Обслуживание клиентов и техническая поддержка

Сведения о поддержке в Интернете

За полным списком предложений по поддержке обратитесь на веб-узел http://support.microsoft.com. В Канаде посетите узел Microsoft Canada Online.

Для пользователей с нарушениями слуха

Службы текстовой телефонии (TT/TTY) корпорации Майкрософт доступны по телефону (425) 635-4948 в округе Вашингтон и по телефону (800) 892-5234 в США. Телефонный номер в Канаде: (905) 568-9641.

Всемирная поддержка

Поддержка за пределами США и Канады может различаться. За контактами региональных представительств обратитесь на веб-узел http://support.microsoft.com/international.aspx. Если в вашей стране нет офиса местного представительства корпорации Майкрософт, свяжитесь с организацией, у который были приобретены продукты корпорации Майкрософт.

Условия

Службы поддержки корпорации Майкрософт связаны с текущими ценами, обстоятельствами и условиями и могут изменяться без уведомления.