Untitled

ПРОЕКТ "РУССКИЙ HELP"
Профессиональные переводы справочных файлов популярных программ
© НПП "Ноотехника", 2000 http://www.noo.com.by e-mail: noo@open.by
Русская локализованная версия программы Nero DriveSpeed v1.10

Nero DriveSpeed — удобная бесплатная утилита, предназначенная для ручной регулировки скорости приводов CD-ROM. Более подробная информация в файле DriveSpeed.chm.

Перевод Вячеслав Маевский>.
Содержание архива
  • Readme.chm — этот файл
  • DriveSpeed.exe — собственно программа
  • DriveSpeed.chm — описание утилиты
Установка

Программа не требует установки. Подробности в файле DriveSpeed.chm.
О проекте "Русский Help"
Решение большинства проблем, с которыми сталкиваются пользователи программ, подробно описаны в Help'ах. Если справочный файл на английском языке, то для многих русских людей он бесполезен.
Мы (НПП "Ноотехника") решили исправить положение и взялись за тяжелый, но очень нужный тысячам людей, проект качественных переводов и бесплатного распространения справочных файлов популярных программ.
Не скроем, что выкладывая на нашем сайте результаты этой работы, мы рассчитываем на поток посетителей и интерес к выпускаемой нами продукции.

Теперь можно:
  • Не вставать с места, чтобы включить или погасить свет в комнате.
    Выключатель "Сапфир" может управляться на расстоянии любым пультом дистанционного управления
  • Регулировать уровень яркости освещения — от очень яркого, до мягкого полумрака. При этом "Сапфир" запоминает установленную Вами яркость, чтобы использовать ее при следующем включении.
  • Не опасаться визита непрошеных гостей в ваше отсуствие.
    "Сапфир" имеет режим работы, при котором свет включается и выключается через определенные промежутки времени, что создает иллюзию Вашего присутствия в доме.
  • Просто зайти на наш сайт и заказать себе выключатель "САПФИР-2503".
    Заказ можно отправить и по e-mail.
Сделав заказ Вы:
  • заставите своих соседей кусать локти, у них такого не было и не будет
    (если не признаетесь, где Вы его взяли)
  • ощутите настоящий комфорт и удобство, управляя светом в доме
  • поддержите материально проект "РУССКИЙ HELP"