ОАО УОЗ "Промсвязь"

This page uses frames, but your browser doesn't support them.


Цены на продукцию УОЗ

Цены на продукцию УОЗ "Промсвязь"

№ | Наименование | Еден. изм. | Цена с НДС 20%, руб.
 |  |  | Безнал. | Бартер
РАДИОРЕЛЕЙНАЯ АППАРАТУРА
 | Ракита |  |  |
1 | Ракита без служ. связи 0,3-06 | к-т | 402 039 | 442 243
2 | Ракита без служ. связи 0,1 | к-т | 389 394 | 428 333
3 | Ракита со служ. связью 0,3-06 | к-т | 444 348 | 488 783
4 | Ракита со служ. связью 0,1 | к-т | 437 547 | 481 302
 | КСЧ |  |  |
5 | КСЧ 3г4 078 176 00-08 | к-т | 12 041 | 13 246
6 | КСЧ 3г4 078 176 09-16 | к-т | 11 724 | 12 897
7 | КСЧ 3г4 078 176 17-32 | к-т | 24 943 | 27 437
8 | КСЧ 3г4 078 176-33 | к-т | 14 500 | 15 950
9 | КСЧ 3г4 078 176 34-36 | к-т | 15 701 | 17 272
10 | КСЧ 3г4 078 176-37 | к-т | 4 972 | 5 469
11 | КСЧ 3г4 078 176 38-60 | к-т | 6 021 | 6 623
 | Курс |  |  |
12 | Курс 8-ОТ 1вар. 00-63 0,1Вт | к-т | 274 018 | 301 420
13 | 1вар. 64-127 0,3Вт | к-т | 313 168 | 344 485
14 | 1вар. 127-190 0,6Вт | к-т | 391 461 | 430 608
15 | Курс 8-ОТ 2вар. 191-223 0,1Вт | к-т | 138 433 | 152 277
16 | 2вар. 224-255 0,3Вт | к-т | 158 222 | 174 044
17 | 2вар. 256-287 0,6Вт | к-т | 197 786 | 217 565
18 | Курс 8-ОТ 3вар. 336-367 0,1Вт | к-т | 182 713 | 200 985
19 | 3вар. 368-399 0,3Вт | к-т | 208 803 | 229 683
20 | 3вар. 400-431 0,6Вт | к-т | 261 013 | 287 114
21 | Курс 8-ОТ 4вар.432-439,448-455 0,1Вт | к-т | 365 402 | 401 942
22 | 4вар.464-471,480-487 0,3Вт | к-т | 417 594 | 459 353
23 | 4вар.496-503,512-519 0,6Вт | к-т | 521 995 | 574 195
24 | Курс 8-ОТ 5вар.288-303,528-543 0,1Вт | к-т | 334 939 | 368 433
25 | 5вар.304-319,544-559 0,3Вт | к-т | 382 775 | 421 053
26 | 5вар.320-335,560-575 0,6Вт | к-т | 478 478 | 526 326
 | Радиус |  |  |
27 | Радиус | к-т | 4 43 592 | 487 951
28 | Зип-3 | к-т | 208 803 | 229 683
29 | Зип-6 | к-т | 174 600 | 192 060
30 | Зип-7 | к-т | 132 577 | 145 835
 | КОМПЛЕКТ ВНЕШНЕГО
31 | КОМПЛЕКТ ВНЕШНЕГО ВОЛНОВОДА СГ-70 (ВВТ-8) БЕЗ БУХТЫ
 | 3г4.075.125-00 | к-т | 20 100 | 22 109
 | 3г4.075.125-01 | к-т | 23 223 | 25 545
 | 3г4.075.125-02 | к-т | 38 613 | 42 474
 | 3г4.075.125-03 | к-т | 44 872 | 49 359
 | 3г4.075.125-04 | к-т | 51 088 | 56 196
 | 3г4.075.125-05 | к-т | 84 729 | 93 202
 | 3г4.075.125-06 | к-т | 100 589 | 110 648
 | 3г4.075.125-07 | к-т | 166 786 | 183 465
 | КОМПЛЕКТ ИНСТРУМЕНТА
32 | КОМПЛЕКТ ИНСТРУМЕНТА КУ-8-СГ-70
 | 4.078.352-00 | к-т | 94 117 | 103 528,59
 | 4.078.352-01 | к-т | 93 068 | 102 374,47
 | 4.078.352-02 | к-т | 88 962 | 97 858,64
 | 4.078.352-03 | к-т | 88 609 | 97 469,46
 | Пихта |  |  |
33 | Пихта ПРС | к-т | 125 349 | 137 883,79
34 | Пихта ОРС | к-т | 99 949 | 109 943
35 | Пихта АЦОК | к-т | 110 136 | 121 149
36 | Антенна ВК-04 | к-т | 7 350 | 8 085
АППАРАТУРА УПЛОТНЕНИЯ ГОРОДСКИХ ТЕЛЕФОННЫХ ЛИНИЙ
 | АВУ |  |  |
37 | АВУ | к-т | 20 802 | 22 882,20
38 | Блок НЧ-А | шт | 156 | 171,60
39 | Блок ВЧ-А | шт | 1 014 | 1 115,40
40 | Блок ВЧ-НЧ-С | шт | 828 | 910,80
41 | МК БСПК | к-т | 348 | 382,80
42 | СПК | к-т | 5 730 | 6 303
43 | РК АВУ | к-т | 14 496 | 15 945,60
44 | БСПК с блоками | к-т | 12 876 | 14 163,60
45 | Каркас БСПК | к-т | 5 850 | 6 435
 | АЦУ |  |  |
46 | АЦУ Х72 1040964х10 I в. | к-т | 227 346 | 250 080,60
47 | АЦУ Х72 1040952х10 II в. | к-т | 162 264 | 178 490,40
48 | Блок КТ ППС | к-т | 10 056 | 11 061,60
49 | Блок ИКМ 2С | к-т | 6 786 | 7 464,60
50 | Блок ИКМ 2А | к-т | 8 430 | 9 273
51 | Блок ИКМ 4С | к-т | 10 692 | 11 761,20
52 | Блок ИКМ 4А | к-т | 11 034 | 12 137,40
53 | Х74 137 431 | к-т | 1 242 | 1 366,20
54 | Каркас К385 Х74 137 432 | к-т | 2 460 | 2 706
 | АЦС
 | АЦС Кабельный вариант
55 | Блок АБ-С Х72 133 123 | к-т | 38826 | 42708,6
56 | Блок СБ-С Х72 133 125 | к-т | 40296 | 44325,6
57 | Станц. НРП-С Х72 133 127 | к-т | 21378 | 23515,8
 | АЦС Радиорелейный вариант
58 | Блок АБ-Р Х72 133 133 | к-т | 39840 | 43824
59 | Блок СБ-Р Х72 133 135 | к-т | 34644 | 38108,4
60 | Аппарат СС-П Х72 142 023 | к-т | 4428 | 4870,8
61 | Пульт КТ-1 Х72 762 232 | к-т | 8358 | 9193,8
62 | Пульт ПП АЦС Х72 762 233 | к-т | 65358 | 71893,8
ТОВАРЫ НАРОДНОГО ПОТРЕБЛЕНИЯ
63 | Пульт медсестры с громкоговорителем | шт. | 11868 | 13054,8
 | Пульт медсестры без громкоговорителя | шт. | 10200 | 11220
 | Пульт управления | шт. |  |
 | Пульт больного | шт. |  |
 | Фонарь надпалатный | шт. |  |
 | Коробка распределительная | шт. |  |
64 | Звонок |  |  |
 | музыкальный 003 | шт. | 336 | 369,6
 | музыкальный 007 | шт. | 264 | 290,4
65 | Комплект телефонный (2 розетки, 1 вилка) | шт. | 56,58 | 62,238
 | Розетка телефонная | шт. | 22,14 | 24,354
 | Вилка телефонная | шт. | 14,76 | 16,236
66 | Громкоговоритель «Уфа-301» | шт. | 140,04 | 154,044
67 | Полка 3-х секционная металлическая | шт. | 302,22 | 332,442
68 | Полка 1-секционная | шт. | 100,74 | 110,814
69 | Шкатулка для рукоделия | шт. | 83,58 | 91,938
70 | Ракетки с шарами | шт. | 34,44 | 37,884
71 | Шар сетчатый | шт. | 2,46 | 2,706
72 | Массажная рукавица | шт. | 12,18 | 13,398
73 | Стакан канцелярский | шт. | 4,92 | 5,412


ret

Цифровая радиорелейная системы связи “Пихта – 0,4ЦФ”

Аппаратура предназначена для организации малоканальных внутризоновых цифровых радиорелейных линий (РРЛ) диапазона 400 МГц, протяжённостью до 250 км. Использование радиорелейной техники “Пихта – 0,4ЦФ”, позволяет получить телефонную связь по 7-ми телефонным каналам, а также имеется возможность выделения одного, шестого канала на любой ПРС и использование незанятого седьмого канала в качестве служебного. Аппаратура имеет систему телесигнализации от контролируемых ПРС. Аппаратура “Пихта – 0,4ЦФ” может использоваться также для организации между АТС до 7-ми соединительных линий.

По желанию заказчика радиорелейное оборудование комплектуется микро - АТС GDK - 100 корейской фирмы LG, что позволяет нарастить число телефонных номеров до 100 !!! Соединение с каждым абонентами включенными через микро - АТС осуществляется с тональным донабором номера.

Аппаратура “Пихта – 0,4ЦФ” включает в себя:

1. Две оконечные радиорелейные станции (ОРС), одна из которых устанавливается на АТС для подключения к ней до 7-ми прямых абонентов, а другая на расстоянии до 50 км от первой для подключения к ней до 7-ми абонентов.

2. Промежуточные радиорелейные станции (ПРС) устанавливаются между оконечными станциями для увеличения расстояния между ними до 250 км. Максимальное число пролётов до 5-ти.

3. Каналообразующую аппаратуру АЦОК-АС, которая устанавливается совместно с ОРС на АТС.

4. Каналообразующую аппаратуру АЦОК-А, которая устанавливается совместно с удалённой ОРС.

5. Антенну типа волновой канал ВК - 0,4, которая устанавливается на каждой радиорелейной станции.

Технические характеристики оборудования “Пихта – 0,4ЦФ”

Диапазон рабочих частот, МГц

394 ¸ 452

Шаг частотной сетки, МГц

0,465

Разнос между частотами приема и передачи, МГц

40

Модуль радиосигнала

4 ОФМ

Скорость передачи ИКМ сигналов по радиолинии, кБит/c

512

Мощность передатчика, Вт

5

Коэффициент усиления антенны, дБ

12

Чувствительность приёмника по BER = Е –3 не хуже, дБВт

минус 128

Напряжение питания, В

от 20 до 72

Условия эксплуатации

от 5°С до 40°С

Схема организации трёхпролётной РРЛ.


АВУ

Установка абонентская высокочастотная

Предназначена для организации на абонентских или городских телефонных сетях одного дополнительного телефонного канала путем высокочастотного уплотнения линии. Установка рассчитана на работу по абонентским линиям ГТС выполненным кабелями марок Т и ТПП с диаметром жил - 0,7 мм и имеющим затухание на 800 Гц не более 4,3 дБ. Допустимые длины линий в зависимости от типа кабеля и диаметра жил - от 2,4 км до 5,8 км. Основное оборудование установки состоит из блоков ВЧА, НЧ-А, ББ, БСПК и СПК, и комплектов ВЧ/НЧ-С, МК-АВУ, РК-АВУ.

При этом по НЧ каналу, как и по абонентской линии, допускается спаренное включение телефонных аппаратов. Установка обеспечивает нормальную работу в станционарных условиях - в закрытых помещениях при температуре от +5о до +40о С, относительной влажности от 45 до 80% и атмосферном давлении от 630 до 800 мм рт.ст.

Электропитание станционного комплекта установки осуществляется от источников тока с номинальным напряжением 60 В, а абонентского высокочастотного комплекта - от сети переменного тока 220 В через выпрямитель.

Потребление тока от станционной батареи не превышает:

- в исходном состоянии | 45 мА;
- в рабочем состоянии | 80 мА.

Потребление тока от резервного источника абонентского блока (при повреждении сети переменного тока) не превышает:

- в исходном состоянии | 10 мА;
- при разговоре | 25 мА;
- при приеме вызова со станции | 100 мА.

Мощность, потребляемая абонентским блоком от сети переменного тока, не превышает:

- в исходном состоянии | 5 Вт;
- при приеме вызова | 6 Вт.

Установка абонентская высокочастотная АВУ модифицированный вариант Х.71.223.000-02.

УО Завод “Промсвязь” начал выпуск модификацию изделия АВУ, отличающегося от ранее выпускаемого тем, что к нему могут подключаться обычные двухпроводные телефонные аппараты вместо специально приспособленных трехпроводных аппаратов. Важным преимуществом этого варианта является возможность подключения ФАКС аппаратов всех модификаций.

Для заказа нужно писать аппаратура АВУ Х71.223.000-02.

Цены


АЦС

Аппаратура цифровая сельская

Аппаратура АЦС предназначена для включения удаленных абонентов в центральные и оконечные сельские АТС и рассчитана для работы с декадно-шаговыми координатными и квазиэлектронными телефонными станциями по кабелям типа КСПП, а также перспективным кабелям КСПЗП и КСПЗПБ или по цифровым радиорелейным системам передачи.

Аппаратура позволяет организовать по 2 парам физических линий или одной радиолинии 6 цифровых каналов со скоростью передачи 64 Кбит/сек.

По 4 цифровым каналам за счет концентрации нагрузки обеспечивается включение 16 двухпроводных телефонных аппаратов. Пятый цифровой канал используется для организации связи прямого абонента, шестой - для передачи сигналов взаимодействия абонентских и станционных устройств.

В аппаратуре предусмотрена служебная связь, телеконтроль и дистанционное питание промежуточных станций и абонентского блока, по кабельным линиям с применением до 4-х регенераторов.

ХАРАКТЕРИСТИКИ

Максимальная длина тракта: |
кабельный вариант | 45 км
при этом на участках с диаметром жил 0,7 мм., | 9 км
на участках с диаметром жил 0,9 мм.; | 9 км
радиорелейный вариант | 50 км*
Cкорость передачи группового сигнала | 384 Кбит/сек
Затухание кабеля на участке регенерации на f=256 кГц | от 6 до 40 дБ
Рабочее затухание разговорного тракта при внутренних соединениях | не более 7 дБ
Питание абонентского блока - дистанционное (кабельный вариант) или от сети 220 В (радиорелейный вариант); |
Максимальный ток ДП | 120 мА
напряжение ДП | до 350 В
Габаритные размеры в мм и масса в кг |
- абонентский блок АБ-С | 170 х 455 х 435 11 кг
- станционный блок СБ-С | 330 х 275 х 435 10 кг
- регенератор | 376 х 1400 х 430 46 кг

*при использовании, например, цифровой системы передачи "Трасса", работающий в диапазоне частот 390-470 МГц

абонентский блок АБ-С

станционный блок СБ-С


АЦУ- 4/1

Аппаратура цифрового уплотнения

Аппаратура АЦУ- 4/1 представляет собой дуплексную цифровую систему передачи и позволяет организовать независимую работу четырех телефонных или телефаксных аппаратов по одной абоненской паре.

Аппаратура рассчитана для работы по кабелям типа Т, ТПП, КСПП, ПРППМ на городских и сельских телефонных сетях и позволяет резко сократить затраты телефонного кабеля при увеличении номерной емкости телефонных сетей.

Аппаратура предоставляет абонентам дополнительные услуги, связанные с возможностью включения цифровых устройств (ПЭВМ и др.) по каналу 64 кбит/с.

Аппаратура позволяет организовать следующие режимы работы:

1) 4 х 32 кбит/с;

2) 2 х 32 кбит/с и 1 х 64 кбит/с;

3) 2 х 64 кбит/с.

Аппаратура построена на элементной базе фирмы MITEL.

ОСНОВНЫЕ ТЕХНИЧЕСКИЕ ПОКАЗАТЕЛИ

дальность связи, км | 0...5 (d=0,5 мм)
линейный код | 2В1Q
напряжение дистанционного питания, В | +/- 100
волновое сопротивление линии, Ом | 135
групповая скорость передачи, кбит/с | 160
остаточное затухание канала, дБ | не более 2,5
кодирование речевого сигнала | А-закон ИКМ (G711, G713), АДИКМ (G721)
сопротивление шлейфа линии, Ом | не более 200
частота вызывного сигнала, Гц | 25
искажение импульсов набора номера, мс | +/- 2
имеется встроенная система контроля и диагностики |

Аппаратура конструктивно состоит из абонентской и станционной частей. Абонентский блок ИКМ-4А (ИКМ-2А) устанавливается на стене в помещении абонента, станционный блок ИКМ-4С (ИКМ-2С) в специальном каркасе станционных блоков на опорной АТС.

Блоки ИКМ-4С1 и ИКМ-4А1

Абонентский комплект питается дистанционно напряжением 80 В при потреблении 60 мА.

При уплотнении абонентских линий цифровых АТС - станционный блок не нужен.


ВВТ-8

Комплект внешнего волноводного тракта диапазона 8 ГГЦ на базе волновода СГ-70

Предназначен для передачи сверхвысокочастотной энергии между антенной и приемопередающей аппаратурой и используется в качестве фидера стационарной радиорелейной станции.

Состоит из элементов антенно-волноводного тракта (АВТ) и полугибкого прямоугольного алюминиевого волновода СГ-70.

Предлагаемые восемь исполнений комплекта обеспечивают варианты соединения аппаратуры в единую многоствольную приемо-передающую систему.

Предназначен для построения волноводного тракта радиорелейных систем «Курс», «Ракита», «Радиус».

Состав комплекта и схемы соединения

элементов комплекта в тракты

Обозначения на схеме:

1. Селектор поляризационный D32

2. Нагрузка D32

3. Переход 28,5х12,6-СГ-70

4. Комплект деталей стыка СГ-70

5. Труба волноводная СГ-70

6. Вставка герметизирующая 28,5х12,6

7. Комплект крепежа стыка D32, Ц-1К

8. Комплект крепежа стыка 28,5х12,6,

У-1К

9. Комплект крепежа стыка 28,5х12,6,

У-3К

10. Комплект крепежа стыка СГ-70

11. Крепление волновода СГ-70

12. Крепление волновода СГ-70

при вводе в техздание

Показатели тракта:

1. Рабочий диапазон частот 7,9…8,4 ГГц

2. Коэффициент стоячей волны (КСВ) волноводного

тракта при длине волновода [image] 60 м, не более 1,1

3. Потери энергии в волноводном тракте ( [image] ),

не более [image] = [image] +0,4 дБ,

где [image] =0,06 дБ/м

- длина волновода, м


Извините, работа над этой страницей пока не окончена


КУ-8

Комплект устройств для монтажа внешнего волноводного тракта диапазона 8 ГГц на базе волновода СГ-70

Комплект устройств КУ-8 предназначен для обработки и монтажа

волноводов СГ-70 в полевых условиях.

КУ-8 позволяет производить следующие операции:

1) Изгиб волновода

2) Скрутку волновода

3) Обработку концов волновода

4) Сборку стыков

5) Прочистку волновода и проверку тракта на герметичность

6) Механическую развязку антенны и тракта при юстировке антенны


КУРС-8-ОТ

Аппаратура приемопередающая радиорелейная

Предназначена для передачи телевизионных сигналов от областного центра на внутриобластные ретрансляторы при сохранении эфирного приема сигналов в качестве резерва, а также для использования на одно-двухпролетных телевизионных симплексных либо дуплексных ответвлениях от магистральных и зоновых линий.

В состав аппаратуры входят стойки 5 типов: ПмПд-8-ОТ, ПмПд-8-ОТС, ПмПд-8-ОТСВ, Пд-8-ОТС, Пм-8-ОТС. Такое количество типов стоек необходимо для организации различных вариантов симплексных и дуплексных телевизионных РРЛ. В конструкции стоек имеются все необходимые блоки для передачи и приема видео и звука.

Технические характеристики:

Диапазон частот, Мгц | 7900-8400
Мощность передатчика, Вт | 0.4
Коэффициент шума приемника, дБ | 8.7
Напряжение питания, В | 24(+5...-4)
Потребляемая мощность, ВА |
стойкой ПмПд-8-ОТ | 110
стойкой ПмПд-8-ОТС | 85
стойкой ПмПд-8-ОТСВ | 100
стойкой Пд-8-ОТС | 75
стойкой Пм-8-ОТС | 45
Масса стоек, кг |
ПмПд-8-ОТ | 118
ПмПд-8-ОТС | 103
ПмПд-8-ОТСВ | 113
Пд-8-ОТС | 88
Пм-8-ОТС | 92
Габаритные размеры стоек, мм | 2000х320х225

Аппаратура приемопередающая радиорелейная “КУРС-8-ОТМ”

Предназначена для использования на аналоговых РРЛ, обеспечивает высокочастотную передачу одной цветной или черно-белой ТВ программы с двумя каналами звукового сопровождения первого класса от местного телецентра на сеть маломощных ретрансляционных станций при сохранении эфирного приема в качестве резерва.

Оборудование может применяться на однопролетных телевизионных ответвлениях от магистральных и зоновых линий, на стационарных телевизионных симплексных или дуплексных соединительных линиях. Широкая область применения и возможность использования в различных по мощности системах передачи обеспечивается универсальностью и оптимальным числом вариантов исполнения. Оборудование "Курс-8-ОТМ" предназначено для применения совместно с системой "Ракита-8", возможно и самостоятельное применение аппаратуры.

В состав аппаратуры входят стойки пяти типов.

Технические характеристики:

Диапазон частот, Мгц | 7900-8400
Мощность передатчика, Вт | 0.1; 0.3; 0.6
Коэффициент шума приемника, дБ | 8.5
Напряжение питания, В | 24(+5...-4)
Уровень сигнала на входе канала изображения, мВ | 355
Уровень сигнала на выходе канала изображения, мВ при нагрузке 75 Ом в полосе частот от 0.24 до 6 МГц | 570
Уровень сигнала на входе канала звукового сопровождения, дБ | 0
Уровень сигнала на выходе канала звукового сопровождения, дБ при нагрузке 600 Ом в полосе частот от 50 Гц до 10 кГц | 4.4
Масса, кг | от 82 до 120
Габариты, мм | 320х321х2082


новости

Для успешной реализации Федерального закона о связи № 15-03 от 20.01.95 г. ОАО УОЗ «Промсвязь» готовит производство современного оборудования средств доставки ТВ программ и построения цифровых телекоммуникационных систем с едиными принципами обмена информацией в различных средах: эфир, радиорелейная, оптоволоконная и кабельная линия связи, спутниковая связь.

Переход на цифровые технологии обеспечит:

- предоставление на основе сети полного комплекта услуг;

- высокую надежность, скорость и качество передаваемой информации;

- высвобождение спектра используемых частот для других целей;

- единый международный стандарт предоставления многофункциональных услуг.

Специалисты ОАО УОЗ «Промсвязь» разработали техническое предложение по вторичному использованию каналов телевидения для построения сетей передачи данных (интернет, электронная почта, телефония, и т.д.). На базе осваиваемой аппаратуры «Радиус-М», ТВ-Кодеков, антенн АДУ-2,5 и др.

Потребность в вышеупомянутом оборудовании по РФ только по линии МС (см. справку федерального ГУП научно-исследовательский институт радио) составляет по 4 тыс. комплектов.

В аналогичном оборудовании и аппаратуре нуждаются также нефтяники, газовики, энергетики, транспортники и т.д. не только по РФ, но и в странах СНГ.


Уфимский опытный завод "Промсвязь"

Адрес: | 450071, г.Уфа-71, ул. 50 лет СССР, 39
Факс: | (8-3472) 32-84-97, 32-82-59
Телефоны: | (8-3472) 32-82-00, 32-82-90, 32-82-95, 32-85-55, 32-85-79
e-mail: | promswaz @inbox.ru


New Page 1

Пихта – 0,4ЦФ

Цифровая радиорелейная системы связи

Аппаратура предназначена для организации малоканальных внутризоновых цифровых радиорелейных линий (РРЛ) диапазона 400 МГц, протяжённостью до 250 км. Использование радиорелейной техники “Пихта – 0,4ЦФ”, позволяет получить телефонную связь по 7-ми телефонным каналам, а также имеется возможность выделения одного, шестого канала на любой ПРС и использование незанятого седьмого канала в качестве служебного. Аппаратура имеет систему телесигнализации от контролируемых ПРС. Аппаратура “Пихта – 0,4ЦФ” может использоваться также для организации между АТС до 7-ми соединительных линий.

По желанию заказчика радиорелейное оборудование комплектуется микро - АТС GDK - 100 корейской фирмы LG, что позволяет нарастить число телефонных номеров до 100 !!! Соединение с каждым абонентами включенными через микро - АТС осуществляется с тональным донабором номера.

Аппаратура “Пихта – 0,4ЦФ” включает в себя:

1. Две оконечные радиорелейные станции (ОРС), одна из которых устанавливается на АТС для подключения к ней до 7-ми прямых абонентов, а другая на расстоянии до 50 км от первой для подключения к ней до 7-ми абонентов.

2. Промежуточные радиорелейные станции (ПРС) устанавливаются между оконечными станциями для увеличения расстояния между ними до 250 км. Максимальное число пролётов до 5-ти.

3. Каналообразующую аппаратуру АЦОК-АС, которая устанавливается совместно с ОРС на АТС.

4. Каналообразующую аппаратуру АЦОК-А, которая устанавливается совместно с удалённой ОРС.

5. Антенну типа волновой канал ВК - 0,4, которая устанавливается на каждой радиорелейной станции.

ПРС | АЦОК
ОРС | Антенна

Технические характеристики оборудования “Пихта – 0,4ЦФ”

Диапазон рабочих частот, МГц | 394 ¸ 452
Шаг частотной сетки, МГц | 0,465
Разнос между частотами приема и передачи, МГц | 40
Модуль радиосигнала | 4 ОФМ
Скорость передачи ИКМ сигналов по радиолинии, кБит/c | 512
Мощность передатчика, Вт | 5
Коэффициент усиления антенны, дБ | 12
Чувствительность приёмника по BER = Е –3 не хуже, дБВт | минус 128
Напряжение питания, В | от 20 до 72
Условия эксплуатации | от 5°С до 40°С

Схема организации трёхпролётной РРЛ.


Добро пожаловать на Web-страничку нашего завода

Здесь представлена информация

о продукции,

о самом заводе

и новости


ПДС-12

Пульт дежурной медсестры

ПДС-12 предназначен для оборудования медицинских учреждений (больниц, поликлиник) с целью облегчения труда медицинского персонала и создания дополнительных удобств больным. ПДС-12 рассчитан для обслуживания 12 палат по 4 койки каждая.

ПДС-12 обеспечивает:

¨ вызов больным из палаты дежурной медсестры;

¨ возможность подключения головных телефонов к радиотрансляционной сети;

¨ вызов (голосом) дежурной медсестрой больного на различные процедуры (уколы, прием лекарств, перевязки и т.д.);

¨ организацию оперативной односторонней селекторной связи ;

¨ режим работы длительный при температуре окружающего воздуха от +10 до +35 C0;

¨ электропитание от сети с напряжением (220±22) В и частотой (50±0,5) Гц.

В КОМПЛЕКТ ПДС-12 ВХОДИТ:

Пульт управления | 1
Пульт больного | 48
Громкоговоритель | 12
Пульт выносной | 12
Фонарь надпалатный | 12
Провод заземления | 1
Коробка распределительная | 1
Комплект ЗИП | 1
в составе: |
лампа накаливания МН-26-0,12-1 | 10
индикатор единичный АЛ 307 БМ | 5
предохранитель ВП 1-1-1,0 А |
Паспорт | 1


РАДИОРЕЛЕЙНОЕ ОБОРУДОВАНИЕ

«РАДИУС», «РАДИУС-8М»

Новое поколение СВЧ оборудования, предназначенного для внутризоновой цифровой либо аналоговой сети связи и сети подачи сигналов телевизионных программ на передающие антенны, которое заменит в производстве оборудование второго поколения типа «Курс-8», «Курс-8М». В приемопередающей аппаратуре «Радиус», «Радиус-8М» широко применяется тонкопленочная технология гибридных интегральных схем. Использование перспективных отечественных проводниковых приборов обеспечивает высокую надежность аппаратуры и малые затраты на эксплуатацию.

На радиорелейных линиях «Радиус», «Радиус-8М» в одной системе резервирования могут работать совместно цифровые и аналоговые стволы.

ОСНОВНЫЕ ХАРАкТЕРИСТИКИ оборудования

«радиус», «радиус-8м»

ОСНОВНЫЕ ХАРАКТЕРИСТИКИ ОБОРУДОВАНИЯ «РАДИУС», [«РАДИУС-M»]

Диапазон рабочих частот | 7.9-8. 4ГГц
Число стволов на РРЛ | от 1 до 8
Типовое число стволов на РРЛ | 4
Модуляция радиосигнала |
в цифровом стволе | 4-позиционная ОФМ
в аналоговыхх стволах и низкоскоростных цифровых | ЧМ
Пропускная способность: |
цифрового ствола | 34,368 Мбит/c
аналогового ТФ ствола | 120-720 каналов ТЧ
аналогового ТВ ствола | 1 видео и 4 звуковых канала
Удельные потери в волноводном тракте | 0.04 дБ/м
Коэффициент шума приемника, не более | 4 дБ
Мощность передатчика, не менее | 0.2[0.5] Вт
Затухание сигнала в фильтрах и элементах внутреннего тракта на пролет | 4.5 дБ
Нестабильность частоты гетеродинов | 10х10-6
без термостатов | 20х10-6
КСВН входа и выхода | 1.15
Порог включения замещающего генератора приемника, не более | -114 дБВт
Визометрические отношения сигнал/шум при уровне сигнала -67 дБВт, не менее | 80 дБ
Допустимый диапазон напряжений питания | от -20 В до –72 В
Мощность потребляемая приемопередатчиком | не более 15 Вт
Масса статива приемопередатчика | 45 кг
Габариты статива, мм | 120х225х1800


Ракита-8

Аппаратура приемопередающая радиорелейная

Предназначена для организации как многоствольных аналоговых телефонных, телефонно-телевизионных или телевизионных линий, так и одно-двухствольных цифровых линий внутризонового звена единой автоматизированной системы связи

Аппаратура состоит из двух стоек и имеет 12 вариантов комплектации, что обеспечивает построение различных радиорелейных линий

Радиорелейные стволы, образованные с помощью аппаратуры "Ракита-8", могут обеспечить передачу

- многоканальной телефонии в аналоговой системе передачи с пропускной способностью до 720 каналов;

- стандартного видеосигнала цветного либо черно-белого изображения вместе с двумя сигналами звукового сопровождения на поднесущих частотах 7000 и 7360 кГц

- цифровых сигналов со скоростью 34,368 или 40,96 Мбит/с.

На аналоговых РРЛ "Ракита-8" должна использоваться совместно с оконечной аппаратурой системы "КУРС" или "Электроника-связь"

На цифровых РРЛ с пропускной способностью 34,368 либо 40,96 Мбит/с применяется специальное оконечное оборудование системы "Ракита-8"

Технические характеристики

Диапазон частот, МГц | 7900-8400
Напряжение питания, В | 24 (+5 ... - 4)
Потребляемая мощность, ВА | от 50 до 85
Мощность передатчика в зависимости от исполнения комплекта, Вт | 0,1; 0,3; 0,6
Масса стойки ПмПд-8-ОУМ, кГ | 100
Масса стойки ПмПд-8-ОУМС, кГ | 108

Радиорелейная аппаратура "Ракита-8М" предоставит Вам возможность сооружать:

- одноствольные, либо двухствольные линии для развития сети аналоговой внутриобластной междугородной телефонной связи;

- одноствольные, либо двухствольные, либо симплексные линии к ретрансляторам, либо станциям кабельного телевидения;

- высоко автоматизированные многоствольные телефонно-телевизионные линии с частотным уплотнением стволов;

- цифровые одно-двухствольные линии с пропускной способностью ствола 8 Мбит/с, либо 34 Мбит/с и временным уплотнением, либо комбинированные линии с аналоговыми и цифровыми стволами;

- технологические (внутрипроизводственные) аналоговые, или цифровые линии с возможностью выделения до 5 каналов ТЧ на промежуточных станциях при помощи аппаратуры уплотнения СП-3.

Технические характеристики:

Диапазон частот, МГц | 7900-8400
Напряжение питания, В | 24 (+5 ... - 4)
Потребляемая мощность, ВА | 35
Мощность передатчика, Вт | 0.5
Коэффициент шума приемника, дБ | 4.5
Масса стоек, кг |
Габаритные размеры стоек, мм | 2000x320x225

Сегодня - это лучшее отечественное радиорелейное оборудование диапазона 8 ГГц для многоствольных линий, по основным характеристикам не уступающее большинству зарубежных аналогов и превосходящее их по эксплуатационной пригодности в условиях СНГ.


Ракита-МК

Каналообразующее оборудование

Оборудование ”Ракита–8МК” предназначено для создания внутризоновых цифровых сетей связи. Представляет собой универсальное каналообразующее оборудование цифровых систем передачи с импульсно-кодовой модуляцией (ИКМ). Предназначено для объединения/разделения 420 основных цифровых каналов (ОЦК) и каналов, образованных на их базе, а также сигналов цифровых стыков E1, E2, в сигнал третичного сетевого стыка со скоростью передачи 34368 Кбит/c (E3) и модуляции этим сигналом промежуточной частоты (ПЧ) 70 МГц.

Оборудование “Ракита-8МК” обеспечивает организацию:

  • модуляцию/демодуляцию цифрового потока E3 в ПЧ 70 МГц;

  • мультиплексирование потоков E1, E2 и индикацию ошибок;

  • каналов тональной частоты (ТЧ);

  • цифровых каналов со скоростью передачи 64 кбит/с ;

  • двухпроводных каналов для подключения к абонентской линии АТС ;

  • двухпроводных каналов с передачей сигналов индукторного вызова;

  • каналов коллективного пользования

  • функциональный контроль и телеконтроль оборудования на магистрали.

Состав оборудования

  1. модем МД-34 (МД-17) с мультиплексорами Е3/Е2/Е1

  2. мультиплексор каналов МК-30 до 30 каналов ТЧ, СЛ, ПА, ОЦК в количестве 1-15 в зависимости от заказа

  3. шкаф унифицированный

  4. комплект цифровой передачи ТВ "TLS4000TV" (при организации до 4 каналов ТВ в одном РЛ стволе


ТВ

ТВ-кодеки

ТВ-Кодек для передачи полного цветового ТВ сигнала TLS 4000 TV на 4 канала в одном стволе радиорелейной аппаратуры Радиус-М, Курс-8, Ракита-8 и др.

Интерфейсы Кодека:

  • композитный вход видеосигнала SECAM, PAL, NTSC;

  • S-вход видеосигнала SECAM, PAL, NTSC;

  • композитный вход видеосигнала SECAM;

  • S-вход видеосигнала SECAM;

  • композитный вход видеосигнала PAL, NTSC;

  • параллельный видеостык CCIR-656;

  • до 2-х входов синфазного аудиосигнала;

  • до 2-х входов парафазного аудиосигнала;

  • до 2-х выходов синфазного аудиосигнала;

  • до 2-х выходов парафазного аудиосигнала;

  • стыки G.703 для связи с модемом;

  • последовательный канальный интерфейс NRZ;

  • стык G.703 для приема-передачи дополнительного цифрового потока 2 Мбит/с;

  • последовательный интерфейс RS-232;

  • дополнительный интерфейс для индикации состояния кодека.


Товары народного потребления

Пульт медсестры –с громкоговорителем

Пульт медсестры - без громкоговорителя

Светофор

Звонок музыкальный 003

Звонок музыкальный 007

Комплект телефонный (2 розетки, 1 вилка)

Розетка телефонная

Вилка телефонная

Полка 3-х секционная металлическая

Шкатулка для рукоделия

Коробка для рыбака

Ракетки с шарами

Шар сетчатый

Массажная рукавица

Стакан канцелярский