﻿ Подключение
Регистрация
Зарегистрироваться
Имя
Пароль
Забыли пароль?
Total users: 118
Total share: 3998 Gb
Подробнее
О проекте Настройки FAQ Скачать Форум Поддержка
Подключение

После базовой настройки уже можно подключаться к серверу. Существует 2 способа:

1. Быстрое соединение(Quick connect).

Для подключения необходимо в окне клиента нажать Ctrl+Q. В появившимся окне "Быстрое соединение"
(Quick connect) нужно ввести адресс сервера(HUB-а).
В нашем случаи это dc.ufanet.ru.

2. Избранные хабы (Favorite hubs).
Нажимаете копку избранные хабы(Favorite hubs) [image] или Ctrl+F.
В появившемся окне нажимаем кнопку "новый"(new)
Далее заполняем свойства избранного хаба

Нужно заполнить поля:
Название(Name):название соединения
Адрес(address): dc.ufanet.ru
Ник(Nick): Ваш ник
Остальное по желанию.

В созданном соединении, ставим галочку, как это сделано на рисунке.(выделено красным). Это нам позволит автоматически подключаться при разрыве соединения с сервером и открытии клиента

© Copyright 2005 Ufanet. Created by Oleg V. Kuznetsov [shark]