Animemaniacs Magazine Online №1 (2002) - АрхивНомеров

выпуск №1
Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

AnimemaniacsMagazine - АнимеАрхив.

АРХИВ номеров журнала

Может я и зря делаю этот раздел в журнале, так как неизвестно, по какому пути пойдёт его развитие. Рискну. В этом разделе пока только расположена ссылка на этот, первый номер.

ONLINE Аниме Журнал № 1

Журнал основан в 2002 году. @Aleks Saotome. Использовать материалы только с разрешения автора. Коментарии / Вопросы?


Animemaniacs Magazine Online №1 (2002) - О журнале

выпуск №1
Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

AnimemaniacsMagazine - О журнале.

О журнале.

На этой странице Вы можете ознакомиться с теми, кто в поте лица и до мозолей на пальцах трудился над данным выпуском. :) Конечно же, если Вы захотите, тут появится и информация о Вас, как о соавторе очередного номера. Пишите о аниме и о всём, что с ним связанно. Всё в Ваших руках.

Aleks Saotome

Немного о себе. Зовут меня Алексей. Мне 26 лет. Живу в городе Шахты, Ростовской области. В течении последних 2 лет являюсь ярым поклонником аниме. Работаю в фирме по продаже компьютеров. Из аниме люблю практически все жанры. Для меня нет нелюбимых фильмов. Просто есть те, что я не стал бы смотреть во второй раз. Судя по моему нику, Вы догадались какое аниме является для меня своего рода библией. Конечно же Ranma 1/2. Этот сериал я готов смотреть тысячу раз. А когда посмотрю тысячу, пойду по новой. :) Свою любовь к аниме объясняю просто, оно наполнило мою душу особым, радостным чувством, заполнив неприятную пустоту и позволило найти много прекрасных друзей по всей стране. Пишите мне и я с удовольствием Вам отвечу. Искренне Ваш. Aleks_Saotome =)

Nomad

Nexus

Меня зовут Дима. Мне 29 лет. По специальности я программист, но волею судеб, уже несколько лет работаю менеджером по оптовым продажам канцелярских товаров. Живу в Одессе. Аниме меня привлекает сочетанием практически голливудского уровня спецэффектов с интересными и оригинальными сюжетами, так радующими, на фоне глобального отупения западной кинофантастики. Аниме очень удачно заполнило нишу, образовавшуюся после того, как я перестал смотреть фильмы, в которых качество спецэффектов на порядок превосходит качество сценария.

Sergey aka Cap


Animemaniacs Magazine Online №1 (2002) - ВашиПисьма

выпуск №1
Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

AnimemaniacsMagazine - Ваши письма.

Ваши письма.

Данная рубрика, единственная в номере, абсолютно не заполнена информацией. Думаю, Вы уже догадались почему и думаю, что Вы знаете как это исправить. Самые интересные письма - это место для вас! :)


Animemaniacs Magazine Online №1 (2002) - АнимеСтатьи

выпуск № 1 (15 апреля 2002 года)
Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

предыдущая страница страница № 13 следующая страница

AnimemaniacsMagazine - АнимеСтатьи.
Aleks_Saotome (по материалам сайта JapanInc)

Манга: в поисках новых средств подачи информации.

Манга, как кажется, была есть и будет в Японии всегда, но даже ей приходиться приспосабливаться к, всё более повышающемуся, использованию ПК и сети интернет.

ЯПОНИЯ, здесь информация воспринимается глазами. Основным подтверждением этого служит manga (японский комикс), чрезвычайно-разнообразный жанр беллетристики. Неподготовленному и впервые-видящему его читателю, комикс может показаться излишне мелким и серым. Однако, за бледноватой внешностью, скрывается эмоционально-глубокое и блестящее содержание. "Кинематографическая и литературная составляющие, в придачу с интересным сюжетом и яркими персонажами, преобразованы в высокохудожественную форму," говорит о манге Eri Izawa (Эри Изава), японо-американский манга критик и дизайнер компьютерных игр в США.

Объединение противоречивых элементов - одна из уникальных особенностей современной японской литературы, отражающей грани повседневной, японской жизни. В Японии существует постоянное трение между honne (истинными чувствами) и tatemae (выказываемым социальным поведеним), воплощаемое в конфликте индивидуальности с издревле-существующими культурными ценностями. Зайдите в любой небольшой книжный магазинчик в деловом районе Токио и Вы станете свидетелем как обычные рабочие, избегают повседневных забот за чтением томика романтической манги.

Примерно та же причина частично в ответе за бешенную популярность сотовых телефонов и прочих мобильных устройств. Они дарят человеку "виртуальное" спасение от, переполняющей разум и истощающей душу, городской жизни. Они становятся основным конкурентом манге, для глаз устающих от бесконечных электричек жителей пригородных зон, утомившихся бизнесменов и современной молодёжи. Неужели традиционная манга начинает уступать е-манге, или популярным ныне электронным играм, или же на её место придёт богатое разнообразие развлекательного виртуального мира?

"Вы уже не увидите так много молодых людей в наши дни, читающих мангу в подземках," говорит Франсуа Вермюлен, бельгийский журналист, живший в начале 1990 годов в Токио, и недавно снова там побывавший. Японская молодёжь, уже не так увлечена развлекательной мангой, отдавая предпочтение мобильным средствам и меняя манга-традиции. "Уже нельзя наблюдать то количество манги в вагонах метро, как прежде," сказал Вермюлен. Он добавляет, "Это напоминает мне о беседе шестилетней давности, с президентом компании Kodansha (самое крупное японское издательство). Он говорил, что молодёжь все больше и больше интересуется разговорами друг с другом по мобильным телефонам, чем мангой." Но что произойдёт при смешивании беспроводной мобильной связи с манго-содержащей экранной технологией? Широкоэкранные мобильные устройства подобные PDA, всё больше внедряющиеся в манго-технологии.

Футабаса, крупнейшая издательская кампания, известная своей ориентированностью на манге для среднего класса, стала издавать е-мангу в Sharp's Zaurus PDA. Интернет-портал Zaurus "Sharp Space Town" (http://www.zaurusworld.ne.jp/) на своих страницах публикует производимые Футабасой "е-комиксы и е-романы."

Компания Cybermanga [Киберманга], так же недавно появилась на интернет сцене. Два, наиболее известных, манга издателя сделали крупные инвестиции в электронную среду. Kodansha (http://kodansha.cplaza.ne.jp/e-manga) и Shogakukan (http://www.shogakukan.co.jp/) обзавелись собственными виртуальными представительствами.

Однако, е-манга, хоть привлекательна и интерактивна, но она является всего лишь очередным дополнением к печатному изданию. "Потенциальное преимущество манги базирующейся в интернете, это потенциальная возможность многоразовости её прочтения без последствий для внешнего вида и быстрый переход от одной манги к другой. Но попытка найти что-нибудь новое и интересное, может стать более дорогим удовольствием, чем напечатанные издания," говорит Изава. И если читателю не очень удобно читать электронные издания или ему они недоступны из-за месторасположения, то подавляющее большинство отдаёт предпочтение старой удобной версии в мягкой обложке. Bagus, одно из самых популярных мест в Shibuya, круглосуточное кафе под названием "Internet Manga" ["Интернет-Манга"]. Название может ввести вас в заблуждение, так как это всего лишь обычное интернет-кафе с огромной библиотекой отпечатанной манги. Это тоже еще одна из зародившихся традиций, которая обязательно выстоит против "электронной альтернативы". "Я не думаю, что я когда-либо откажусь от бумажной версии манги. Невозможно развалиться на кровати с компьютером, перелистывая в браузере как минимум 40 страниц," сказал Изава.

Нет никаких сомнений, что keitai (с его постоянным растущим содержанием и игр) и интернет (оба компактны и безграничны) будут и дальше наступать на территорию, удерживаемой мангой. Однако, трудно представить, исчезнувшую из магазинов, кафе, парикмахерских и т.д. манги - небольших книжек в мягкой обложке, дарящих радость японским людям в свободное от работы время.

предыдущая страница страница № 13 следующая страница


Animemaniacs Magazine Online №1 (2002) - АнимеСтатьи

Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

предыдущая страница страница № 14 следующая страница

AnimemaniacsMagazine - АнимеСтатьи.
Dan Barry пер. Кэп (по материалам сайта Akadot)

Аниме, как предвестник будущего.

Когда злоупотребление технологиями приведёт поезд цивилизации к резкой остановке с визгом тормозов, не ждите, что аниме-сообщество станет проливать горькие слёзы по этому поводу. Они уже не раз это наблюдали в аниме. Даже Astro Boy, один из оплотов японской анимации, был посвящён технологии и промышленности. Японцы знают, возможно даже лучше, чем любая нация в мире, что прогресс - это палка о двух концах. Любой, кто хоть раз слышал слова Хиросима или Сони, быстро согласится с предыдущим утверждением. Однако даже несмотря на это, когда японцы узнают что цена за технологии может оказаться больше дающих ею преимуществ, людям неприятно это слышать. Японское искусство служит предупреждением этого, подозрительно остающееся незамеченным, особенно в Америке. Способность анимации, как и способность различных технологий, делать невозможное возможным. В этом свете, аниме, как форма искусства, имеет очень ярко выраженный взгляд на взаимоотношение человека и технологий. Аниме показывает редкую возможность думать, не будучи скованными никакими рамками, потому что оно задает вопросы, касающиеся культуры общества потребления, той культуры, которая бок о бок идет с технологическим прогрессом. Такие фильмы как «Принцесса Мононоке» и «ГиТС», а также сериалы подобные «Лэйн» задаются той же проблемой: достаточно ли мы подготовлены, чтобы справиться с ответственностью за прогресс технологий? Ответы, из какой бы области они не исходили: социальной, экологической, политической или философской, совсем не внушают оптимизма, если не сказать больше - они приговаривают человечество.

Телевизионный сериал «Лэйн» коснулся применимости существования в сети. Сериал начинается самоубийством молодой школьницы, убежденной, что она продолжит свое существование в чисто цифровой форме. Немедленно, после своего появления, Лэйн подняла вопросы существования форм жизни, отличающихся от привычных нам, подчеркивая возможность совмещения проблемы 2000-го года с представлением о жизни после смерти. Что если все люди были одновременно подключены в сеть (идея которую рассматривает также сериал NGE)? И, если смерть позволяет человеку остаться «соединенным» с окружающими, не стоит ли всем совершить самоубийство, открывая врата рая? Лэйн изображает нам Интернет, как вестник нового общественного сознания. Участвовать в этом, значит достичь высот единения, требующих полной потери индивидуальных свойств и качеств, но уклониться от этого - значит полностью уничтожить себя и, в отличие от Лэйн и школьницы-самоубийцы, умереть навсегда. В то же время, Лэйн нельзя назвать фильмом о технологиях, он скорее о взаимоотношениях между людьми. Технология не влияет на то, как мы общаемся друг с другом , но она увеличивает тенденции к разделению общества и возникновению элит. Для тех, кто получил к доступ к сети, Интернет поднял планку социального взаимодействия, сделав общение более доступным, но и более запутанным. С другой стороны, те, у кого нет доступа, становятся маргиналами, или говоря терминами сериала «удаленными». Художественная метафора сериала часто передается через мотки проводов в сериале. Лэйн постоянно останавливается и смотрит вверх, на силовые кабели, и единственным звуком остаётся гудение трансформаторов. Оно усиливает ощущение, увеличивающегося присутствия технологий в каждом уголке мира, и о том, что зависимость человечества от нее растет. Лэйн замечает, что доверие к компьютерам и интернету толкнуло мир в шаткую позицию, что скоро всем надо будет быть подсоединенным постоянно.

Еще не впали в депрессию? Острая критика, звучащая в адрес Лэйн, мало нравится западной аудитории. Но, но не спешите выбрасывать ваш компьютер в окно, будет еще хуже. Если образ повседневной жизни Лэйн не стал для вас образцом пессимизма, то фильм ГиТС предлагает еще более мрачное будущее. Фильм описывает то, как информационная технология уходит от контроля собственных создателей и развивается до отдельной автономной формы жизни. Несмотря на то, что упоминание о вышедшей из под контроля технике не ново, ГиТС очень уникален, потому что основывается на современной действительности. Масамуне Широ рисует мир, в котором «подсоединенность» становится настолько обыденной, что сегодняшние нации превращаются в Оруэлловские техно - корпоративные конгломераты. Повседневная жизнь настолько зависит от технологии, что многие люди подключают к себе кибер-имлантанты, чтобы оставаться он-лайн, даже грузовики по вывозу мусора и то подключены. Между всеми этими весьма правдоподобными элементами, фильм не судит о том, является ли компьютеризированная форма жизни - вирусом, который идет от нестабильности информационных систем, или это очередная ступень Дарвиновской эволюции. Это не важно, право Кукольника на жизнь неоспоримо, когда фильм следит за его попытками определить свое существование. Оставляя эту грань неопределенной, ГиТС делает едва заметное утверждение: развивая технологии, человечество не обязательно развивается само. Нигде это так не очевидно, как в последнем, решающем бою, когда древо эволюции (перекрещивающееся с образом из более ранней работы режиссера Мамору Осии - Яйцо Ангела) оказывается изрешечено пулями. ГиТС осуждает сегодняшнюю - электронную культуру, меняя фокус восприятия. Технологическое развитие, в том виде, как оно существует сейчас, не является ключом к решению наших проблем, но прекрасно отвлекает нас от их решения. Только поняв, сущность человечества - Призрака - которое фильм оставляет столь туманным, человечество может достичь следующей ступени своего развития.

Каждая серия Лэйн начинается с мужского голоса, объявляющего «Наши дни…. Наше время…», чтобы напомнить аудитории, что реальность этой истории вполне возможна. ГиТС заглядывает в будущее через призму увеличивающейся глобализации и технологического прогресса, описывая мир, который, несмотря на все различия, остается неуловимо знакомым. В прошлом тоже есть уроки о взаимодействии человека и технологии. В фильме «Принцесса Мононоке», режиссер Хаяо Миядзаки разыгрывает современные уроки морали на древней сцене, доказывая, что технология всегда была философским «ящиком Пандоры». Его предположения довольно просты: жизнь это цель в себе, и все живущие существа имеют неоспоримое право продолжать жить. Что произойдет, если у разных групп возникнет конфликт интересов? И , даже хуже, что случится, если сохранение жизни наносит больше вреда чем пользы? В этом и есть скрытая ирония фильма: жизнь разрушает даже себя в своем стремлении выжить. Рабочие Железного Города разрушают лес и его богов, и боги уничтожают людей по взаимной неприязни. С развитием технологии, жизнь становится более неприязненной к себе. Такова логическая ловушка - пуля Ибоси, которая превращает Бога-Оленя в ядовитого духа смерти. С другой стороны ствола, игнорирующее свою привязанность к природе, человечество, превратившееся в бесчувственных убийц, не уважающих как собственные святыни, так и ценности лесных богов. Нельзя сказать, что у «ПМ» есть хеппи-енд. Конфликт фильма улажен, но нравственный конфликт, который стал причиной всех событий фильма, жив и по сей день. Ружье Ибоси (и любое другое оружие впоследствии) нельзя не изобрести, и упоминание этого помогает фильму провести параллель между древней Японией и современностью. Оса, один из прокаженных в городе госпожи Ибоси, говорит Ашитаке: «Мир проклят, люди прокляты, но мы еще хотим жить». Быть может, за прошедшие годы не так много всего и изменилось.

Такие фильмы как Лэйн, ГиТС и ПМ все возвещающие гибель человечества, их очень легко и просто причислить к категории пессимистичных, фаталистических и натянутых. Это, конечно, намного проще, чем посмотреть на те проблемы, которые они поднимают, противостоя тому факту, что человечество развивается только во благо. Легко, отмахнувшись сказать: «Ааа, я все равно ничего не могу сделать», осознавая, что мало кто похож на таких людей, как Ашитака, Сан, Лэйн и Кусанаги. Но сделать так, значит уменьшить значимость этих работ. До тех пор, пока аниме предупреждает, его нельзя назвать направленным против технологии. Мир Лэйн продолжается и сегодня, Кусанаги развивает как искусственную, так и человеческую жизни, и даже, бывший свободным и радикальным, Ашитака осознает свое место как человека и помогает отстроить Железный Город, доставивший ему столько неприятностей. Все главные герои фильмов, завершают сюжет с совершенно разными перспективами на технологию и на то, как она должна (или не должна) использоваться. Эти фильмы, в отличие от последних «развлекалок» Голливуда, призывают своих зрителей взять свою дальнейшую судьбу под свой контроль. Живя доктриной использования собственного интеллекта и не садясь на иждивение технологий, мы сможем из менить машину судьбы. Иначе, когда придет время апокалипсиса, нам некого будет винить кроме самих себя.

предыдущая страница страница № 14 следующая страница


Animemaniacs Magazine Online №1 (2002) - АнимеПремьера

Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

предыдущая страница страница № 11 следующая страница

AnimemaniacsMagazine - АнимеПремьера
Nexus

METROPOLIS (Метрополис).

ИНФОРМАЦИОННАЯ ПАНЕЛЬ

Формат: полнометражный фильм (2001)
Режиссер: РИНТАРО,
Автор сценария: КАЦУХИРО ОТОМО,
По манге ТЕДЗУКИ ОСАМУ,
Дизайн персонажей: ЯСУХИРО НАКУРА,
Композитор: ТОСИЮКИ ХОНДА,
Студия: MADHOUSE,
Производство: METROPOLIS Committee, при концептуальной
поддержке TEZUKA Productions.
Продолжительность: 107 мин.
В ролях: ЮКА ИМОТО (Тима), КЕЙ КОБАЯСИ (Кенити), КОЮКИ ОКАДА (Рок)

От редактора: Изначально, я планировал разместить здесь рубрику АнимеКлассика, но буквально за неделю до выхода мне по почте пришло письмо с интересным обзором нового, выпущенного даже нашими видеопрокатчиками !!!, аниме фильма "Метрополис". Ждать выхода следующего номера, имея хорошее превью я не стал и по этому поменял рубрику на "АнимеПремьера", описывающую новинки аниме рынка, и представляю Вам сегодняшнего автора в ней - Nexus_а.

Метрополис - футуристический город-государство, в котором люди и роботы живут бок о бок, впервые появился в 1927 году, в черно-белом немом фильме Фрица Ланга; получил второе рождение в 1949, в манге классика японской анимации Тедзуки Осаму; и, наконец, предстал перед нами во всей своей трёхмерной красе, на создание которой японские аниматоры потратили 5 лет и 1 миллиард йен. В соединении современных графических изысков, персонажей характерных для комиксов 40-вых и сюжета, актуального для фильмов начала века родился, совершено изумительный и визуально неповторимый фильм. В этом, правда, и его слабость - далеко не все фанаты аниме смогут принять такое необычное зрелище. Достаточно сказать, что классическим канонам аниме соответствует только главная героиня. Остальные персонажи выглядят так, как будто только что закончили сниматься в очередном фильме про морячка Поп Ая. Причина этого в том, что Ринтаро практически один к одному воспроизвел оригинальные дизайны персонажей Тедзуки Осаму, а тогда именно так и рисовали - очень похоже на Диснея. Впрочем, об этом позже, сейчас немого о сюжете.

Начинается фильм с феерических празднеств по случаю завершения строительства Зиггурата, гигантского небоскреба в центре города. Как и на наших «стройках века», что такое Зиггурат и зачем его надо было строить, никто толком не знает, но это не может омрачить общего веселья. Среди тысяч зевак, на церемонию попадают и только что приехавший в город частный детектив Бан Сунзаку со своим племянником Кенити. У Сунзаку есть информация, что в Метрополисе скрывается международный преступник доктор Лоутон, обвиняемый в запрещенных экспериментах и торговле человеческими органами. Им и невдомек, что доктор Лоутон работает на самого влиятельного человека в Метрополисе - герцога Реда. По его приказу, Лоутон создает уникального андроида - девочку Тиму, внешне похожую на дочку герцога, умершую в детстве, и несущую в себе какие-то мощные, но пока скрытые даже от нее возможности. Собственно Тима даже не знает, что она робот, считая себя обычным человеком.

Расследуя это дело, Сунзаку и Кенити все глубже погружаются в трясину противоречий раздирающих «благополучную утопию», под названием Метрополис. Во время пожара, вспыхнувшего в лаборатории доктора Лоутона, Кенити спасает Тиму и между ними рождается любовь, которой, впрочем, не суждено длиться долго. Ведь по их следу идет приемный сын герцога - Рок, хладнокровный убийца, верховодящий боевиками Мардуками, которые истребляют роботов, покинувших предписанные им Зоны. Сам Рок настолько одержим ревностью, что готов убить Тиму даже, несмотря на то, что она нужна его отцу для претворения в жизнь плана мирового господства…

Я вам настоятельно рекомендую посмотреть этот фильм. Даже те, кому не понравились ни персонажи, ни сюжет, признают, что визуально фильм изумителен. Рисованные герои идеально вписываются в созданные компьютером ландшафты, дизайн города невероятно детализован и сложен, а массовые сцены поражают воображение. Музыка подобрана тоже очень своеобразно - вместо характерных для апокалиптических фильмов хоралов, в Метрополисе звучат джазовые и блюзовые композиции середины века. А кульминационная сцена разрушения Зиггурата, сопровождающаяся песней Рея Чарльза "I Can't Stop Loving You", оставляет незабываемое впечатление. И хотя мне никогда не прочувствовать все до конца, ведь я не смотрел фильм Фрица Ланга, не читал мангу Тедзуки Осаму, очень мало видел ранних фильмов Диснея, и ещё многое из того, на что ссылается визуальный ряд Метрополиса, все равно, сама идея - взять персонажей 50-ти летней давности и оживить их при помощи современных технологий, да так, чтобы не пропала атмосфера того времени - впечатляет.

предыдущая страница страница № 11 следующая страница


Animemaniacs Magazine Online №1 (2002) - АнимеРежиссёр

Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

предыдущая страница страница № 4 следующая страница

AnimemaniacsMagazine - АнимеРежиссёр.
Aleks_Saotome (по материалам сайта MidnightEye)

ИНФОРМАЦИОННАЯ ПАНЕЛЬ
Satoshi Kon Имя: Satoshi Kon
Дата рождения: 12 ноября, 1963 года
Место рождения: Хоккайдо, Япония
Знак зодиака: Весы
Компания: MadHouse
Дебют: в 1990 году, публикацией манги "Тропик" [Kaikisen]
Профессия: мангака, аниме режиссёр
Список работ:
1990 год - публикация манги "Тропик" [Kaikisen].
1991 год - манга "Кошмар квартирного вопроса" [World Apartment Horror]
1991 год - создание полнометражного OAV сериала "Старик Зет" [Roujin Z]
1993-94 года - создание OAV-сериала "Странные приключения Дзёдзё" [Jojo no Kimiyona Bouken]
1995 год - создание первой новеллы "Воспоминаний" [Memories]
1997 год - полнометражный фильм "Идеальная синева" [Perfect Blue]
2001 год - "Актриса тысячелетия" [Sennen Joyuu]

Кон Сатоси (Kon Satoshi)

Режиссёр Кон Сатоси не ожидал, снимая в 1997 году свой фильм Perfect Blue, что его произведение станет одним из культовых фильмов в истории аниме и его визитной карточкой на аниме олимпе. Со своей оригинальной техникой и не менее оригинальным видением сюжета, Кон в очередной раз убедил зрителя, что аниме мультипликация может быть чем то большим, чем обычное развлечение для детей. Спустя четыре года после его первоначального успеха, он снимает свой второй полнометражный фильм Millennium Actress, подтверждая своё амплуа большого мастера.

Какова Ваша реакция на столь продолжительный успех Perfect Blue?

Я могу только повториться, что для меня это была большая неожиданность. В начале проекта фильм не предназначался для продажи на видео. Как его создатель я рассчитывал только на прокат в кинотеатрах. Но это случилось, фильм стали приглашать на множество международных фестивалей [фильм получил первый приз на фестивале "Fant-Asia Film Festival", как лучший азиатский фильм. - прим.автора] и его полюбили огромное количество зрителей. С Perfect Blue я объездил множество стран и везде встречал благодушное приятие фильма.

Разве первоначально фильм не предназначался для кинематографа. Вы не расскажете, как он облёк аниме обличие?

Я однажды услышал, что первоначально Perfect Blue планировалось снимать с живыми актёрами, но об этом знаю не очень много. Автор романа, Yoshikazu Takeuchi, хотел чтобы по его книге был снят полнометражный фильм. Он перебрал много киностудий. Я даже слышал, что он предлагал его Shimako Sato, снявшего Тёмного Волшебника / Eko Eko Azaraku. В конце концов, что-то не сложилось, и кто-то предложил, что этот проект необходимо реализовать в аниме. После этого решения и нашли меня, так что подробностей я не знаю.

Сценарий, который у них был, был так же написан автором романа. Я никогда не читал роман, но сам сценарий мне не очень понравился. Я сказал: "Если Вы хотите снимать фильм по этому сценарию, поищите другого режиссёра. Я возьмусь за него, только сделав некоторые изменения в нём." Они согласились на одном условии, что бы в фильме оставались три основных составляющих: 'фанатизм', 'триллер' и 'звёздная болезнь'. Кроме этих вещей я мог вносить любые изменения, что я и сделал, изменив многие вещи, вплоть до сюжетной линии.

Так история, рассказанная в фильме, отличается от оригинала?

Да. Особенно идея фильма внутри фильма и идея прозрачной границы между реальным миром героини и воображаемым, полностью принадлежали мне и не встречаются в романе.

Я бы хотел немного поговорить о Вас, как о пользователе интернета. Ваш личный интернет сайт выглядит как средство самовыражения, правильно?

Наверно, да, в некотором роде. Перед моей карьерой режиссёра, я был мангакой [художник, рисующий комиксы - прим.автора]. В то время я хотел зарабатывать на жизнь, делая иллюстрации или рисуя мангу. Так совпало, что я нарисовал свою первую мангу, будучи еще студентом университета. А когда рисуешь мангу, нужно уметь не только качественно рисовать, но и иметь талант создавать историю и грамотно её развивать. Позже, когда я приступил к съёмкам аниме, понадобилось и еще одно умение, так как аниме - это еще и звук. И если ты хочешь создать интересную историю, учись писать интересные диалоги.
Создание персональной веб страницы стало одним из способов самовыражения. Если Вы работаете с текстом, то домашняя страница идеальное средство достижения цели, служащей отличной практикой письма. Изначально, не предназначавшаяся для постороннего читателя, я изливал на ней свои мысли и мироощущение, и был удивлён, обнаружив, как много людей читает это. Мне нравилось, что они заинтересовались моей работой, но не очень нравилось, что они интересуются лично мной. Возможно - это одна из причин того, что я пишу о себе так мало (смех).

Опыт, полученный в интернете, как либо повлиял на историю Perfect Blue?

Фактически, именно создание Perfect Blue явилось основной причиной открытия интернет страницы. Я открыл её уже после того, как снял фильм. До этого у меня не было абсолютно никакого опыта в общении с интернетом. Я даже не имел компьютера. Первый компьютер я купил именно для съемок Perfect Blue.

Так интерент, тоже не часть оригинальной истории романа?

Нет, конечно же нет. Мне просто нужно было место, где я мог воплотить истинную сущность Mima [главная героиня фильма - прим.автора]. Я имею ввиду сущность, которая была бы более близка зрителю, чем непосредственно Mima. Перебирая различные варианты, я остановился на веб сайте. После окончания съёмок, я стал писать дневник производственного процесса, и сайт стал хорошим местом для его опубликования.

Четыре года разделили Perfect Blue и Вашу новую работу Millennium Actress. Неужели так много времени затрачивается на создание фильма, или тут кроются какие-то другие причины?

Millennium Actress Для меня это не такой уж и огромный срок. После Perfect Blue я работал в нескольких проектах под руководством других режиссёров. Лишь в 1998 году я начал первые приготовления к Millennium Actress, непосредственно съёмки которого начались на следующий год.

В обоих фильмах Вы прибегли к услугам одного сценариста, Sadayuki Murai. Как Вы опишите рабочие отношения с ним?

Для Perfect Blue мне пришлось искать того, кто смог бы воплотить в сценарий мои идеи. Я не знал сценаристов, потому попросил продюсера, найти его для меня. Он представил меня господину Murai. Sadayuki Murai, перед тем, как стать сценаристом, работал в рекламной компании, активно сотрудничающей со звёздами эстрады. Так что он как говориться, знал всю кухню изнутри и прекрасно подходил для моих целей. Он предложил мне несколько замечательных и нетрадиционных идей для сюжета, и мы прекрасно сработались.

Планируете ли Вы дальнейшее сотрудничество с ним?

Вполне возможно, но в данный момент я уже работаю над новым проектом с другим сценаристом. Конечно, это не значит, что я не поддерживаю с Sadayuki Murai хороших отношений.

Не расскажете нам чуть-чуть поподробнее о новой работе?

Фильм будет называться "Tokyo Godfathers" ("Крёстные отцы Токио"). Главных персонажей в сюжете трое: молодой парень, юная девушка и средних лет гомосексуалист. Они все, каждый по своим причинам, уходят из собственных семей и, встречая друг друга, возмещают её потерю создавая собственный маленький мирок. Но прошлое не хочет отпускать их просто так, и им приходиться противостоят старым семейным связям.
Сценарий на данный момент уже завершён, и мы на половине пути к началу производства фильма. Мы планируем снять фильм в течении одного года.

Какова была роль Murai в создании сюжета? Как сильно Вы отклонились уже непосредственно от сценария?

В действительности, очень трудно ответить. В Millennium Actress я выступал в роли соавтора, участвуя в создании сценария. В Perfect Blue я не фигурировал как сценарист, но очень много моих идей вошло в сценарий. Между конечным фильмом и сценарием было немного разницы. В процессе производства рисунков, когда основные персонажи уже были нарисованы, мы вносили лишь небольшие изменения в диалоги. Но в общем и целом процесс съёмок проходил довольно гладко.

В Millennium Actress и Perfect Blue главные герои - женщины. Почему Вас заинтересовал именно женский характер?

Я люблю женщин (смех). В Perfect Blue сам сюжет требовал использования женского персонажа, так как фильм повествовал об кумире. Кстати, между этими двумя фильмами у меня было несколько планов на аниме, где главными героями должны были выступить мужские персонажи. Но, в конечном итоге, получилось то, что получилось. Для меня женские характеры более легки в описании. С мужским персонажем я могу видеть только плохие грани его характера. Поскольку я -мужчина, и прекрасно понимаю, как думает мой пол. А это очень мешает при создании главного героя. С другой стороны можно возразить, что я не женщина и не смогу полностью понять её помыслы и мотивы поведения. Но ведь в моём следующем фильме целых три главных героя и двое из них не женщины. Да и, честно говоря, до Perfect Blue в мангах я никогда не описывал женские характеры, но я надеюсь что мне это удалось.

Еще одно сходство обоих фильмов, это описание взаимоотношений между звездой и поклонником. Что притягивает Вас в этом виде отношений?

В этом смысле, Perfect Blue и Millennium Actress две стороны одной медали, как мне кажется. Снимая Perfect Blue, я думал, что это будет положительный фильм, но постепенно он становился всё более зловещим и пугающим. Это меня довольно сильно истощило. Когда я начал работать над Millennium Actress я почувствовал протянувшуюся взаимосвязь между двумя героинями. И я решил сделать Millennium Actress полностью в противоположном образе. Эти оба фильма для меня очень важны, потому что в них мне удалось показать зрителю темную и светлую сторону одних и тех же взаимоотношений.

предыдущая страница страница № 4 следующая страница


Animemaniacs Magazine Online №1 (2002) От редактора

Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

предыдущая страница страница № 2 следующая страница

AnimemaniacsMagazine
От автора журнала:

Вступительное слово к первому номеру журнала.

Долго, очень долго зарождался этот проект в моей голове. Я, с огромным интересом, следил и продолжаю следить за подобными англоязычными проектами в сети. Наполняя новости для сайта www.animemaniacs.narod.ru, я натыкался на очень много интересных статей, интересных интервью и новых необычных сайтов в аниме инете. Во мне зрело желание поделиться найденным, и надуманным на основе найденого, с кем нибудь. Рамки новостной ленты анимеманьяков стали для меня слишком тесны. Мне хотелось чего-то большего. Первым камешком озарения для меня стали открытие таких замечательных сайтов как www.ex.org и www.animefringe.com. Неужели нельзя сделать что-либо подобное в российском интернете. Единственным, отдалённо напоминающим их проектом, остаётся виртуальное представительство журнала "Великий Дракон", где просто собираются все когда либо опубликованные в журнале аниме статьи и аниме ревью. И, хотя я, с огромным уважением и любовью отношусь к этому проекту, мне всегда хотелось крикнуть: "Этого мало!!!". И вот настал тот день, когда я сказал себе: "Хватит ждать, ты не сделаешь, никто не сделает!" И подгоняемый такими , лестными для себя мыслями :), я принялся за дело. Сразу хочется сказать, что мнения и идеи описываемые на страницах журнала, являются сугубо личным мнением авторов. Это не последняя инстанция и не окончательная истина. Мы тоже можем ошибаться, и эти ошибки надеемся исправить с Вашей помощью.

Данный внешний вид первого номера и все его разделы не окончательны. Хотя дизайн скорее всего останется, так мне он очень по душе. Но не буду загадывать. С Вашей помощью я думаю они будут видоизменяться, некоторые разделы исчезнут, какие-то появятся. Всё зависит от Вас! :) Пишите, что нужно убрать или добавить, предлагайте свои новые идеи относительно содержания. Пишите и присылайте статьи. Не говорите себе: "Да у меня по русскому в школе всю жизнь были тройки, да и то с натягом! Я двух слов связать не могу!..." Поверьте мне, это не так. В школе, единственное сочинение написанное лично мной, а не списанное из других источников, была записка к учителю с просьбой отпустить меня с уроков по причине "кошмарного недуга"! :) До этого журнала, я сам из себя клещами вытягивал обзоры для старого сайта, постоянно трясясь над возможной отрицательной реакцией читателя. В этом номере, меня честно говоря прорвало. Надеюсь прорвало в нужную сторону и нужным материалом и эта платина долго еще будет разрушена. :)

На первых же страницах хочу сказать огромное спасибо тем, кто помог мне выпустить этот первый номер. Nomad, перед талантом журналиста-писателя я преклоняюсь. Кэп, прекрасный переводчик и человек, постаравшийся не пропустить кучи ошибок и неточностей в этом номере. Nexus, начинающий, и я надеюсь, продолжащий писать ревью для нашего журнала. Особая благодарность Дили! Онее-тян, спасибо тебе за интересные идеи и замечательные подсказки для моего проекта.

Я не знаю, понравится Вам мой новый проект или нет, покажет время. Самое главное, что бы Вы не молчали, а делились своим мнением о нём со мной. Пусть оно будет отрицательным, пусть. Главное не молчите, ПИШИТЕ! Хотя от положительно-настроенных и хвалебных писем в свой адрес я ни в коем случае не отказываюсь. :)

С уважением. Aleks_Saotome

предыдущая страница страница № 2 следующая страница


Animemaniacs Magazine Online №1 (2002) АнимеИгра

Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

предыдущая страница страница № 10 следующая страница

AnimemaniacsMagazine - АнимеИгра.
Aleks_Saotome

Все прекрасно знают, что аниме, не только ценный мех, но....(чего то меня не туда занесло)...не только жанр искусства существующий только в рамках видеоряда. Конечно же нет. По полюбившимся аниме фильмам в первую очередь делают продолжения, а во вторую очередь создают различные игры, для различных платформ. И журнал был бы не полон, если не затронуть этот подвид аниме-технологий. В первом номере хочется рассказать о игре, очень популярной в нашей стране, и имеющей отношение к аниме жанру.

КАДРЫ ИЗ ИГРЫ

RESIDENT EVIL 3
(Платформа: Sony PlayStation; PC)

Только стоило нам с Вами подумать, что кошмары закончились, как ужас возвращается! RESIDENT EVIL 3, последняя часть популярной игры от третьего лица в жанре перестреляй-всех-зомби-и-монстров-и-беги-дальше, всё так же пугающе-восхитительна, но с еще большим количеством монстров. Известная в Японии, как BIOHAZARD: THE LAST ESCAPE, история начинается там, где окончилась первая часть RESIDENT EVIL.

Джилл, героиня первой части игры, покинула S.T.A.R.S. из-за ужасных экспериментов Умбрелла, в результате которых G-Вирус вырвался на свободу и заразил город Raccoon. Граждане города, инфицированные вирусом, превратились в зомби. Вокруг не осталось безопасных мест, и Джилл решает сбежать из города любой ценой!

Будучи Джилл, игрок сталкивается с превеликим множеством препятствий, не только уже со знакомыми игрокам, зомби-людьми, зомби-собаками и пауками, но и несколько не менее зловещих новых злодеев. В новой части на вашем пути встанут новые виды Hunters (Охотников), могущих одним ударом лишить Вас головы, и гигантские личинки монстра. Основная Ваша задача, провести вооруженную, как обычным оружием, так и не очень, Джилл через всю эту толпу, жаждущую её крови, монстров.

Джилл, не единственная положительная героиня в игре, выбирающаяся из заражённого Raccoon. Карлос Олвейра, наёмник, нанятый когда-то Umbrella, так же как и Jill, пытается покинуть город. В отличии от второй части, в RESIDENT EVIL 3, даёт возможность выбрать героя только один раз, помогая ему преодолеть препятствия.

Игроку изначально предлагается два уровня игры, Легкий Режим и Тяжёлый Режим, от выбора которых зависит количество оружия и брони, с которым начнет свою игру герой(героиня). Конечно же, предлагаю Вам сначала попробовать Лёгкий Режим, а затем уж брать быка за рога. Геймплэй в игре так же хорош, как и в предыдущих частях. Есть пару моментов, когда в зависимости от действий Джилл (т.е. Ваших действий) решается судьба дальнейшего сюжета.

Из других новинок появившихся в игре, это противное существо прототипа - Тюрант, по имени Нэмезис. Тюрант - так звали финального босса (биооружие, созданное Умбреллом) в первой части игры. Нэмезис, так же создан Умбреллом с одной единственной целью, уничтожить всех служащих S.T.A.R.S., в том числе и Джилл. Нэмезида обожает преследовать Вас и настигая Джилл, убивает её. Избегайте её любой ценой и боритесь с ней, когда нет другого выбора! Его можно ненадолго отключить, но, как любому, уважающему себя боссу, он очень быстро восстанавливается.

В целом, RESIDENT EVIL 3 является настоящим удовольствием для фанов первых двух частей и любителей почувствовать на своей шкуре, пробегающие толпы мурашек страха. Ну может и не толпы, но как минимум две-три мурашечки я Вам гарантирую! :)

предыдущая страница страница № 10 следующая страница


Animemaniacs Magazine Online №1 (2002) Содержание

Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

предыдущая страница страница № 1 следующая страница

AnimemaniacsMagazine
СОДЕРЖАНИЕ НОМЕРА:

Аниме студия: Production I.G стр 3
Production I.G одна из восходящих звёзд в японской анимационной индустрии. За прошедшие 15 лет существования, Production I.G (и её филиалы) участвовала в создании и сама выпустила 13 полнометражных фильмов, 25 видеофильмов, 19 телевизионных сериалов и 13 видео игр...
Аниме режиссёр: Кон Сатоси (Kon Satoshi) стр 4
Режиссёр Кон Сатоси не ожидал, снимая в 1997 году свой фильм Perfect Blue, что его произведение станет одним из культовых фильмов в истории аниме и его визитной карточкой на аниме олимпе. Со своей оригинальной техникой и не менее оригинальным видением сюжета Кон в очередной раз убедил зрителя, что аниме может быть чем то большим, чем обычное развлечение для детей ...
Аниме актриса: Хаясибара Мэгуми (Hayashibara Megumi) стр 5
Рождённая 30 марта 1967 года, под знаком Овна, Хаясибара Мэгуми воспитывалась на классике тогдашней японской анимации (а в то время в аниме первенствовали "девочки-волшебницы" Little Witch Sally и Secret Akko-Chan), и с раннего детства стала фанаткой анимации ...
Аниме Ревью номера: NOIR , Cowboy Bebop , Perfect Blue , Those who Hunt Elves стр 6-9
В сегодняшнем номере, Вашему вниманию предлагается обзор четырёх, очень известных аниме-фильма...
Аниме Игра: RESIDENT EVIL 3 стр 10
Только стоило нам с Вами подумать, что кошмары закончились, как ужас возвращается! RESIDENT EVIL 3, последняя часть популярной игры от третьего лица в жанре перестреляй-всех-зомби-и-монстров-и-беги-дальше, всё так же пугающе-восхитительна, но с еще большим количеством монстров ...
Аниме Премьера: METROPOLIS (Метрополис) стр 11
Метрополис - гигантский футуристический город-государство, в котором люди и роботы живут бок о кок, впервые появился в 1927 году, в черно-белом немом фильме Фрица Ланга; получил второе рождение в 1949, в манге классика японской анимации Тедзуки Осаму ...
Русский Отаку: Российские отаку стр 12
Рубрика русский отаку и ее ведущий Nomad приглашает Вас порассуждать над таким интересным и интелектуальным явлением как "Русский отаку". Попробуем вместе с ним разобраться с этой уникальной частью российского общества, частью которой мы с Вами то же являемся...
Аниме Статьи: Манга: в поисках новых средств... Аниме, как предвестник будущего стр 13-14
В этом разделе Вы найдете две статьи на аниме темы. В первой "Манга: в поисках новых средств подачи информации", рассматривается такая проблема, потеря позиций старой, доброй мангой под натиском новых видов электронных развлечений. Вторая статья поднимает так же интересную тему "Аниме, как предвестник будущего", раскрывающую взаимосвязь возможной техногенной катастрофы с сюжетами некоторых аниме...
Аниме Ссылки стр 15
Я уже описывал интересные сайты, которые попадались мне во время путешествий по аниме-инету, в рамках сайта анимеманьяков. Мне кажется, что эта рубрика должна прижиться в новом журнале и понравится Вам ...
последняя страница страница № 1 следующая страница


Animemaniacs Magazin Online №1 (2002) АнимеСсылки

Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

предыдущая страница страница № 15 содержание журнала

AnimemaniacsMagazin - АнимеСсылки.
Aleks_Saotome

Интересные ссылки на аниме сайты.

Я уже описывал интересные сайты, которые попадались мне во время путешествий по аниме-инету, в рамках сайта анимеманьяков. Мне кажется, что эта рубрика должна прижиться в новом журнале и понравится Вам. Время и , я надеюсь, Ваша реакция покажет. Предупреждаю сразу, что здесь описывается только моё личное впечатление! :)

Сайт на русском: RanmaRu (www.ranma.ru)

Ну с какого еще сайта я мог начать свой первый обзор, как не с этого. :) По моему нику, Вы уже догадались, какой именно сериал стоит для меня на первом месте. Конечно же Ranma 1/2. RanmaRu, практически единственный русскоязычный сайт, посвящённый этому прекрасному сериалу. Автор сайта, Rimu-chan, постаралась собрать на нём все интересные материалы по Ранме. На первой же странице, она предупреждает, что сайт НЕ имеет никакого отношения к клубу R.An.Ma, сайт создан под эгидой Аниме-клуба имени Хаппосая. Самой ценной, на мой взгляд, рубрикой сайта - это "Текстовые материалы". Тут Вы сможете прочитать , наверно, самый классный фанфик по Ранме "Neko-Onna no Kokoro".... АбАжаю этот фанфик. :) Из прочих разделов хочется отметить раздел "Манга" и "Музыка". В первом Вам предложат то, что их переводчики уже успели перевести на русский язык и мангу на английском языке. Во втором, Вас ожидает прекрасная музыка из этого сериала в исполнении j-pop группы CoCo. Особо хочется отметить приятный дизайн сайта. Как говорится, всё быстро качественно и приятно на глаз. Ну, у Rimu-chan и не может быть иначе. :) Немного неудобно только то, что при нажатии на меню, открывается подменю, которого иногда не замечаешь, считая что страница недоделана. В общем, я советую сайт таким же фанатикам сериала и тем кто его еще не видел (и очень многое при этом потерял)...

Сайт на русском: My Funny Valentine (http://valentine.by.ru/)

Следующий сайт, сайт моей очень хорошей знакомой, часто являющейся первым критиком моих новых работ (включая нынешнюю), но это вовсе не та причина, по которой я делаю это описание. В этом номере Вы можете прочитать ревью на аниме сериал CowboyBebop. Так вот, этот сайт посвящен одной из его главных героинь Фэй, а если быть ещё точнее, то самой главной :) (вот интересно, а собачонка считается героиней или нет ?!) А теперь догадайтесь, под каким ником сотворила сей сайт автор?! :))) Внешнее впечатление: Сайт сделан в присущей автору стиле и манере. В этом случае она решила сыграть всего лишь на трёх основных цветах. И ей это вполне удалось, хоть со стороны он может показаться немного мрачноватым. Побежали по содержанию. В первую очередь, для тех, кто умудрился не посмотреть сериал, существует раздел "Информация". Для тех же, кто знаком с героиней, попрошу в раздел "Фанфики", где в основном собраны авторские фанфики Дили и её переводы... Лучшим на мой взгляд разделом, является подборка обоев на рабочий стол. Видно, что автор перелопатила пол-интернета, что бы собрать такую прекрасную коллекцию. :) Признаюсь честно, одна из этих картинок, украшает мой монитор на работе, радуя меня и посетителей "аппетитными" формами Фэй. =) Так же на сайте есть скины для WinAmp`a, скриншоты из сериала, картинки, манга и т.д. Тааак, что-то как-то гладко всё проходит.:) Нельзя сказать, что сайт без недостатков. Такого наверное не бывает. Например что-бы перейти из раздела в раздел, приходится возвращаться на главную страницу, что не есть хорошо... Но, благодаря интересному содержанию, как-то не сильно замечаешь это... В общем прошу, судите сами...

Сайт на английском: AnimeNation The Anime Source (http://www.animenation.com/)

Как бы много русскоязычных аниме сайтов не встретишь в сети, а всё-таки, английских сайтов намного больше. И первый адрес, набираемый мной в окне браузера всегда был http://www.animenation.com/. Если Вам нужно, (и есть возможность), купить или посмотреть краткое содержание, или же сделать красивую обложку на кассету или диск с любимым аниме, найти необходимые ссылки или почитать последние мировые аниме-новости, то Вам однозначно (как говаривал ВВЖ) - сюда! Двухуровневое меню очень удобно. Основные разделы находятся в шапке сайта. Более подробно, они расшифрованы в левом столбце. Чёрно-зелёный дизайн приятен для глаз. Да, сайт в основном нацелен на продажу аниме, и в этой перспективе построены его рубрики. Но даже если Вы ничего не купите, все равно, я Вам гарантирую, что Вы не потеряете здесь время попусту. В конце концов, даже если Вы тут чего-то и не найдёте, то обязательно тут найдёте, где искать... :)

предыдущая страница страница № 15 содержание журнала


Animemaniacs Magazine Online №1 (2002) РусскийОтаку

Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

предыдущая страница страница № 12 следующая страница

AnimemaniacsMagazine - РусскийОтаку.
Ведущий рубрики: Nomad

Российские отаку.

В сети очень много обзоров, статей и прочих измышлений на тему что такое аниме и какое оно бывает, и крайне мало информации о том, кто остается по другую сторону экрана. Нет, речь идет не о режиссерах, продюсерах, издателях, а о зрителях. То бишь о нас с вами, дорогие отаку. В самом деле, какой он, российский отаку? С чего начинал, почему «подсел», чем живет и дышит сия гипотетическая личность?
Впрочем, как мы сейчас убедимся, не такая уж и гипотетическая…

Отаку не рождаются….
Пардон за банальное начало, ими становятся. Штатовское кино и мультфильмы, сколько их не смотри, и каковым забиты официальные телеканалы, рано или поздно приедается. На сегодняшний день голливуд и дисней попросту изжили себя. Наблюдается процесс варения в собственном соку и наглого самокопирования. Применительно к кино обрыдло наблюдать, как один и тот же сюжет с завидной периодичностью кочует из фильма в фильм, меняется лишь бюджет, название фильма да рожи актеров.
С мультипликацией в стране желтого дьявола ничуть не лучше, чем с фильмами [1]. Из мультика в мультик кочует один шаблон, постулируются убогонькие ценности, изрекаются исполнение пафоса банальные реплики… сама же технология американской мультипликации остается незыблемой со времен даже не «Аладдина», а пожалуй, «Бемби». Отличаются спецэффекты, не более того. Про навязшую в зубах политкорректность американского кино и мультиков говорить не буду, янкенсы всех достали своим патриотизмом, равенством и иллюзией братства.
Конечно, на США свет клином не сошелся. Есть еще и европейское кино, где нет-нет да встречаются достойные фильмы, ну да их, увы, не много. Именно эти фильмы и смотрит взыскательный зритель, периодически обращая пытливый взор на новинки японского проката, в последнее время радующего неординарными фильмами - одна «Королевская Битва» чего стоит. А где японские фильмы, там и аниме…
Как показывает безжалостная практика, в аниму приходят от и з б ы т к а. Зрителю хочется чего-то д р у г о г о. Однако, поделки диснея и иже с ними примечательны тем, что с них начинало большинство современных анимешников, особенно - «лица младшего и среднего школьного возраста».
Макросс С чем у вас ассоциируется аниме? Старшее поколение, в том числе автор и его сверстники, а также админ нашего сайта, при упоминании всуе слова «аниме» вспоминают не расыуыфреную видеокассету с прилизанными красавчиками или экзотической животиной на обложке, не дорогущий ДВД-диск, а пыльный видеосалон. Скорее даже видеобудку, оборудованную на скорую руку в подвале покосившейся хрущевки или в фойе разваливающегося ДК культуры, гундосый перевод и сипение за кадром, какие-то непривычные названия вроде «Макросс» или «Человек линза и сила линз».
Следовательно, до аниме нужно д о з р е т ь. Разумеется, велик процент тех, кто увидев в первый раз японскую анимацию постепенно проникся и стал отаку, но это скорее исключение, чем правило. Тут уж кому как повезет.
Нам вот слегка повезло. В разгар видеобума, пришедшегося на мрачное начало девяностых, крутили не диснея, а аниму. Правда, мало кто в Ростове и его окрестностях тогда это понял и придал значение.
Потом везение кончилось, и до нас, как некогда Чингизхан, Мамай и Гитлер, добрался дисней, а анима, соответственно, помаленьку зачахла и исчезла. Но некоторые успели ее увидеть, и до сих пор приятно сознавать, что в н а ч а л е был все-таки макрос и роботех, а не пиноккио с русалочкой…
Согласен, не во всех градах и весях кинематографизация шла по такому сценарию, а кое-где и не шла вообще. Обычно бывало с точностью до наоборот - сначала дисней, потом, спустя годов так несколько, - аниме.

Аниме все возрасты покорны.
Итак, аниме. Его традиционно делят не только по жанрам, но и по возрастным группам, на каковые сии жанры изначально ориентированы разработчиками. Дескать, это для девушек, то - для мужчин, это - для дам, а то - вообще для девочек-подростков. Sailor Moon
Так, жанр махо-седзе (mahou shoujo), дословно - "девушки-волшебницы", предназначается для особей женского пола, и соответственно, повествует о злоключениях этих самых девушек. Хрестоматийный пример - Sailor Moon и Magic Knight Rayearth . Ярким образчиком “мужской” аниме может служить Cowboy Bebop или Trigun. Впрочем, и то и другое попадает в разряд космических вестернов.
В большинстве случаев такая градация соблюдается и на родине слонов, но поскольку у нас исторически обожают ставить все с ног на голову, то наблюдается поразительный разброд и шатание. Дамы пост-бальзаковского возраста прутся с Sailor Moon, девочки фанатеют с вышеупомянутых тригана и бибобов, восьмилетний пацан с пеной у рта в энный раз пересматривает Akira и DarkSideBlues…
Словом, полная вакханалия, лишний раз доказывающая, что на вкус и цвет товарищей нет. Эксцессы заходят так далеко, что мне иногда кажется, будто общепринятой классификации придерживаются только разработчики аниме при ее создании, но отнюдь не зрители.
Каждого озаряет по-своему. Кого-то на манер ньютона яблоком по буйной головушке стукает, другой в ване бултыхается, матерно вспоминая Архимеда, я же окончательно убедился в том, что о вкусах не спорят … прозаически едя в автобусе. Случайно услышал разговор двух симпатичных девчушек, беззастенчиво обсуждавших новинку нашего видеобазара. Не скупясь на восторженные эпитеты, девушки вспоминали милейший фильм с романтическим названием DemonWarriorKoji…
В этом кроется еще одна черта российского отаку, особенно ярко проявляющаяся на фоне хронического отсутствия аниме, а именно - в с е я д н о с т ь. Человеку может не нравится что-то, но хоть раз он это что-то посмотрит, поскольку выбирать, особенно в отдаленных уголках нашей просторной страны особо не из чего.
Если же выбор есть, то наблюдается интересная тенденция - приверженность той или иной группы людей к тому или иному виду анимы. Не даром в свое время упорно твердили, что бытие определяет сознание, и в соответствии с modus vivendi [2] человека, жизненными пристрастиями и увлечениями смотрится анима.
Hand Maid May В профессиональном разрезе расклад примерно такой.
Компьютерщики, особенно продвинутые и задвинутые, предпочитают киберпанк типа Serial Experiments Lain и Hand Maid May, равно как и классические шедевры вроде Ghost in the Shell и Cyber City Odeo, совмещая и чередуя просмотр с книгами Лукьяненко и Тюрина.
Работники милиции поинтеллектуальнее, у которых помимо следа от фуражки есть и другие извилины, приходят в восторг от Dominion Tank Police и Mad Bull 34. Неудивительно - Dominion привлекает по части методов дознания и обще брутального антуража, и, как ни парадоксально, дает знающим людям прекрасную возможность словесно «попинать» сиволапость рисованных полицаев. В нашем отечестве «разговорчивости» подозреваемого на стадии предварительного следствия добиваются более галантными методами, удается обойтись без гранат во рту и метания ножей в распятого на центрифуге потерпевшего. В ходе обсуждения «танковой полиции» с моими бывшими сокурсниками, выяснилось, что футуристические стражи порядка работать попросту не умеют, потому что с помощью обычного валенка или носка с песком можно так отмудохать человека, что он расскажет даже то, чего не знал и знать н е м о г. И в отличие от киношных коллег, без характерных следов на теле…
Mad Bull 34 интересен полицейскими буднями и реализмом-на-крови, несколько меньшей популярностью пользуется Hyper Police. Видимо потому, что позволяет поразмыслить о том, как будут выглядеть гаишники лет эдак через 200.
Толкинисты и адедешники [3] традиционно отдают пальму первенства Record of Lodoss War и Escaflowne, хотя на мой взгляд эти сериалы ближе скорее к Перумову, нежели к оригинальному Толкиену. Далее, по нисходящей, следуют Slayers, уступающие протяженностью разве что мексиканским сериалам, и завершается список фентезийных пристрастий новомодный Orphen.
Многое зависит и от образования. Показательно, что имеющие за плечами диплом технического вуза или на худой конец, техникума, не равнодушны к Sci-Fi (сай-фай, любая анима с претензиями на научную фантастику или ординарная космическая опера) и смотрят OutLaw Star или Nadesico прям-таки повизгивая от восторга. Еще технари обожают меху, то есть, грубо говоря, аниму про роботов здоровых, хлипких и разных. На этом этапе к просмотру подключаются военные, не чающие души в Evangelion-е, Buble Gum Crisis-е, а в последнее время еще и Gasaraki.
Гуманитарии же предпочитают так называемый steampunk. Ежели дословно перевести с англицкого, выходит малопонятное паропанк. Это, как правило, фильмы, ставящие во главу угла альтернативные вселенные и жизнь в оных. Интрига раскручивается преимущественно в начале 20-х, но вот б ы т эпохи кардинально отличается от классического начала столетия.
Основных подхода два. Первый - создатели лихо добавляют в 19 или 20 век роботов, и зашибись. За примером далеко ходить не надо, сразу вспоминается Orgus. Второй подход - внедрение в современность средневековья и наоборот, причудливая и юморная мешанина расс, времен и технологий. Вот и получается - эльфийка бьет без промаха из …раилгана (!), гном злорадно потрясает АК-177 [4], маг на ревущем мотоцикле кастит в ночи семиэтажные спелы… Получается крайне здорово, только вот такие произведения встречаются очень редко, их можно буквально перечислить по пальцам; увы, с лихвой хватит одной руки…
И завершают разговор неординарные аниме фильмы, обычно носящие статус культовых. Их нельзя полностью понять за один просмотр (особенно - DarkSideBlues), но они дают вместо некоей постулируемой истины богатейшую пищу для размышлений. Как раз тот случай, когда мнений о фильме столько же, сколько зрителей. А иногда и больше…
Wolf Brigade Несложно догадаться, самая малочисленная категория… Это Akira, DarkSideBlues, Wolf Brigade, Wind of Amnesia, Memories, Wings of Honneamise, и пожалуй, Hakkeden. Априори выходит, что их смотрят в с е. Только одних хватает на первые 15 минут, а других - на 15 раз. И более…[5]
Можно сделать еще один интересный вывод. Российский отаку - отаку задумчивый, пресыщенный жиденькой кашицей обывательской массовой культуры, а алчущий нечто более
в о з в ы ш е н н о г о.
А оно, это сакраментальное возвышенное, с первого раза безусловно интересно и маняще, но обычно малопонятно. Именно в процессе обретения понимания человек и совершенствуется как личность. Так что знаменитый Дарвин, а вслед за ним и совковая интеллигенция, уныло вторящие догму «труд сделал из обезьяны человека», как мне кажется, попали аккурат пальцем в небо.
Если уж мы с вами и произошли от волосатых приматов, то это прежде всего - заслуга нашего р а з у м а, а не мускулатуры. Мускулы помогли выжить в начале, на заре времени, сила освободила дорогу у м у, а ум уж двигал эволюцию дальше…

Курьезы.
Конечно же, речь пойдет об анимешных курьезах, сиречь - досадных казусов, связанных с аниме и его описанием в средствах массовой информации. Курьезы, и не только анимешные, случаются преимущественно от недостатка знания у журналистов и всосанной с материнским молоком привычки рубить с плеча, издержки самомнения и недостатки образования.
И получается сплошная лепота и загляденье… Так, после уничтожения прикормленным царем зверей семьи Берберовых в одной столичной газете, решившей описать схожую трагедию, промелькнула фраза -цитирую дословно - «Тигр от ярости вспотел». На следующий день в редакцию начали мешками приходить письма от зоологов и просто натуралистов-любителей, где весьма обоснованно доказывалось, что у тигра н е т потовых желез, и посему потеть оная зверюга не может при всем желании …
Матерые советские главреды относились к подобным ляпам с философским стоицизмом. Находили крайних в лице корректора или наборщика, в крайних случаях давали автору от ворот поворот. Елико возможно, спускали на тормозах, попутно сводя счеты с неугодными.
Да только не всегда получалось. Бывали курьезы и похлеще. В далеком 1942 году скромные труженики одной крупной столичной газеты умудрились пропустить букву «л» в словосочетании «главнокомандующий Жуков». Представляете последствия?
Вся редколлегия в полном составе, от уборщицы до главвреда, была незамедлительно признана английскими шпионами и благополучно отправилась на сахалин обживать тамошнюю зону… Где, по слухам, выпускали очень неплохую стенгазету.
Умиляет наивненькая позиция некоторых современных журналистов, пытающихся с маху разъяснить такой сложнейший феномен как аниме, при том, что пишущая братия подчас весьма слабо представляет, с ч е м их столкнула судьба-злодейка. Но редактор сказал надо, а журналист ответил «есть»…
Armitage III И вот в одной ростовской газете нежданно-негаданно появилась статья об аниме. Автор писал о Armitage Polymatrix, основываясь явно на пиратском релизе, образец какового и прилагался. Поднеся газетенку поближе к глазам, можно было различить слово «матрица» на обложке и выгнувшуюся дугой полуголую деваху. Рядом шел текст обзора.
Пикантность ситуации заключалась в том, что господа пираты кастрировали название, вынеся на обложку расфуфыренной видеокассеты только слоган «матрица», без всяких там армитажей. И автор купился!
И накропал обзор по ф и л ь м у «Матрица», свято веря, что пишет о схожем мультфильме, кое-где оговариваясь, что япошки сварганили неплохую мультипликационную версию фильма. - я намерено использую авторскую терминологию, что бы вкратце передать вам содержание того гнуснопрославленного опуса.
Выводы? Во-первых, автор не знает, что такое аниме, раз ставит ее на одну доску с мультикам. Во-вторых, невежа даже не удосужилась посмотреть предмет статьи! Без комментариев - дальше ехать некуда….
Словно в старые добрые времена отечественной образованщины. Впрочем, не удивительно, поскольку в редакциях печатных изданий обитает много людей, начинавших карьеру гиены пера еще во времена Брежнева, а то и вовсе Никиты Сергеевича …
Иногда, некоторым талантливым людям удается работать по принципу «Я не читал, но я скажу!». Но для этого нужно великолепно разбираться в тематике. Один из наших преподавателей грешил таким подходом. Проглядывал только оглавление, почитывал пару листов курсовой или диплома, после чего указывал на ошибки. С 20-летним опытом преподавательской деятельности можно себе и не такое позволить, и потом, дальше студентов сей метод не применялся. Удивительно, как он не рехнулся с нами, варнаками… Но к журналистике такой поверхностный подход однозначно не применим.
Думаете, ляпы совершают только провинциалы? Не чуть не бывало, и тому есть хороший пример из новейшей истории, правда, не такой грубый, но все же, все же… Сказывается незнание предмета, имя которому - аниме.
Некоторое время назад по каналу НТВ в передаче «Намедни» (или «Времечко?» черт, точно не помню…) наряду с другими новостями мимоходом упомянули немецкий кинофестиваль. Ведущий с выражением безмерного удивления на лице говорит, что новый фильм «Sen to Chihiro no Kamikakushi» какого-то «малоизвестного режиссера» Миязаки получил аж две высших награды. И долго удивляется - как так? Какой-то мультик обскакал полнометражные фильмы? Не бывалое дело.
Ну что тут сказать? Перефразируем высказывание времен СССР - «узок круг этих репортеров».

Послесловие.
 Только поставив последнюю точку в конце статьи, я понял, какую огромную тему затронул. До много, каюсь, руки не дошли, не хватило времени и сил описать бытие российских яойщиков (черная краска кончилась )));), остался не рассмотренным хентай, не хватило духу обрисовать примеры великолепной соображали доморощенных отаку вроде использования перевода с кассеты для просмотра ДВД, развешивание на стенах подъезда манги по бастарду в формате А3- и много чего еще…
Никто не в силах объять необъятное, аминь. О российских отаку можно написать многотомные энциклопедии, было бы желание. Именно поэтому мы и создали эту рубрику, поскольку в рамках даже серии статей сей феномен охватить невозможно. И одному эту ношу тащить невозможно.
Вы наверняка заметили, что в тексте статьи сплошь и рядом фигурирует Ростов-на-Дону. Я придерживаюсь мнения, что журналист должен исповедовать «принцип чукчи», то есть работать по принципу «что вижу, то пою». Я живу в Ростове, стараюсь держать глаза и уши широко открытыми, вот и делюсь своими наблюдениями.
А вы живете в другом городе. Допустим, вы разделяете мое мнение, или, более вероятно, не согласны с ним. Ну так выберите время и напишите. Черкните пару строк о анимешниках своего города, изложите собственное мнение. Уверен, ваш опыт и мировосприятие отличаются от нашего, а потому, безусловно, интересен любознательному читателю. В конце концов, не ошибается только тот, кто ничего не делает.

Комментарии.
Куда ж без них… …Тем, кто интересует только анимой, дальше лучше не читать, потому что разговор пойдет не о романтической аниме, а о насквозь приземленной прозе жизни.
Итак… Все изложенное в статье ни коим образом не является истиной в последней инстанции. Таких истин не бывает вообще, хотя многие и утверждают обратное… Автор изложил свои наблюдения, не более того. Вполне возможно, что в других уголках нашей все еще не объятой отчизны становление и развитие отаку шло и н а ч е, и пришло к другим результатам.
Далее, вы можете подумать, что автор излишне критически относится к советскому периоду истории нашей страны. И образование он хает, и журналистов, гад, забижает…
Отнюдь. Прежде всего, образование. Принято заслужено хвалить былое качество отечественного образования, уточним объективности ради - качество т е х н и ч е с к о г о образования. Достойно отдельного теплого слова качество вузовского образования. Учили на совесть, без скидок и поблажек, хотя и не везде…
А вот гуманитарное образование у нас всегда оставляло, мягко говоря, желать лучшего. Встречали ли вы, уважаемый читатель, человека, который бы сносно выучил иностранный язык в советской школе?
И я не встречал. Те же, кто бьет себя кулаком в грудь и кричит «Я!» учил язык либо при подготовке к поступлению в вуз с репетиторами и/или без таковых, либо у человека было хобби, т р е б у ю щ е е знание языка. Компьютеры, к примеру, или искусствоведение. Единственное исключение - спецшколы и школы с языковым уклоном, ну да оно лишь подтверждает общее правило.
И второй камень в огород совкового образования. История зарубежных стран в школе начиналась с французской революции, в университете - со времен восстания Спартака. Понимаете ли, первое восстание масс против эксплуататоров… К тому же, куцую подачку отцензуренного материала обильно разбавляли идеологией марксизма-ленинизма, цепляя ее решительно ко всему, что движется. Особенно доставалось истории России.
Теперь об истории с семьей Берберовых. Сам не застал, меня тогда еще на свете не было, но одно время эта семейка прославилась на весь союз. И было чем: держали в квартире льва со львицей. Вдумайтесь: обычная советская семья, две небольшие комнаты в пятиэтажке. Летом у львицы началась течка, лев приревновал к ползающему рядом ребенку… И нет больше семьи Берберовых.
Вроде бы их пример - другим наука, как говаривал Пушкин, но какое там! Нашлись идиоты, решившие учинить подобное общежитие, только с тигром. Результат, как вы понимаете, оказался тем же…
Потому и привел сию печальную историю в номинации курьезов. Держать в доме хищника само по себе курьез (если не сказать дебелизм), и при написании эпитафии тоже случился курьез…хотя тут не смеяться, плакать надо. Грустна ирония судьбы, грустная история… которая имеет дурную привычку повторятся и в наше беспутное время. «Потерялся милый бультерьерчик, нашедшему - царствие небесное».
Напоследок. Вам может показаться странным, что я не назвал газету, совершившую непростительную ошибку. Я не люблю лезть в воду, не зная броду, а первоисточник найти не удалось, не взирая на все приложенные усилия.
Зато нашлось аж семь свидетелей, читавших эту газету, и пришлось работать с их слов. Поскольку половина очевидцев не знала о существовании другой половины и не была знакома между собой, я пришел к выводу что такая история м о г л а случится, и осмелился пойти на компромисс. Курьез упомянуть, но, за отсутствием первоисточника детальной информации не давать. Появится - вернемся к этой теме.
До новых встреч.

[1] Определение Америки, высказанное 70 лет назад пролетарским писателем Максимом Горьким. Оно и сегодня не утратило актуальность. Изменился только цвет буржуйской деньги с желтого-монетного на зеленый-бумажный.
[2] Образ жизни (лат.)
[3] Любители настольных, напольных и др. ролевых игр.
[4] Где-то я это видел, не помню где. Но автомат Калашникова получился один к одному.
[5] Бывает и такое. Может, слышали поговорку - два юриста, три мнения ?!

предыдущая страница страница № 12 следующая страница


Animemaniacs Magazine Online №1 (2002) АнимеРевью

Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

предыдущая страница страница № 7 следующая страница

AnimemaniacsMagazine - АнимеРевью.
Aleks_Saotome

ИНФОРМАЦИОННАЯ ПАНЕЛЬ
Режиссёр:
Watanabe Shinichirou (Macross Plus)
Сценарий:
Nobumoto Keiko (Macross Plus)
Original Work
Yatate Hajime (Gundam)
Дизайнер персонажей:
Kawamoto Toshihiro (Gundam 0083 & 08th MS Team)
Меха дизайнер:
Yamane Kimitosi (Escaflowne)
Композитор:
Kanno Yoko Escaflowne, (Macross Plus)
Продюсер:
Minami Masahiko (Macross Plus)
Производитель:
Sunrise Escaflowne, (Gundam)

Cowboy Bebop (Ковбой Бибоп)

Каждый отаку, в определённый момент своей жизни, находит своё "идеальное" аниме, которое полностью удовлетворяет всем его запросам по качеству, жанру, сюжету и красоте прорисовки. Для меня, таким аниме в своё время стал аниме сериал Видение Эскафлона, ревью на которое Вы можете прочитать на www.animemaniacs.narod.ru. Теперь же, я смело могу добавить в этот список еще один сериал - Cowboy Bebop.

Классифицировать по жанру Cowboy Bebop ужасно трудно. Конечно же, в первую очередь это фантастика. Но, фантастика с элементами эпической драмы, комедии, фарса и остросюжетного боевика (настолько остросюжетного, что заставило меня внимательно просмотреть титры в поисках имени легендарного режиссёра Джона Ву). Некоторые из моих знакомых именуют его "космическим вестерном", но мне кажется, что сериал нечто большее, чем вестерн. Я больше склоняюсь к определению "фантастико-приключенческий боевик", хотя возможно и сильно накрутил в подобной формулировке. :)

Буквально на днях, на мирковском (mIRC - программа чат) канале #anime мы попытались выяснить, в чём же суть(смысл, подтекст) этого сериала, и так и не пришли к единому выводу. Как мне кажется именно потому, что каждый видит и находит в нём что-то своё. И так, о чём же он? Cowboy Bebop - сериал, показывающий нам нелёгкую жизнь двух "охотников за головами", Спайка и Джета, зарабатывающих на ловле особо опасных преступников рассеянных по вселенной. Спайк, долговязый молодой человек, с загадочным прошлым и потрясающими навыками в боевых искусствах. Он довольно самонадеян и агрессивен, что нередко приводит к опасным ситуациям. К счастью для него, у него есть отличное прикрытие со спины - Джет. Непринуждённый и жесткий по натуре Джет, бывший полицейский с биомеханической рукой. На протяжении всего фильма он как бы выступает в роли отца Спайка, и часто именно он наиболее рационален из обоих. В течении своих приключений они натыкаются ещё на нескольких компаньонов. Первый - Ein, привлекательная собачонка, с искусственно-повышенным уровнем интеллекта. Она не вносит в сериал значительных действий, но смотрится просто восхитительно, особенно в сценах когда с серьёзной мордочкой носится по кругу. Следующая - Faye Valentine (Фэй Валентайт), "опасная" милашка в коротеньких шортиках, скрывающая свой ум за внешностью легкодоступной красотки. Да, да, что тут и говорить, а мы, мужики, довольно часто клюём на эту внешность, как месяц не жравшая рыба на аппетитного червячка! :) Она появляется в сериале как персонаж с загадочным прошлым. И, наконец, Ed, молоденькая девочка, с экстраординарными компьютерными навыками и способностями неплохого бойца. Из всех персонажей, она мне наиболее симпатична, из-за своей уникальной индивидуальности. Пересказывать сюжет я не буду. Да и это практически невозможно, так как мне пришлось бы рассказывать все 26 серий фильма. Определённая история на одну серию, это тоже один из огромных плюсов, идущих в копилку сериала.

Красота этого сериала в тонком прописании его персонажей. Каждый герой имеет тщательно-прописанное прошлое, которое постепенно разворачивается перед нами на протяжении всего показа. Основной сюжет вращается вокруг Спайка, как одного из бывших членов преступного синдиката Red Dragon (Красный Дракон). Он покинул синдикат, в попытке избежать, постепенного скатывания по спирали преступности и стал охотником за теми, с кем раньше действовал плечо к плечу. На ум приходит легендарная фраза Аль Пачино из Крёстный Отец 3 "Стоит Вам об этом подумать, как Вы уже оказываетесь там." Естественно у Спайка остаётся множество старых врагов, которые бы не прочь были бы увидеть его мёртвым. Особенно этого жаждет главный злодей в фильме - Sid Vicious (Vicious - порочный (англ.)). Прошлое Джета, его путь от бывшего полицейского до охотника за головами, так же подробно исследуется на протяжении фильма. Не отстают от них и Фэй с Эдом. Мне жаль, что я не могу описать подробностей этих захватывающих историй, так как Вам же должно хоть что-то остаться для просмотра! :)

Говоря о качестве анимации, хочется отметить тенденцию японских аниматоров, всё качественнее и качественнее делать рисунки, удачно совмещая их с компьютерными эффектами. Посмотрите на последние аниме наименования; Noir, Read of Die, Blood the Last Vampire и т.д. и Вы со мной согласитесь. Качество телевизионных сериалов всё больше приближается к ОВА и полнометражным фильмам. Звук в CowboyBebop, так же тема для отдельного разговора. Только начинаешь считать, что видел все возможные комбинации аниме с музыкой, как появляется что-то новое, ломая эту уверенность. Большинство мелодий фильма - мелодии 70-х. А тогда в моде был джаз. Попробуйте представить дикую смесь космических приключений на фоне джаза, и вы получите еще один плюс в упомянутой мною копилке.

Честно говоря, я не могу представить себе любителя аниме, которому бы не понравился CowboyBebop. Уверен, каждый надёт для себя что-либо близкое своему сердцу. Еще раз повторюсь, что Бибоп - уникальное мешанина разнообразных жанров. Для меня он - определённо СТОЯЩИЙ сериал.

предыдущая страница страница № 7 следующая страница


Animemaniacs Magazine Online №1 (2002) АнимеРевью

Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

предыдущая страница страница № 6 следующая страница

AnimemaniacsMagazine - АнимеРевью.
Aleks_Saotome

ИНФОРМАЦИОННАЯ ПАНЕЛЬ
Mireille Bouquet
Возраст: 20
Специаль-ность: Профес-сиональный убийца
Личные данные: Mireille родилась на Корсике. Туда и уходят ниточки тайн её прошлого. Имеет чрезвычайно быструю реакцию. Любимый вид оружия - пистолет системы Вальтер P99.
Озвучивающая актриса: Mitsuishi Kotono

Yuumura Kirika
Возраст: 16-18
Специаль-ность: школьница/ ассистент
Личные данные: Kirika - девочка не помнящая своего прошлого. Единственное, что связывает её с ним это ручные часы и пистолет системы Беретта M1934. Часы имеют какое-то отношение к Mireille.
Озвучивающая актриса: Kuwashima Houko

Altena
Возраст: ??
Специаль-ность: Руководитель
Личные данные: В детстве была изнаси-лована, что очень сильно повлияло на формировании её характера. Очень противоречива. Одновременно может быть мягкой и беспощадной.
Озвучивающая актриса: TARAKO

Chloe
Возраст: 16-18
Специаль-ность: Убийца
Личные данные: Chloe появляется лишь в 10-ом эпизоде. Она - самый таинственный и опасный персонаж. Убивает без малейших колебаний, появляясь только в необходимые моменты.
Озвучивающая актриса: Hisakawa Aya

NOIR

Noir - не просто аниме, это клубок сверхзапутанных нитей тайн, загадок, интриг и убийств с первых минут заставочной мелодии и до последнего титра, последней серии. Этот сериал, несомненно один из самых выдающихся сериалов прошлого года. И я отвечаю за эти слова. Как хитрый, но в то же время притягательный и зловещий паук, он, своей паутиной непредсказуемости, затянул меня в сети своих поклонников. Боль, эмоции, предательства создают будоражащий кровь коктейль. Некоторые могут воскликнут: "Подумаешь! Всего лишь история о двух наёмных убийцах." Возможно, на первый взгляд так может показаться, но если внимательно приглядеться, то в глубине Вы наткнётесь на историю, столь запутанную и интригующую, что сами попадёте под её, слегка необъяснимое, обаяние и закончите так же "плохо", как я :), вступив в ряды фанов сериала.

Тааак, настало время маленького пересказчика сюжета. :) Noir - история о двух девушках, связанных друг с другом загадочным образом, но первоначально даже не подозревающих об этом. Mireille Bouquet одна из самых высококвалифицированных киллеров Европы, в основном проживает во Франции. Однажды, она получает электронное письмо от молоденькой девушки по имени Yuumura Kirika, в котором написано "Соверши со мной паломничество в прошлое." Первый раз Mireille не придаёт этому значение, но когда с электронной почтой зазвучала мелодия, так сильно знакомая ей из прошлого, она едет к этой девочке в Японию, что бы встретиться с ней и выяснить это загадочное совпадение.

Оказывается, что у Kirika полная потеря памяти. Она просит Mireille помочь её найти собственное прошлое и разобраться, кто она. Mireille берётся за это только из-за того, что в руках у девочки она обнаруживает старинные ручные часы, играющие ту самую мелодию, постоянно-вызывающую вихрь тяжелых воспоминаний из её непростого детства.

Отсюда и начинаются приключения двух героинь, объединяющихся в смертоносную команду наёмных убийц, под названием Noir. Они путешествуют по Европе, из одного города в другой, выполняя задания, получаемые Mireille. Устраняя "плохих дядек", они шаг за шагом, приближаются к разгадке прошлого Kiriki...

Одна из многочисленных особенностей, за которые я полюбил сериал - это реализм происходящего. Благодаря авторам сериала я не наблюдаю, как в очередной раз, раненый в руку главный герой, уверенно отстреливается этой же, истекающей кровью, рукой от преследователей. Нам не показывают людей, которые стреляя первый раз в жизни попадают чуть-ли не в яблочко. Вместо всего этого мне показали нормальную человеческую реакцию, такую например, как подёргивание от напряжения руки Kiriki или неспособности точно нацелиться после своего ранения. Патроны в оружии, наконец-то, перестали иметь свойство появляться из ниоткуда. Теперь герой не стреляет непрерывно, не зависимо от того сколько на него насело злодеев. Да, да... пистолеты в этом фильме перезаряжают, а перед заданием главные героини их тщательно чистят и перебирают, так как на задании, от них зависит их жизнь. И в даже люди в сериале умирая, не обязательно закрывают глаза. Жутко? Да. Но это и есть реальность нашей жизни. И огромная благодарность создателям, что они не пошли на поводу у моды.

Персонажи в Noir так же абсолютно реалистичны. Хоть убийства главными героинями и совершаются с выказываемой ими лёгкостью, но вглядевшись понимаешь, что каждый труп, какого бы ни было зловещего негодяя, оставляет рану в их душе. Да, годы опыта сделали из Mireille холодную личность. И Kirika постоянно задаётся вопросом, почему она может убивать с такой лёгкостью. Но присмотритесь внимательно к некоторым сериям, и Вы поймёте, что это все показная личина.

Японские голосовые актеры, озвучившие сериал, так же известны нашему зрителю. Голосом Mireill говорит Mitsuishi Kotono, та самая Mitsuishi, подарившая свой голос Misato (из Evangelion), Excel (из Excel Saga), Sailor Moon и т.д. Голос Kiriki - это голос Kuwashima Houko, голос нашей старой знакомой Yuriki (из Nadesico).

Теперь пару слов о рисунках. Они просто потрясающи. Я слышал, что в нашей стране Noir появился благодаря спутникому телевидению. Какой то умелец, умудрился записать его и закодировать в цифре, не потеряв при этом ни великолепных красок не восхитительного стереозвука. Товарищ, брат, друг, я поднимаю руки и сцепив их над головой приветствую и говорю тебе - СПАСИБО. Благодаря тебе я наслаждаюсь главными героинями, замечательными фонами, молниеносными сценами схваток, это всё так изящно. Изящно - очень подходящее слово, чтобы описать Noir.
Музыка в фильме может смело бросать вызов Yoko Kanno. Никогда, ни в одном аниме я не слышал такого уникального сочетания различных музыкальных жанров. Эффектное соединение между техно, латинской музыкой и оперой, порождает новый жанр. Музыка - Noir. Песни, наподобие Salva Nos (Save us) и Canta Per Me настолько реально отражали чувства героинь, что иногда это меня просто пугало.

В заключении, хочется посоветовать Noir для людей, которые наслаждались до этого Бессоновским "Лионом" и одновременно с удовольствием смотрели по телевизору "Твин Пикс". Я лично ставлю этот фильм в один ряд с Евангелионом. Нен, я не хочу сказать, что они чем то похожи. Вовсе нет. В Noir, Вы погрузитесь в атмосферу не с чем не сравнимого стиля французских фильмов 30-х годов, лихо смешанного с современным жанром экшион. Возможно, число трупов в фильме превышает некую среднестатическую норму, а главных героев всего лишь четыре, но это настолько сгармонированно с сюжетом, что практически не замечается.

В общем и целом я ставлю фильму 10 из 10 баллов и надеюсь что вы, посмотрев его, согласитесь со мной. Это аниме, отличается от остальных, а новизна - важный элемент во всём!

предыдущая страница страница № 6 следующая страница


Animemaniacs Magazine Online №1 (2002) АнимеРевью

Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

предыдущая страница страница № 8 следующая страница

AnimemaniacsMagazine - АнимеРевью.
Dave Van Cleef (пер. Aleks_Saotome)

ИНФОРМАЦИОННАЯ ПАНЕЛЬ

©1997 Rex Entertainment Co., Ltd.
Театральная премьера - февраль 1998 года
Продолжительность: 81 минута
Режиссёр: Kon Satoshi
Сценарист: Murai Sadayuki
Художник: Eguchi Hisashi
Консультант: Otomo Katsuhiro
Снят: по мотивам романа Takeuchi Yoshikazu

Perfect Blue (Совершенная Синева)

"Потрясающий и мощный фильм. Если бы Альфред Хичкок снимал вкупе с Уолтом Диснеем, то получился бы фильм, подобный этому." Roger Corman (Роджер Корман)

Существуют аниме фильмы, которые оставляют после просмотра шоковый эффект. Другие аниме-фильмы реалистично изображают течение повседневной жизни. Третьи, заставляют зрителя забыть, что это всего лишь анимация. Очень редко найдёшь фильм, сочетающий в себе все эти качества. Perfect Blue - один из этих немногочисленных шедевров.
Он выиграл главный приз, как лучший азиатский фильм, на кинофестивале FANT·ASIA '97. Премьерный показ фильма состоялся в феврале 1998 года.

Первую вещь, которую замечает проницательный зритель, это звёздный состав создателей фильма. Практически любому отаку известны эти фамилии. Создатель Akira и Memories, Otomo Katsuhiro находился в штате как специальный советник-консультант, так же из бригады создателей Memories пришли режиссёр Kon Satoshi, продюсер Maruyama Masao [image] (так же известный как продюсер X) и Inoue Hiroaki (известный своей работой над Tenchi Muyo!). Автор сценария Murai Sadayuki, знаком зрителю по своей работе на телевидении и создании манги-сериала Eko Eko Azarak. Нужно признать, что самой большой звездой в списке создателей, остаётся мегапопулярный художник - Eguchi Hisashi. И, наконец, мультипликация была произведена на легендарной студии Madhouse, подарившей нам X и Memories.
Фильм начинается со сцены в Токийском луна-парке. Полным ходом идет выступление актёров, мало привлекающее внимание отаку. Они пришли сюда, только ради одной, молодой и сверхпопулярной группы, группы Cham, собирающейся выпустить свой первый компакт-диск. Поднимается занавес, начинается выступление, но оно продолжается очень непродолжительное время, так как несколько перевозбуждённых фанатиков срывают концерт. За счет многочисленных ушибов Uchida (озвученный Ohkura Masaaki), работающий на пол-ставки в службе безопасности, подавляет беспорядки.

Делая небольшое отступление, хочется сказать, основываясь на мнении постоянно проживающего в Токио и лично наблюдавшего все проблемы и трудности отаку-движения рецензента, что этот фильм очень точно изображает фанатизм в Японии. Фильм очень полезен всем отаку, для просмотра и делания правильных выводов. Настолько глубокий фанатизм, доведённый до патологического состояния, лишь достоин сочувствия и сожаления.

Возвращаемся в парк, после затихшего конфликта, Kirigoe Mima (говорящая и поющая голосом Iwao Junko - Key в Key the Metal Idol и Mayuka в Tenchi Muyo: Manatsu no Eve) объявляет всем, что она покидает состав группы Cham и начинает собственную карьеру актрисы. Это застаёт всех фанатов врасплох, расстраивая их. Покидая парк и направляясь домой, кто-то из толпы вкладывает её в руку письмо. Прочитав его позже, она не понимает его смысла.
После показа письма своему менеджеру, Rumi (озвученной Matsumoto Rika - Ayaka из YUUGEN KAISHA и Satoshi из Pocket Monster), она понимает, что в письме говорится о интернет странице, называемой "Idol Online (Идол Онлайн)". Позже, купив компьютер, она обнаруживает на ней раздел, под названием "Mimaniac," полностью посвящённый её личной жизни с информацией, узнать о которой мог только очень близко знакомый с ней человек.
Mima в скором времени получает свою первую роль в телевизионном драматическом сериале "Double Bind (Двойные связи)" (не перепутайте [image] с "Double Blind"). Но не всё складывается так благополучно, в первый же день съёмок ранен, присланной в письме бомбой, продюсер фильма. В течении последующих дней один за одним происходят загадочные несчастные случаи. Начинают гибнуть люди.
Посреди всего этого кошмара, Mimu посещают загадочные видения её самой, в костюме группы Cham, смеющейся над нею. Её работа становится всё более и более ей противна. Убийства всё больше и больше затрагивают круг её знакомых. Mima постоянно видящая кошмары, начинает сомневаться в собственном здравомышлении.
И тут начинают происходить сверхъестественные вещи...

Технически, фильм просто превосходен. Классические рисунки студии Madhouse, в совокупности с эффектами просто первоклассны. Редко используемые в аниме мультипликации, методы съемок фильмов с живыми актёрами, использованных режиссёром Кона Сатоши, создают на протяжении всего фильма тревожащий душу эффект.
Этот фильм имеет все признаки блокбастера. Его невероятно-правдивое изображение, такого социального явления, как гипертрофированный фанатизм, поднимает Perfect Blue на самые верхушки всевозможных рейтингов. По моему, несмотря на Mononoke Hime и End of Evangelion, это лучший фильм 1997 года.

предыдущая страница страница № 8 следующая страница


Animemaniacs Magazine Online №1 (2002) АнимеРевью

Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

предыдущая страница страница № 9 следующая страница

AnimemaniacsMagazine - АнимеРевью.
Aleks_Saotome

ИНФОРМАЦИОННАЯ ПАНЕЛЬ
Формат: ТВ-сериал (4.10.1996 - 19.12.1996) - 12 серий.
Жанр: сёнэн, фэнтези с элементами комедии, путешествия между мирами и пародии.
Создатели сериала: мангака - Ягами Ютака, авторы сценария - Амия Масахару и Кубота Масаси, режиссер - Катаяма Кадзуёси, дизайнер персонажей - Гото Кэйдзи, композитор - Цуцуми Хидэки.
Озвучивавшие актёры: Томидзава Митиэ (Айри), Сэки Томокадзу (Дзюнпэй), Миямура Юко (Рицуко), Мицуиси Котоно (Сельсия), Кавасаки Эрико (Микэ), Каваками Томоко (Аннетт).

Those who Hunt Elves (Те, кто охотится на эльфов)

"Очаровательная блондинка - эльф, поднимает руки, произнося сильнейшее возвращающее заклинание. Три чужака, стоящие рядом с танком, внимательно наблюдают за её действиями. Внезапно, один из чужаков, перебивает эльфа и заклинание разрушается, разлетаясь осколками в вечернем небе. Пришельцы ужасно расстроены, так как это был единственный для них путь вернуться домой. И теперь, чтобы это сделать, им придётся разоблачить до гола каждую встреченную эльфийку, в поисках осколков заклинания, отпечатавшихся на телах некоторых из них." А как Вы думаете, захотят ли эльфы добровольно оголяться перед незнакомцами? :)

Airi Так начинается эта, очень весёлая история, о которой я хотел бы Вам поведать. Интересно то, что стимулом, подтолкнувшим меня к его просмотру стало описание на сайте Бориса Иванова, www.anime.ru Это - первый сериал, просмотренный мной из-за описания в интернете. И я надеюсь, что прочитав моё описание, Вам то же этого захочется! :)

Представлю главных героев. Airi, прекрасная актриса и мастер маскировки, в совершенстве владеющий методикой Станиславского, по ходу фильма которая, не раз выручает всю компанию. Она - мозг их группы. Junpei - их мускулы, в совершенстве владеющие единоборствами. Часто вспыльчив, и постоянно голоден. В противоположность ему Ritsuko, тихая и застенчивая молодая девушка, в то же время в совершенстве владеющая всеми видами совершенного оружия и пилот ихнего танка. Junpei Да, как же я мог пропустить сам танк, с милым именем Mike (Mee-kay), практически полноправного участника группы наших героев. Последний член группы - Selshia, та самая прекрасная эльфийка, упомянутая мною в начале. Она маскируется в теле собаки, для того что бы помочь чужакам и в то же время, что бы её не узнали сородичи. Что в прочем, практически ни разу ей не удалось. :)

Selshia Я думаю, Вы уже догадались о основном сюжете этого фильма, если еще нет, то объясняю. Наша пятёрка (я а считаю и танк) бродит по незнакомому для себя миру в поисках эльфов, а особливо эльфиек, что бы при встрече вежливо их просить: " Не будете-ли Вы столь любезны, и не снимите-ли полностью Вашу одежду?" Можете себе вообразить, насколько успешна такая методика! :)

Ritsuko Сериал поместился всего в 12 эпизодов. Что, честно говоря, было оптимально для него. Именно такое количество серий способствовало тому, что бы я разочарованно не воскликнул: "Что? Неужели это всё? Как мало!", или в то же время не говорил, зевая: "Боже. Ну когда же наконец он кончится?". Актерская группа в сериале, довольно известна. Tomizawa Michie в роли Airi, Miyamura Yuko в роли Ritsuko, и Mitsuishi Kotono в роли собаки/эльфа Selshia. Качество рисунка - чуть выше среднего. Но проницательный зритель наверняка заметит в некоторых местах попытки сэкономить на себестоимости путём применения одних и тех же рисунков. Хотя это скорее исключение, чем правило. Музыка в сериале то же не заставляет пищать от восторга, но и не ранит нежный слух некоторых меломанов.

Selshia Бесспорно, главная изюминка THOSE WHO HUNT ELVES - это нелепость и абсурдность некоторых вещей, так тонко отмеченная создателями, что вызывают лишь весёлый смех. Например, в первом эпизоде главные злодеи - очеловеченные морские обитатели, терроризирующие рыбацкий городок. Представьте себе человеческое тело, украшенное головой акулы, рыбы, краба, осьминога или даже морской раковины. И это цветастая компания способна разговаривать, да и к тому же считает себя интеллектуально и физически сильнее человека. :) А история с переселением духа кошки из огромных плюшевых игрушек, разрушающих город, не со зла, а всего лишь желая поиграть, и затем переселяющегося в танк наших героев. Жутко-веселое получилось создание! :) И подобных примеров множество. Идиотизм? Да! Но очень весёлый и заставляющий посмотреть весь сериал до конца.

В конце небольшого, как данный сериал, обзора хочется сказать, что THOSE WHO HUNT ELVES - аниме, наверняка пропущенное большинством зрителей. Однако я хочу им сказать, что зря. Именно нерастянутость сериала в купе с блестящим (граничащим с хентайным) юмором и уникальным сюжетом, а так же, с не менее уникальными персонажами, дает ему большой шанс на выживание среди многочисленного аниме. Его стоит посмотреть!

предыдущая страница страница № 9 следующая страница


Animemaniacs Magazine Online №1 (2002) АнимеАктёр

Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

предыдущая страница страница № 5 следующая страница

AnimemaniacsMagazine - АнимеАктёр.
Aleks_Saotome

ИНФОРМАЦИОННАЯ ПАНЕЛЬ
Имя: Megumi Hayashibara
Дата рождения: 30 марта, 1967 года
Место рождения: Токио, Япония
Знак зодиака: Овен
Группа крови: O
Рост/Вес: 155см./45кг.
Данные: 80-59-85
Размер обуви: 23 см.
Компания: Arts Vision
Дебют: В 1986 году Хаясибара сыграла свою первую роль в аниме - "Доходный дом Иккоку" [Maison Ikkoku]
Профессия: Высококвалифицированная медсестра
Любимая еда: Слишком длинный список :)
Самая нелюбимая еда: Жареная печень
Любимые животные: собаки, акулы, дельфины и т.д.
Хобби: Коллекционирует телефонные карточки
Что собирается делать после карьеры?: Возможно откроем магазинчик аромотерапии

Хаясибара Мэгуми (Hayashibara Megumi)

Кто же она, Хаясибара Мэгуми?
Не-уж-то, тот самый, непревзойдённый мастер боевых искусств в Ранме 1/2? Или же шикарно выглядящий циклоп "Пэй" в творении Yuzo Takada's 3 X 3 Eyes? А может быть кошачий-мозг-помещённый-в-тело-японской-школьницы "Nuku Nuku" из произведения Takada All Purpose Cultural Cat Girl? Но, тогда кто же та красивая девушка, вышедшая из кассеты в созданном Masakazu Katsura's OAV сериале, Video Girl Ai? А начинающая волшебница, принцесса Minky Momo? Или же печальный мальчик "Nero," в мрачном Dog of Flanders? Кто же возглавлял детишек в Hello Kitty?
Ответ один: Это всё она.
Рождённая 30 марта 1967 года, под знаком Овна, Хаясибара Мэгуми воспитывалась на классике тогдашней японской анимации (а в то время в аниме первенствовали "девочки-волшебницы" Little Witch Sally и Secret Akko-Chan), и с раннего детства стала фанаткой анимации. Будучи убеждённой, что нарисованные героини действительно существовали, Хаясибара все время мечтает как Салли и Акко переведут в её школу, и испытывает огромное потрясение, узнав, что голосами её любимых героинь говорят взрослые актрисы.
В конечном итоге потрясение перерастает в огромное желание присоединится к этой профессии и Хаясибара примыкает к группе из 600 молоденьких девушек пробующих свои силы и свой голос в "Arts Vision," базирующемся в Токио агенстве к тому времени уже имевшем в своих рядах таких известных молодых звёзд-голоса, как Мицуиши Котоно ("Sailor Moon" в Lovely Soldier Sailor Moon), Кавамура Мария ("Quess" в Char's Counterattack, "Chum Fau" в Aura Battler Dunbine, "Lachesis" в Five Star Stories; более известная как Mrs. Mamoru "FSS" Nagano) и Ито Мики ("A-ko" в Project A-ko, "Cyborg No. 18" в Dragon Ball Z). Из 18 человек, прошедших вместе с ней, на сегодняшний день лишь двое работают озвучивающими актёрами.
Хаясибара рассказывала, что первый год подготовки в Arts Vision проходил в "физическом аспекте", т.е. в подготовке тела к предстоящей задаче. Второй год обучения был посвящён "тренингу образа", где им всем приходилось изображать голосом "холод" или "жару", т.е. стараться полностью выразить голосом чувства героев. Хаясибара с честью выдерживает все испытания, но на пути к этому ей пришлось преодолеть огромное препятствие - протест родителей.
"Мои родители были категорически против моей карьеры в аниме промышленности," рассказывала Хаясибара. "Они боялись, что эта профессия слишком не серьёзная." Поэтому под их давлением, будущая "голосовая" звезда осваивает еще одну профессию, профессию медсестры. Хаясибара говорит, что она была бы сейчас скорее всего простой медсестрой, если бы не инцидент, заставивший её подать заявление в актерскую студию...
"Я всегда хотела стать озвучивающей актрисой," рассказывает она, "и последней каплей, подтолкнувшей меня к этой профессии стало время когда я поступала в школу медсестёр... Регистратор был настолько высокомерен, что я в расстроенных чувствах зашла по пути домой в книжный магазин, что бы развеяться. Там я как раз и наткнулась на брошюру рассказывающую о школе голосовых актрис, вербующих новых студентов... Кто знает? Если бы тот регистратор был более хорошим человеком, я возможно никогда не стала бы озвучивающей актрисой! " Но профессия медсестры не раз сослужила Хаясибаре хорошую службу. Однажды, на рекламе Ranma 1\2, Хаясибара спасла жизнь потерявшему сознание фанату, когда поблизости не оказалось ни одного доктора.
"Я пыталась прощупать его пульс, окружённая толпой кричащих болельщиков," вспоминает Хаясибара. Помнит она и как её будили в 3:00 ночи, испытывающему проблемы с дыханием, болельщику. "Мы находились высоко в горах и ожидали санитарную машину целых 40 минут. Всё это время я находилась около потерпевшего, помогая ему."
После трёх лет обучения и шести месяцев работы медсестрой, друзьям Хаясибары удается убедить её бросить эту специальность и вернутся к мечте её детства, что бы полностью посветить ей всё свое время.
"Я всё еще посещала школу голосовых актрис, и работала медсестрой, когда мне предложили мою первую роль," вспоминает Хаясибара. Её первой официальной ролью закадровой актрисы стала небольшая роль в "Доходном доме Иккоку" [Maison Ikkoku] , вышедшем в 1986 году.
Хаясибара описывает процесс записи, как очень тяжёлую работу, когда одновременно с произносимым текстом играет фоновая музыка, проигрываются необходимые звуковые эффекты типа, скрипящих дверей, звонков телефона, криков на улице и т.п. Но самое напряженное, по её мнению, это работа на лету, т.е. когда на подготовку к роли не даётся практически никакого времени. "Труднее всего," говорит Хаясибара, "это озвучивать героя, совершенно не видя его! А такое практикуется довольно часто. В таких случаях очень тяжело понять, что чувствует моя героиня, с каким количеством людей в комнате она общается и т.д."
Но даже несмотря на все эти препятствия, Хаясибара всегда старается выложиться над ролью по максимуму. Она с удовольствием берётся за телевизионные сериалы. По её словам, ей требуется озвучить 6-7 первых серийи, для того чтобы полностью влиться и понять характер героя. Жесткий график её работы подтверждает работа над суперпопулярным сериалом Ranma 1/2, который ей приходилось озвучивать каждый четверг с 6:30 утра до 11:00 вечера. В отличии от многих озвучивающих актёров, она с удовольствием смотрит, озвученные собой, анимационные фильмы. "Возможности голоса настолько уникальны," говорит она. "Я с лёгкостью могу изобразить животное, ребёнка, старичка или сексуальную женщину. Никакому киноактеру не дано сыграть такое разнообразие ролей."
Но ведь Хаясибара известна в Японии не только как просто озвучивающая актриса. Она великолепно поёт. Её карьера певицы начинается с песни "A War in the Pocket," в Mobile Suit Gundam 0080, где она озвучивает роли "Christina Mackenzie". С этой песней она объезжает пять городов Японии (Hokkaido, Tokyo, Nagoya, Osaka и Kyushu), где и зарождается её карьера популярной певицы. К настоящему времени на её счету уже 11 популярнейших альбомов. 277000 копий её альбома "Iravati", было продано только в одной Японии. Так же нельзя не отметить её великолепное диджейство на национальном радио DJ в программах "Tokyo Boogie Night" в Токио и "Megumi's Heartful Station" в Осаке.
На вопрос о самой любимой роли, Хаясибара ответила, "Я обожаю Minky Momo. Конечно, используя свою магию в благородных целях, она иногда все наоборот портит. Но она учит детей любить друг друга и доверять друг другу. Мне так кажется." @ Hayashibara Megumi

Наиболее известные роли актрисы:
3x3 Eyes - Pai, Sanjiyan
3x3 Eyes Seima Densetsu - Ayanokouji Pai
Akihabara Dennou Gumi - Ootorii Tsubame
All Purpose Cultural Cat Girl Nuku Nuku - Natsume Atsuko, Nuku Nuku
Anpan-man - Komusubi Man Ariel - Tomomi, Kazumi Kishida
Bad Boys - Kumi Bakuretsu Hunter - Tira Mis
Black Jack - Rie Blue Seed - Fujimiya Momiji
Bounty Dog - Shoko Uzuki
Bubble Gum Crisis - Nam
Butchigiri - Nakamore Rui
Camelot of Love and Sword - Marina
Chimpui - Eri
City Hunter - Moriwaki Misuzu
Compiler - Megumi
Cowboy Bebop - Faye Valentine
Danasite 999.9 - Mello
Detective Conan - Haibara Ai, Sherry
Di Gi Charat Summer Special 2000 - Piyoko
Digital Devil - Kanou Fuyuki
DNA - Saeki Tomoko
Dog of Flanders - Nero
Donkey Kong - Deedee Kong
Doraemon - Nonbi, Nobihiko, Bitano
Dragon League - Fam
Esper Mami - Shimazu Sanae
Fight! - Inbe Tsukinojou
Gadurin - Katherine
Gakusaver - Akijima Satomi
Garaga - Kina
Gouzaurar - Erika, Tachibana Hiromi
Granzort - Guriguri, Enuma
Guliver Boy - Steel Bat
Gundam 0080 - Christina MacKenzie
Hello Kitty - Kitty
Hidari no o'clock - Maki
Idol Tenshi Youkoso Yoko - Saki
Ienakiko Remi - Nelly
Izumo - Nabi
Jungle de Ikou - Ongo
Jungle Emperor - Leo
Karimero - Jonathan
Lamune & 40 - Mountain Dew Gold
Lost Universe - Canal Volfeed
Love Hina - Urashima Haruka
Macross Plus - Lucy
Maison Ikkoku - Kindergarten Kid A, Nanao Yousuke, Nursery School Teacher B, Atsuko, Taro
Majutsushi Orphen Revenge - Esuperansa
Megazone 23 - Dominick
Minky Momo - Minky Momo
Moeru! Oniisan - Kaede
Muteki Ou Tri-Zenon - Uryuu Kana
Nanatsu no Umi no Tico - Nanami Simpson
Nazca - Yuka
Neon Genesis Evangelion - Ayanami Rei, Pen Pen, Ikari Yui
Ninku - Rihoko
Nori-P-chan - Nori-P
Osomatsu-kun - Todomaatsu
Oss! Karate-bu - Momochiyo
Patlabor - Sakurayama Momoko, Weather Forecaster
Pocket Monster - Musashi, Pigeon, Fushigidane
Ponpoko - Sasuke
Project A-ko - Ume
Quack the Duck - Alfred
Queen Emeraldas - Umino Hiroshi
Raijin-Oh - Izumi Yuu, Falzebu, Himeki Ruruko
Ranma 1\2 - Saotome Ranma
Riding Bean - Carrie
Run! Meros - Clair
Saber Marionette J - Lime
Saber Marionette J Again - Lime
Saber Marionette J to X - Lime
Sailor Moon S movie - Nayotake Himeko
Samurider - Yumiko
SD Gundam - Christina MacKenzie, Lala Sun
Shadow Skill - El Lag
Shounen Santa no Daibouken - Mary
Shurato - kid Shurato, Mii, Nara-Oh Renge, Yumiko
Slayers - Lina Inverse
SM Girls Saber Marionette R - Lime
Takamaru - Yumega Arusaemon
Tekkaman Blade - Aki
Tenchi Muyo in Love - Achika
Tensai Bakabon - Bakabon
Uchuu Senkan Yamamoto Yoko - Midou Madoka
Video Girl Ai - Amano Ai
Wataru - Himiko
Yawara! - Suzuki Takeyuki
Yu Yu Hakusho - young Genkai
предыдущая страница страница № 5 следующая страница


Animemaniacs Magazine Online №1 (2002) AnimeСтудия

Содержание | 1
От редактора | 2
Аниме студия | 3
Аниме режиссёр | 4
Аниме актёр | 5
Аниме ревью | 6
Аниме игра | 10
Аниме премьера | 11
Русский отаку | 12
Аниме статьи | 13
Аниме ссылки | 15

О журнале
Ваши письма
Гостевая книга
Подшивка

Аниме фильмы от AnimeManiacs

предыдущая страница страница № 3 следующая страница

AnimemaniacsMagazine - AnimeСтудия.
Aleks_Saotome

ИНФОРМАЦИОННАЯ ПАНЕЛЬ
Mitsuhisa Ishikawa
Президент Production I.G
"Наши аниме шоу получили признание не только на внутреннем рынке, но и по всему миру. Мы процветаем благодаря замечательной команде талантливых сотрудников, составляющей основной актив компании Production I.G. Мы надеемся и дальше продолжать радовать Вас новыми, фантастическими мирами."

Production I.G

Production I.G одна из восходящих звёзд в японской анимационной индустрии. За прошедшие 15 лет существования, Production I.G (и его филиалы) участвовала в создании и сама выпустила 13 полнометражных фильмов, 25 видеофильмов, 19 телевизионных сериалов и 13 видео игр. Production I.G был основана Mitsuhisa Ishikawa, первая буква фамилии которого "I," вошла в название студии I.G. Получив двухлетний опыт, работая с легендарным Tatsunoko Productions (Speed Racer, Battle of the Planets), Ishikawa решает создать собственную аниме студию совместно с коллегой, популярным художником, Takayuki Goto, первая буква фамилии которого, гордо разместилась в названии студии I.G. В 1987 году они создают совместное предприятие, называя его I.G Tatsunoko. Благодаря их совместным усилиям, предприятие переименовалось в компанию "Production I.G," и с тех пор успешно ежегодно развивается.

Создав такие, международно-известные, вещи, как "Patlabor," "Ghost in the Shell," и "Neon Genesis Evangelion," компания решает открыть еще две дополнительные аниме студии, для выполнения возросших заказов на аниме-продукцию. Для продвижения на иностранном рынке, открывается заграничный филиал. В дополнении к основному направлению деятельности, компания Production I.G начинает производить консольные игры для Sony Playstation, Namco, Sega Saturn и Microsoft Xbox.

С недавних пор, Production IG перешла на создание собственного аниме, выпустив такие наименования, как "JIN-ROH," "Blood: The Last Vampire," "Vampirians: The Veggie Vampires," и "Kaidomaru," некоторые из которых уже успели завоевать множество наград на кинофестивалях по всему миру. Кроме того, её совместные со студией GAINAX проекты "Neon Genesis Evangelion" и "FLCL," уже получили статус культовых сериалов и обросли огромным количеством поклонников по всему миру.

Production I.G's ставит себе основной задачей на сегодняшний день, нести высококачественное аниме к остальной части мира, и стать частью японской "Новой Волны", которая неуклонно накатывается на западную аудиторию.

GHOST IN THE SHELL
         Содержание ::
Mamuro Oshii - влиятельный аниме классик, установивший новый стандарт для японской анимации. Oshii создал темную, но жутко-интересную историю, вдохновившись одной из самых популярных манг в Японии, созданной Masamune Shirow. Сюжет этого киберпанка развивается в будущем, где главные герои "Motoko" и "Bateau", пытаются поймать всемирно-известного, но неуловимого хакера по кличке "Pupper Master."
Режиссёр :: Mamuro Oshii
Производство :: Production I.G
Год выпуска: 1995
Продолжительность :: 80 минут
© 1995 Masamune Shirow / Kodansha / Bandai Visual / Manga Entertainment
BLOOD:THE LAST VAMPIRE
 Содержание ::
Blood: The Last Vampire триллер, рассказывающий о Японии 70-х годов, где мистическая юная девушка по имени Saya внедряется на военно-воздушную базу Yokota, с целью уничтожить, поселившихся там вампиров. Её основное оружие это скорость и острый меч. Это первый, самостоятельный фильм, полностью произведённый силами Production IG.
Режиссёр :: Hiroyuki Kitakubo
Производство :: IG Plus
Год выпуска :: 2000
Продолжительность :: 48 минут
© 2000 Production I.G/SVW·SCEI·IG PLUS·IPA
JIN-ROH
         Содержание ::
JIN-ROH - история трагической любви, основанная на классической детской сказке "Little Red Riding Hood." Фильм показывает Японию 60-х годов. Гражданские волнения влекут за собой формирование тайных террористических организаций, старающих свергнуть нынешнее правительство. Главному герою фильма, Fuse, предстоит тяжёлый выбор, между любовью и возложенными на него обязанностями.
Режиссёр :: Hiroyuki Okiura
Производство :: Production I.G
Год выпуска :: 2000
Продолжительность :: 98 минут
© 1999 Mamoru Oshii/BANDAI VISUAL·Production I.G
предыдущая страница страница № 3 следующая страница