Glossary

Glossary and Acronyms - International Business - A

A An B C Con D E F G H I J K L M N O P Q R S Sp T U VWXYZ

ADFAED
See Abu Dhabi Fund for Arab Economic Development

AFTA (ASEAN Free Trade Agreement)
See under Association of South East Asian Nations.

AMG
See under Alliance for Mutual Growth.

APEC
See under Asia-Pacific Economic Cooperation.

ASEAN
See under Association of South East Asian Nations.

ASWP
Any Safe World Port

ATPA
See under Andean Trade Preference Act.

Absorption.
Absorption is investment and consumption purchases by households, businesses, and governments, both domestic and imported. When absorption exceeds production, the excess is the country's current account deficit.

Abu Dhabi Fund for Arab Economic Development (ADFAED)
ADFAED promotes economic and social development in African, Arab, and Asian developing countries. The Fund, which was created in July 1971, began operations in September 1974; headquarters are in Abu Dhabi, United Arab Emirates.

Acceptance.
This term has several related meanings:
1. A time draft (or bill of exchange) which the drawee has accepted and is unconditionally obligated to pay at maturity. The draft must be presented first for acceptance - the drawee becomes the "acceptor" and the date and place of payment must be written on the face of the draft.
2. The drawee's act in receiving a draft and thus entering into the obligation to pay its value at maturity.
3. Any agreement to purchase goods under specified terms. An agreement to purchase goods at a stated price and under stated terms.

Accession.
Accession is the process by which a country becomes a member of an international agreement, such as the General Agreement on Tariffs and Trade (GATT) or the European Community. Accession to the GATT involves negotiations to determine the specific obligations a nonmember country must undertake before it will be entitled to full GATT membership benefits.

Accord.
See International Agreements.

Account Party.
The buyer under a letter of credit. The party ultimately responsible for reimbursing the issuing bank for all payments extended on its behalf.

Acknowledgement
A form used by a vendor to advise a purchaser that his/her order has been received, and usually to imply that it has been accepted.

Acquisition.
Subject to national and local laws and regulations a company may acquire and hold the shares of stock and other securities of one or more other corporations and businesses. Acquired companies may continue operating as independent organizations with their own names and personnel.

Act of God
A natural event, not preventable by any human agency, such as flood, storms, or lightning. Forces of nature that a carrier has no control over, and therefore cannot be held accountable.

Ad valorem.
According to value. See Duty.

Additionality.
Clause in a countertrade contract prescribing that a primary supplier's countertrade obligation can be
fulfilled only by incremental exports above achieved trade levels to traditional markets, or by exports to new markets.

Administrative Exception Notes.
CoCom controls exports at three levels, depending on the item and the proposed destination. At the lowest level, "national discretion" (also called "administrative exception"), a member nation may approve the export on its own, but CoCom must be notified after the fact. Administrative exception notes are appended to list categories to describe commodities that can be approved solely at national discretion.

Administrative Notes.
See Administrative Exception Notes.

Administrative Protective Order.
An Administrative Protective Order, APO, is used to protect proprietary data that is obtained during an administrative proceeding. Within Commerce, APO is most frequently used in connection with Antidumping and Countervailing Duty investigations to prohibit opposing counsel from releasing data. The term is also applied in connection with civil enforcement of export control laws to protect against the disclosure of sensitive national security information and information provided by companies being investigated for violations.

Administrative Review.
Each year, beginning on the anniversary of the date of publication of an antidumping duty order, the Commerce Department's International Trade Administration is required to review and determine the amount of any antidumping duty, if an interested party requests such a review. The results of this review are published in the Federal Register noting any antidumping duty to be assessed, estimated duty to be deposited, or suspended investigation to be resumed.
See: Tariff Act of 1930.

Ad Valorem.
Literally: according to value. Any charge, tax, or duty that is applied as a percentage of value.

Ad Valorem Equivalent.
AVE is the rate of duty which would have been required on dutiable imports under that item, if the United States customs value of such imports were based on the United States port of entry value.

Advance against documents.
A loan on the security of the documents covering the shipments.

Advance Freight
Partial payment of the bill of lading freight in advance; in other respects is the same as guaranteed freight.

Advanced Technology Products.
About 500 of some 22,000 commodity classification codes used in reporting U.S. merchandise trade are identified as "advanced technology" codes and they meet the following criteria:
- The code contains products whose technology is from a recognized high technology field (e.g., biotechnology);
- These products represent leading edge technology in that field; and
- Such products constitute a significant part of all items covered in the selected classification code.

Advising bank.
A bank, operating in theexporter's country, that handles letters of credit for a foreign bank by notifying the exporter that the credit has been opened in his or her favor. The advising bank fully informs the exporter of the conditions of the letter of credit without necessarily bearing responsibility for payment.

Advisory capacity.
A term indicating that a shipper's agent or representative is not empowered to make definitive decisions or adjustment without approval of the group or individual represented. See for comparison purpose Without reserve.

Advisory Committee on Export Policy.
The Advisory Committee on Export Policy, ACEP, is an interagency dispute resolution body that operates at the Assistant Secretary level. ACEP is chaired by Commerce; membership includes the Departments of Defense, Energy, and State, the Arms Control and Disarmament Agency, and the intelligence community. Disputes not resolved by the ACEP must be addressed by the cabinet-level Export Administration Review Board within specific timeframes set forth under National Security Directive 53.

Advisory Committee on Trade Policy and Negotiations.
The ACTPN is a group (membership of 45; two-year terms) appointed by the President to provide advice on matters of trade policy and related issues, including trade agreements. The 1974 Trade Act requires the ACTPN's establishment and broad representation of key economic sectors affected by trade. Below the ACTPN are seven policy committees: SPAC (Services Policy Advisory Committee), INPAC (Investment), IGPAC (Intergovernmental), IPAC (Industry), APAC (Agriculture), LAC (Labor), and DPAC (Defense). Below the policy committees are sectoral, technical, and functional advisory committees.

Advisory Notes.
See Administrative Exception Notes.

Advocacy Center.
The Advocacy Center, established in November 1993, facilitates high-level U.S. official advocacy to assist U.S. firms competing for major projects and procurements worldwide. The Center is directed by the Trade Promotion Coordinating Committee; offices are located in the Commerce Department, Washington, D.C. Telephone: 202-482-3896; fax: 202-482-3508.
See: Trade Promotion Coordinating Committee.

Affiliate.
An affiliate is a business enterprise located in one country which is directly or indirectly owned or controlled by a person of another country to the extent of 10 percent or more of its voting securities for an incorporated business enterprise or an equivalent interest for an unincorporated business enterprise, including a branch. For outward investment, the affiliate is referred to as a "foreign affiliate"; for inward investment, it is referred to as a "U.S. affiliate."

Affiliated Foreign Group.
An affiliated foreign group means (a) the foreign parent, (b) any foreign person, proceeding up the foreign parent's ownership chain, which owns more than 50 percent of the person below it up to and including that person which is not owned more than 50 percent by another foreign person, and (c) any foreign person, proceeding down the ownership chain(s) of each of these members, which is owned more than 50 percent by the person above it.

Africa Enterprise Fund.
The AEF, operating under the International Finance Corporation, began operations in late 1989. The Fund assists small and medium-size enterprises in sub-Saharan Africa, supports investment projects, and promotes development of private enterprises in Africa to stimulate economic growth and productive employment.

African, Caribbean, and Pacific Countries.
Abbreviated ACP, these are developing countries which are designated beneficiaries under the Lom‚ Convention.
See Lome‚ Convention.

African Development Bank.
AFDB (French: Banque Africaine de Developpement) provides financing through direct loans to African member states to cover the foreign exchange costs incurred in Bank-approved development projects in those countries. Fifty-one African countries are members and ordinarily receive loans. The Republic of South Africa is the only African country not a member. The African Development Bank comprises the AfDB as well as the African Development Fund and the Nigeria Trust Fund. The Bank was established in August 1963 (began operations in July 1966), with headquarters in Abidjan, Cote d'Ivoire.
See African Development Foundation, African Development Fund, African Export-Import Bank, Development Fund for Africa, Nigeria Trust Fund.

African Development Foundation.
ADF provides economic assistance to groups and institutions involved in development projects at the local level. The foundation's assistance, designed as a complement to the U.S. foreign aid program, is awarded only to native African organizations and individuals. ADF is a U.S. public corporation which was established by Congress in 1980 (became operational in 1984); headquarters are in Washington, D.C.
See African Development Fund, Development Fund for Africa.

African Development Fund.
The ADF (or AfDF) (French: Fonds Africain de Developpement, FAD) is an affiliate of the African Development Bank (AfDB) which provides interest-free loans to African countries for projects which promote economic and social development and improve international trade among members of the AfDB. The Fund was established in July 1972 and commenced operations in 1973.
See African Development Bank.

African Export-Import Bank.
AFREXIMBANK offers short-term export trade financing to African exporters aimed at enhancing intra-African trade and Africa's exports. Agreement to create the bank was basedon a January 1993 agreement reached in Cairo, Egypt among African governments, central banks, regional and sub-regional financial institutions and other organizations. Bank headquarters are located in Cairo, Egypt.

African Management Services Company.
AMSCO provides temporary managers and management training to support the development of African companies. AMSCO works through a network of representatives in Africa; its clients include privately owned companies, public sector companies, and subsidiaries of international companies. The company was established in 1989 by the International Finance Corporation; headquarters are in Amsterdam, Netherlands. AMSCO is funded by the United Nations Development Program, the International Finance Corporation, the African Development Fund, the African Development Bank, development institutions in several European countries, and private sector investors.

African Regional Organization for Standardization.
ARSO (French: Organisation Regionale Africaine de Normalisation, ORAN) promotes and coordinates standardization, quality control, certification, and metrology practices in Africa. The Organization has been developing African Regional Standards (ARS) in nine areas: (a) general standards, (b) agricultural and food products, (c) building and civil engineering, (d) mechanical engineering and metallurgy, (e) chemistry and chemical engineering, (f) electrotechnology, (g) textiles, (h) transport and communications, and (i) environmental products and pollution control. ARSO is also seeking adoption of a regional certification marking scheme and establisment of a laboratory accreditation program. ARSO was established in 1977; its headquarters are in Nairobi, Kenya. ARSO membership is restricted to official representatives of member governments.

Africa Project Development Facility.
The APDF seeks to accelerate development of productive enterprises sponsored by private African entrepreneurs as a means of generating self-sustained economic growth and productive employment in Sub-Saharan Africa. The facility provides advisory services to private African entrepreneurs in preparing viable projects, works with the entrepreneurs to
secure financing, and helps them obtain technical and managerial assistance to start their projects. APDF was established in 1986 as a United Nations Development Programme project -- with the International Finance Corporation
as executing agency and the African Development Bank as regional sponsor. The facility maintains offices in Nairobi (Kenya), Harare (Zimbabwe), and Abidjan (Côte d'Ivoire).

After Sight.
When a draft bears this phrase, the time begins to run from its acceptance date.

Agence de Coopération Culturelle et Technique.
The ACCT (English: Agency for Cultural and Technical Cooperation) was created in 1970 to promote cultural and technical cooperation among French-speaking countries. Members include: Belgium, Benin, Burkina. Burundi, Canada, Central African Republic, Chad, Comoros, Congo, Djibouti, Dominica, France, Gabon, Guinea, Haiti, Côte d'Ivoire, Lebanon, Luxembourg, Mali, Mauritius, Monaco, Niger, Rwanda, Senegal, Seychelles, Togo, Tunisia, Vanuatu, Vietnam, and Zaire. ACCT also includes seven associate members: Cameroon, Egypt, Guinea-Bissau, Laos, Mauritania, Morocco, and Saint Lucia.
Agency headquarters are in Paris, France.

Agency for Cultural and Technical Cooperation.
See Agence de Cooperation Culterelle et Technique.

Agency for International Development.
AID was created in 1961 to administer foreign economic assistance programs of the U.S. Government. AID has field missions and representatives in approximately 70 developing countries in Africa, Latin America, the Caribbean, and the Near East.

Agent.
See Foreign sales agent.

Agent/Distributor Service.
The Agent/Distributor Service, ADS, is an Interna ti onal Trade Administration (ITA) fee-based service which locates foreign import agents and distributors. ADS provides a custom search overseas for interested and qualified foreign representatives on behalf of a U.S. exporter. Officers abroad conduct the search and prepare a report identifying up to six foreign prospects that have examined the U.S. firm's product literature and have expressed interest in representing the U.S. firm's products.

Agio.
Premium received by a broker from an exporter for assuming the exporter's countertrade obligations. The commission paid to the broker represents a disagio for the exporter.

Agrément.
Agreement by one government to accept the accreditation of an ambassador from another government.

Agriculture Information System.
AGRIS, coordinated under the auspices of the Food and Agricultural Organization, is an international cooperative bibliographic database on agricultural research, production, science, and technology. Participating countries contribute information for inclusion in AGRIS.
See: National Agricultural Library.

Agricultural Marketing Service.
Among its activities, the Agriculture Department's AMS is available to foreign buyers to assure that any product shipped overseas meets contract specifications. The service is operated on a user-fee basis. AMS works with the buyers to write a specification that can be certified. The requirements for USDA certification can be made apart of the purchase contract.

Agricultural Officers.
Agricultural officers are embassy officials who are responsible for addressing agricultural trade policy issues and preparing reports on agricultural commodities such as rice, wheat, and dairy products. These officers promote U.S. exports by providing market information, one-on-one consultations, and facilitative contacts with foreign buyers and by sponsoring trade events, such as shows, trade missions, and seminars.

Agricultural OnLine Access.
See National Agricultural Library.

Agricultural Trade and Marketing Information Center.
See National Agricultural Library.

Agricultural Trade Offices.
See Foreign Agricultural Service.

Aide-Mémoire.
A short written summary of oral remarks made to a foreign government representative and left with that individual.

Airbus Industries Group.
AIG is a supernational management organization responsible for design, development, manufacture, marketing, sales and support of selected commercial aircraft. Member countries are France, Germany, Spain, and the United Kingdom. Airbus Industrie, G.I.E. is a consortium of four West European producers -- Aérospatiale (France), Deutsche Aerospace Airbus GmbH (Germany), British Aerospace Airbus Ltd. (United Kingdom), and Construcciones Aeron uticas S.A. (Spain) -- established as a groupement d'intérêt économique (G.I.E.) under French law.

Air waybill (AWB).
A bill of lading that covers both domestic and international flights trasnporting goods to a specified destination. This is a non-negotiable instrument of air transport that serves as a receipt for the shipper, indicating that the carrier has accepted the goods listed and obligates itself to carry the consignment to the airport of destination according to specified conditions. See also Inland bill of lading, Ocean bill of lading, and Through bill of lading.

Aktiengesellschaft (AG).
AG (German, meaning: "stock company") is a corporation with a separate legal personality which must have at least five partners. The firm name usually reflects the activities of the company and must include "AG."

All Risk Clause.
An insurance provision which provides additional coverage to an Open Cargo Policy, usually for an additional premium. Contrary to its name, the clause does not protect against all risks. The more common perils it does cover are theft, pilferage, non-delivery, fresh water damage, contact with other cargo, breakage, and leakage. Inherent vice, loss of market, and losses caused by delay are not covered.

All Risks Coverage
All Risks Coverage, a type of marine insurance, is the broadest kind of standard coverage, but excludes damage caused by war, strikes, and riots. See also Marine Cargo Insurance.

Alliance for Mutual Growth (AMG)
The U.S.-ASEA N Alliance for Mutual Growth (AMG) was launched in 1993. The AMG seeks to tie commercial initiatives to U.S. policy priorities in the region, taking a broad view of trade promotion focusing on establishing the long-term relationships and presence necessary to succeed in ASEAN.

Alongside.
A phrase referring to the side of a ship. Goods to be delivered "alongside" are to be placed on the dock or lighter within reach of the transport ship's tackle so that they can be loaded aboard the ship. Goods are delivered to the port of embarkation, but without loading fees.

American Business Center.
The ABC program provides U.S. companies which are exploring or establishing commercial opportunities in the Newly Independent States of the former Soviet Union with business services such as telephone and fax, temporary office space, market information, and assistance in making business contacts. An ABC operates in Bratislava, Slovakia under the direction of the Commerce Department's International Trade Administration in cooperation with the Agency for International Development. Additional centers are being opened in Russia, the Ukraine, Kazakhstan, Uzbekistan.

American Business Initiative.
The ABI, or American Business and Private Sector Development Initiative for Eastern Europe, emphasizes the export of American telecommunciations, energy, environment, housing, and agriculture products and services to Eastern European countries.

American depositary receipts (ADRs).
ADRs are negotiable receipts for the securities of a foreign company which are kept in the vaults of an American bank, allowing Americans to trade the foreign securities in the United States while accruing any dividends and capital gains.

American Institute in Taiwan.
The AIT is a non-profit corporation that represents U.S. commercial, cultural, and other interests in Taiwan in lieu of an embassy. In 1979, the United States terminated formal diplomatic relations with Taiwan when it recognized the People's Republic of China as the sole legal government of China. AIT was authorized to continue commercial, cultural and other relations between the United States and Taiwan. AIT headquarters are located in Arlington, Virginia; constituent offices are in Taipei and Kaohsiung, Taiwan.
See Coordination Council for North American Affairs.

American Traders Index.
The American Traders Index, ATI, is the U.S. and Foreign Commercial Service headquarters compilation of individual US&FCS domestic client files, for use by overseas posts to generate mailing lists.


Glossary an Acronyms of International Business from An to B

Glossary and Acronyms - International Business - An to B

Andean Development Corporation.
See Andean Group.

Andean Group.
The Andean Group (Spanish: Grupo Andino; sometimes referred to as Pacto Andino or C¢rporation Adino de Fomento; formal reference is Acuerdo de Cartegana in recognition of the Group's establishment in Cartegena in October 1969) is an association of Latin American countries which promotes regional economic integration and political cooperation among themselves. Members include Bolivia, Colombia, Ecuador, Peru, and Venezuela; Chile withdrew in January 1976. Headquarters are in Lima, Peru.
The Corporaci¢n Andina de Foment¢, CAF (English: Andean Development Corporation) supports economic integration among members of the Andean Group by encouraging specialization, distribution of investments and by providing financial and technical help. The CAF was founded in 1968, began operations in 1970; headquarters are in Caracas, Venezuela.

Andean Pact
The Andean Pact was established in 1969 when Bolivia, Colombia, Ecuador and Peru signed the Cartagena Agreement. Chile was an original member but exited in 1976 to pursue an independent economic program. Venezuela joined in 1973. The original goal of the Cartagena Agreement was to promote economic self-sufficiency within the region. Members were never able to fully implement the Cartagena Agreement and viutually abandoned multilateral discussions as Latin America's economic conditions worsened during the 1980s.
Broadly, the Andean Pact of the 1990s is to encourage the growth of international competitive industries and to promote increased integration of the Andean region with the global economy.

Andean Reserve Fund.
The Andean Reserve Fund (Spanish: Fondo Andina de Reservas), associated with the Andean Group, was established to strengthen the balance of payments positions of member countries by offering credit, guarantee loans, and promoting compatibility among members' monetary policies. Headquarters are in Bogota, Colombia.

Andean Trade Initiative.
The ATI is the trade element in U.S. drug policy.
See Andean Trade Preference Act.

Andean Trade Preference Act (ATPA)
Andean Trade Preference Act
The ATPA is a unilateral trade benefit program designed to promote economic development through private sector initiative in the four Andean countries of Bolivia, Colombia, Ecuador, and Peru. The ATPA encourages alternatives to coca cultivation and production by offering broader access to the U.S. market. The Act also seeks to stimulate investment in nontraditional sectors and to diversify the Andean countries' export base. The primary provision of the program is expanded duty-free entry into the United States. The Administration must determine each country's eligibility based on criteria set forth in the Act. Bolivia, Colombia, Ecuador, and Peru have been designated as beneficiaries. The ATPA became effective in December 1991 and is due to expire in December 2001. The Act requires periodic assessments of the impact of the trade preferences by the U.S. International Trade Commission and the U.S. Department of Labor.

Annex.
See International Agreements.

Annual Return.
This is a document, required by the government of many countries, providing certain details about the company. It often includes details of members, directors, the address of the company and sometimes some financial information.

Anticipatory Countertrade.
Advance purchases of goods and services from a customer's country that a supplier undertakes, or causes, in expectation of a future sale linked to countertrade requirements. Such proactive purchases may not receive countertrade credit at the time of the export sale unless prior approval by the host country authorities is secured, tying the two import/export transactions.

Antidumping.
Antidumping, as a reference to the system of laws to remedy dumping, is defined as a converse of dumping.
See Dumping.

Antidumping/Countervailing Duty System.
The Antidumping/Countervailing Duty System, a part of Customs' Automated Commercial System, contains a case reference database and a statistical reporting system to capture data for International Trade Commission reports on antidumping and countervailing duties assessed and paid.

Antidumping Duty.
A duty assessed on imported merchandise which is subject to an antidumping duty order. The antidumping duty is assessed on an entry-by-entry basis in an amount equal to the difference between the United States price of that entry and the foreign market value of such or similar merchandise at the time the merchandise was sold to the United States.
See: Tariff act of 1930.

Antidumping Investigation Notice.
The notice published in the Federal Register announcing the initiation of an antidumping investigation. An investigation must be initiated within 20 days of the filing of a valid petition.
See Tariff Act of 1930.

Antidumping Duty Order.
A notice issued following final determination of sales at less than fair value and material injury, or threat of material injury, providing for the imposition of antidumping duties.
See Tariff Act of 1930.

Antidumping Duty
A charge levied on imported goods sold on the U.S. market to offset the difference between the sale price on the U.S. market and the exporter's home market or between the U.S. sale price and the cost of producing the goods. (See Dumping.)

Antidumping Petition.
A petition filed on behalf of an affected United States industry, alleging that foreign merchandise is being sold in the United States at "less than fair value" and that such sales are causing or threatening material injury to, or materially retarding the establishment of a United States industry. Commerce regulations (19 CFR 353) and International Trade Commission regulations (19CFR 207) specify the information a petition should contain.
See: Tariff Act of 1930.

Antitrust law.
Any law that encourages competition by limiting unfair business practices and curbing monopolies' power.

Apparent Consumption
An estimate of domestic consumption calculated as product shipments plus imports minus exports.

Arab-African International Bank.
The AAIB is a pan-Arab consortium incorporated in 1964 as a self-governing autonomous entity between the Ministry of Finance of Kuwait and the Central Bank of Egypt; each of which as co-founders hold 49.37% of the Bank's shares. A New York branch of the AAIB was established in 1981 to facilitate the financing of trade between North America and the Middle East. AAIB headquarters are in Cairo.

Arab Bank for Economic Development in Africa.
The ABEDA (French: Banque Arabe pour le Développement Economique en Afrique -- BADEA) was created by the League of Arab States in November 1973 (began operations in March 1975) to promote economic and technical cooperation between Arab and African states. Members include: Algeria, Bahrain, Egypt, Iraq, Jordan, Kuwait, Lebanon, Libya, Mauritania, Morocco, Oman, Qatar, Saudi Arabia, Sudan, Syria, Tunesia, the United Arab Emirates, and the Palestine Liberation Organization. Bank headquarters are in Khartoum, Sudan.

Arab Cooperation Council.
The ACC was created in 1989 to promote economic cooperation and integration. Members include Egypt, Iraq, Jordan, and North Yemen. The ACC, partly intended as a counterpart to Gulf Cooperation Council, was created one day subsequent to the establishment of the Arab Maghreb Union.

Arab Fund for Economic and Social Development.
AFESD promotes regional economic integration and social development in Arab states. Members include: Algeria, Bahrain, Djibouti, Egypt, Iraq, Jordan, Kuwait, Lebanon, Libya, Mauritania, Morocco, Oman, Qatar, Saudi Arabia, Somalia, Sudan, Syria, Tunisia, the United Arab Emirates, Yemen, and the Palestine Liberation Organization. The Fund, associated with the League of Arab States, started operations in February 1972; headquarters are in Safat, Kuwait.

Arab International Bank.
The AIB provides financing to support development of foreign trade among member nations and other Arab states. The Bank was established in October 1971; headquarters are in Cairo, Egypt. Member include: the governments of Oman, Qatar, and United Arab Emirates, as well as the Central Bank of Egypt, and the Libyan Arab Foreign Bank.

Arab League.
See League of Arab States.

Arab Maghreb Union.
The AMU (French: Union du Maghreb Arabe, UMA) encompasses Algeria, Libya, Mauritania, Morocco, and Tunisia. The Union was established in February 1989 to foster integration of the Maghreb economy. The Union also seeks to join the AMU and the Gulf Cooperation Council states in a common market.

Arab Monetary Fund.
The AMF, originally aimed at correcting chronic deficits in the balance of payments in most member states, promotes Arab integration in monetary and economic affairs. The Fund's priorities have included: (a) addressing payments imbalances, (b) creating capital markets, (c) stabilizing exchange rates, and (d) eliminating payments and trade restrictions. Members include: Algeria, Bahrain, Egypt, Iraq, Jordan, Kuwait, Lebanon, Libya, Mauritania, Morocco, Oman, Qatar, Saudi Arabia, Somalia, Sudan, Syria, Tunisia, the United Arab Emirates, Yemen, and the Palestine Liberation Organization. The Fund was created in 1976 (began operating in April 1977); headquarters are in Abu Dhabi, United Arab Emirates.
See: Arab Trade Financing Program.

Arab Trade Financing Program.
The ATFP promotes trade among Arab countries and exports from Arab countries. The Program was established in 1989 by the Arab Monetary Fund; headquarters are in Abu Dhabi, United Arab Emirates.

Arbitrage.
The buying of foreign exchange, securities, or commodities in one market and the simultaneous selling in another market, in terms of a third market. By this manipulation a profit is made because of the difference in the rates of exchange or in the prices of securities or commodities involved.

Arms Control and Disarmament Agency.
ACDA is an independent agency within the State Department. ACDA participates in interagency working groups that discuss export license applications requiring dispute resolution. ACDA is interested in dual-use license applications from a non-proliferation perspective -- anything that could impact on the proliferation of missiles, chemical and biological weapons, and nuclear weapons. ACDA's positions need not be consonant with those of State. The Agency was created in 1961, has about 200-to-250 staff, and has a fairly substantial and growing technology transfer and export control function. The Director is the principal arms control adviser to the Secretary of State, the President and the NSC on conventional arms transfer, commercial sales of munitions; nuclear, missile, chemical and biological warfare; East-West military munitions issues, CoCom, and negotiating MOUs with the 3rd world on strategic trade.

Arrangement on Guidelines for Officially Supported Export Credits.
The Arrangement is an international agreement under Organization for Economic Cooperation and Development auspices governing the conditions -- such as interest rate, repayment term, and cash down payment -- of medium- and long-term official export credit; it does not apply to strictly private credit. For example, the Arrangement specifies how governments relate the interest rate on their export credits to market levels. Though informal and non-enforceable, Arrangement guidelines are regularly observed by the 22 OECD member governments that are "Participants" to the agreement.

Articles and Memorandum of Association.
See Association.

ASEAN Free Trade Area.
The Association of Southeast Asian Nations (ASEAN) agreed in January 1992 to create a free trade area (ASEAN Free Trade Area, or AFTA) with use of a common effective preferential tariff. Under the agreement ASEAN members will cut tariff rates within 15 years of its start date of January 1994.
Manufactured goods from 15 sectors designated as "fast track" are subject to tariff reduction to 0-5 percent within 10 years, and seven years if the starting rates were already below 20 percent. "Fast track" sectors include vegetable oils, cement, chemicals, pharmaceuticals, fertilizer, plastics, rubber products, leather products, pulp, textiles, ceramic and glass products, gems and jewelry, copper cathodes, electronics, and wooden and tartan furniture.
See: Association of Southeast Asian Nations.

Asian Clearing Union.
The ACU promotes regional trade and economic cooperation, including arrangements to conserve foreign exhcange and encourage domestic currencies in trade. Members include Bangladesh, India, Iran, Myanmar, Nepal, Pakistan, and Sri Lanka; Bhutan, Malaysia, the Peoples' Republic of China, the Philippines, Thailand, and Vietnam have expressed interest in membership. The Union was established in 1974; headquarters are in Tehran, Iran.

Asian Development Bank.
The ADB helps finance economic development in developing countries in the Asian and Pacific area through the provision of loans on near-market terms, with its Ordinary Capital Resources (OCR), and on concessional terms, through the Asian Development Fund (ADF). The ADB was established in 1965 (began operating in December 1966); headquarters are in Manila, Philippines.
See Asian Development Fund.

Asian Development Fund.
The ADF (or AsDF), an affiliate of the Asian Development Bank, lends funds on concessionary terms to the Bank's least developed member countries.
See Asian Development Bank.

Asian Dollars.
U.S. dollars deposited in Asia and the Pacific Basin.
See Eurodollars.

Asia Pacific Economic Cooperation (APEC).
APEC, established in November 1989, is an informal grouping of Asia Pacific countries that provides a forum for Ministerial level discussion of a broad range of economic issues. APEC includes the six ASEAN countries (Brunei, Indonesia, Malaysia, Philippines, Singapore, and Thailand), plus: Australia, Canada, China, Hong Kong, Japan, New Zealand, South Korea, Taiwan, and the United States.

Asociaciòn Latinoamericana de Institutiones Financieras de Desarrollo.
See Latin American Association of Development Financing Institutions.

Asociación Latinoamericana de Integración.
See Latin American Integration Association.

Assessment.
The imposition of antidumping duties on imported merchandise.
See: Tariff Act of 1930.

Assets.
Everything a company or individual owns or is owed.

Associate.
One associated with another in an undertaking; closely or usually connected with another party or organization with common interests, as if a partner.

Association.
Articles and Memorandum of Association. In common law jurisdictions these two documents comprise the constitution of a company and govern the powers of the company to trade, issue shares, and borrow money as well as defining the relationships between the shareholders, directors and the officers of the company.

Association des Banques Centrales Africaines.
See Association of Central African Banks.

Association of African Development Finance Institutions.
AADFI (French: Association des Institutions Africaines de Financement du D‚veloppement, AIAFD) promotes cooperative financing for social development in Africa and economic integration. The Association was established in March 1975; headquarters are in Abidjan, Côte d'Ivoire.

Association of African Trade Promotion Organizations.
AATPO promotes inter-African trade, harmonization of commercial policies, communication among African states in trade matters, and research and training. The organization, which has about 26 members, was established in 1975 under the auspieces of the Organization for African Unity and the African Development Bank; headquarters are in Tangier, Morocco.

Association of Central African Banks.
ACAB (French: Association des Banques Centrales Africanines, ABCA) promotes cooperation among monetary, banking, and financial institutions in Africa. Members include two African regional banks and about 32 national banks. The Association was created in 1968; headquarters are in Dakar, Senegal.

Association of Coffee Producing Countries.
See International Coffee Agreement.

Association of International Bond Dealers.
The AIBD provides a forum for over 500 members from 30 countries to review international securities market matters. The primary objectives of the Association are to provide a basis for examination and discussion of questions relating to the secondary market in Eurosecurities, to issues rules governing their functions, and to maintain a close liaison between the primary and secondary markets in Eurosecurities. IABD was established in 1969; headquarters are in Zurich, Switzerland.

Association of South East Asian Nations (ASEAN)
ASEAN's rapid growth is a result of its economic integration into the ASEAN Free Trade Agreement (AFTA) and world markets, strong privatization initiatives, double digit economic growth rates, expanding purchasing power, falling market access barriers and massive infrastructure projects.
By the year 2010 the ASEAN region will boast 686 million consumers, a combined GDP of U.S. $1.1 trillion and the benefit of over $1 trillion in new infrastructure projects.

Audit.
Auditing is the examination of the accounts books and records of a company by an independent person with a view to that person expressing an opinion on the accounts presented by the company. It is a legal requirement in many countries, although the scope of the audit is often reduced for smaller companies.

Auditor's report.
The independent accounting firm's opinion on whether the company's financial statements conform to ge nerally accepted accounting pronciples.

Ausfuhrkredit-Gesellschaft (AKA).
AKA (English: Export Credit Establishment) is an association of German banks which provide medium and long-term funding for exports.

(Die) Ausstellungs- und Messe-Ausschuss der Deutschen Wirtschaft (AUMA).
AUMA (German: the German Industry Council for Exhibitions and Trade Fairs) promotes exports by bringing together government, semiprivate, and private organizations in the coordination of domestic and overseas trade events. AUMA is a private organization and receives no government funds to support its general operations. The government may provide funds for special projects, such as research. AUMA also collects and distributes information to German firms on trade fairs worldwide.

Australia Group.
The Australia Group, AG, is an informal forum through which 22 industrialized nations cooperate to curb proliferation of chemical and biological weapons through a supply approach. The AG's first meeting, held
at the Australian Embassy in Paris in June 1986, was attended by Australia, Canada, Japan, New Zealand, the United States, and those nations that were then members of the European Community. Membership has expanded to include Norway, Portugal, Spain, Switzerland, Austria, Argentina, Finland, Hungary, Iceland, and representatives of the European Commission, the European Community's executive arm.

Authority to Pay.
A document comparable to a revocable letter of credit but under whose terms the authority to pay the seller stems from the buyer rather than from a bank.

Auto Pact
An agreement on automotive products between the government of the United States and Canada that went into effect in September 1966. The pact has resulted in a large increase in bilateral automotive trade.

Automated Broker Interface ABI).
ABI, a part of Customs' Automated Commercial System, permits transmission of data pertaining to
merchandise being imported into the United States. Qualified participants include brokers, importers, carriers, port authorities, and independent data processing companies referred to as service centers.

Automated Clearinghouse ACH).
The Automated Clearinghouse (ACH) is a feature of the Automated Broker Interface which is a part of Customs' Automated Commercial System. The ACH combines elements of bank lock box arrangements with electronic funds transfer services to replace cash or check for payment of estimated duties, taxes, and fees on imported merchandise.

Automated Commercial System (ACS).
The Customs Service's Automated Commercial System, ACS, is a joint public-private sector computerized data processing and telecommunications system linking customhouses, members of the import trade community, and other government agencies with the Customs computer.
Trade users file import data electronically, receive needed information on cargo status, and query Customs files to prepare submissions. Duties, taxes, and fees may be paid by electronic statement, through a Treasury-approved clearinghouse bank. ACS contains the import data used by Census to prepare U.S. foreign trade statistics. ACS began operating in February 1984 and includes: (a) the Automated Broker Interface, (b) the Census Interface System, (c) the Automated Manifest Systems, (d) the Bond System, (e) the In-Bond System, (f) the Cargo Selectivity System, (g) the Line Release System, (h) the Collections System, (i) the Security System, (j) the Quota System, (k) the Entry Summary Selectivity System, (l) the Entry Summary System, (m) the Automated Information Exchange, (n) the Antidumping/Countervailing Duty System, (o) the Firms System, (p) the Liquidation System, (q) the Drawback System, (r) the Fines, Penalties, and Forfeitures System, and (s) the Protest System.

Automated Export Reporting Program (AERP).
The AERP provides for electronic submission of most information required on the Shipper's Export Declaration. The program was initiated in 1969 with the intent of enabling large volume exporters to submit electronically and facilitate Census Bureau data entry and analysis. AERP was expanded in 1982 to allow freight forwarders, and again in 1985 to allow ocean carriers, to file electronically. At the beginning of fiscal year 1994, about 220 firms -- accounting for 350,000 to 400,000 records a month -- were participating in AERP. The program is administered by the Automated Data Reporting Branch, Foreign Trade Division, Bureau of the Census. Telephone: 301-763-7774.
See Shipper's Export Declaration.

Automated Information Exchange (AIES).
AIES, a part of Customs' Automated Commercial System, allows for exchange of classification and value information between field units and headquarters.

Automated Manifest Systems (AMS).
AMS, a part of Customs' Automated Commercial System (ACS) controls imported merchandise from the time a carrier's cargo manifest is electronically transmitted to Customs until control is relinquished to another segment of the ACS.

Automated Trade Locator Assistance Network (ATLAS).
ATLAS is a Small Business Administration-sponsored, contractor-operated, automated system which provides market research information and statistics on world markets by SIC code (and possibly harmonized system). Indirect access is available for businesses, with arrangements through the local SBA district office. ATLAS, which became operational in Spring 1993, replaced SBA's export information system (XIS).

Autorité du Bassin du Niger.
See Niger Basin Authority.

Average.
Any loss or damage due to ins ured perils that is less than a total loss. Two types of average occur: Particular Average and General Average.


Glossary an Acronyms of International Business - B

Glossary and Acronyms - International Business - B

BEM
See under Big Emerging Markets.

BNC
See under Binational Commission.

BOT - see Build-Operate-Transfer .

Back Order
That portion of an order which the vendor cannot deliver on schedule and which has been re-entered for shipment when available.

Balance of Payment.
The balance of payments is a statistical summary of international transactions. These transactions are defined as the transfer of ownership of something that has an economic value measurable in monetary terms from residents of one country to residents of another. The transfer may involve:
(a) goods, which consist of tangible and visible commodities or products;
(b) services, which consist of intangible economic outputs, which usually must be produced, transferred, and consumed at the same time and in the same place;
(c) income on investments; and
(d) financial claims on, and liabilities to, the rest of the world, including changes in a country's reserve assets held by the central monetary authorities.
Generally, a transaction is the exchange of one asset for another -- or one asset for several assets -- but it may also involve a gift, which is the provision by one party of something of economic value to another party without something of economic value being received in return.

International transactions are recorded in the balance of payments on the basis of the double-entry principle used in business accounting, in which each transaction gives rise to two offsetting entries of equal value so that, in principle, the resulting credit and debit entries always balance. Transactions are generally valued at market prices and are, to the extent possible, recorded when a change of ownership occurs. Transactions in goods, services, income, and unilateral transfers constitute the current account, and transactions in financial assets and liabilities constitute the capital account.

The International Monetary Fund, which strives for international comparability, defines the balance of payments as "a statistical statement for a given period showing
(1) transactions in goods, services, and income between an economy and the rest of the world;
(2) changes of ownership and other changes in that economy's monetary gold, special drawing rights (SDRs), and claims on and liabilities to the rest of the world; and
(3) unrequited transfers and counterpart entries that are needed to balance, in the accounting sense, any entries for the foregoing transactions and changes which are not mutually offsetting."

The U.S. balance of payments presentation does not contain a specific number that indicates an overall "balance," although several partial balances are published. In an accounting sense, an overall balance is not possible, because, the net sum of credit and debit entries in the balance of payments accounts is conceptually zero, in accordance with the principles of double-entry accounting. If the entries do not balance exactly, the net amount of missing credits or debits is entered as a statistical discrepancy in order to bring the two parts of the statement into equilibrium.

The seven balances that are currently published quarterly are:
- the balance on merchandise trade, which measures the net transfer of merchandise exports and imports;
- the balance on services, which measures the net transfer of services, such as travel, other transportation, and business, professional, and other technical services (this balance was redefined in 1990 to exclude investment income);
- the balance on goods and services, which measures the sum of the balance on merchandise trade and the balance on services;
- the balance on investment income, which measures the net transfer income on direct and portfolio investments;
- the balance on goods, services, and income, which measures the net transfer of merchandise plus services and income on direct and portfolio investment (this balance is equivalent to the pre-1990 balance on goods and services; it is also conceptually comparable to net exports of goods and services included in GNP);
- the balance on unilateral transfers (net), which measures the net value of gifts, contributions, government grants to foreign countries, and other unrequited transfers;
- the balance on current account (widely used for analysis and forecasting) which measures transactions in goods, services, income, and unilateral transfers between residents and nonresidents.

Balance of trade.
The difference between a country's imports and exports during a specific time period.

Balance on ...
- Current account;
- Goods, services, and income;
- Investment income;
- Merchandise trade;
- Services;
- Unilateral transfers
See Balance of Payments.

Balance sheet.
Financial statement that lists a company's assets and liabilities as of a specified date.

Banco Centroamericano de Integracion Economico.
See Central American Bank for Economic Integration.

Banco Interamericano de Desarollo.
See Inter-American Development Bank.

Banco Latinoamericano de Exportaciones (BLADEX).
BLADEX (English: Latin American Export Bank) is a multinational bank which provides short- (95%+) and medium-term financing. Operations are conducted in U.S. dollars. Borrowers are primarily Latin American commercial banks of member countries which finance specific trade transactions for their customers. The bank was incorporated in 1978 (began operations in January 1979); headquarters are in Panama City, Panama. Shareholders includes Latin American central and commercial banks, international commercial banks, and the International Finance Corporation.

Banco Nacional de Comercio Exterior (BANCOMEXT).
BANCOMEXT, Mexico's national foreign trade bank, provides credits, guarantees, and promotion services to support Mexico's foreign trade. BANCOMEXT also assists Mexican importers by providing short-term loans to support importation of selected commodities and medium-term credits (up to five years) for imporation of capital goods. Headquarters are in Mexico City.

Bank Advisory Committee.
The Bank Advisory Committee, which in some respects has replaced the London Club, is not a structured or formal organization. The Bank Advisory Committee consists mostly of lead bankers in an individual debtor country. The lead bankers, representing the interests of the debtor country's banking industry, develop retructuring plans which the committee proposes to their government. The debtor country government, in turn, proposes the plan to foreign lending governments. See London Club.

Bank Affiliate Export Trading Company.
An Export Trading Company partially or wholly owned by a banking institution as provided under the U.S. Export Trading Company Act.

Banker's Acceptance.
A banker's acceptance is a draft drawn on and accepted by a bank. Depending on the bank's creditworthiness, the acceptance becomes a financial instrument which can be discounted.

Banker's Bank.
A bank that is established by mutual consent by independent and unaffiliated banks to provide a clearinghouse for financial transactions.

Banker's Draft.
Draft payable on demand and drawn by or on behalf of the bank itself; it is regarded as cash and cannot be returned unpaid.

Bank for International Settlements (BIS).
BIS, established in 1930, promotes cooperation among central banks in international financial settlements. Members include: Australia, Austria, Belgium, Bulgaria, Canada, Czechoslovakia, Denmark, Finland, France, Germany, Greece, Hungary, Iceland, Ireland, Italy, Japan, Netherlands, Norway, Poland, Portugal, Romania, South Africa, Spain, Sweden, Switzerland, Turkey, the United Kingdom, the United States, and Yugoslavia. Bank headquarters are in Basle, Switzerland.

Bank Guarantee.
An assurance, obtained from a bank by a foreign purchaser; that the bank will pay an exporter up to a given amount for goods shipped if the foreign purchaser defaults. See Letter of Credit.

Bank Holding Company.
Any company which directly or indirectly owns or controls, with power to vote, more than five percent of voting shares of each of one or more other banks.

Bank of Central African States (BEAC).
The bank (French: Banque des Etats de l'Afrique Centrale, BEAC) issues a common currency unit, the Central African Franc. Members include The Cameroon, Central African Republic, Chad, People's Republic of Congo, Gabon, and Equitarial Guinea. France participates in management of the bank and provides guarantees for the currency. BEAC was established in April 1973; headquarters are in Yaoundé, Cameroon.

Bank Release.
Negotiable time draft drawn on and accepted by a bank which adds its credit to that of an importer of merchandise.

Banker's acceptance.
A time draft under an irrevocable letter of credit confirmed by a prime U.S. bank presents relatively little risk of default. Also, some banks or other lenders may be willing to buy time drafts that a creditworthy foreign buyer has accepted or agreed to pay at a specified future date. In some cases, banks agree to accept the obligations of paying a draft, usually of a customer, for a fee; this is called a banker's acceptance.

Banque Arabe pour le Développement Economique en Afrique (BADEA).
See Arab Bank for Economic Development in Africa.

Banque Centrale des Etats de l'Afrique de l'Ouest (BECAO).
BECAO, which operates as a central bank under authority of the West African Monetary Union, issues the common currency for member states: Benin, Burkina Faso, Côte d'Ivoire, Mali, Niger, Senegal, and Togo.

Banque de Développement des Etats de l'Afrique Centrale (BDEAC).
See Central African States Development Bank.

Banque de Développement des Etats du Grand Lac (BDEGL).
See Development Bank of the Great Lakes States.

Banque des Etats de l'Afrique Centrale (BEAC).
See Bank of Central African States.

Banque Française du Commerce Extérieur (BFCE).
BFCE, a government-owned agency, is the French Government lender for officially supported export credits at preferential interest rates. The Bank, which provides financing for international trade, plays a coordinating role between exporters and the French government. BFCE services include:
(a) offering fixed-rate interim credit and payment plans during the manufacture of goods or performance of services;
(b) providing endorsements to gain access to refinancing and special low-interest loans and rediscounting the available portion of such credit with the Banque de France; and
(c) using funds borrowed in France and overseas under State guarantees to finance buyer credits running more than seven years as well as refinancing supplier credits for the same term. BFCE also manages Treasury guarantees on French overseas investment.
See Compagnie Française d'Assurance pour le Commerce Extérieur.

Banque Quest-Africaine de Développement (BOAD).
See West African Development Bank.

Bargaining Power.
Each party negotiating to participate in an international business strategic alliance that can bring complementary skills and assets to the alliance which urgently needs them has real bargaining power. The goal in negotiations is to find ways for each partner to win short, medium and long term potential benefits thereby bringing forth its best creative powers, unique talent and significant advantages.

Barter.
Barter is a one-time transaction bound under a single contract that specifies the direct exchange of selected goods or services for another of equivalent value. Barter is the oldest form of reciprocal trade. No financial transfers are involved in barter transactions. The time interval between exchanges is short and does not usually exceed 12 months. The limited flexibility of barter transactions makes these arrangements a rare occurence in international commerce.

Basel Convention.
The Basel Convention restricts trade in hazardous waste, some non-hazardous wastes, solid wastes, and incinerator ash. It was adopted in 1989 by a United Nations-sponsored conference of 116 nations in Basel, Switzerland. Twenty nations must ratify the treaty before it goes into effect.

Beneficiary.
The person in whose favor a draft is issued or a letter of credit opened.

Belgium-Luxembourg Economic Union (BLEU).
BLEU (French: UEBL, from Union Economique Belgo-Luxembourgeoise), established in July 1921, introduced a system of monetary association between Belgium and Luxembourg.

Benelux Economic Union.
Benelux (acronym for Belgium, Netherlands, and Luxembourg) is an economic union originally established in January 1948 and revised in January 1960. Benelux continues as an internal regional association within the European Community (EC) because the association's aims do not conflict with EC goals.

Best Information Available.
Under GATT rules, when a respondent in an antidumping or countervailing duty case either declines to provide information, or provides inadequate information, the investigating authority has the right to resort to other information, a practice known as best information available. Determinations of BIA may be made on a case-by-case basis; in some cases, it may be information submitted be petitioners.

Bidder
Any person, company who offers a bid.

Bidder list
A list maintained by an organization giving names and addresses of suppliers of various goods and services from whom bids and proposals can be solicited.

Big Emerging Markets (BEM)
A group of fast-growing economies that the Department of Commerce has identified as major U.S. export markets in the future: Argentina, Brazil, the Chinese Economic Area (China, Hong Kong, and Taiwan), India, Indonesia, Mexico, Poland, South Africa, South Korea, and Turkey. In 1994, the total population of the BEMs was 2.8 billion, about half of world population.
Market demand on the part of the BEMs is growing rapidly. Between 1990 and 1995, Big Emerging Market nation's imports surged, garnering 30 percent of the world's import share in 1995 compared to 22 percent in 1990. The BEM countries accounted for 44 percent of the dollar growth in world imports between 1990 and 1995. (U.S. Department of Commerce)

Bilateral Clearing Agreement.
Government-to-government reciprocal trade arrangement whereby two nations agree to a trade turnover of specified value over one or more years. The value of the products traded under the agreement is denominated in accounting units expressed in major currencies--such as clearing U.S. dollars, clearing Swiss francs, etc. Exporters in each country are paid by designated local banks in domestic currencies.

Bilateral Investment Treaty (BIT).
A bilateral investment treaty, BIT, ensures U.S. investments abroad of national or most favored nation treatment; prohibits the imposition of performance requirements; and allows the American investor to engage top management in a foreign country without regard to nationality. BITs ensure the right to make investment-related transfers, and guarantee that expropriation takes place only in accordance with accepted international law. BITs also guarantee access by an investing party to impar ti al and binding international arbitration for dispute settlement.

Bilateral Steel Agreements (BSA).
The U.S. negotiated ten bilateral steel agreements, BSAs, with major steel trading partners. Under BSAs, the governments agreed to reduce or eliminate state intervention -- that is, domestic subsidies and market barriers.

Bill of exchange.
A signed, written order by one business that instructs another business to pay a third business a specific amount.
See also draft.

Bill of Lading.
Bills of lading are contracts between the owner of the goods and the carrier. There are two types. A straight bill of lading is nonnegotiable. A negotiable or shipper's order bill of lading can be bought, sold, or traded while goods are in transit and is used for many types of financing transactions. The customer usually needs the original or a copy as proof of ownership to take possession of the goods.

Binational Commission (BNC)
U.S.-Mexico commission which provides a forum to further promote closer economic and commercial ties between the U.S. and Mexico.

Biological Agents.
Several classes of biological agents have been identified according to their degree of pathogenic hazard, and are controlled by the United States in accord with provisions of the Australia Group. Applications submitted to the Department of Commerce for the export of certain biological agents are generally referred to the Department of State and the intelligence community on a case-by-case basis.

Blanket Order
See open-end contract.

Blocked Currency.
Currency that cannot be freely transferred into convertible currencies and expatriated. Usually synonymous with foreign-owned funds or earnings in countries where government exchange regulations prohibit their expatriation.

Blue Lantern.
Blue Lantern, a procedure pertaining to U.S. Munitions List items, is intended to verify that information stated on export license applications is valid and that the use of the commodity or service exported is consistent with the terms of the license. It includes prelicense and postshipment checks of export applications conducted by designated officials at U.S. embassies. Blue Lantern was initiated in September 1990 by the State Department's Office of Defense Trade Controls

Bond.
A debt instrument that pays a set amount of interest on a regular basis. The issuer promises to repay the debt on time and in full. Bonds are bought and sold on the market.

Bond (performance)
A bond executed in connection with a contract that secures the performance and fulfillment of all conditions and terms written into the purchase order.

Bond System.
The Bond System, a part of Customs' Automated Commercial System, provides information on bond coverage. A Customs bond is a contract between a principal, usually an importers, and a surety which is obtained to insure performance of an obligation imposed by law or regulation. The bond covers potential loss of duties, taxes, and penalties for specific types of transactions. Customs is the contract beneficiary.

Bonded Exchange.
Exchange which cannot be freely converted into other currencies.

Bonded Warehouse.
A building authorized by Customs authorities for storage of goods on which payment of duties is deferred until the goods are removed.

Book-to-bill ratio.
A measure of sales trends of a company or industry. A number above 1 indicates an expanding market, and a number below 1 is a contracting market. For example, abook-to-bill ratio of 1.03 means that for every $100 of products shipped, $103 in new orders was received.

Book value.
The difference between a company's assets and its liabilities, usually expressed in per-share terms. It takes into account all money invested in the company since its founding, as well as retained earnings. It is calculated by substracting liabilities from assets and dividing the result by the number of shares outstanding. Comparing book value to share price is one way to gauge if a company'stock is undervalued or overvalued.

Border Cargo Selectivity (BCS).
BCS is an automated cargo selectivity system based on historical and other information. The system is designed to facilitate cargo processing and to improve Customs enforcement capabilities by providing targeting information to border locations. The system is used for the land-border environment.

Border Environment Cooperation Commission (BECC).
The BECC is a U.S.-Mexican binational commission intended to facilitate border environmental clean-up and to provide additional support for community adjustment and investment related to the North American Free Trade Agreement. The BECC will assist border states and local communities in coordinating, designing, and financing environmental infrastructure projects with cross-border impact. To be eligible, projects must observe the environmental laws for the place where the project is located or carried out. The BECC will certify projects to the North American Development Bank (NADBank) and will seek to mobilize financing from the NADBank, federal, state, and local grants, loans, and guarantees, and the private sector.
See North American Development Bank.

Bottom line.
Accounting term for the net profit or loss.

Boundaryless Organization.
A business organization that eliminates inefficient boundaries between organizational levels and functions of its workers; a supplier which enters into alliances to better serve its customers; an information system that has connections to any country in the world---are examples of the strong trend toward future flexible operations for better growth potential.

Brand NAme Specification
A specification that cites a brand name, model name, model number or some other designation that identifies a specific product as an example of the desired quality of merchandise.

Break Bulk.
Loose cargo, such as cartons, stowed directly in the ship's hold as opposed to containerized or bulk cargo. See "Containerization."

British High Commission (BHC).
The term British High Commission (BHC, or High Commission, HC, or Her Majesty's High Commission, HMHC) is used in lieu of "embassy" in Commonwealth countries.

British Overseas Trade Board (BOTB).
The BOTB, located in the Department of Trade and Industry (DTI), advises on international trade and guides the government's export promotion program, including policy, financing, and overseas projects. The Board is composed of industry and government representatives; the chairman is an industrialist, the Chief Executive is a member of DTI. The export departments of the BOTB's regional offices work together with commercial staff from the Foreign and Commonwealth Office (FCO) to provide commercial assistance through UK overseas offices.

Brussels Tariff Nomenclature.
A once widely used international tariff classification system which preceded the Customs Cooperation Council Nomenclature (CCCN) and the Harmonized System Nomenclature (HS). The BTN was changed in name only to the CCCN in 1976 to avoid confusion with the tariff of the European Community.

Build-Operate-Transfer (BOT).
Debt and equity financing of a major turnkey project, such as a nuclear power plant.
The foreign supplier constructs and then operates the completed plant for profit over a contracted number of years. Until the plant is transferred to local ownership, the revenues derived from its operations serve to service debt and generate returns for the supplier.

Bulk Cargo.
Bulk cargo is unbound as loaded and carried aboard ship; it is without mark or count, in a loose unpackaged form, and has homogeneous characteristics.

Bulk Shipments.
Shipments which are not packaged, but are loaded directly into the vessel's holds. Examples of commodities that can be shipped in bulk are ores, coal, scrap, iron, grain, rice, vegetable oil, tallow, fuel oil, fertilizers, and similar commodities.

Bundesbank.
The Bundesbank is the German central bank. The main functions of the Bundesbank are to regulate the money supply, support the general economic policy of the federal government, and issue banknotes. It sets the key discount rate, the Lombard rate, and minimum reserve requirements. Bank headquarters are in Frankfurt, Germany.

Bundesstelle für Aussenhandelsinformation.
See Bundesministerium für Wirtschaft.

Bundesministerium für Wirtschaft.
The BMWi (German: Ministry for Economic Affairs) gathers and distributes market information and supports semiprivate and private organizations, such as overseas chambers of commerce. Within the BMWi is the Federal Office for Foreign Trade (Bundesstelle fr Aussenhandelsinformation, BfAi), the government's primary agency for gathering and disseminating information. BfAi collects and distributes market information through a worldwide network.

Bureau of International des Expositions (BIE).
The Bureau of International Expositions, BIE, is an international organization established by the Paris Convention of 1928 to regulate the conduct and scheduling of international expositions in which foreign nations are officially invited to participate. The BIE divides international expositions into different categories and types and requires each member nation to observe specified minimum time intervals in scheduling each of these categories and types of operations. Under BIE rules, member nations may not ordinarily participate in an international exposition unless the exposition has been approved by the BIE. The United States became a member of the BIE in April 1968. Federal participation in a recognized international exposition requires specific authorization by the Congress, based on the President's finding that participation is in the national interest.

Business Council for International Understanding (BCIU).
The BCIU is an independent, non-partisan, business association which was formed at the initiative of President Eisenhower. BCIU operates the U.S. Ambassadorial and Senior Diplomat Industry Program in which most U.S. Ambassadors come to BCIU after appointment and again in mid tour for briefings with top management of companies active or interested in the diplomat's country of assignment. While originally focused exclusively on U.S. diplomats, BCIU now also sponsors discussions with visiting Chiefs of Government, Ministers of Finance and Industry, Central Bank Governors, and other foreign officials.

Business Executive Enforcement Team (BEET).
The Business Executive Enforcement Team, BEET, provides a channel for private sector executives to discuss export control enforcement matters with the Bureau of Export Administration.

Business Facilitation Office (BFO).
This is usually a booth with a reference desk with product catalogs manned by the Commercial Section or a qualified contractor to assist fair visitors or buyers searching for U.S. products or services at an international trade fair.

Business Information Office.
The business information office or center is a post or contract-staffed commercial reference facility usually at a scheduled international trade exhibition.

Business Information Service for the Newly Independent States (BISNIS).
BISNIS is a one-stop shop for U.S. firms interested in obtaining assistance on selling in the markets of the Newly Independent States of the former Soviet Union (Armenia, Azerbaijan, Belarus, Georgia, Kazakhstan, Kyrgyzstan, Moldova, Russia, Tajikistan, Turkmenistan, Ukraine, and Uzbekistan). BISNIS provides nformation on trade regulations and legislation, defense conversion opportunities, commercial opportunities, market data, sources of financing, government and industry contacts, and U.S. government programs supporting trade and investment in the region. BISNIS, established in June 1992, maintains a 24-hour automated flashfax system through which U.S. companies can receive information on doing business in the NIS via fax (202-482-3145).

Buy American Restrictions (BAR).
BARs were derived from the Buy American Act (BAA) of March 1933 and amended by the Buy American Act of 1988. Restrictions may take several forms, including: (a) straightforward prohibition of public sector bodies from purchasing goods from foreign suppliers, (b) establishing local content requirements of anything up to 100% of the value of the product, (c) extending preferential terms to domestic suppliers, and (d) setting up of manufacturing or assembly facilities in the United States. The BAA contains four exceptions which permit an executive agency to procure foreign materials when: (a) items are for use outside the United States, (b) domestic items are not available, (c) procurement of domestic items is determined to be inconsistent with the public interest, and (d) the cost of domestic items is determined to be unreasonable. The Trade Act of 1979 (which addressed implementation of the Tokyo Round) waives the BAA for certain designated countries which grant reciprocal access to U.S. suppliers.

Buyback (or Compensation).
Buyback is an agreement whereby the primary supplier accepts as full or partial repayment products derived from the original exported product. Buyback arrangements support the financing of production facilities - e.g., the export of machinery and capital equipment, manufacturing processes, and technology.

Buyer credit.
Some export sales, especially sales of capital equipment, may sometimes require financing terms tailored to the buyer's cash flow and may involve payments over several years. Often the buyer obtains a loan from its own bank or arranges for other financing to enable it to pay cash to the exporter. U.S. exporters frequently benefit from such buyer credits when federal agencies such as the U.S. Export-Import Bank and Overseas Investment Corporation participate.


Glossary and Acronyms for International Business, Import Export from C to Com

Glossary and Acronyms - International Business - C to Com

CABEI
See Central American Bank for Economic Integration

Cabotage
A law which requires coastal and intercoastal traffic to be carried by vessels belonging to the country owning the coast.

Cairns Group
The Cairns Group, established in August 1986 in Cairns, Australia, is an informal association of agricultural exporting countries. Members include: Argentina, Australia, Brazil, Canada, Chile, Colombia, Fiji, Hungary, Indonesia, Malaysia, New Zealand, Philippines, Thailand, and Uruguay. The Group seeks to reduce export subsidies and internal support measures and to bring about other reforms to international agricultural trade. The Cairns Group countries account for one third of world farm exports.

Caisse Centrale de Cooperation Economique
The CCCE, a specialized financial institution, is the lead agency in the French Ministry of Cooperation and Development in providing funds for aid and cooperation. The Caisse provides support for development and technical assistance in developing countries, particularly in supporting economic and social development in Africa and in various countries on the Indian Ocean, the Caribbean and the South Pacific, and in overseas French departments and territories where it supports productive private and public investment. The Caisse was created in December 1941; headquarters are in Paris, France.

Calvo Doctrine
The Calvo Doctrine (or principle) holds that jurisdiction in international investment disputes lies with the country in which the investment is located; thus, the investor has no recourse but to use the local courts. The principle, named after an Argentinean jurist, has been applied throughout Latin America and other areas of the world.

Canadian Commercial Corporation
By serving as the prime contractor in government-to-government sales transactions, the CCC facilitates exports of a wide range of goods and services from Canadian sources. In response to requests from foreign governments and international agencies for individual products or services, CCC identifies Canadian firms capable of meeting the customer's requirements, executes prime as well as back-to-back contracts, and follows through with contract management, inspection, acceptance, and payment.

Canadian International Development Agency
CIDA (French: Agence Canadienne de D‚veloppement International) is Canada's official agency which has the task of supporting sustainable development in developing countries. The Agency was established in 1968; headquarters are in Hull, Quebec.

Capital Account
See: Balance of Payments.

Capital Development Initiative
The CDI, administered by the U.S. Agency for International Development, encourages infrastructure investment in countries in central and Eastern Europe. The CDI provides financial and technical services and assists U.S. businesses by providing up to 50 percent of estimated development work and feasibility study costs for proposed projects in energy, telecommunications, and the environment.

Cargo Selectivity System
The Cargo Selectivity System, a part of Customs' Automated Commercial System, specifies the type of examination (intensive or general) to be conducted for imported merchandise. The type of examination is based on database selectivity criteria such as assessments of risk by filer, consignee, tariff number, country of origin, and manufacturer/shipper. A first time consignee is always selected for an intensive examination. An alert is also generated in cargo selectivity the first time a consignee files an entry in a port with a with a particular tariff number, country of origin, or manufacturer/shipper.

Caribbean Basin Economic Recovery Act
The CBERA affords nonreciprocal tariff preferences to developing countries in the Caribbean Basin area to aid their economic development and to diversity and expand their production and exports. The CBERA applies to merchandise entered, or withdrawn from warehouse for consumption, on or after January 1, 1984. This tariff preference program has no expiration date.

Caribbean Basin Initiative
The CBI is an inter-American program to increase economic aid and trade preferences for 28 states of the Caribbean region. The Caribbean Basin Economic Recovery Act of 1983 provided for 12 years of duty-free treatment of most goods produced in the Caribbean region. The Initiative was extended permanently (CBI II), by the Customs and Trade Act of August 1990. The 23 countries which are currently eligible for CBI beneifts include Antigua and Barbuda, the Bahamas, Barbados, Belize, the British Virgin Islands, Costa Rica, Dominica, the Dominican Republic, El Salvador, Grenada, Guatemala, Guyana, Honduras, Jamaica, Montserrat, the Netherlands Antilles, Nicaragua, Panama, St. Christopher-Nevis, St. Lucia, St. Vincent and the Grenadines, and Trinidad and Tobago. The following countries may be eligible for CBI benefits but have not formally requested designation: Anguilla, Cayman Islands, Suriname, and the Turks and Caicos Islands.

Caribbean/Central America Business Advisory Service
The BAS helps entrepreneurs in the Caribbean and in Central America to develop project ideas into investment proposals and to obtain long-term finance for them. The Service does not lend or invest, but does provide advice and assistance in project structuring, identification of technical and marketing partners, project appraisal, and identification of financing resources. BAS operates under the auspices of the United Nations Development Program and is managed by the World Bank's International Finance Corporation. BAS was established in 1981 as the Caribbean Business Advisory Service (CBAS). The BAS 1989 expansion to Central America extended its operations to all CBI beneficiary countries. See also: Caribbean Basin Initiative.

Caribbean Common Market
CARICOM includes 13 English-speaking Caribbean nations: Antigua and Barbuda, the Bahamas, Barbados, Belize, Dominica, Grenada, Guyana, Jamaica, Montserrat, St. Kitts-Nevis, St. Lucia, St. Vincent/Grenadines, and Trinidad and Tobago). CARICOM was established in 1973; headquarters are in Georgetown, Guyana.

Caribbean Development Bank
The CDB promotes economic development and cooperation by providing long-term financing for productive projects in CARICOM member countries and U.K.-dependent territories in the Caribbean. Members include: Anguilla, Antigua and Barbuda, the Bahamas, Barbados, Belize, British Virgin Islands, Canada, Cayman Islands, Dominica, France, Grenada, Guyana, Jamaica, Mexico, Montserrat, Saint Kitts and Nevis, Saint Lucia, Saint Vincent and the Grenadines, Trinidad and Tobago, Turks and Caicos Islands, the United Kingdom, and Venezuela. The Bank was established in 1969; headquarters are in St. Michael, Barbados, West Indies. Beginning in 1977, the Inter-American Development Bank (IADB) may make loans through the CDB to all CDB members, regardless of whether those countries are members of the IADB. See: Inter-American Development Bank.

CARICOM
See Caribbean Common Market

Carnets
Customs documents permitting the holder to carry or send sample merchandise temporarily into certain foreign countries without paying duties or posting bonds. Foreign customs regulations vary widely; in some countries, duties and extensive customs procedures on sample products may be avoided by obtaining an ATA Carnet. The ATA Carnet is a standardized international customs document used to obtain duty-free temporary admission of certain goods into the countries that are signatories to the ATA Convention. Under the ATA Convention, commercial and professional travelers may take commercial samples; tools of the trade; advertising material; and cinematographic, audiovisual, medical, scientific, or other professional equipment into member countries temporarily without paying customs duties and taxes or posting a bodn at the border of each country visited. The carnets are generally valid for 12 months. Telephone: 1-800-CARNETS.

Carriage Paid To
Carriage paid to (CPT) and carriage and insurance paid to (CIP) a named place of destination. Used in place of CFR and CIF, respectively for shipment by modes other than water.

Cartagena Agreement
See Andean Pact.

Cartagena Group
See Group of Eleven.

Cartel
An organization of independent producers formed to regulate the production, pricing, or marketing practices of its members in order to limit competition and maximize their market power.

Cash Against Documents
A term denoting that payment is made when the bill of lading is presented.

Cash With Order
CWO is a means of payment in which the buyer pays cash when ordering; the order is binding on both seller and buyer.

Catalog Exhibitions
These promotions are low-cost exhibits of U.S. firms' catalogs and videos which offer small, less-experienced companies an opportunity to test overseas markets for their products without travel. The International Trade Administration promotes exhibitions, provides staff fluent in the local language to answer questions, and forwards all trade leads to participating firms.

Category Groups
Groupings of controlled products. See also: Export Control Classification Number.

CBERA
See Caribbean Basin Economic Recovery Act

CBI
See Caribbean Basin Initiative

CCC
See Canadian Commercial Corporation

CCCE
See Caisse Centrale de Cooperation Economique

CDB
See Caribbean Development Bank

CDT
See Center for Defense Trade

CEFTA
See Central Europe Free Trade Association

Census Interface System
The Census Interface System, a part of Customs' Automated Commercial System, includes edits and validations provided by the Bureau of the Census to allow for the accurate and timely collection and submission of entry summary data. Census Interface is accomplished through Automated Broker Interface entry summary transmissions.

Center for Defense Trade
In 1990, the Center for Defense Trade, CDT, was created within the Bureau of Politico-Military Affairs (PM) at the Department of State. CDT was established with the purpose of improving the Department of State's export licensing services. CDT also has responsibility for clarifying all defense trade policy guidelines. The Center includes two offices:
- The Office of Defense Trade Controls (DTC) which administers controls on permanent exports and temporary imports of defense articles and technology covered by the U.S. Munitions List (USML) and performs USML export license review and compliance functions.
- The Office of Defense Trade Policy (DTP) which seeks to support the efforts of the U.S. defense industry to sell products overseas. DTP provides policy guidance to licensing officers, in support of their efforts to implement the International Traffic in Arms Regulations (ITAR) and provides advice on technology transfer and strategic trade issues.

Center for International Research
CIR analyzes and forecasts world demographic trends and economic developments in selected countries, based on current statistics obtained through international agreements. The center, which is a component of the Commerce Department's Bureau of the Census, conducts research with funds from government and private business sponsors. See: International Data Base.

Center for Trade and Investment Services
CTIS, established in September 1992, promotes increased participation of U.S. businesses in generating economic development in lesser developed countries which receive assistance from the Agency for International Development. Telephone: 1-800-USAID-4-U.

Central African Customs and Economic Union
The Central African Customs and Economic Union (French: Union Douaniere et Economique de l'Afrique Centrale, UDEAC) created in 1966 (revised 1974) to promote establishment of a Central African Common Market with a common external tariff. Members include: the Cameroon, Central African Republic, Chad, Congo, Equatorial Guinea, and Gabon. The Union's headquarters are in Bangui, Central African Republic.

Central African States Development Bank
The Central Africa States Development Bank (French: Banque de D‚veloppement des tats de l'Afrique Centrale, BDEAC) was created in December 1975 (began operations in January 1977) to provide loans for economic development and to support integration projects. Members include: the Cameroon, Central African Republic, Chad, Congo, Equatorial Guinea, and Gabon. Bank headquarters are in Brazzaville, Congo.

Central American Bank for Economic Integration
CABEI (Spanish: Banco Centroamericano de Integraci¢n Econ¢mico, BCIE) was established in 1960 (began operations in September 1961) to promote economic integration and development. The Bank is an institution of the Central American Common Market. Bank members include: Costa Rica, El Salvador, Guatemala, Honduras, and Nicaragua. CABEI is associated with the Central American Common Market; bank headquarters are in Tegucigalpa, Honduras. See: Central American Common Market.

Central American Common Market
A first effort to establish a Central American Common Market, CACM (Spanish: Mercado Com£n Centroamericano, MCCA) was attempted in 1960 under the auspeices of the Organiztion of Central American States (OCAS). A restructuring was started in 1973. Members include Honduras, Guatemala, El Salvador, Nicaragua and Costa Rica. The common market will cover all products traded within the region by the end of 1992. A second step toward regional integration will be the establishment of a common external tariff. CACM is associated with the Central American Bank for Economic Integration; headquarters are in Guatemala City, Guatemala. See: Central American Bank for Economic Integration.

Central Europe Free Trade Association
CEFTA is a trade agreement among the "Visegrad" countries -- Poland, the Czech Republic, Slovakia, and Hungary -- that is somewhat parallel to the European Free Trade Association.

Centre Europeen de Recherche Nucleaire
CERN (English: European Center for Nuclear Reseach) is a huge lab used by international collaborators to do frontier work in nuclear and particle physics. The Center, created after World War II and open to physicists from all countries, is funded by countries according to their abilities. The Center is located outside Genvea, partly in Switzerland and partly in France.

CERN
See Centre Europeen de Recherche Nucleaire

Certificate of Delivery
See Delivery Verification Certificate.

Certificate of Inspection
A document certifying that merchandise (such as perishable goods) was in good condition immediately prior to shipment. Pre-shipment inspection is a requirement for importation of goods into many developing countries.

Certificate of Manufacture
A document (often notarized) in which a producer of goods certifies that the manufacturing has been completed and the goods are now at the disposal of the buyer.

Certificate of Origin
Certain nations require a signed statement as to the origin of the export item. Such certificates are usually obtained through a semiofficial organization such as a local chamber of commerce. A certificate may be required even though the commercial invoice contains the information.

Certified Trade Fair Program
The Department of Commerce Certified Trade Fair Program is designed to encourage private organizations to recruit new-to-market and new-to-export U.S. firms to exhibit in trade fairs overseas.
To receive certification, the organization must demonstrate:
(1) the fair is a leading international trade event for an industry and
(2) the fair organizer is capable of recruiting U.S. exhibitors and assisting them with freight forwarding, customs clearance, exhibit design and setup, public relations, and overall show promotion. The show organizer must agree to assist new-to-export exhibitors as well as small businesses interested in exporting.
In addition to the services the organizer provides, the Department of Commerce will:
- assign a Washington coordinator;
- operate a business information office, which provides meeting space, translators, hospitality, and assistance from U.S. exhibitors and foreign customers;
- help contact buyers, agents, distributors, and other business leads and provide marketing assistance;
- provide a press release on certification.

Certified Trade Missions
Certified trade missions (formerly State/Industry Organized, Government Approved trade missions) are planned and organized by state development agencies, trade associations, chambers of commerce, and other export-oriented groups. To qualify for U.S. government sponsorship, organizers of this type of trade mission must agree to follow International Trade Administration criteria in planning and recruiting the mission. ITA offers guidance and assistance from planning through completion of the mission and coordinates the support of all relevant offices and the assistance of overseas commercial officers in each foreign city on the itinerary. The missions are normally led by a representative of the sponsoring organization. Organizers of certified trade missions recruit for the event and cover the expenses of the event incurred by ITA's overseas post. Certified trade missions may use the seminar format, the exhibit format, the traditional trade mission format, or a combination, such as a seminar/mission or exhibit/mission.

Chaebol
Chaebol are Korean conglomerates which are characterized by strong family control, authoritarian management, and centralized decision making. Chaebol dominate the Korean economy, growing out of the takeover of the Japanese monopoly of the Korean economy following World War II. Korean government tax breaks and financial incentives emphasizing industrial reconstruction and exports provided continuing support to the growth of Chaebols during the 1970s and 1980s. In 1988, the output of the 30 largest chaebol represented almost 95% of Korea's gross national product.

Chemical/Biological Weapons
The Department of Commerce maintains foreign policy export controls on certain chemical precursors and equipment and biological agents and equipment useful in chemical warfare. Through the Australia Group, AG, the United States cooperates with other nations in controlling chemical and biological weapons proliferation. The AG developed a list of 54 precursors useful for chemical weapons development, along with control on certain biological organisms and on equipment useful in producing CBW agents. The AG also provides the forum in which the member countries share information concerning the activities of non-member countries where the proliferation of these weapons is of concern, including entities that are seeking chemical precursors and related items.

Chemical Weapons Convention
The CWC prohibits the development, production, stockpiling, and use of chemical weapons. The Convention permits monitoring, collection and review of data and on-site inspections that involve questions of protection of proprietary rights and confidentiality. The Convention has been signed by over 160 nations; entry into force is expected in January 1995.

Chinese Economic Area
The CEA is an informal reference to the economic integration of Southern China with Hong Kong and Taiwan which has proceded without any "arrangement."

CIDA
See Canadian International Development Agency

CDI
See Capital Development Initiative

CIR
See Center for International Research

"Class or Kind" of Merchandise
A term used in defining the scope of an antidumping investigation. Included in the "class or kind" of merchandize is merchandise sold in the home market which is "such or similar" to the petitioned product. "Such or similar" merchandise is that merchandise which is identical to or like the petitioned product in physical characteristics.

Clean Bill of Lading
A receipt for goods issued by a carrier with an indication that the goods were received in "apparent good order and condition," without damages or other irregularities.

Clean Draft
A draft to which no documents have been attached.

Clean Float
Clean float refers to a system in which exchange rates are determined by market forces rather than government intervention or restrictions. See: Dirty Float.

Club du Sahel
The Club du Sahel is an informal coalition which seeks to reverse the effects of drought and the desertification in the eight Sahelian zone countries: Burkina Faso, Chad, Gambia, Mali, Mauritania, Niger, Senegal, and the Cape Verde Islands. The Club coordinates plans and financing of aid and sustained economic development in the region. The Club (sometimes called "Club des Amis du Sahel"), formed in December 1975, comprises both donor countries (Austria, Belgium, Canada, France, the Netherlands, Switzerland, the United Kingdom, and the United States) and Sahelian zone countries. Headquarters are in Ouagadougou, Burkina Faso.

CoCom
See Coordinating Committee on Multilateral Export Controls.

CoCom Cooperation Forum
The CCF provides a venue for emerging democracies in Central and Eastern Europe and the of the former Soviet Union to discuss international export controls and to help coordinate technical assistance efforts. The Forum, established in June 1992, held its first meeting in November 1992. At the close of 1992, 42 nations were CCF participants, including most states of the former Soviet Union (except Georgia, Tajikistan, and Turkmenistan) and all of the former Soviet satellites of Eastern and Central Europe (except the former Yugoslav republics).

Codex Alimentarius Commission
As a subsidiary body of the United Nations Food and Agricultural Organization and the World Health Organization, CAC (or CODEX) develops food standards and Recommended International Codes of Hygienic and/or Technological Practices. Commission standards are voluntary, becoming enforceable only if accepted as national standards. The Commission also works in cooperation with Regional Coordinating Committees (Africa, Europe, Latin America and the Caribbean) in promoting regional standards activities. The Commission was established in 1962; headquarters are in Rome, Italy.

Collection Papers
All documents (invoices, bills of lading, etc.) submitted to a buyer for the purpose of receiving payment for a shipment.

Collections System
The Collections System, a part of Customs' Automated Commercial System, controls and accounts for the billions of dollars in payments collected by Customs each year and the millions in refunds processed each year. Daily statements are prepared for the automated brokers who select this service. The Collections System permits electronic payments of the related duties and taxes through the Automated Clearinghouse capability. Automated collections also meet the needs of the importing community through acceptance of electronic funds transfers for deferred tax bills and receipt of electronic payments from lockbox operations for Customs bills and fees.

Colombo Plan
The Colombo Plan was established in 1951 to promote economic and social development among members in Asia and the Pacific. Members include: Afghanistan, Australia, Bangladesh, Bhutan, Burma, Cambodia, Canada, Fiji, India, Indonesia, Iran, Japan, South Korea, Laos, Malaysia, Maldives, Nepal, New Zealand, Pakistan, Papua New Guinea, Philippines, Singapore, Sri Lanka, Thailand, the United Kingdom, and the United States. The Plan's formal name is the Colombo Plan for Cooperative Economic Development in South and South-East Asia; headquarters are in Colombo, Sri Lanka.

Comision Panamericana de Normas Tecnicas
COPANT (English: Pan American Standards Commission) coordinates the activities of all institutes of standardization in the Latin American countries. The Commission develops all types of product standards, stnadardized test methods, terminology, and related matters. COPANT headquarters are in Buenos Aires, Argentina. U.S. contact with COPANT is maintained through the American National Standards Institute.

Comite Permanent Consultatif du Maghreb
The CPCM (English: Maghreb Permanent Consultative Committee) seeks to improve economic coordination among Maghreb countries, with eventual expectation of establishing a Maghreb economic community. Originally established in October 1964, the committee began operations in February 1966; its headquarters are in Tunis, Tunisia.

Commerce Business Daily
CBD is the Commerce Department's daily newspaper which lists government procurement invitations and contract awards, including foreign business opportunities and foreign government procurements.

Commerce Control List
The CCL includes all items -- commodities, software, and technical data -- subject to BXA export controls and incorporates not only the national security controlled items agreed to by CoCom (the "core" list), but also items controlled for foreign policy (i.e., biological warfare, nuclear proliferation, missile technology, regional stability, and crime control) and short supply.
The list is divided into 10 general categories:
(1) materials,
(2) materials processing,
(3) electronics, (4) computers,
(5) telecommunications and cryptography,
(6) sensors,
(7) avionics and navigation,
(8) marine technology,
(9) propulsion systems and transportation equipment, and
(10) miscellaneous.

Commercial Activity Report
The Commercial Activity Report, CAR, is prepared annually by the economic and commercial sections of the U.S. Embassies covering over 100 countries where the Department of Commerce is not represented. The CAR assesses the country's political, economic, and business activities, and market potential and strategies for increasing U.S. sales.

Commercial Information Management System
CIMS is a PC-based system used by International Trade Administration staff in export counseling. CIMS is a trade-related application using National Trade Data Bank CD-ROMs to disseminate market research and international economics data to US&FCS domestic offices and overseas posts. The system includes data on foreign traders and supports local collection and update of information on business contacts.

Commercial Invoice
The commercial invoice is a bill for the goods from the seller to the buyer. These invoices are often used by governments to determine the true value of goods for the assessment of customs duties and are also used to prepare consular documentation. Governments using the commercial invoice to control imports often specify its form, content, number of copies, language to be used, and other characteristics.

Commercial Law Development Program
The CLDP helps Central and Eastern Europe and the Baltic States develop a commercial infrastructure consistent with free market principles. The program, operated through the Commerce Department's International Trade Administration, is part of the U.S. Government's efforts to assist the region. CLPD is also compiling a Language Resources List of U.S. commercial law experts with strong language capabilities.

Commercial News USA
Commercial News USA, CNUSA, is an International Trade Administration (ITA) fee-based magazine, published 10 times per year. CNUSA provides exposure for U.S. products and services through an illustrated catalog and electronic bulletin boards. The catalog is distributed through U.S. Embassies and consulates to business readers in 155 countries. Copies are provided to international visitors at trade events around the world.
The CNUSA program covers more than 30 industry categories. To be eligible, products must be at least 51 percent U.S. parts and 51 percent U.S. labor. The service helps U.S. firms identify potential export markets and make contacts leading to representation, distributorships, joint venture or licensing agreements, or direct sales.

Commercial Officers
Commercial officers are embassy officials who assist U.S. business through arranging appointments with local business and government officials, providing counsel on local trade regulations, laws, and customs; identifying importers, buyers, agents, distributors, and joint venture partners for U.S. firms; and other business assistance. At larger posts, International Trade Administration staff perform these functions. At smaller posts, commercial interests are represented by State's economic officers.

Commercial Risks
With respect to Eximbank guarantees, commercial risks cover nonpayment for reasons other than specified political risks. Examples are insolvency or protracted default. See also Political Risks.

Commercial Treaty
An agreement between two or more countries setting forth the conditions under which business between the countries may be transacted. May outline tariff privileges, terms on which property may be owned, the manner in which claims may be settled, etc.

Committee for the Implementation of Textile Agreements
CITA is an interagency committee chaired by the Department of Commerce which exercises the rights of the United States under the Multi-Fiber Arrangement. CITA initiates "calls" for consultation when imports of a particular textile product from a particular country disrupt the U.S. domestic market for that product. Other member agencies include the Departments of Labor, State, and Treasury and the United States Trade Representative. See: Multi-Fiber Arrangement.

Committee of Experts
The CE is an autonomous body of 20 independent legal experts appointed by the International Labor Organization (ILO) Governing Body. The CE meets annually prior to the June conference to examine reports of governments on ILO conventions, and information provided by governments on what they have done with newly adopted conventions. The CE submits its report and findings to the International Labor Conference Committee on the Application of Conventions and Recommendations.

Committee on Trade and Development
The CTD was established in 1965 to consider how the General Agreement on Tariffs and Trade (GATT) can aid the economic development of Less Developed Country (LDC) contracting parties (that is, LDC members).
Committee on Foreign Investment in the United States The Committee on Foreign Investment in the United States, CFIUS, was created in 1975 to provide guidance on arrangements with foreign governments for advance consultations on prospective major foreign governmental investments in the United States, and to consider proposals for new legislation or regulation relating to foreign investment. The authority was amended by Section 5021 (the Exon-Florio provision) of the Omnibus Trade and Competitiveness Act of 1988 (Section 721 of the Defense Production Act), which gives the President authority to review mergers, acquisitions, and takeovers of U.S. companies by foreign interests and to prohibit, suspend, or seek divestiture in the courts of investments that may lead to actions that threaten to impair the national security. By Executive Order in December 1988, Treasury has authority to implement the Exon-Florio provision. CFIUS has 11 members: the Secretaries of the Treasury (the chair), State, Defense, and Commerce, the chairman of the Council of Economic Advisors, the U.S. Trade Representative, the Attorney General, the Director of the Office of Management and Budget, the Director of the Office of Science and Technology Policy, the Assistant to the President for National Security Affairs, and the Assistant to the President for Economic Policy. The Assistant Secretary for Trade Development serves as Commerce's representative to CFIUS. The Commerce working group is chaired by the International Trade Administration and includes the Bureau of Export Administration, the Economics and Statistics Administration, the Technology Administration, and the Office of the General Counsel.

Committee on Renewable Energy, Commerce, and Trade
CORECT facilitates the cost-effective use of U.S. renewable energy products and services around the world. The Committee is comprised of 14 federal agencies: the Departments of Commerce, Defense, Energy, Interior, State, and Treasury, the Agency for International Development, Environmental Protection Agency, Export-Import Bank, Overseas Private Investment Corporation, Small Business Administration, Trade and Development Agency, United States Information Agency, and U.S. Trade Representative. The Committee, chaired by Energy, was established by legislation in 1984.

Commodity Credit Corporation
The CCC finances a variety of federal domestic and international farm programs, including Title I, Title II, and Title III of Public Law 480 (Food for Peace). The CCC is a government-owned and operated corporation within the U.S. Department of Agriculture (USDA), and is managed by a board of directors headed by the Secretrary of Agriculture. All members of the board and the corporation's officers and staff are officals of USDA. The CCC provides financing and stability to the marketing and exporting of agricultural commodities.

Commodity Import Programs
CIPs finance the export of U.S. goods to U.S.-aid recipient countries. Under CIPs, the Agency for International Development (AID) makes dollars available to the assisted country on a loan or grant basis to pay for essential commodity imports. In nearly all cases, these imports come from the United States. CIPs are used to provide relatively fast disbursing balance of payments support or to generate local currency for budget support for project goals, particularly in efforts designed to encourage private sector development. CIP agreements usually provide for AID's financing of a wide variety of basic items including agricultural goods, construction and transportation equipment, fertilizer, chemicals, raw materials, semi-finished products, and foodstuffs. CIPs do not finance military or police equipment, luxury items, or items of questionable safety or efficacy. In some cases, the range of allowable commodities is narrowed in order to tailor them to development needs of particular sectors in the assisted country or to accomplish other, specific development goals.

Commodity Jurisdiction
Export jurisdiction of products is administered by the State Department's Office of Defense Trade Controls (DTC) if the commodities are defense articles, technical data, and services or by the Commerce Department's Bureau of Export Administration if the commodities are dual-use items. An exporter may request DTC to conduct a commodity jurisdiction (CJ) review if the exporter is uncertain as to whether an item is covered by the United States Munitions List (USML) or believes it has been inappropriately placed on the list. CJ procedures include deadlines for making a determination and the use of criteria assessing: (a) performance, (b) significant military or intelligence applicability, and (c) significant civilian applicability.

Common Agricultural Policy
The CAP is a set of regulations by which members states of the European Community (EC) seek to merge their individual agricultural programs into a unified effort to promote regional agricultural development, fair and rising standards of living for the farm population, stable agricultural markets, increased agricultural productivity, and methods of dealing with food supply security. Two of the principal elements of the CAP are the variable levy (an import duty amounting to the difference between EC target farm prices and the lowest available market prices of imported agricultural commodities) and export restitutions, or subsidies, to promote exports of farm goods that cannot be sold within the EC at the target prices.

Common External Tariff
A uniform tariff adopted by a customs union to be assessed on imports entering the union territory from countries outside the union; abbreviated: CET or CXT.

Common Market
A common market (as opposed to a free trade area) has a common external tariff and may allow for labor mobility and common economic policies among the participating nations. The European Community is the most notable example of a common market.

Common Monetary Agreement
South Africa, Lesotho, and Swaziland are members of the CMA under which they apply uniform exchange control regulations to ensure monetary order in the region. Funds are freely transferable among the three countries, and Lesotho and Swaziland have free access to South African capital markets. Lesotho also uses the South African currency, the rand. The CMA was formed in 1986 as a result of the renegotiation of the Rand Monetary Agreement (RMA) which was originally formed in 1974 by the same member countries.

Common Standard Level of Effective Protection
The common standard level of effective protection, CSP, refers to the minimum shared standards between the U.S. and CoCom members for implementing an effective export control system, including licensing and enforcement elements.

Commonwealth
A commonwealth is a free association of sovereign independent states that has no charter, treaty, or constitution. The association promotes cooperation, consultation, and mutual assistance among members. The British Commonwealth (with headquarters in London, England) is the most notable example; it included 50 states at the beginning of 1991.

Commonwealth Development Corporation
The CDC is a British public corporation which provides medium- and long-term loans and equity financing for development-related private and public sector projects in selected countries. CDC financing is available for projects in the folowing sectors: agriculture (livestock, horticulture, and acquaculture), forestry, fishing, mineral extraction, industry, public utilties, transport, telecommunications, low-cost housing, hotels, construction and civil engineering, financial management and consultancy services, and leasing of assests. The Corporation does not invest in schools, colleges, hospitals, public service works or broadcasting. Since 1969, CDC has been able to invest in non-Commonwealth countries with ministerial agreement. The CDC was established in 1948; headquarters are in London, England.

Commonwealth of Independent States
The CIS was established in December 1991 as an association of 11 republics of the former Soviet Union. The members include: Russia, Ukraine, Belarus (formerly Byelorussia), Moldova (formerly Moldavia), Armenia, Azerbaijan, Uzbekistan, Turkmenistan, Tajikistan, Kazakhstan, and Kirgizstan (formerly Kirghiziya). The Baltic states did not join. Georgia maintained observer status, before joining the CIS in November 1993. Until that time, the NIS (Newly Independent States) differed from the CIS in that the NIS is a collective reference to 12 Soviet republics, including Georgia.

Communautes Europeenes
The CE mark is applied to products, their packaging or paperwork as a declaration of conformity, third party testing and/or certification, quality assurance audit and/or full type approval by a body authorized by a European Economic Community member state and recognized by the European Commission. Effective January 1, 1993, the CE mark on a product attests that it complies with all in-force Directives pertinent to it. The CE mark preempts all other European Community national safety marks. If it is discovered that the CE mark has been improperly affixed, the product in question will be prohibited and no longer marketed. Legal penalties are at the discretion of each member state.

Communications Satellite Corporation
COMSAT was established in 1963 under provision of the Communications Satellite Act of 1962. The legislation directed that COMSAT establish the world's first commercial international satellite communications system. The Act also stipulated that the company operate as a shareholder-owned "for-profit" corporation. COMSAT represents the U.S. in the International Telecommunications Satellite Organization.

Compagnie Francaise d'Assurance pour le Commerce Exterieur
COFACE is a French company acting as a commercial export finance agency by insuring short-term political and commercial risk and by facilitating the financing for export credit. Any French exporter (manufacturers, intermediaries, confirmers, and merchants) of French goods and services can be insured for sales abroad. In conjunction with the Banque Fran‡aise du Commerce Ext‚rieur and other banks and institutions, COFACE provides services similar to the Export-Import Bank. COFACE was established in 1946; headquarters are in Paris, France.

Compensatory and Contingency Financing Facility
The CCFF is an International Monetary Fund (IMF) facility which provides resources to an IMF member for a shortfall in export earnings or an excess in cereal import costs that is due to factors largely beyond the member's control and which is temporary. Compensatory financing, introduced in 1963 and broadened several times, provides aid to members experiencing balance of payments problems as a result of fluctuations in commodity prices and shortfalls of receipts in tourism, "workers' remittances" and most services. Contingency financing helps members with IMF-supported adjustment programs to maintain the momentum of adjustment efforts in the face of a broad range of unanticipated, adverse external shocks -- for example, changes in international interest rates or prices or primary imports or exports.

Composite Currency Peg
See Exchange Rate Classifications.

Composite Theoretical Performance
Computer hardware export license requirements are evaluated according to Composite Theoretical Performance (CTP), which replaced the former Processing Data Rate (PDR) parameter. CTP is measured in Million Theoretical Operations Per Second (MTOPS). CTP was developed by the U.S. as a new parameter, and was adopted by CoCom during the Core List negotiations, because PDR was not applicable to certain modern computer architectures such as vector processors, massively parallel processors, and array processors. CTP is designed to measure all of these architectures, as well as signal processing equipment.

COMPRO
COMPRO is an on-line trade data retrieval system maintained by the International Trade Administration within the U.S. Department of Commerce. The system is exclusively for use within the federal government trade community (ITA, USTR, ITC, and other executive branch agencies. It is also the oldest and best known component of the Trade Policy Information System (TPIS). COMPRO is slated to be replaced in the FY 1995-96 TPIS modernization, but its functions will remain available in an expanded and generalized form. See: Trade Policy Information System.


Glossary and Acronyms for International Business, Import Export from Con to D

Glossary and Acronyms - International Business - Con to D

Confédération Internationale du Crédit Agricole (COCA).
COCA (English: International Confederation of Agricultural Credit, ICAC) coordinates documentation and information improvements pertaining to agricultural credit. Confederation members are agricultural credit banks and other institutions which provide or study agricultural credits. ICAC was established in 1932; headquarters are in Zurich, Switzerland.

Conférence Européenne des Administrations des Postes et des Télécommunications (CEPT).
CEPT (English: European Conference of Postal and Telecommunications Administration) harmonizes, simplifies, and improves postal and telecommunciations services. Many CEPT standards creating activities have been assumed by the European Telecommunications Standards Institute. CEPT maintains offices in Paris, France and Bern, Switzerland.
See European Telecommunications Standards Institute.

Conference on Security and Cooperation in Europe (CSCE).
CSCE was established in 1991 as a successor to the Eastern bloc's Council for Mutual Economic Assistance (CMEA or COMECON). CSCE administers residual tariffs and quotas and relations with other organizations.

Confirming.
Confirming is a financial se rvice in which an independent company confirms an export order in the seller's country and makes payment for the goods in the currency of that country. Among the items eligible for confirmation (and thereby eligible for credit terms) are the goods themselves, inland, air, and ocean transportation cost, forwarding fees, custom brokerage fees, and duties .For the exporter, confirming means that the entire export transaction from plant to end-user can be fully coordinated and paid for over time. Confirming is common in Europe, however, it is still in its infancy in the United States.

Confirming Order
A purchase order placed verbally or otherwise for goods or services prior to the formal issuance of a purchase document against authorized encumbered funds.

Conformité Européene.
The CE mark signifies that a product meets specific EC-wide conformity assessment requirements. The mark does not endorse the quality or durability of a product, but only that it satisfies mandatory technical requirements. The designation is needed for sale of products which become subject ot Community-wide "new-approach" directives.
See: European Norm.

Conseil de Coopé‚ration Douanière.
See: Customs Cooperation Council.

Conseil de l'Entente.
The Conseil de l'Entente (Entente Council) is an alliance of Benin, Burkina Faso, Côte d'Ivoire, Niger (all formerly part of French West Africa), and Togo (which joined in 1966). The Council was established in 1959; headquarters are in Abidjan, Côte d'Ivoire.

Consignee.
The person, fir m or representative to whom a seller or shipper sends merchandise and who, upon presentation of the necessary documents, is recognized as owner of the merchandise for the purpose of the declarati on and payment of customs duties This term also is used as applying to one to whom goods are shipped, usually the shipper's risk, when an outright sale has not been made.

Consignment.
Delivery of merchandise from an exporter (the consignor) to an agent (the consignee) under agr eement that the agent sell
the merchandise for the account of the exporter. The consignor retains title to the goods until the consignee has sold them. The consignee sells the goods for commission and remits the net proceeds to the consignor.

Consolidation.
The Consolidation Endorsement may be added to an Open Cargo Policy at an agreed premium, to provide coverage on merchandise while in transit to, and while at, a common consolidation point for the purpose of preparing or consolidating the merchandise for export.
Uniting into one unit or body. There is consolidation when a new operating company is formed from the merger of two or more existing companies that contribute their assets and then lose their own respective l egal identities.
Consortia of American Businesses in Eastern Europe.
The CABEE program, administered by the U.S. Department of Commerce, provides grants of up to $500,000 to each of five non-profit consortia of for-profit companies to cover up to one-half of costs of starting-up commercial operations in Eastern Europe. Launched under the American Business and Private-Sector Development Initiative for Eastern Europe, CABEE is intended to help overcome difficulties faced by small and medium-sized firms in entering Eastern Europe markets. CABEE was established in June 1991.

Consortia of American Businesses in the Newly Independent States.
CABNIS is a cooperative, cost-sharing program of government and the private sector that helps non-profit business consortia establish a commercial presence and pursue business in the Newly Independent States on behalf of profit-making U.S. corporations and associations. The program provides matching government grants of up to $500,000 to each consortia. CABNIS, established in July 1992, is administered by the Commerce Department's International Trade Administration. CABNIS was established in July 1992.

Constant Dollars
Values adjusted to a base price level, calculated by dividing current dollars by a price deflator. Use of constant dollars eliminates the effects of price inflation and permits the comparison of output volumes over time. Also known as "real" dollars.

Constructed Value.
A means of determining fair or foreign market value when sales of such or similar merchandise do not exist or, for various reasons, cannot be used for comparison purposes. The "constructed value" consists of the cost of materials and fabrication or other processing employed in producing the merchandise, general expenses of not less than 10 percent of material and fabrication costs, and profit of not less than 8 percent of the sum of the production costs and general expenses. To this amount is added the cost of packing for exportation to the United States.
See: Tariff Act of 1930.

Consul.
A government official residing in a foreign country who is charged with the representation of the interests of his country and its nationals.

Consular Declaration.
A formal statement, made to the consul of a foreign country, describing goods to be shipped.

Consular Documents.
Bills of lading, certificates of origin or special invoice forms that are officially signed by the consul of the country of destination.

Consular Information Sheet.
See: Travel Advisory Program.

Consular Invoice.
A document, required by some foreign countries, describing a shipment of goods and showing information such as the consignor, consignee, and value of the shipment. Certified by a consular official of the foreign country, it is used by the country's customs officials to verify the value, quantity, and nature of the shipment.

Consultative Committee for International Telephone and Telegraphy.
CCITT facilitates U.S. coordination of communications standards issues. CCITT is a part of the International Telecommunications Union (ITU), which is an international treaty organization. The State Department is responsible for coordinating and presenting U.S. positions to the ITU.
See: International Telecommunications Union.

Consultative Group on International Agricultural Research.
CGIAR, an informal association of public and private sector donors, supports international agricultural research centers (IARCs) around the world. The centers develop new ways to increase sustainable food production and improve the nutritional and economic well-being of low-income people. CGIAR, sponsored by the World Bank and other international organizations, was established in 1971; its Secretariat is in Washington, D.C. The research centers include:
- Centro Internacional de Agricultura Tropical (CIAT), Colombia
- Centro Internacional de Mejoramiento de Maiz y Trigo (CIMMYT), Mexico
- International Board for Plant Genetic Resources (IBPGR), Italy
- International Center for Agricultural Research in Dry Areas (ICARDA), Syria
- International Centre for Research in Forestry (ICRAF), Kenya
- International Crops Research Institute for the Semi-Arid Tropics (ICRISAT), India
- International Food Policy Research Institute (IFPRI), United States
- International Irrigation Management Institute (IIMI), Sri Lanka
- International Institute of Tropical Agriculture (IITA), Nigeria
- International Livestock Center for Africa (ILCA), Ethiopia
- International Laboratory for Research on Animal Diseases (ILRAD), Kenya
- International Network for the Improvement of Banana and Plantain (INIBAP), France
- International Rice Research Institute (IRRI), Philippines
- International Service for National Agricultural Research (ISNAR), Netherlands and
- West Africa Rice Development Association (WARDA), Côte d'Ivoire.

Consumer Price Index (CPI)
A measurement of the relative price levels of various goods and services purchased by consumers.

Contadora Group.
The Contadora Group, which first met on the Panamanian island of Contadora in January 1983, seeks solutions to conflict in Central America. Members include the foreign ministers of Colombia, Mexico, Panama, and Venezuela. Group headquarters are in Mexico City, Mexico.

Container.
A uniform, sealed, reusable metal "box" in which merchandise is shipped by vessel, truck, or rail. Standard lengths include 10, 20, 30, and 40 feet (40 foot lengths are generally able to hold about 40,000 pounds). Containers of 45 and 48 feet are also used, as well as containers for shipment by air.

Containerization.
Shipping systems based on large cargo-carrying containers ranging up to 48 feet long that can be easily interchanged between trucks, trains and ships without rehandling the contents.

Contract
A written agreement between two or more authorized representatives to perform or not to perform a specific act or acts.

Contracting Parties.
Contracting parties are the signatory countries to the GATT. These countries have accepted the specified obligations and privileges of the GATT agreement.

Contraband.
During the time of war, materials carried aboard a vessel that could aid a belligerent in the process of the war, such as arms, weapons or munitions.

Convention.
See: International Agreements.

Convention on Contracts for the International Sale of Goods.
The UN Convention on Contracts for the International Sale of Goods, CISG, became the law of the United States in January 1988. CISG establishes uniform legal rules governing formation of international sales contracts and the rights and obligations of the buyer and seller. The CISG applies automatically to all contracts for the sale of goods between traders from two different countries that have both ratified the CISG, unless the parties to the contract expressly exclude all or part of the CISG or expressly stipulate a law other than the CISG.

Conventional Arms Transfer.
The transfer of non-nuclear weapons, aircraft, equipment, and military services from supplier states to recipient states. U.S. arms are transferred by grants as in the Military Assistance Program (MAP); by private commercial sales; and by government-to-government sales under Foreign Military Sales (FMS).
MAP provides defense articles and defense services to eligible foreign governments on a grant basis.

FMS provides credits and loan repayment guarantees to enable eligible foreign governments to purchase defense articles and defense services.

Convertible Currency.
A currency that can be bought and sold for other currencies at will.

Cooperative Contracts.
Any agreement to engage in joint economic activities, such as a contract for an enterprise owned and operated by one or all of the parties who use its facilities or services. Simple oral and written contracts may be used by companies to begin a cooperative working relationship in an international strategic alliance. Contract terms, conditions and covenants may be brief and should encourage close cooperation between the companies involved for a reasonable time period, to enable their personnel to learn more about each other's capabilities and goals before they consider moving into an even closer more complicated and formal alliance.

Cooperator Program.
See: Foreign Market Development Program.

Coordination Council for North American Affairs.
The CCNAA, the counterpart to the American Institute in Taiwan, unofficially represents Taiwan's interests in the United States. The Council provides information on trade, business, and investment opportunities to the American business community. Council headquarters are in Washington, D.C.
See: American Institute in Taiwan.

Coproduction
Coproduction is a U.S. government program implemented either by a government-to-government arrangement or through specific licensing arrangements by designated commercial firms. These programs enable foreign entities to acquire the know-how to manufacture or assemble, repair, maintain, and operate all or part of a specific defense item or weapon, communication, or support system.

Core List.
National security controls are based largely on CoCom's international industrial list (known generally as the "core list"), which replaced the old industrial list effective September 1991. The core list includes items in ten categories: (1) materials, (2) materials processing, (3) electronics, (4) computers, (5) telecommunications and cryptography, (6) sensors, (7) avionics and navigation, (8) marine technology, (9) propulsion systems and transportation equipment, and (10) miscellaneous.

Corporacion Andina de Fomento.
See: Andean Group.

Correspondent Bank.
A bank that, in its own country, handles the business of a foreign bank.

Costs of Manufacture.
In the context of dumping investigations, the costs of manufacture, COM, is equal to the sum of the materials, labor and both direct and indirect factory overhead expenses required to produce the merchandise under investigation.

Cost of Production
A term used to refer to the sum of the cost of materials, fabrication and/or other processing employed in producing the merchandise sold in a home market or to a third country together with appropriate allocations of general administrative and selling expenses. COP is based on the producer's actual experience and does not include any mandatory minimum general expense or profit as in "constructed value."
See: Tariff Act of 1930.

Cost and Freight
Cost and Freight (CFR) to a named overseas port of import. Under this term, the seller quotes a price for the goods that includes the cost of transportation to the named point of debarkation. The cost of insurance is left to the buyer's account. (Typically used for ocean shipments only. CPT, or carriage paid to, is a term used for shipment by modes other than water.) Also, a method of import valuation that includes insurance and freight charges with the merchandise values.

Cost, Insurance and Freight
Cost, insurance, and freight (CIF) to a named overseas port of import. Under this term, the seller quotes a price for the goods (including insurance), all transportation, and miscellaneous charges to the point of debarkation for the vessel. (Typically used for ocean shipments only. CIP, or carriage and insurance paid to, is a term used for shipment by modes other than water.)

Cottonseed Oil Assistance Program.
COAP, one of four export subsidy programs operated by the Department of Agriculture, helps U.S. exporters meet prevailing world prices for cottonseed oil in targeted markets. USDA pays cash to U.S. exporters as bonuses, making up the difference between the higher U.S. cost of acquiring cottonseed oil and the lower world price at which it is sold.

Council for Mutual Economic Assistance.
The Council for Mutual Economic Assistance, CMEA or COMECON, was established in 1949 ostensibly to create a common market. CMEA was a Soviet initiative with Bulgaria, Czechoslovakia, Hungary, Poland, and Romania as founder members. The Council was later joined by the German Democratic Republic, Mongolia, Cuba, and Vietnam; Yugoslavia held associate status. Members normally received some products, particularly oil and gas, from the former Soviet Union at below-market prices. CMEA was succeeded in 1991 by the Organization for Economic Cooperation (OIEC).

Council of American States in Europe.
This Council is composed of state representatives resident in Europe supportive of official U.S. promotions.

Council of Economic Arab Unity.
CEAU fosters economic integration among Arab nations. The Council's activities compiling statistics, conducting research, and promoting a customs union. The Council was established in 1964; headquarters are in Amman, Jordan. The Council oversees the Arab Common Market, which comprises Egypt, Iraq, Jordan, Libya, Mauritania, Syria, and Yemen.

Council of Europe.
The COE (also: CE; French: Conseil de l'Europe)) was established in May 1949 to encourage unity and social and economic growth among members, which currently include: Austria, Belgium, Cyprus, Denmark, Finland, France, Germany, Greece, Hungary, Iceland, Ireland, Italy, Liechtenstein, Luxembourg, Malta, the Netherlands, Norway, Portugal, San Marino, Spain, Sweden, Switzerland, Turkey, and the United Kingdom. COE headquarters are in Strasbourg, France.

Council on Security and Cooperation in Europe
Members include: Albania, Armenia, Austria, Azerbaijan, Belgium, Bulgaria, Byelarus, Canada, Cyprus, Czechoslovakia, Denmark, Estonia, Finland, France, Germany, Greece, the Holy See, Hungary, Iceland, Ireland, Italy, Kazakhstan, Kyrgyzstan, Latvia, Liechtenstein, Lithuania, Luxembourg, Malta, Moldova, Monaco, Netherlands, Norway, Poland, Portugal, Romania, Russia, San Marino, Spain, Sweden, Switzerland, Tajikistan, Turkey, Turkmenistan, Ukraine, the United Kingdom, the United States, Uzbekistan, and Yugoslavia.

Counterpurchase.
See: Countertrade.

Countertrade.
Countertrade is an umbrella term for several sorts of trade in which the seller is required to accept goods, serivces, or other instruments or trade, in partial or whole payment for its products. Forms include barter, buy-back or compensation, offset requirements, swap, switch, or triangular trade, evidence or bilateral clearing accounts. Some include offsets as a form of countertrade; others make a distinction based on the view that countertrade is a reciprocal exchange of goods and services used to alleviate foreign exchange shortages of importers and that offsets are used as a means for advancing industrial development objectives and may include equity investments.

In counterpurchase (one of the most common forms of countertrade), exporters agree to purchase a quantity of goods from a country in exchange for that country's purchase of the exporter's product. The goods being
sold by each party are typically unrelated but may be equivalent in value.

In a compensation or buy-back deal, exporters of heavy equipment, technology, or even entire facilities agree to purchase a certain percentage of the output of the facility.

Barter is a simple swap of one good for another. Switch trading is a complicated form of barter, involving a chain of buyers and sellers in different markets.
See: Offsets.

Countertrade Ratio.
Percent of the value of the original export that is offset by counterdeliveries.

Countervailing Duty.

An extra charge that a country places on imported goods to counter the subsidies or bounties granted to the exporters of the goods by their home governments. The duty is allowed by the Code on Subsidies and Countervailing Duties negotiated at the Tokyo Round, if the importing country can prove that the subsidy would cause injury to domestic industry. U.S. countervailing duties can only be imposed after the International Trade Commission has determined that the imports are causing or threatening to cause material injury to a U.S. industry.

Country of Export Destination.
Country of destination for exports is the country where the goods are to be consumed, further processed, or manufactured, as known to the shipper at the time of exportation. If the shipper does not know the country of ultimate destination, the shipment is credited to the last country to which the shipper knows that the merchandise will be shipped in the same form as when exported.

Country Groups.
For export control purposes, the Bureau of Export Administration of the U.S. Commerce Department separates countries into seven country groups designated by the symbols: Q, S, T, V, W, Y, Z. Canada and Antartica are not included in any country group. Canada is referred to by name throughout the Export Administration Regulations. Antartica is controlled according to the country that occupies the area in Antartica where the items proposed for export or reexport will be used.
See: Export Control Classification Number.

Country of Origin.
The U.S. Customs Service defines country of origin as the country where an article was wholly grown, manufactured or produced, or, if not wholly grown, cultivated or produced in one country, the last country in which the article underwent a substantial transformation. Duty rates vary according to the country of origin.

Court of International Trade.
The CIT has jurisdiction over any civil action against the United States arising from Federal laws governing import transactions. The court hears antidumping, product classification, and countervailing duty matters as well as appeals of unfair trade practice cases from the International Trade Commission. The court was originally established in 1890; principal offices are located in New York City, but the court is empowered to hear and determine cases arising at any port or place within the jurisdiction of the United States. The judges are appointed for life by the President, subject to Senate confirmation.

Crawling Peg System.
The crawling peg is a procedure in which a currency exchange rate is altered frequently (multiple times a year), generally to adjust for rapid inflation. Between changes, the exchange rate for the currency remains fixed.
See: Exchange Rate Classifications.

Credit for Countertrade/Offsets.
Procedure that reduces the size of the countertrade/offset commitment of a primary supplier on the basis of prescribed or approved commercial initiatives that the primary supplier and/or its designated agents undertake. Decisions related to the approval and the amount of countertrade/offset credit to be granted to the primary supplier rests with special government agencies that are responsible for monitoring the supplier's performance.

Credit Risk Insurance.
Insurance designed to cover risks of nonpayment for delivered goods. See also Marine insurance.

Credit Tranches.
The credit tranche policy is the International Monetary Fund's (IMF) basic policy on the use of its general resources. Credit is made available in four tranches, each equivalent to 25 percent of a member's quota.

A first credit tranche purchase raises the IMF's holdings of the purchasing member's currency to no more than 25 percent of quota. Generally, a member may reuest use of the IMF's resources in the first credit tranche if it demonstrates that it is making reasonable efforts to overcome its balance of payments difficulties. Also, a member may request use of the first credit tranche as part of a stand-by arrangement.

Subsequent purchases are made in the upper credit tranches. These resources are made available if a member adopts policies that provide appropriate grounds for expecting that the member's balance of payments difficulties will be resolved within a reasonable period. Use of these resources is almost always made under a stand-by or an extended arrangement.
See: International Monetary Fund.

Critical Circumstances.
A determination made by the Assistant Secretary for Import Administration (of the Commerce Department's International Trade Administration) as to whether there is a reasonable basis to believe or suspect that there is a history of dumping in the United States or elsewhere of the merchandise under consideration, or that the importer knew or should have known that the exporter was selling this merchandise at less than fair value, and there have been massive imports of this merchandise over a relatively short period. This determination is made if an allegation of critical circumstances is received from the petitioner.
See: Tariff Act of 1930.

Currency Swaps.
See: Swaps.

Current Account.
See: Balance of Payments.

Current Dollars
The actual dollar amount paid in sales transactions.

Customized Sales Survey.
The CSS is a fee-based International Trade Administration service that provides firms with key marketing, pricing, and foreign representation information about their specific products. Overseas staff conduct on-site interviews to provide data in nine marketing areas about the product, such as sales potential in the market, comparable products, distribution channels, going price, competitive factors, and qualified purchasers. Additional information may be provided to clients at additional charge. This product was formerly known as the Comparison Shopping Service.

Customs.
The authorities designated to collect duties levied by a country on imports and exports. The term also applies to the procedures involved in such collection.

Customs Broker - Customhouse Broker.
Licensed by U.S. Customs to clear shipments for clients, also can forward goods "In Bond" to y our port.

Customs Cooperation Council.
The CCC (French: Conseil de Coop‚ration DounaiŠre, CCD) is an international organization consisting of representatives of about 150 countries. The Council serve as a technical body which studies and seeks to resolve the various countries' customs problems in an attempt to harmonize customs operations and promote trade. The Council was established in 1950; headquarters are in Brussels, Belgium.

Customs Cooperation Council Nomenclature.
A customs tariff nomenclature formerly used by many countries, including most European nations but not the United States. It has been superseded by the Harmonized System Nomenclature to which most major trading nations, including the U.S., adhere.

Customs Electronic Bulletin Board.
The CEEB provides information on rulings, quotas, currency conversion rates, customs valuation provisions, directives, and other customs news. The CEBB is available without charge, 7 days each week at 202-376-7100 (9600 baud) with PC communication switches set to no parity, 8 bit words and 1 stop bit. Voice information may be obtained by calling 202-376-7039.

Customs Free Zone.
See: Free Trade Zone.

Customshouse Broker.
The U.S. Customs Service defines a CHB, or Customs Broker, as any person who is licensed in accordance with Part III of Title 19 of the Code of Federal Regulations (Customs regulations) to transact Customs business on behalf of others. Customs business is limited to those activities involving transactions with Customs concerning the entry and admissibility of merchandise; its classification and valuation; the payment of duties, taxes, or other charges assessed or collected by Customs upon merchandise by reason of its importation, or the refund, rebate, or drawback thereof. (See 19 CFR 111.1(b) and (c).)

Customs Import Value.
This is the U.S. Customs Serviceappraisal value of merchandise. Methodologically, the Customs value is similar to f.a.s. (free alongside ship) value since it is based on the value of the product in the foreign country of origin, and excludes charges incurred in bringing the merchandise to the United States (import duties, ocean freight, insurance, and so forth); but it differs in that the U.S. Customs Service, not the importer or exporter, has the final authority to determine the value of the good.

Customs Union.
An agreement between two or more countries to remove trade barriers with each other and to establish common tariff and nontariff policies with respect to imports from countries outside of the agreement. The European Community is the most well-known example. The two primary trade effects of a customs union are: (a) trade creation -- the shift from consumption of domestic production toward consumption of member imports and (b) trade diversion -- the shift from trade with non-member countries in favor of trade with member countries.


Glossary and Acronyms for International Business, Import Export - D

Glossary and Acronyms - International Business - D

...................................................................................................................................................................................

DA
See Development Assistance

DACON
See Data on Consulting Firms

Dairy Export Incentive Program
DEIP, one of four export subsidy programs operated by the Department of Agriculture, helps U.S. exporters meet prevailing world prices for targeted dairy products and destinations. USDA pays cash to U.S. exporters as bonuses, allowing them to sell certain U.S. dairy products in targeted countries at prices below the exporter's costs of acquiring them. DEIP is used to help products produced by U.S. farmers meet competition from subsidizing countries.

Data on Consulting Firms
DACON is a computerized roster of consulting firms interested in doing business on World Bank-financed projects. The Bank uses DACON registrations to select firms to be considered for short lists (that is, a select list of firms to be invited to submit proposals) as well as to review the qualifications of firms proposed by the borrower. Registration eligibility includes minimum size and experience requirements. Consulting firms are not required to register; registration does not constitute the Bank's endorsement of the firm's qualifications or the Bank's approval of the firm's appointment for any specific project. The use of the acronym DACON is not limited to the World Bank; for example, the Inter-American Development Bank also maintains data on consultants in its separately administered DACON.

Date draft
A draft that matures in a specified number of days after the date it is issued, without regard to the date of acceptance. See Draft, Sight draft, and Time draft.

Deadweight loss
The net loss in economic welfare that is caused by a tariff or other source of distortion, defined as the total losses to those who lose, minus the total gains to those who gain. Usually identified in a supply-and-demand diagram in terms of change in consumer and producer surplus together with government revenue. The net of these appears as one or two welfare triangles.

Debenture
1. A debt that is not backed by collateral, but only by the credit and good faith of the borrower.
2. A certificate issued by customs authorities entitling an exporter of imported goods to be paid back duties that have been paid when they were imported. Such a refund is called a drawback.

Debit
Recorded as negative (-) in the balance of payments, any transaction that gives rise to a payment out of the country, such as an import, the purchase of an asset (including official reserves), or lending to foreigners. Opposite of credit.

Debt capital
Money raised by selling bonds, the principal and interest on which must be repaid.

Debt crisis
A situation in which a country, usually an LDC, finds itself unable to service its debts.

Debt default
When a debtor fails or refuses to pay a debt.

Debt/equity swap
An exchange of debt for equity, in which a lender is given a share of ownership to replace a loan. Used as a method of resolving debt crises.

Debt rescheduling
Defaulted debt is renegotiated, giving the debtor a longer time to pay, a lower interest rate, or both.

DEC
See District Export Councils

Declaration by Foreign Shipper
The U.S. Customs Service defines this term as a statement by the shipper in the foreign country attesting to certain facts. For example, articles shipped from the United States to an insular possession and then returned must be accompanied by a declaration by the shipper in the insular possession, indicating that, to the best of his or her knowledge, the articles were exported directly from the United States to the insular possession and remained there until the moment of their return to the United States.

Decreasing returns to scale
A property of a production function such that changing all inputs by the same proportion changes output less than in proportion. Example: a function homogeneous of degree less than one. Also called simply decreasing returns. Not to be confused with diminishing returns, which refers to increasing some inputs while holding other inputs fixed.

DCS
See Defense Conversion Subcommittee

Deed of Assignment
A banking arrangement between the beneficiary of a letter of credit and a third party - usually the supplier of the goods - who requires an assurance of payment. The beneficiary of the credit is the assignor part of the proceeds of the credit are irrevocably assigned to the assignee.

Deed of protest
Document evidencing that a protest has been carried out. In a collection, a bank may be asked to do this if a bill of exchange is not paid, accepted or honored at maturity.

Deep integration
Refers to economic integration that goes well beyond removal of formal barriers to trade and includes various ways of reducing the international burden of differing national regulations, such as mutual recognition and harmonization. Contrasts with shallow integration.

Default
Failure to repay a loan. International loans by governments and private agents lack mechanisms to deal with default, comparable to the legal mechanisms that exist within countries.

Defense Conversion
"Defense conversion," as applicable to conversion of U.S. defense activity, is the transfer of defense production capabilities to non-defense production, either non-defense industrial products (e.g., pumps and valves) or consumer goods. The Russians, according to their Defense Conversion Law, have a broader definition, which includes the possiblity of a plant maintaining its defense production while expanding its non-defense production for other purposes, including the generation of hard-currency exports.

Defense Conversion Subcommittee
The DCS promotes trade between U.S. industry and the Russian defense sector by identifing investment opportunities, supporting changes in U.S. government export control and other policies which limit opportunities for U.S. industry to participate in Russian defense conversion activities, and identifying prospective business contacts for U.S. industry. Subcommittee membership includes the Departments of Commerce, Defense, Energy, Labor, and State, the Agency for International Development, the Export-Import Bank, and the Overseas Private Investment Corporation. DCS is a subcommittee of the Intergovernmental U.S.-Russia Business Development Committee which was established in June 1992.

Defense Memoranda of Understanding
Defense MOUs are defense cooperation agreements. The MOUs are signed by DOD with allied nations and are related to research, development, or production of defense equipment or reciprocal procurement of defense items. See also: Coproduction.

Defense Priorities and Allocation System
The goals of the DPAS are to:
(a) assure the timely availability of industrial resources to meet current national defense requirements and
(b) provide a framework for rapid industrial expansion in case of a national emergency.
The authority for DPAS, which is administered by the Commerce Department's Bureau of Export Administration, extends from Title I of the Defense Production Act of 1950, as amended (DPA). While the DPAS is designed to be largely self-executing, Special Priorities Assistance (SPA) may be provided, including:
(a) timely delivery of items needed to fill priority rated defense contracts,
(b) granting priority rating authority, and (c) resolving production and delivery conflicts between rated defense contracts.
See also: Defense Production Act.

Defense Production Act
Under authority of the Defense Production Act (DPA) of 1950 and related executive Order 12656, the Commerce Department is charged with identifying critical defense-related industries, assessing their capability to meet peacetime and national security needs, identifying current and potential production constraints, and proposing remedial actions as appropriate.
Title I of the DPA requires that:
(a) contracts or orders relating to certain approved defense and energy programs be accepted and performed on a preferential basis over all other contracts and orders and
(b) materials, facilities, and services be allocated in such a manner as to promote approved programs.
See also: Defense Priorities and Allocation System.

Defense Technology Security Administration
DTSA is the DOD organization that reviews applications for the export of items that are subject to the dual-use license controls of the Commerce Department and the munitions controls of the Department of State. DTSA has about 130-to-140 staff, is located in the Office of the Secretary, and administers DOD technology security policy so that the U.S. is not technologically surprised on the battlefield. DTSA reviews applications involving dual-use items for reasons of national security, proliferation cases and munitions controls. See also: Foreign Disclosure and Technical Information System.

Defense Trade Advisory Group
In March 1992, the Department of State established the Defense Trade Advisory Group to provide consultation and coordination with U.S. defense exporters. DTAG members are drawn from the U.S. defense industry, associations, academia, and foundations, and include technical and military experts, and the State Department and observers from other government agencies. Members of the Committee are appointed by the Assistant Secretary of State for Politico-Military Affairs. DTAG has three main working groups: - Policy Working Group (PWG): which provides advice on broad issues of defense trade, technology transfer and commercial arms sales in an effort to aid State in regulating commercial munitions exports. - Regulatory Working Group (RWG): which provides advice on possible changes and improvements to regulations and procedures related to defense exports of munitions articles, technical data and software related to defense articles. - Technical Working Group (TWG): which provides on technical issues related to the U.S. Munitions List.

Defense Trade Controls
DTC (formerly: the Office of Munitions Control, OMC) at State administers licenses for the export of defense articles and services including arms, ammunition, and implements of war. These items are listed in the International Traffic in Arms Regulations (ITAR) and the U.S. Munitions List. DTC is involved in the commodity jurisdiction (CJ) process. The CJ process is used to determine whether a particular item should be transferred to another control list (primarily, whether an item may be subject to the ITAR or considered either dual-use and subject to the Commodity Control List). See: International Traffic in Arms Regulations.

Defense Trade Regulations
The Defense Trade Regulations (formerly known as the International Traffic in Arms Regulations, ITAR) are administered by the State Department to control the export of weapons and munitions.

Defense Trade Working Group
The Defense Trade Working Group (DTWG), consisting of officials from Commerce, Defense, State and USTR, was established in FY 1990 to coordinate agency policies and resources in areas concerned with defense expenditures. The group works with industry to identify ways to target industry needs and increase the success of industry export efforts by minimizing government impediments, streamlining procedures, and improve the availability of market information. The DTWG includes three subgroups: - The Defense Exports Working Group, chaired by Commerce, which helps implement Administration defense export policy and enhances U.S. government support for U.S. defense exporters; - The European Defense Cooperation Group, chaired by State, which coordinates interagency input to U.S.-NATO International Staff for the NATO Council on National Armaments Directors (CNAD) study on defense trade; and - The Technology Transfer and Third Party Reexport Group, chaired by Defense, which works with industry to define a more proactive technology transfer regime that could be implemented within the limits of U.S. national security and industrial competitiveness interests.

Deferred payment credit
Type of letter of credit providing for payment some time after presentation of shipping documents by exporter.

Deficit
In the balance of payments, or in any category of international transactions within it, the deficit is the sum of debits minus the sum of credits, or the negative of the surplus.

DEG
See Deutsche Finanzierungsgesellschaft fur Beteilgungen in Entwicklungsl„ndern GmbH

DEIP
See Dairy Export Incentive Program

Delayering
Removing levels of middle management.

Delivered at Frontier
"Delivered at Frontier" means that the seller's obligations are fulfilled when the goods have arrived at the frontier -- but before "the customs border" of the country named in the sales contract. The term is primarily intended to apply to goods by rail or road but is also used irrespective of the mode of transport.

Delivered/Duty Paid
While the term "Ex Works" signifies the seller's minimum obligation, the term "Delivered Duty Paid", when followed by words naming the buyer's premises, denotes the other extreme -- the seller's maximum obligation. The term "Delivered Duty Paid" may be used irrespective of the mode of transport. If the parties wish that the seller should clear the goods for import but that some of the cost payable upon the import of the goods should be excluded -- such as value added tax (VAT) and/or other similar taxes -- this should be made clear by adding words to this effect (e.g., "exclusive of VAT and/or taxes").

Delivery Instructions
Provides specific information to the inland carrier concerning the arrangement made by the forwarder to deliver the merchandise to the particular pier or steamship line. Not to be confused with Delivery Order which is used for import cargo.

Delivery Verification Certificate
The U.S. Customs Service defines a DVC as a form used to track imported merchandise from the custody of the importer to the custody of a manufacturer and is used to substantiate a manufacturing drawback claim. The DVC is also known as a Certificate of Delivery (Customs Form 331). An export license may be issued with a requirement for delivery verification by Customs in the receiving country. When delivery verification is required by a foreign government for goods imported into the U.S., the U.S. Customs Service will certify a delivery verification certificate (Form ITA-647). A U.S. export license may require submission of a similar form from an importing country.

Demand curve
The graph of quantity demanded as a function of price, normally downward sloping, straight or curved, and drawn with quantity on the horizontal axis and price on the vertical axis. Demand curves for imports and for foreign exchange usually have the same qualitative properties as demand curves for goods, but for somewhat different reasons.

Demand deposit
A bank deposit that can be withdrawn "on demand." The term usually refers only to checking accounts, even though depositors in many other kinds of accounts may be able to write checks and view their deposits as readily available.

Demand draft
See Sight draft.

Demand elasticity
Normally the price elasticity of demand. References to other elasticities of demand, such as the income elasticity are normally explicit.

Demand price
The price at which a given quantity is demanded; the demand curve viewed from the perspective of price as a function of quantity.

Demarche
Official discussion with another government carried out on instructions.

Demurrage
Excess time taken for loading or unloading a vessel, thus causing delay of scheduled departure. Demurrage refers only to situations in which the charter or shipper, rather than the vessel's operator, is at fault.

Deposit of Estimated Duties
This refers to antidumping duties which must be deposited upon entry of merchandise which is the subject of an antidumping duty order for each manufacturer, producer or exporter equal to the amount by which the foreign market value exceeds the United States price of the merchandise.

Depreciation
A fall in the value of a country's currency on the exchange market, relative either to a particular other currency or to a weighted average of other currencies. The currency is said to depreciate. Opposite of "appreciation."

Derivatives
Derivatives are leveraged instruments that are linked to either specific financial instruments or indicators (such as foreign currencies, government bonds, share price indices, or interest rates) or to particular commodities (such as gold, sugar, or coffee) that may be purchased or sold at a future date. Derivatives may also be linked to a future exchange, according to contractual arrangement, of one asset for another. The instrument, which is a contract, may be tradable and have a market value. Among derivative instruments are options (on currencies, interest rates, commodities, or indices), traded financial futures, warranties, and arrangements such as currency and interest rate swaps.

Destabilizing speculation
Speculation that increases the movements of the price in the market where the speculation occurs. Movement may be defined by amplitude, frequency, or some other measure.

Destination Control Statement
Exporters are required to place destination control statements on commercial invoices and bills of lading for most export sales. These statements alert foreign recipients of goods and documents that diversion contrary to U.S. law is prohibited. Destination control statements are discussed in the Code of Federal Regulations (15 CFR 786.5 and 786.6).

Deutsche Finanzierungsgesellschaft fur Beteilgungen in Entwicklungsl„ndern GmbH
DEG (English: German Financing Company for Investments in Developing Countries) promotes direct private-sector investment in developing countries and provides advisory services in planning and implementing jointly financed and managed companies. DEG operations emphasize matching small and medium sized German companies with similar third world counterparts.

Deutsche Gesellschaft fr Technische Zusammenarbeit
The GTZ (English: German Agency for Technical Cooperation) plans, executes, and monitors technical cooperation projects and programs in conjunction with partner organizations in developing countries. The agency provides advisory services to German and other national organizations, selects and trains experts, and releases project funds.

Devaluation
1. Depreciation.
2. A fall in the value of a currency that has been pegged, either because of an announced reduction in the par value of the currency with the peg continuing, or because the pegged rate is abandoned and the floating rate declines.
3. A fall in the value of a currency in terms of gold or silver, meaningful only under some form of gold standard or silver standard.

Developed countries (DCs)
Industrialized countries.

Developing country
A country whose per capita income is low by world standards. Same as LDC. As usually used, it does not necessarily connote that the country's income is rising.

Development Assistance
DA refers to specific economic assistance provided by the Agency for International Development. DA includes "functional" accounts that emphasize long-term development objectives for Agriculture, Rural Development and Nutrition; Population Planning; Health; Child Survival Fund; AIDS Prevention and Control; Education and Human Resources Development; Private Sector; Energy and Environment, and Science and Technology Corporation, as well as the Development Fund for Africa, and other assistance -- the Special Assistance Initiatives and Humanitarian and Technical Assistance for the former Soviet republics.

Development Assistance Committee
The DAC, which consists of most members of the Organization of Economic Cooperation and Development (OECD), coordinates member country aid policies and programs to Lesser Developed Countries.

Development Banks
Banks that aid developing countries in economic development. They may lend or invest money and encourage local ownership. They may be worldwide, regional, or national.

Differentiated product
1. A firm's product that is not identical to products of other firms in the same industry. Contrasts with homogeneous product.
2. Sometimes applied to products produced by a country, even though there are many firms within the country whose products are the same, if buyers distinguish products based on country of origin. This is called the Armington assumption.

Diminishing returns
The fall in the marginal product of a factor or factors that eventually occurs as input of that factor rises, holding the input of at least one other factor fixed, according to the Law of Diminishing Returns.

Direct exporting
The exporting of goods and services by the firm that produces them.

Direct factor content
A measure of factor content that includes only the factors used in the last stage of production, ignoring factors used in producing intermediate inputs. Contrasts with direct-plus-indirect factor content.

Direct-plus-indirect factor content
A measure of factor content that includes factors used in producing intermediate inputs, factors used in producing intermediate inputs to the intermediate inputs, and so forth. That is, it includes all primary factors that contributed however indirectly to production of the good. Contrasts with direct factor content.

Directly Unproductive Profit-Seeking Activities
Activities that have no direct productive purpose (neither increasing consumer utility nor contributing to production of a good or service that would increase utility) and are motivated by the desire to make profit, typically from market distortions created by government policies. Examples are rent seeking and revenue seeking. Term coined by Bhagwati (1982).

Dirty float
A currency that floats in value in terms of other currencies but is not free of government intervention. Governments intervene to "smooth" or "manage" fluctuations or to maintain desired exchange rates.

Direct Export Councils
Groups of volunteer businesspeople in every state that are appointed by the U.S. Department of Commerce to assist exporters.

Direct Financing Lease(Direct Lease)
A non-leveraged lease by a lessor (not a manufacturer or dealer) in which the lease meets any of the definitional criteria of a capital lease, plus certain additional criteria.

Dirty Float
Dirty float refers to a system in which the float of exchange rates is partially determined by government intervention or restrictions to limit appreciation or depreciation; sometimes known as managed float.

DISC
Domestic international sales corporation. Discrepancy - Letter of credit - When documents presented do not conform to the letter of credit it is referred to as a discrepancy.

Disclosure Meeting
An informal meeting at which ITA discloses to parties to the proceeding the methodology used in determining the results of an antidumping investigation or administrative review. A disclosure meeting is generally held promptly after the preliminary or final determinations of an investigation or promptly after the preliminary or final results of a review.

Discount rate
1. The rate, per year, at which future values are diminished to make them comparable to values in the present. Can be either subjective (reflecting personal time preference) or objective (a market interest rate).
2. The interest rate that the Fed charges commercial banks for very short-term loans of reserves. One of the tools of monetary policy.

Discounting of bills
Where the payee of a term bill requires payment immediately, a bank may discount the bill, i.e. make immediate payment, deducting an amount for interest over the term of the bill.

Discrete time
The division of time into indivisible units. In economic models, these units represent periods, such as days, quarters, or years.

Disequilibrium
1. Inequality of supply and demand.
2. A untenable state of an economic system, from which it may be expected to change.

Dismissal of Petition
A determination made by the Commerce Department's International Trade Administration that the petition does not properly allege the basis on which antidumping duties may be imposed, does not contain information deemed reasonably available to the petitioner supporting the allegations, or is not filed by an appropriate interested party. This dismissal causes termination of the proceeding.

Disparity
Inequality, usually income disparity.

Dispatch
An amount paid by a vessel's operator to a charterer if loading or unloading is completed in less time than stipulated in the charter party.

Disposable income
Income minus taxes. More accurately, income minus direct taxes plus transfer payments; that is, the income available to be spent (including on imports) and saved.

Dispute settlement
In the GATT, the adjudication of disputes among parties. In the WTO this is done by the dispute settlement mechanism.

Dispute settlement mechanism
The procedure by which the WTO settles disputes among members, primarily by means of a three-person panel that hears the case and issues a report, subject to review by the Appellate Body.

Distortion
Any departure from the ideal of perfect competition that interferes with economic agents maximizing social welfare when they maximize their own. Includes taxes and subsidies, tariffs and NTBs, externalities, incomplete information, and imperfect competition.

Distribution License
The DL is a Special License that allows the holder to make multiple exports of authorized commodities to foreign consignees who are approved in advance by the Bureau of Export Administration. The procedure also authorizes approved foreign consignees to reexport among themselves and to other approved countries. Applicants and consignees must establish Internal Control Programs to ensure the proper distribution of items under the DL. Each program must include comprehensive procedures for ensuring that the items exported will be used only for legitmate end-uses.

Distributor
A foreign agent who sells for a supplier directly and maintains an inventory of the supplier's products.

District Export Councils
DECs serve as a voluntary auxiliary of US&FCS district offices to support export expansion activities. There are 51 DECs with 1500 members which help with workshops and also provide counseling to less experienced exporters.

Diversionary Dumping
This occurs when foreign producers sell to a third country market at less than fair value and the product is then further processed and shipped to another country.

DL
See Distribution License

Dock receipt
A dock receipt is used to transfer accountability when the export item is moved by the domestic carrier to the port of embarkation and left with the international carrier for export.

Dock Statement
A receipt issued by an ocean carrier to acknowledge the receipt of a shipment at the carrier's dock or warehouse facilities.

Documents Against Acceptance
Instructions given by a shipper to a bank indicating that documents transferring title to goods should be delivered to the buyer (or drawee) only upon the buyer's acceptance (signature on) of the attached draft.

Documentary collection
Documents Against Payment Stipulate that the exporter ships goods to the importer without a letter of credit or another form of guaranteed payment. The importer must sign a sight draft before receiving the necessary documents to pick up the goods. Documents Against Acceptance (D/A) are instructions given by a shipper to a bank stating that the documents transferring title to goods should be delivered to the buyer only upon the signing of a time draft. In this manner an exporter extends credit to the importer and agrees to accept payment at a readily determined future date. See: Draft Bill of Exchange.

Documentary credit
Sometimes used as another name for a letter of credit.

Documentary draft
A draft to which documents are attached.

Documents against acceptance (D/A)
Instructions given by a shipper to a bank indicating that documents transferring title to goods should be delivered to the buyer (or drawee) only upon the buyer's acceptance of the attached draft.

Document of title
A transport document (usually a bill of lading) which (when apprpriately made out) entitles the bearer to claim the goods from the carrier.

Domestic
From or in one's own country. A domestic producer is one that produces inside the home country. A domestic price is the price inside the home country. Opposite of "foreign" or "world."

Domestic content requirement
A requirement that goods sold in a country contain a certain minimum of domestic value added.

Domestic credit
Credit extended by a country's central bank to domestic borrowers, including the government and commercial banks. In the United States, the largest component by far is the Fed's holdings of U.S. government bonds, but it also makes some short-term loans to banks to use as their reserves.

Domestic Exports
Exports of domestic merchandise include commodities which are grown, produced, or manufactured in the United States, and commodities of foreign origin which have been substantially changed in the United States, including U.S. Foreign Trade Zones, from the form in which they were imported, or which have been enhanced in value by further manufacture in the United States.

Domestication
Term used to indicate process in which a host government brings pressure to force a foreign owner to turn over partial ownership to the host country government or host country citizens.

Domestic International Sales Corporation
A type of U.S. corporation, authorized in 1971, with income primarily from exports. Usually wholly owned U.S. subsidiaries, DISCs had special treatment in borowing or taxation. A 1976 GATT case found against the U.S., which reached a compromise settlement with the EC in 1981. DISC was replaced in 1984 by foreign sales corporations.

Domicile
The place where a draft or acceptance is made payable.

Downstream dumping
This occurs when foreign producers sell at below cost to a producer in its domestic market, and the product is then further processed and shipped to another country.

DPAS
See Defense Priorities and Allocation System

Draft Bill of Exchange
A written, unconditional order for payment from one person (the drawer) to another (the drawee). It directs the drawee to pay a specified sum of money, in a given currency, at a specific date to the drawer. A Sight Draft calls for immediate payment (on sight) while a Time Draft calls for payments at a readily determined future date.

Drawback
Drawback is a rebate by a government, in whole or in part, of customs duties assessed on imported merchandise that is subsequently exported. Drawback regulations and procedures vary among countries.

Drawback System
The Drawback System, a part of Customs' Automated Commercial System, provides the means for processing and tracking of drawback claims.

Drawee
The individual or firm on whom a draft is drawn and who owes the stated amount. Compare Drawer. Also see Draft.

Drawer
The individual or firm that issues or signs a draft and thus stands to receive payment of the stated amount from the drawee. Compare Drawee. Also see Draft.

DSM
Dispute settlement mechanism

DTC
See Defense Trade Controls

DTSA
See Defense Technology Security Administration

DTWG
See Defense Trade Working Group

Dual Pricing
The selling of identical products in different markets for different prices. This often reflects dumping practices.

Dumping
The sale of a commodity in a foreign market at less than fair value. Dumping is generally recognized as unfair because the practice can disrupt markets and injure producers of competitive products in an importing country. Article VI of the GATT permits imposition of antidumping duties equal to the difference between the price sought in the importing country and the normal value of the product in the exporting country. With price-to-price dumping, the foreign producer can use its sales in the high-priced market (usually the home market) to subsidize its sales in the low-priced export market. The price difference is often due to protection in the high-priced market. Price-cost dumping indicates that the foreign supplier has a special advantage. Sustained sales below cost are normally possible only if the sales are somehow subsidized.

Dumping margin
The amount by which the imported merchandise is sold in the United States below the home market or third country price or the constructed value (that is, at less than its "fair value"). For example, if the U.S. "purchase price" is $200 and the fair value is $220, the dumping margin is $20. This margin is expressed as a percentage of the United States price. In this example, the margin is 10 percent.

Duopoly
An oligopoly with two firms

Dutch disease
The adverse effect on a country's other industries that occurs when one industry substantially expands its exports, causing a real appreciation of the country's currency. Named after the effects of natural gas discoveries in the Netherlands, and most commonly applied to effects of exports in natural resource extractive industries on manufacturing.

Dutiable imports
Imports on which a positive duty, or tariff, is levied. (The term seems like it ought to include imports on which the duty is zero but which a government is somehow free, or able, to levy a positive duty. That does not seem to be the way the term is used, however.)

Duty
A tax imposed on imports by the customs authority of a country. Duties are generally based on the value of the goods (ad valorem duties), some other factors such as weight or quantity (specific duties), or a combination of value and other factors (compound duties).

Duty-free
Without tariff, usually applied to imports on which normally a tariff would be charged, but that for some reason are exempt. Travelers, for example, may be permitted to import a certain amount duty-free.

Dynamic Asian Economies
The DAEs is a collective reference, currently comprising six Asian countries: Hong Kong, Korea, Malaysia, Singapore, Taiwan, and Thailand.

Dynamic gains from trade
The hoped-for benefits from trade that accrue over time, in addition to the conventional static gains from trade of trade theory. Sources of these gains are not well understood or documented, although there exist a variety of possible theoretical reasons for them and some empirical evidence that countries have benefited more than the static gains alone would suggest.


Glossary and Acronyms for International Business, Import Export - E

Glossary and Acronyms - International Business - E

East African Development Bank
The EADB was created in 1967 to promote economic development among Kenya, Tanzania, and Uganda. Bank headquarters are in Kampala, Uganda. o East Asian Economic Caucus The EAEC is a regional consultative forum proposed by Malaysia in late 1990 under the name of East Asian Economic Grouping. Participation would be limited to Asian nations.

Eastern Caribbean Central Bank
ECCB, established in October 1983, promotes economic development, monetary stability and credit and exchange among eight member nations. Bank headquarters is in Basseterre, St. Kitts.

Eastern Europe Business Information Center
EEBIC provides information on trade and investment opportunities, trade regulations and legislation, sources of financing, and government and industry contacts in the former Eastern Bloc. The Center is a Department of Commerce service which was initiated in January 1990. EEBIC is a Department of Commerce service which was established in January 1990. The Center maintains a 24-hour automated flashfax system which is reached on 202-482-5745; voice telephone is 202-482-2645.

Eco-Label
An eco-label is a voluntary mark awarded by the European Community (EC) to producers who can show that their product is significantly less harmful to the environment than similar products. The EC environment ministers agreed to the concept of an eco-label in March of 1992. The EC Commission and member states are drafting proposals for eco-labelling criteria with the intention of providing a clear commercial benefit for developing less polluting products and processes.

Economic and Social Commission for Asia and the Pacific
See: United Nations Regional Commissions.

Economic and Social Commission for Western Asia
See: United Nations Regional Commissions.

Economic and Social Council
ECOSOC was created in 1945 to coordinate the economic and social work of the United Nations. The Council undertakes studies and makes recoomendations on development, world trade, industrialization, natural resources, human rights, the status of women, population, narcotics, social welfare, science and technology, crime prevention, and other issues. The Council structure includes five regional commissions and six functional commissions.
The functional commissions include:
- Commission on Human Rights
- Commission on Narcotic Drugs
- Commission for Social Development
- Commission on the Status of Women
- Population Commission
- Statistical Commission.
See also United Nations Regional Commissions.

Economic Bulletin Board
The EBB is a personal computer-based economic bulletin board operated by the U.S. Department of Commerce in Washington, D.C. The EBB is an online source for trade leads and statistical releases from the Bureau of Economic Analysis, the Census Bureau, the International Trade Administration, the Bureau of Labor Statistics, the Federal Reserve Board, Department of the Treasury, and other Federal agencies. The EBB may be reached 24 hours each day, 7 days each week at 202-482-3870 (300/1200/2400 bps) with PC communication switches set to no parity, 8 bit words and 1 stop bit. The 9600 bps service uses US Robotics Dual Standard HST/V.32 modems and can be reached by dialing 202-482-2584. Information may be obtained by calling 202-482-1986 (M-F, 8:30 am - 4:30 pm, EST)

Economic Community of Central African States
The Economic Community of Central African States (French: Communaut‚ Economique des ats de l'Afrique Centrale, CEEAC) was created by the Customs and Economic Union of Central Africa to promote regional economic cooperation, eliminate trade restrictions, and establish a Central African Common Market. Members include: Burundi, the Cameroon, Central African Republic, Chad, Congo, Equatorial Guinea, Gabon, Rwanda, Sao Tom‚ and Principe, and Zaire. The Community was established in 1983 (became operational in 1985); headquarters are in Libreville, Gabon.

Economic Community of the Great Lakes Countries
The Economic Community of the Great Lakes Countries (French: Communaut‚ Economique des Pays des Grands Lacs, CEPGL) was created in September 1976 to promote regional economic cooperation and integration. The Community is associated with the Great Lakes States Development Bank (Banque de D‚veloppement des tats des Grands Lacs). Community members include: Burundi, Rwanda, and Zaire. Headquarters are in Gisengi, Rwanda. See: Development Bank of the Great Lakes States.

Economic Community of West African States
ECOWAS, established in May 1975 by the Treaty of Lagos (first operating in November 1976), is an economic association of 16 West African nations aimed at creating a full customs union (not yet achieved) as well as social and cultural fellowship. Members include: Benin, Burkina Faso, Cape Verde, C“te d'Ivoire, Gambia, Ghana, Guinea, Guinea-Bissau, Liberia, Mali, Mauritania, Niger, Nigeria, Senegal, Sierra Leone, and Togo. Community headquarters are in Abuja, Nigeria.

Economic Cooperation Organization
The ECO strengthens cooperation to improve socio-economic conditions among the populations of members. The Organization was founded in 1964; headquarters are in Tehran, Iran. Members include: Afghanistan, Azerbaijan, Iran, Kazakhstan, Kyrgyzstan, Pakistan, Tajikistan, Turkmenistan, Turkey, and Uzbekistan.

Economic indicators.
Key statistics used to analyze business conditions and make forecasts.

Economic Officers
Embassy officials who analyze and report on macroeconomic trends and trade policies and their implications for U.S. policies and programs. Economic Officers represent U.S. interests and arrange and participate in economic and commercial negotiations. See: Commercial Officers Foreign Service.

Economic Policy Council
The EPC was established by Executive Order in 1985 to address major trade policy issues in a single forum as a means of reducing tensions between different groups, such as the Trade Policy Committee and the Senior Interagency Group. The Council was modified in the Omnibus Trade and Competitiveness Act of 1988. Membership includes Treasury (chair pro tem), State, Agriculture, Commerce, Labor, Transportation, the OMB, the U.S. Trade Representative, the Council of Economic Advisers, and the Assistant to the President for Science and Technology.

Economic Research Service
The Agriculture Department's ERS provides expertise, data, models and research information about the agricultural economies and policies of foreign countries, the agricultural trade and development relationships between foreign countries and the United States, and U.S. agricultural policies. Topics include: (a) agricultural trade and trade policies and their relationship to the economic, technical, and political factors affecting agricultural trade among countries; (b) economic and agricultural market structure, efficiency, and performance of foreign countries; (c) technical production systems of foreign countries; and (d) foreign governments' production, consumption, monetary, and trade policies.

Economic Sanctions
Economic sanctions used for foreign policy purposes are economic penalties, such as prohibiting trade, stopping financial transactions, or barring economic and military assistance, used to achieve the goal of influencing the target nation. Sanctions can be imposed selectively, stopping only certain trade and financial transactions or aid programs, or comprehensively, halting all economic relations with the target nation. While sanctions can be imposed to serve multiple goals, the measures are more successful in achieving the less ambitious and often unarticulated goals of: (a) upholding international norms by punishing the target nation for unacceptable behavior and (b) deterring future objectionable actions. Sanctions are usually less successful in achieving the most prominently stated goal of making the target country comply with the sanctioning nation's stated wishes.

Economic Stabilization Fund
The ESF is is a fund used to stabilize the U.S. dollar in times of foreign exchange volatility. The fund is administered jointly by the Treasury Department and the Federal Reserve Board, through its New York offices. Fund resources, appropriated by Congress, are usually provided fifty percent by Treasury and the Fed. Although not a major role, the fund has also been used in swap agreements with other countries to support their currencies. The fund was established by the Gold Reserve Act of 1934.

Economic Support Fund
ESF is an Agency for International Development appropriation account for funding economic assistance to countries based on considerations of economic and foreign policy interests of the United States, often in conjuntion with military base rights or access rights agreements. Country allocations are determined by the State Department consistent with Congressional earmarks. To the extent possible, the use of ESF conforms to the basic policy directions underlying development assistance. Funds can be used for commodity imports, balance of payments support or as cash grants for budget support. See: Development Assistance.

Economic Zones
Economic zones are designated regions in a country which operate under rules that provide special investment incentives, including duty free treatment for imports, for manufacturing plants which reexport their products. The term "economic zone" is currently used in the People's Republic of China and the former Soviet Union.
See also Free Trade Zones.

Ecotourism
Ecotourism is a broad term which encompasses nature tourism, adventure tourism, ethnic tourism, responsible or wilderness-sensitive tourism, soft-path or small-scale tourism, low-impact tourism, responsible or wilderness tourism, and sustainable tourism. Scientific, educational, or academic tourism (such as biotourism, archetourism, and geotourism) are also forms of ecotourism. The definition of the term stresses the destinations and objectives of ecotourism from the traveler's point of view.

ECU
See European Currency Unit

Edge Act Corporations
These are banks that are subsidiaries either to bank holding companies or other banks established to engage in international banking and foreign investment and business transactions.

Electronic Data Interchange for Administration, Commerce, and Transportation
EDIFACT is an international syntax used in the interchange of electronic data. Customs uses EDIFACT to interchange data with the importing trade community.

Electronic License Application and Information Network
ELAIN is a BXA 24-hour on-line service which allows exporters to submit license applications electronically through value-added network vendors.

EMC
See Export Management Company.

Emerging markets.
Financial markets in nations that are developing market-based economies and have become popular with U.S. investors.

Enabling Clause
Part I of the General Agreement on Tariffs and Trade (GATT) framework which permits developed country members to give more favorable treatment to developing countries and special treatment to the least developed countries, notwithstanding the most-favored-nation provisions of the GATT.

Enhanced Proliferation Control Initiative
In December 1990, the United States announced a series of measures -- collectively referred to as the Enhanced Proliferation Control Initiative (EPCI) -- to reduce certain proliferation risks. Under the initiative, the U.S. requires licenses for exports of:
(a) precursor chemicals that can be used in making chemical weapons and whole chemical plants to make such precursors;
(b) potential chemical and biological weapon-related industrial facilities, related designs, technologies, and equipment; and
(c) any items to destinations that raise proliferation concerns when the exporter knows, or is informed by the Commerce Department, of such concerns.
The initiative also calls for:
(d) penalties on U.S. firms and individuals that promote the spread of chemical weapons and missile technology;
(e) control lists of (i) dual-use equipment and technologies related to chemical and biological weapons and missiles, and (ii) countries to which exports of such items should be controlled; and
(f) multilateral adoption of the initiative's measures.

Enhanced Structural Adjustment Facility
The ESAF is a system by which the International Monetary Fund loans concessional resources to assist poor countries. These countries have extended balance of payments deficits and pursue an orderly plans for correcting the deficits and promoting medium-term economic structural adjustment and macroeconomic programs. While similar to the Structural Adjustment Facility (SAF), ESAF has triple the resources available for supporting structural adjustment and monitors performance more closely. Both facilities use the Policy Framework Paper as a means for attracting additional support structural adjustment. SAF was established in March 1986, ESAF in December 1987; both facilities require repayments to be made in 5« to 10 years. More than 60 countries are eligible for assistance under these facilities. See also International Monetary Fund Policy Framework Paper.

Enterprise for the Americas Initiative
The EAI, launched in June 1990, supports development of a new economic relationship between the United States and Latin America. The EAI has trade investment, debt, and environment aspects. Trade aspects include efforts to advance free trade agreements with markets in Latin America and the Caribbean, particularly with groups of countries that have associated for purposes of trade liberalization. As part of this process, the U.S. seeks to enter into "framework" agreements on trade and investment with interested countries or groups of countries. These agreements set up intergovernmental councils to discuss and, where appropriate, to negotiate the removal of trade and investment barriers. Investment aspects include the establishment of an Investment Sector Loan program and the Multilateral Investment Fund to support investment reforms. See: Investment Sector Loan Program Multilateral Investment Program.

Enterprise Unipersonnelle … Responsabilite Limitee
EURL (French: "sole ownership limited liability company") combines features of both a corporation and a partnership. This form of organization can be established with only one shareholder.

Entrepot
An intermediary storage facility where goods are kept temporarily for distribution within a country or for reexport.

Entry Summary System
An entry is the minimum amount of documentation needed to secure the release of imported merchandise. The Entry Summary System, a part of Customs' Automated Commercial System, contains data on release, summary, rejection, collection, liquidation, and extension or suspension.

Entry Summary Selectivity System
The Entry Summary Selectivity System, a part of Customs' Automated Commercial System, provides an automated review of entry data to determine whether team or routine review is required. Selectivity criteria include an assessment of risk by importer, tariff number, country of origin, manufacturer, and value. Summaries with Census warnings, as well as quota, antidumping and countervailing duty entry summaries are selected for team review. A random sample of routine review summaries is also automatically selected for team review.

Entry Value
The U.S. Customs Service defines entry value (or entered value) as the value reflected on the enry documentation submitted by the importer.

Equipment
Any item having a life expectancy of one year or more.

Escalator clause.
A clause in a contract providing for increases in costs such as labor expenses and materials.

Escape Clause
The escape clause, which can be invoked under GATT Article XIX, allows countries to temporarily violate their GATT obligations to the degree and time necessary to protect a domestic industry from serious injury. Countries taking such actions, however, must consult with affected contracting parties to determine appropriate compensation for the violation of GATT rights, or be subject to retaliatory trade actions.
Section 201 of the Trade Act of 1974 requires the U.S. International Trade Commission to investigate complaints filed by domestic industries or workers claiming that they are injured or threatened by rapidly rising imports.
Section 203 of the Act provides that if the ensuing investigation establishes that the complaint is valid, relief may be granted in the form of adjustment assistance, which may be training, technical, and financial assistance, or temporary import restrictions in the form of tariffs, quotas, tariff rate quotas, and/or orderly marketing agreements. Import restrictions imposed under the escape clause authority are limited in duration. They may last no longer than five years but can be extended by the President for a three-year period.

Escrow Account.
An escrow account is a special bank account into which earnings from sales (e.g., convertible currency proceeds from exports) are accumulated. These revenues are set aside for subsequent acquisition of goods and services from a foreign supplier. The escrowed money, usually interest-bearing, is disbursed by the bank to the foreign supplier under payment terms and against documents specified in the supplier's sale contract..

ETC
See Export trading company.

Eurocurrency.
A deposit in a bank outside the depositor's country of origin. Most deposits are U.S. dollar deposits, although nearly all major Western currencies are represented.

Eurodollars.
Eurodollars are deposits of U.S. dollars in banks or other financial institutions which are located outside the borders of the United States. In every other way, Eurodollars are identical to any other U.S. dollars. These same dollars are also called offshore dollars, or depending where the money is on deposit, Asian dollars. The use of "Euro" in connection with dollars reflects the beginnings of holding deposits offshore. Likewise, a Eurocurrency (or external currency) is the deposit of one nation's currency in another country. A Eurobond is a bond which is denominated in a currency and traded in a market outside of the issuing country.

Euroloans.
Loans of dollar-denominated deposits in banks outside the U.S. and of other deposits in banks outside the depositor's country of origin.

Euromarkets.
A general term for the Eurobond and Euroloans markets.

European Bank for Reconstruction and Development
The EBRD provides assistance through direct loans. The loans are designed to facilitate the development of market-oriented economies and to promote private and entrepreneurial initiatives. The EBRD's charter mandates that at least 60 percent of EBRD lending contribute to privatization of state-owned enterprises. The remaining 40 percent may fund public infrastructure or environmental projects that promote private sector development, as well as state-owned enterprises that operate in a competitive fashion. EBRD was established in May 1990 and began financing operations in June 1991. EBRD headquarters are in London, England.

European Central Bank
The ECB, as envisioned by the Treaty of Maastricht, would be created to oversee performance of economic policy and exchange rate policy tasks conferred on the European System of Central Banks. The ECB would have the exclusive right to issue bank-notes within the European Community. The national central banks would be the sole subscribers to and holders of the capital of the ECB. The funding formula for the ECB would be based both on a Member State's population and on its gross domestic product. The ECB will form, together with the national central banks, the European System of Central Banks. See: Maastricht Treaty.

European Commission
One of the five major institutions of the European Community, the Commission is responsible for ensuring the implementation of the Treaty of Rome and Community rules and obligations; submission of proposals to the Council of Ministers; execution of the Council's decisions; reconciliation of disagreements among Council members; administration of EC policies, such as the Common Agricultural Policy and coal and steel policies; taking necessary legal action against firms or member governments; and representing the Community in trade negotiations with non-member countries.

European Committee for Electrotechnical Standardization
The European Committee for Electrotechnical Standardization, CENELEC, is a non-profit-making international organization under Belgian law. CENELEC seeks to harmonize electrotechnical standards published by the national organizations and to remove technical barriers to trade that may be caused by differences in standards. CENELEC members include: Austria, Belgium, Denmark, Finland, France, Germany, Greece, Iceland, Ireland, Italy, Luxembourg, Netherlands, Norway, Portugal, Spain, Sweden, Switzerland, and the United Kingdom.

European Committee for Standardization
The European Committee for Standardization, or CEN (from Comit‚ Europeen de Normalisation), is an association of the national standards organizations of 18 countries of the European Economic Communities (EEC) and of the European Free Trade Association (EFTA). CEN membership is open to the national standards organization of any European country which is, or is capable of becoming, a member of the EEC or EFTA. CEN develops voluntary standards in building, machine tools, information technology, and in all sectors excluding the electrical ones covered by CENELEC. CEN is involved in accreditation of laboratories and certification bodies as well as quality assurance.

European Community
A regional organization created in 1958 providing for gradual elimination of intraregional customs duties and other trade barriers, applying a common external tariff against other countries, and providing for gradual adoption of other integrating measures, including a Common Agricultural Policy (CAP) and guarantees of free movement of labor and capital.
The original 6 members were Belgium, France, West Germany, Italy, Luxembourg, and the Netherlands. Denmark, Ireland, and the United Kingdom became members in 1973; Greece acceded in 1981; Spain and Portugal in 1986.
The term European Community (EC) refers to three separate regional organizations which operate under separate treaties:
- European Coal and Steel Community (ECSC), established in 1952
- European Atomic Energy Community (EURATOM), established in 1958, and
- European Economic Community (EEC), established in 1958.
Since 1967, the European Community have been served by four common institutions -- the EC Commission, the EC Council, the European Parliament, and the Court of Justice of the European Community. The present 12 member states of the EC are also members of the ECSC and Euratom. While the expression "European Community" (or "EC") was meant to refer to the three Communities, frequent use of the expression "European Community" (or "EC") has become common as a reference to the European Economic Community (EEC). Prior to November 1, 1993 (the date on which the Maastricht Treaty on European Union entered into force), the acronym "EC" was used as a reference to "European Community" and "European Communities." Part I, Article I of the Maastricht Treaty on European Union formalized "EC" as a reference to "European Community." The Treaty also introduced the term "European Union" as a broader legal entity than the European Community.

European Cooperation for the Long-term in Defense
EUCLID is a coordinated defense R&D initiative which was approved in a June 1989 meeting of the Independent European Program Group (IEPG). EUCLID was designed to overcome deficiencies in European defense R&D spending, minimize individual nation's duplicative efforts, improve planning, and overcome legal and administrative obstacles. EUCLID is divided into 11 technological categories: (a) modern radar technology, (b) microelectronics, (c) composite structures, (d) modular avionics, (e) electric gun, (f) artificial intelligence, (g) signature manipulation, (h) opto-electronic devices, (i) satellite surveillance technologies (including verification), (j) underwater acoustics, and (k) "human factors," including technology for training and simulation. Each of the 11 categories is assigned a lead coordinating nation.

European Court of Justice
The ECJ, located in Luxembourg, was established in 1958 to support interpretation and application of European Community law. The Court has jurisdiction to settle actions brought by: (a) the Commission against member states for failing to implement EC legislation, (b) the member states against EC institutions, referrals for interpreations from national courts where a question of EC law is at issue, and individuals under a provision of EC law.

European Currency Unit (ECU).
The ecu is a "basket" of specified amounts of each E.C. currency. Amounts were determined according to the economic size of EC members, all of whose currencies participate in the ecu basket. In the European Monetary System (EMS), the ecu is used as a basis for setting central rates in the exchange rate mechanism, as an accounting unit, and as a reserve instrument and means of settlement among EMS central banks.
Under provisions of the Maastricht Treaty, the ecu is scheduled to be adopted as the single European currency in Stage III of European Monetary Union (by 1999 at the latest). The composition of the basket comprising the ecu was frozen on November 1, 1993 in accordance with a provision of the Maastricht Treaty which entered into force also on November 1. See: Maastricht Treaty.

European Development Fund
The EDF is the principal means by which the European Economic Community provides aid, concessionary finance, and technical assistance to developing countries. The Fund was originally established in 1958 to grant financial aid to dependencies of the six nations which founded the EEC.

European Economic Area
The EEA, which became effective in January 1994, consists of Austria, Finland, Iceland, Norway, Sweden and the 12 member nations of the European Union. The EEA, encompassing an area inhabited by 370 million people, allows for the free movement of goods, persons, services and capital throughout all 17 countries. It also opens cooperation possibilities in many areas, including research and development, environment, promotion of tourism, social, and consumer policy.
Following the negative result of the Swiss referendum in December 1992, the remaining six countries of the European Free Trade Association (Austria, Finland, Iceland, Liechtenstein, Norway, and Sweden) signed an Adjusting Protocol in March 1993 with the intent to proceed without Switzerland. The Adjusting Protocol contains provisions which allow Switzerland to participate in the EEA at a later stage if it so wishes. Liechtenstein will remain a Contracting Party to the European Economic Area Agreement, but it will not be part of the EEA until the EEA Council decides that the accord's good functioning will not be impaired. Liechtenstein's status in the EEA accord was reviewed following Switzerland's negative vote on the EEA in a December 1992 referendum. In particular, Liechtenstein's customs union with Switzerland requires renegotiation.
Significant differences exist between the EEA and full membership in the European Economic Community (EEC). The EEA is a free trade area, not a customs union. Border controls between the EEC and EFTA, while relaxed, are expected to continue. EFTA will not adopt the EEC's Common Customs Tariff nor participate in the Common Commercial Policy or Common Agricultural Policy. EFTA nations will continue to set their own tariffs for third countries subject to GATT and OECD agreements. Further change is anticipated with Austria, Finland, Norway, and Sweden expected to join the European Economic Community by January 1995 or shortly afterwards. See: European Economic Community European Free Trade Association European Union.

European Free Trade Association
EFTA is a regional organization established in December 1959 by the Stockholm Convention as an alternative to the Common Market. EFTA was designed to provide a free trade area for industrial products among member countries. In contrast with the EC, EFTA does not have a common external tariff and nor a common agricultural trade policy. Original EFTA members included the United Kingdom, Austria, Denmark, Norway, Portugal, Sweden, and Switzerland. The UK, Denmark, and Portugal left the Association when they joined the EC. EFTA currently has seven members: Austria, Finland, Iceland, Liechtenstein, Norway, Sweden, and Switzerland -- Austria and Sweden have applied for EC membership. Association headquarters are in Geneva, Switzerland.

European Investment Bank
The Luxembourg-based EIB, established in 1957, is an independent public institution set up the Treaty of Rome to contribute to balanced and steady development in the European Community. The EIB provides loans and guarantees to companies and public institutions to finance regional development, structural development, and achieve cross-border objectives. The EIB has emphasized regional development and energy, with Italy, Greece, and Ireland receiving major support.

European Monetary and Cooperation Fund
The EMCF, originally created in 1973, was revised and linked with the European Monetary System in 1979. While intended to support the European Currency Unit and support a reserve system of central banks, the Fund has been used to keep account of short-term borrowings and support currencies through intervention in foreign exchange markets at the request of member states. The Fund uses the Bank for International Settlements as its agent.

European Monetary Institute
Under provisions of the Maastricht Treaty, the EMI will manage the national currency reserves of EC central banks and encourage international acceptance of the European Currency Unit (ECU). The EMI is also intended to strengthen coordination of monetary policies among European Community member states and to study and develop the infrastructure and procedures required for the conduct of single monetary policy. The EMI will be established on January 1, 1994. See: Maastricht Treaty.

European Monetary System
The EMS was created in 1979 to support monetary stability, move Europe toward closer economic integration, and avoid disruptions in trade resulting from fluctuations in currency exchange rates. EMS members deposit gold and dollar reserves with the European Monetary Cooperation Fund (EMCF) in exchange for the issuance of European currency units (ecu). The EMS has three main features: the ecu, an exchange rate and intervention mechanism, and credit mechanisms to support member countries. All EC members except Greece and the United Kingdom participate in the exchange rate mechanism of the EMS.

European Norm
The "EN" mark is a designation of a stnadards directive issued by CEN (Comit‚ Europ‚en de Normalisation) or CENELEC (Comit‚ Europ‚en de Normalisation Electrotechnique). Notations regarding En generally don't appear on the product.

European Organization for Testing and Certification
The EOTC promotes mutual recognition of tests, test and certification procedures, and quality systems within the European private sector for product areas or characteristics not covered by EC legislative requirements. The Organization was created in April 1990 by the European Community Commission under a memorandum of agreement with CEN/CENELEC and the European Free Trade Association countries. EOTC headquarters are in Brussels, Belgium.

European Patent Convention
The European Patent Convention, EPC, is an agreement between European nations to centralize and standardize patent law and procedure. The EPC, which took effect in 1977, established a single "European patent" through application to the European Patent Office in Munich. Once granted, the patent matures into a bundle of individual patents -- one in each member country designated by the patent applicant. Patent applicants must indicate the countries to which they wish to have pante protection.

European Patent Office
The EPO (German: Europ„eisches Patentamt; French: Office Europ‚en de Brevets) promotes easier, cheaper, and more reliable patent protection by establishing a single procedure for granting patents on the basis of a single European patent law. Standards are available in English from the World Intellectual Property Organization. The Office was established in October, 1973; its headquarters are in Munich, Germany. EPO membership is not open to the U.S., but close relations are maintained through the Commerce Department's Patent and Trademark Office.

European Research Coordination Agency
The European Research Coordination Agency, EUREKA, coordinates advanced technology projects being carried out by European industry. The Agency was created in 1985; headquarters are in Brussels, Belgium; membership includes the European Community countries, plus Norway, Sweden, Finland, Switzerland, Austria, Iceland, and Turkey.

European Space Agency
The ESA designs and coordinates construction of satellite and launching systems. Members include: Austria, Belgium, Denmark, France, Germany, Ireland, Italy, the Netherlands, Norway, Spain, Sweden, Switzerland, and the United Kingdom

European System of Central Banks
The ESCB, as envisioned by the Treaty of Maastricht, would be created for the primary purpose of maintaining price stability within the European Community. The ESCB would be composed of the European Central Bank and of the central banks of the Members States. It would be independent of national governments and Community authorities.

European Technical Approval
An ETA is a favorable technical assessment of the fitness for use of a product for an intended use, based on the fulfillment of the essential requirements for building works for which the product is used, as provided for under the EC Construction Products Directive (89/106/EEC). A European technical approval may be granted to products for which there is neither a harmonized European standard, nor a recognized national standard, nor a mandate for a harmonized standard; and to product which differ significantly from harmonized or recognized national standards. Such approval permits free circulation of the products within the member countries of the European Community and the European Free Trade Association.

European Telecommunications Standards Institute
ETSI (French: Institut Europ‚en des Normes des T‚l‚communication; German: Europ„isches Institut fr Telekummonikationsstandards) was established in March 1988 in response to the inability of the European Conference of Postal and Telecommunications Administrations (CEPT) to keep up with the schedule of work on common European standards and specifications agreed to in the 1984 Memorandum of Understanding between CEPT and the EC. ETSI has a contractual relationship with the EC to pursue standards development for telecommunications equipment and services, and it cooperates with other European standards bodies such as CEN/CENELEC. ETSI membership includes the telecommunications administrations that constitute the CEPT as well as manufacturers, service providers, and users.

European Trade Union Confederation
ETUC, founded in 1973, is the primary organization which speaks for European trade unions. ETUC consists of more than 30 organizations in 20 Western European countries and has over 40 million members. The Confederation's principal goal is to influence European policies affecting workers; it is active with the European Community, the Council of Europe, the European Free Trade Association, and the OECD Trade Union Advisory Committee. ETUC headquarters are in Brussels, Belgium.

European Union (EU)
The EU is an umbrella reference to the European Community (EC) and to two European integration efforts introduce by the Maastricht Treaty: Common Foreign and Security Policy (including defense) and Justice and Home Affairs (principally cooperation between police and other authorities on crime, terrorism, and immigration issues). The term "European Union" was introduced in November 1993 (when the Maastricht Treaty on European Union entered into force). The term "European Community" (EC) continues to exist as a legal entity within the broader framework of the EU.

Evidence Account.
Umbrella agreement contracted between a Western supplier and a government agency in a developing country (e.g., an industrial ministry, or a provincial or state authority), which is designed to facilitate reciprocal trade flows. The agreement stipulates trade conditions between the Western firm, other independent firms designated by it, and commercial organizations under the jurisdiction of the developing country signatory. It also requires that the cumulative
payment turnovers for the traded goods, not payments of individual transactions, be balanced in an agreed-upon proportion within a specified period of time (typically 1 to 3 years). Trade flows are monitored and financial settlements occur through banks designated by the agreement's signatories.

Evidence of Origin
Information presented in the Exporter's Certificate of Origin (or Customs Form 353) that certifies that the goods described are eligible for a preferential rate of duty under a trade program.

EX (Point of Origin)
From. When used in pricing terms such as "ex factory" or "ex dock," it signifies that the price quoted applies only at the point of origin (in the two examples, at the seller's factory or a dock at the import point). In practice, this kind of quotation indicates that the seller agrees to place the goods at the disposal of the buyer at the specified place within a fixed period of time. From the point where the shipment begins movement, e.g., "Ex Factory" "Ex Mine" or "Ex Warehouse." See "Terms of Sale."

Excess-Currency Country
A country where the local currency supply available to the U.S. Government for conducting official business exceeds U.S. requirements for the 2 years following the year for which the designation is made.

Exchange Permit.
A government permit sometimes required by the importer's government to enable the import firm to convert its own country's currency into foreign currency with which to pay a seller in another country.

Exchange Rate.
The price of one currency expressed in terms of another, i.e., the number of units of one currency that may be exchanged for one unit of another currency. Influences on exchange rates include differences between interest rates and other asset yields between countries; investor expectations about future changes in a currency's value; investors' views on the overall quantity of dollar-denominated assets in circulation; arbitrage; and central bank exchange rate support.

Exchange Rate Classifications
Following are the different types of possible exchange rate regimes and how they work:
- Single Currency Peg: the country pegs to a major currency -- usually the U.S. dollar or the French franc -- with infrequent adjustment of the parity;
- Composite Currency Peg: the country pegs to a basket of currencies of major trading partners to make the pegged currency more stable than if a single currency peg were used. The weights assigned to the currencies in the basket may reflect the geographical distribution of trade, services, or capital flows. They may also be standardized, as in the Special Drawing Right (SDR) and the European Currency Unit (ECU);
- Limited Flexibility vis-a-vis a Single Currency: the value of the currency is maintained within certain margins of the peg;
- Limited Flexibility Through Cooperative Agreements: this applies to countries in the exchange rate mechanism of the European Monetary System and is a cross between a peg of individual EMS currencies to each other and a float of all these currencies jointly vis-a-vis non-EMS currencies;
- Greater Flexibility Through Adjustment to an Indicator: the currency is adjusted more or less automatically to changes in selected indicators. A common indicator is the real effective exchange rate, which reflects inflation-adjusted changes in the currency vis-a-vis major trading partners;
- Greater Flexibility Through Managed Float: the central bank sets the rate but varies it frequently. Indicators for adjusting the rate include, for example, the balance of payments position, reserves, and parallel market developments. Adjustments are not automatic;
- Full Flexibility Through an Independent Float: rates are determined by market forces. Some industrial countries have floats -- except for the EMS countries -- but the number of developing countries in this category has been increasing.

Exchange Rate Mechanism
The ERM is a program through which member countries of the European Economic Community agree to maintain parity in exchange rates among their currencies. Limits are set on the amounts by which exchange rates may vary between any two currencies. If an exchange rate reaches the limit, the central banks of the two countries intervene in the market to ensure that the limit is not exceeded. The ERM was established in 1979 with agreement by Belgium, France, West Germany, Luxembourg, the Netherlands, and Denmark to limit fluctuation in the bilateral exchange rates between their currencies to ñ2.25%. Italy, which was also a member, did not limit fluctuation to ñ25% until 1990. Spain joined in 1989, the UK in 1990, and Portugal in 1992, each agreeing to a wider band of 6% fluctuation in the bilateral exchange rates in the value of their currencies against other ERM members. Disruptions in September 1992 led to the withdrawal of Italy and the UK and to some parity realignments. The ERM has since resumed, with provisions allowing currency fluctuations of 15 percent.

Excise Tax.
A domestic tax assessed on the manufacture, sale, or use of a commodity within a country. Usually refundable if the product is exported.

Exclusive Economic Zone
The EEZ refers to the rights of coastal states to control the living and nonliving resources of the sea for 200 miles off their coasts while allowing freedom of navigation to other states beyond 12 miles, as agreed at the sixth session of the Third U.N. Conference on the Law of the Sea (UNCLOS). The EEZ also gives the coastal states the responsibility for managing the conservation of all natural resources within the 200-mile limit.

EX-DOCK
From dock. Seller owns goods until they are unloaded on dock at port of discharge; selling price includes all costs so far plus cost of unloading from vessel.

EX-FACTORY
Seller owns goods until they are picked up at his factory; selling price is the cost of the goods.

Eximbank.
See Export-Import Bank of the U.S.

Exon-Florio
The "Exon-Florio" provision (section 721 of the Defense Production Act) provides the President with authority to investigate proposed or pending mergers, acquisitions, and takeovers by or with foreign persons to determine their effects on national security. The provision also grants the President authority to suspend or block those transactions that lead to control of a domestic firm by a foreign person if the President determines that the foreign purchaser might take actions that would threaten the national security. See: Committee on Foreign Investment in the United States Foreign Direct Investment in the United States.

Expedite
To accelerate delivery of goods.

Expiration Date.
The final date upon which the presentation of documents and drawing of drafts under a letter of credit may be made.

Export Administration Act
The EAA of 1979, as amended, authorizes the President to control exports of U.S. goods and technology to all foreign destinations, as necessary for the purpose of national security, foreign policy, and short supply. As the basic export administration statute, the EAA is the first big revision of export control law since enactment of the Export Control Act of 1949. The EAA is not a permanent legislation; it must be reauthorized -- usually every three years. There have been reauthorizations of the EAA in 1982, 1985 (the Export Administration Amendments Act), and 1988 (Omnibus Amendments of 1988) which have changed provisions of the basic Act. The Act was extended in 1993 until June 30, 1994.

Export Administration Regulations
The Export Administration Regulations provide specific instructions on the use and types of licenses required and the types of commodities and technical data under control.

Export Broker.
An individual or firm that brings together buyers and sellers for a fee but does not take part in actual sales transactions.

Export Commission House.
An organization which, for a commission, acts as a purchasing agent for a foreign buyer.

Export Credit Agency.
Public or semipublic agency that provides export credits and guarantees. Examples are the Export-Import Bank of the United States, the Export Development Corporation (EDC) of Canada, the Export-Import Bank of Japan (JEXIM), and the Export Credits Guarantee Department (ECGD) of the United Kingdom.

Export Administration Review Board
The EARB is a cabinet-level export licensing dispute resolution group. The EARB was originally established in June 1970 under Executive Order 11533. Under Executive Order 12755 of March 1991, EARB membership includes Commerce (as chair), State, Defense, and Energy, and Arms Control and Disarmament Agency and, as non-voting members, the Joint Chiefs of Staff and the Central Intelligence Agency. The EARB is final review body to resolve differences among agency views on the granting of an export license. [Preceding EARB review are: (a) an interagency committee <known generally as the "Operating Committee"> and (b) the Advisory Committee on Export Policy.] National Security Directive 53 requires escalation of disputes regarding an export license to the Advisory Committee on Export Policy (ACEP) not later than 100 days from the filing date of the applicant's application. Any cases not resolved at the ACEP level must be escalated to the EARB within a specified number of days of the date of the ACEP meeting. Cases not resolved by the EARB must be escalated to the President for resolution.

Export Assistance Center
An Export Assistance Center (EAC) system was established by the state of Texas to link agencies, associations, and local governments in efforts to increase exports by assisting current and prospective exporters. The US&FCS has been considering using the Texas model to develop similar export assistance networks.

Export Broker
An individual or firm that brings together buyers and sellers for a fee but does not take part in actual sales transactions.

Export Contact List Service
The ECLS is an ITA service that provides mailing lists of prospective overseas customers from ITA's file of foreign firms (the Foreign Traders Index). The ECLS identifies manufacturers, distributors, retailers, service firms, and government agencies. A summary of the information on the company includes contact information, product and service interests, and other data.

Export Control Automated Support System
ECASS was implemented by the Commerce Department in 1985 to automate a paper-based system. The system currently provides: - electronic submission of application forms directly with the use of value-added network vendors; - optical character recognition of applications submitted on paper; - paperless workstations for all licensing officers to review the application, route it to other officers, branches, or external agencies, and to enter their final action along with most riders and conditions; - automated audit of all licenses issued; and - real time management reporting on Licensing Officer workloads, average processing times, counts and times by license type, destination country, commodity code, and other data.

Export Control Classification Number
Every product has an export control classification number (formerly: Export Control Commodity Number) within the Commerce Control List. Each ECCN consists of five characters that identify the category, product group, type of control, and country group level of control.

Export Credit Enhanced Leverage
The export credit enhanced leverage, EXCEL, program was developed in 1990 by the World Bank in conjunction with a working group of the International Union of Credit and Investment Insurers (the Berne Union). The objective of EXCEL is to provide export credits at consensus rates for private sector borrowers in highly indebted countries, which would previously have been too great a risk for most agencies to cover.

Export Credit Guarantee Department
The ECGD of the Department of Industry and Trade is the primary source of official British export credit. The ECGD helps exporters by providing: (a) insurance against the risk of not being paid for exports and (b) guarantees to banks for exporters of capital goods, under which finance can be obtained for export business, often at a favorable rate of interest. Subject to Parliamentary approval, ECDG's short-term underwriting division, the Insurance Service Group, is to be privatized. The medium and long-term underwriting group is introducing a new system for assessing premiums which will more realistically reflect the risk involved. The Department was originally established in 1919; headquarters are in London, England.

Export Declaration.
See Shipper's export declaration.

Export Development Corporation
EDC is Canada's official export credit agency, responsible for providing export credit insurance, loans, guarantees, and other financial services to promote Canadian export trade.

Export Development Office
Export Development Offices (EDOs) in seven cities (Tokyo, Sydney, Seoul, Milan, London, Mexico City, and Sao Paulo) provide services to U.S. exporters, including market research to identify specific marketing opportunities and products with the greatest sales potential; and to organize export promotion events. EDOs are staffed by U.S. and Foreign Commercial Service officers. When not in use for trade exhibitions, EDOs with exhibit and conference facilities are made available to individual firms or associations.

Export Disincentives
Export disincentives are policies which may serve to deter U.S. exports, such as sanctions, export controls, and domestic and regulatory policies with a coincidental impact of handicapping U.S. competitiveness.

Export Enhancement Act of 1992
The Export Enhancement Act of 1992 required the Trade Promotion Coordinating Committee (TPCC) to issue by September 30, 1993, and annually thereafter, a report containing "a governmentwide strategic plan for Federal trade promotion efforts" and describing its implementation. The legislation requires the TPCC to establish in the strategic plan priorities for federal trade promotion and explain the rationale for these priorities. The act also requires the TPCC to include in the plan a strategy for bringing federal trade promotion activities into line with the new priorities and for improving their coordination. The TPCC is also required to propose in the plan a means for eliminating overlap among federal trade promotion activities and increasing cooperation between state and federal trade promotion efforts. The act requires that the TPCC include in the strategic plan a proposal to the President for an annual unified budget for federal trade promotion activities. This budget is to: (a) reflect the new priorities and improved interagency coordination and (b) eliminate funding for areas of overlap and duplication among federal agencies.

Export Enhancement Program
The EEP, one of four export subsidy programs operated by the Department of Agriculture, is intended to enhance U.S. trade policy strategies and objectives and to expand U.S. agricultural exports. Under the EEP, the Agriculture Department's Commodity Credit Corporation provides bonuses to U.S. exporters to enable them to be price competitive and thereby sell U.S. agricultural products in targeted overseas markets in which competitor countries are making subsidized sales. EEP-eligible commodities have included: wheat, wheat flour, rice, frozen poultry, barley, barley malt, table eggs, feed grains and vegetable oil.

Export-Import Bank of Japan
JEXIM is Japan's official provider of export credits. About 10 percent of JEXIM's business is providing export credits. The bank's main role is to disburse about half the funds available under the trade surplus recycling program (the Nakasone facility).

Export-Import Bank of the U.S.
Eximbank was chartered in 1934 as an independent agency to finance the export of U.S. goods and services. Eximbank offers four major export finance support programs: loans, guarantees, working capital guarantees, and insurance. Eximbank undertakes some of the risk associated with financing the production and sale of American-made goods; provides financing to overseas customers for American goods when lenders are not prepared to finance the transactions; and enhances a U.S. exporter's ability to match foreign government subsidies by helping lenders meet lower rates, or by giving financing incentives directly to foreign buyers. Eximbank's information hotline number is 1-800-424-5201.

Export Information System
The EIS is a classified automated system for export licensing operations maintained by the Department of Energy.

Export Legal Assistance Network
The Export Legal Assistance Network, ELAN, sponsored by SBA, is a nationwide group of attorneys with experience in international trade who provide free initial consultations to small businesses on export-related matters. Telephone: 202-778-3080.

Export License.
A government document (also known as an "Individual Validated License") authorizing exports of specific goods in specific quantities to a particular destination. This document may be required in some countries for most or all exports and in other countries only under special circumstances.

Export License Voice Information System
ELVIS is a BXA 24-hour on-line service which allows exporters to obtain recorded information on such topics as commodity classifications, emergency handling procedures, and seminars as well as to order information. 202-482-4811

Export Limitation
A provision that limits the recipient country's volume of exports of commodities that are the same as, or like, the commodities being furnished by the United States under a P.L. 480 ("Food for Peace") sales agreement. The export of the actual commodities is also prohibited, with the latter prohibition being termed an export restriction.

Export Limitation Period
The period during which the receipient country must restrict exports of commodities which are considered to be the same as, or like, those supplied under P.L. 480 ("Food for Peace").

Export Management Company.
Export Management Company An EMC is a private firm that serves as the export department for several manufacturers, soliciting and transacting export business on behalf of its clients in return for a commission, salary, or retainer plus commission. An EMC maintains close contact with its clients and is supply-driven. An EMC may take title to the goods it sells, making a profit on the markup, or it may charge a commission, depending on the type of products being handled, the overseas market, and the manufacturer-client's needs.

Export Merchant
A company that buys products directly from manufacturers, then packages and marks the merchandise for resale under its own name.

Export Processing Zones
EPZs are a form of free trade zone which provide incentives for industrial or commercial export activity. Export processing zones are located in developing countries and are usually in defined areas, industrial parks, or facilities which provide free trade zone benefits and usually offer additional incentives, such as exemption from normal tax and business regulations. The zones, which began appearing around 1975, are sometimes referred to as Special Economic Zones or Development Economic Zones. See: Free Trade Zones.

Export Promotion
Export promotion refers to the collective programs a nation has to help companies sell products abroad. These programs may include business counseling, training, and representational assistance, as well as providing market research information, trade fair opportuntities, and export financing assistance.

Export Quotas
Specific restrictions or target objectives on the value or volume of exports of specified goods imposed by the government of the exporting country. These restraints may be intended to protect domestic producers and consumers from temporary shortages of certain materials, or as a means to moderate world prices of specified commodities. Commodity agreements sometimes contain explicit provisions to indicate when export quotas should go into effect among producers. Export quotas are also used in connection with orderly marketing agreements and voluntary restraint agreements.

Export Revolving Line of Credit
The Export Revolving Line of Credit, ERLC, is a form of financial assistance provided by the Small Business Administration (SBA). The ERLC guarantees loans to U.S. firms to help bridge the working capital gap between the time inventory and production costs are disbursed until payment is received from a foreign buyer. SBA guarantees 85 percent of the ERLC subject to a $750,000 guarantee limit. The ERLC is granted on the likelihood of a company satisfactorily completing its export transaction. The guarantee covers default by the exporter, but does not cover default by a foreign buyer; failure on the buyer's side is expected to be covered by letters of credit or export credit insurance.
Under SBA's ERLC program, any number of withdrawals and repayments can be made as long as the dollar limit on the line of credit is not exceeded and disbursements are made within the stated maturity period (not more than 18 months). Proceeds can be used only to finance labor and materials needed for manufacturing, to purchase inventory to meet an export order, and to penetrate or develop foreign markets. Examples of eligible expenses for developing foreign markets include professional export marketing advice or services, foreign business travel, and trade show participation. Under the ERLC program, funds may not be used to purchase fixed assets.

Export Statistics
Export statistics measure the total physical quantity or value of merchandise (except for shipments to U.S. military forces overseas) moving out of the United States to foreign countries, whether such merchandise is exported from within the U.S. Customs territory or from a U.S. Customs bonded warehouse or a U.S. Foreign Trade Zone.

Export Subsidies
Generally, direct government payments or other economic inducements given to domestic producers of goods that are sold in foreign markets. The GATT recognizes the export subsidies may distort trade, unduly disturb normal commercial competition, and hinder the achievement of GATT fair trade objectives; but it does not clearly define what practices constitute export subsidies.

Export Trade Certificate of Review
A certification of partial immunity from U.S. antitrust laws that can be granted based on the Export Trading Company Act legislation by the Department of Commerce with Department of Justice concurrence. Any prospective or present U.S.-based exporter with antitrust concerns may apply for certification.

Export Trading Company.
An ETC is a company doing business in the United States principally to export goods or services produced in the United States or to facilitate such exports by unaffiliated persons. The ETC can be owned by foreigners and can import, barter, and arrange sales between third countries, as well as export. An ETC is demand-driven and transaction-oriented. Generally, an ETC takes title to the products involved, but may work on a commission basis.

Export Trading Company Act
The Export Trading Company Act of 1982: initiates the Export Trade Certificate of Review program that provides antitrust preclearance for export activities; permits bankers' banks and bank holding companies to invest in ETCs; establishes a Contact Facilitation Service within the Commerce Department designed to facilitate contact between firms that produce exportable goods and services and firms that provide export trade services.

Exporter Data Base
The EDB, operating on a pilot basis in 1992, provides data on the number of exporters, their distribution in cities and states, and their economic characteristics. The EDB, developed by the Commerce Department's International Trade Administration and the Census Bureau links commodity data from millions of U.S. export declarations to the Bureau's various databases on the business characteristics of U.S. firms.

Exporter's Certificate of Origin
The U.S. Customs Service defines an Exporter's Certificate of Origin (also known as Customs Form 353) as a document completed by the exporter, certifying that the goods described therein are eligible for a preferential rate of duty under some trade program such as the U.S.-Canada Free-Trade Agreement.

Exporter's Sales Price
ESP is a statutory term used to refer to the United States sales prices of merchandise which is sold or likely to be sold in the United States, before or after the time of importation, by or for the account of the exporter. Certain statutory adjustments are made to permit a meaningful comparison with the foreign market value of such or similar merchandise, e.g., import duties, United States selling and administrative expenses, and freight are deducted from the United States price.

Exports.
Goods and services one country produces and sells to other.

Ex-Quay
"Ex Quay" means that the seller makes the goods available to the buyer on the quay (wharf) at the destination named in the sales contract. The seller has to bear the full cost and risk involved in bringing the goods there. There are two "Ex Quay" contracts in use: (a) Ex Quay "duty paid" and (b) Ex Quay "duties on buyer's account" in which the liability to clear goods for import is to be met by the buyer instead of by the seller.

Ex-Ship
"Ex Ship" means that the seller will make the goods available to the buyer on board the ship at the destination named in the sales contract. The seller bears all costs and risks involved in bringing the goods to the destination.

Ex-Works
Ex Works Ex Works (EXW) at a named point of origin (examples are: ex factory, ex mill, ex warehouse). Under this term, the price quoted applies only at the point of origin and the seller agrees to place the goods at the disposal of the buyer at a specified place on the date or within the period fixed. All other charges are for the account of the buyer.

Extended Fund Facility
The EEF is an arrangement by which the International Monetary Fund (IMF) may provide assistance to its members to enable them to meet their balance of payments needs for longer periods and in larger amounts than are available under the IMF's credit tranche policies.


Glossary and Acronyms for International Business, Import Export - F

Glossary and Acronyms - International Business - F

FAPT
Foreign Asset Protection Trust

FAS
Free alongside ship. A pricing term indicating that the quoted price includes the cost of delivering the goods alongside a designated vessel.

FCA
"Free carrier" to named place. Replaces the former term "FOB named inland port" to designate the seller's responsibility for the cost of loading goods at the named shipping point. May be used for multimodal transport, container stations, and any mode of transport, including air.

FCC
Foreign Controlled Corporation

FCIA
Foreign Credit Insurance Association.

F.C.& S.
Free of Capture & Seizure - Clause excluding war risks from the Marine Policy; war risks can be covered by issuing a separate War Policy with an additional premium being charged.

F.E.C.
See under Foreign Exchange Certificate.

FI
Free in. A pricing term indicating that the charterer of a vessel is responsible for the cost of loading and unloading goods from the vessel.

FO
Free out. A pricing term indicating that the charterer of a vessel is responsible for the cost of loading goods from the vessel.

FOB
F.O.B. (Free On Board)
A pricing term indicating that the quoted price for a good includes the cost of delivering the good onto a vessel provided by or for the purchaser in the U.S. port. The term "f.o.b." must be qualified by a name of location, such as shipping point, destination, name of a city, etc. The stated "f.o.b. point" is usually the location where the title to the goods passes from the seller to the buyer. The seller is liable for the risks of loss or damage to the goods up to the point where title passes to the buyer. The buyer is liable for such charges and risks after passing of title. Identification of which party is liable for transportation charges is a separate item.

FOB Airport
FOB Airport is based on the same principle as the ordinary FOB term. The seller's obligations include delivering the goods to the air carrier at the airport of departure. The risk of loss of or damage to the goods is transferred from the seller to the buyer when the goods have been so delivered.

F.O.B./F.A.S. Endorsement.
If a merchant sells on F.O.B., F.A.S., C&F or similar terms, it is the buyer's responsibility to place the insurance.

FPT
Family Limited Partnership

FSC
Foreign Sales Corporation

F.T.A.A.
See under Free trade Area of the Americas.

Factoring.
Factoring is the discounting of a foreign account receivable that does not involve a draft. The exporter transfers title to its foreign accounts receivable to a factoring house (an organization that specializes in the financing of account receivable) for cash at a discount from the face value. Although factoring is often done without recourse to the exporter, the specific arrangements should be verified by the exporter. Factoring of foreign accounts receivables is less comman than factoring of domestic receivables.

Factoring Houses
Certain companies which purchase export receivables (e.g., the invoices to foreign buyers) at a discounted price, usually about two to four percent less than their face value.

Fair Value
The reference against which U.S. purchase prices of imported merchandise are compared during an antidumping investigation. Generally expressed as the weighted average of the exporter's domestic market prices, or prices of exports to third countries during the period of investigation. In some cases fair value is the constructed value. Constructed value is used if there are no, or virtually no, home market or third country sales or if the number of such sales made at prices below the cost of production is so great that remaining sales above the cost of production provide an inadequate basis for comparison.

Fast Track
Fast track procedures for approval of trade agreements were included by Congress in trade legislation in 1974, in 1979, and again in the 1988 Trade Act. Fast track provides two guarantees essential to the successful negotiation of trade agreements: (1) a vote on implementing legislation within a fixed period of time, and (2) a vote, up or down, with no amendments to that legislation. Provisions in the Omnibus Trade and Competitiveness Act of 1988 include that the foreign country request negotiation of an FTA and that the President give the Congress a 60-legislative-day notice of intent to negotiate an FTA. During the 60-legislative-day period, either committee can disapprove fast track authority by a majority vote. Disapproval would likely end the possibility of FTA negotiations. The 60-legislative-days can translate into five to ten months of calendar time, depending on the Congressional schedule. Formal negotiations would begin following this 60-day Congressional consideration period.

Federal Grain Inspection Service
FGIS certifies that grain produced in the United States meets the official United States Standards for Grain. As part of its responsibilities, FGIS works with international traders. Before any grain can be exported from the United States, it must first be certified by FGIS as having met a specific standard. FGIS staff explain the national inspection system, U.S. grain standards, and commodity inspection programs; conduct briefings and tours; assess foreign inspection and weighing techniques; and respond to inquiries about quality and quantity of U.S. grain exports. FGIS agencies in eight states are delegated authority to perform official export services at ports.

Federal Maritime Commission
The FMC is an independent agencys which regulates oceanborne transportation in the foreign commerce and in the domestic offshore trade of the United States.

Final Determination
The International Trade Administration makes a final determination after the investigation of sales at "less than fair value" and the receipt of comments from interested parties. This determination usually is made within 75 days after the date a preliminary determination is made. However, if the preliminary determination was affirmative, the exporters who account for a significant proportion of the merchandise under consideration may request, in writing, a postponement of this determination. If the preliminary determination was negative, the petitioner may likewise request a postponement. In neither case can this postponement be more than 135 days after the date of the preliminary determination. If the final determination is affirmative and follows a negative preliminary determination, the matter is referred to the International Trade Commission for a determination of the injury caused or threatened by the sales at less than fair value. (Had the preliminary determination been affirmative, the ITC would have begun its investigation at that time.) Not later than 45 days after the date the International Trade Administration makes an affirmative final determination, in a case where the preliminary determination also was affirmative, the International Trade Commission must render its decision on injury. Where the preliminary determination was negative, the ITC must render a decision not later than 75 days after the affirmative final determination. A negative final determination by the Assistant Secretary for Import Administration terminates an antidumping investigation.

Fines, Penalties, and Forfeitures System
The Fines, Penalties, and Forfeitures System, FPFS, a part of Customs' Automated Commercial System, is used to assess, control, and process penalties resulting from violations of law or Customs regulations. FPFS provides retrieval of case information for monitoring case status.

Five-K Countries .... 5(k) Countries
Those countries as defined under Section 5(k) of the Export Administration Act. Such countries are eligible for some or all of the same treatment as CoCom countries in relation to export control requirements if those countries maintain comparable export control programs.

Flag of Convenience
A ship registered under the flag of a nation which offers conveniences in the areas of taxes, crew, and safety requirements.

Floating policy
See Open policy.

Food and Agricultural Organization
The FAO was established in 1945, as a specialized agency of the United Nations to combat hunger and malnutrition. The FAO serves as a coordinating body between government representatives, scientific groups, and non-governmental organizations to carry out development programs relating to food and agriculture. Headquarters are in Rome, Italy.

Food for Peace
The "Food for Peace" program (also known as "P.L. 480), originally established by the 1954 Agricultural Trade and Development Act, is the primary means by which the U.S. provides foreign food assistance. The three primary objectives of the program are to:
(a) expand U.S. agricultural exports,
(b) provide humanitarian relief, and
(c) aid the economic development of developing countries.
Commodities are transferred in two ways:
- By government-to-government long-term concessional financing or for local currencies in which priority is given to developing countries which demonstrate the greatest need for food, are undertaking measures to improve their food security and agricultural development, and are potential commercial markets for U.S. agricultural commodities -- Title I, administered by the Department of Agriculture; and
- Donations or grants, including:
+ Donations of food commodities for distribution in meeting either emergency conditions or international cooperative non-emergency assistance -- Title II, administered by AID; and
+ Providing food assistance on a grant basis to least developed countries through government-to-government agreements.
Proceeds derived from sales on the local market may be used to support a variety of economic development and related activities in the recipient countries -- Title III, administered by AID. This assistance is sometimes known as "Food For Development."

Food For Progress
The "Food for Progress" program, established by the 1985 Farm Bill, is carried out by the Department of Agriculture, using the authority of either Public Law 480 or Section 416 of the Agricultural Act of 1949. The program donates surplus government-owned agricultural commodities or Title I (of P.L. 480) funds to needy countries for development and agricultural reform purposes. Food for Progress operates in a less restrictive manner than either P.L. 480 or Section 416.

Force Majeure
The title of a standard clause in marine contract exempting the parties for non-fulfillment of their obligations as a result of conditions beyond their control, such as earthquakes, floods, or war.

Foreign Access Zone
FAZ is a term adopted by Japan for its form of free trade zone. FAZs are the outgrowth of Japan's effort to improve its trade balance and to stimulate regional economic areas. FAZs are intended to be established around airports and seaports, with facilities (warehouses, cargo-sorting, distribution, import processing, wholesale, design-in centers, exhibition halls) on an international scale. The FAZ concept -- which emphasizes imports rather than the processing and job creation -- extends from the July 1992 Law on Extraordinary Measures for the Promotion of Imports and the Facilitation of Foreign Direct Investment in Japan. Passage of the law is linked to the Structural Impediments Initiative (SII).

Foreign Affiliate of a Foreign Parent
A foreign affiliate of a foreign parent is, with reference to a given U.S. affiliate, any member of the affiliated foreign group owning the U.S. affiliate that is not a foreign parent of the U.S. affiliate.

Foreign Agricultural Service
The FAS, an agency of the U.S. Department of Agriculture, collects foreign market information regarding agricultural production and trade, develops foreign markets for U.S. agricultural products, and represents U.S. agricultural interests overseas and in multilateral fora. FAS maintains over 60 counselor and attache posts, located in U.S. embassies and consulates, and about fifteen Agricultural Trade Offices (ATOs) which provide market development and trade promotion services in overseas locations. FAS also administers USDA's export credit and concessional sales programs. FAS headquarters are located in Washington, D.C.

Foreign and Commonwealth Office
The FCO, equivalent to the U.S. State Department, is Britain's Diplomatic Service, with posts in about 170 countries. Among its functions, the FCO supports overseas trade and export promotion services in cooperation with Britain's Department of Trade and Industry.

Foreign Assets Control
The Treasury Department's Office of Foreign Assets Control, OFAC, administers sanctions programs involving specific countries and restricts the involvement of U.S. persons in third country strategic exports.

Foreign Assistance Act of 1991
This Act replaced the Support for East European Democracy (SEED) Act. The Foreign Assistance Act allows support to 26 countries, including all East European nations and most of the Soviet republics, but not to the Soviet Union itself.

Foreign Availability
The Bureau of Export Administration conducts reviews to determine the foreign availability of selected commodities or technology subject to export control. The reviews use four criteria to determine foreign availability: comparable quality, availability-in-fact, foreign source, and adequacy of available quantities that would render continuation of the U.S. control ineffective in meeting its intended purpose. A positive determination of foreign availability means that a non-U.S. origin item of comparable quality may be obtained by one or more proscribed countries in quantities sufficient to satisfy their needs so that U.S. exports of such item would not make a significant contribution to the military potential of such countries. A positive determination may result in the decontrol of a U.S. product that has been under export control, or the approval of an export license. However, the control may be maintained if the President invokes the national security override provision of the Act.
Beginning with the 1977 amendments to the Export Administration Act, the Congress directed that products with foreign availability be identified and decontrolled unless essential to national security. In January 1983, a program to assess the foreign availability of specific products was established within the Office of Export Administration, now the Bureau of Export Administration, or BXA. Further, 1985 amendments to the Act directed that an Office of Foreign Availability be created.

Foreign Bank Supervision Enhancement Act
The FBSEA, passed in 1991, increased the Federal Reserve's supervisory powers over foreign banks by: (a) requiring Federal Reserve review before a foreign bank enters or expands in the United States; (b) tightening the standards for entry and expansion that must be considered by the Federal Reserve; (c) requiring Federal Reserve Board approval of U.S. representative offices of foreign banks; and (d) requiring that each U.S. office of a foreign bank be examined at least once a year by the Federal Reserve.

Foreign Buyer Program
The Foreign Buyer Program, FBP, is a joint industry-International Trade Administration program to assist exporters in meeting qualified foreign purchasers for their product or service at trade shows held in the United States. ITA selects leading U.S. trade shows in industries with high export potential. Each show selected for the FBP receives promotion through overseas mailings, U.S. embassy and regional commercial newsletters, and other promotional techniques. ITA trade specialists counsel participating U.S. exhibitors.

Foreign Claims Settlement Commission
The FCSC is authorized to determine claims of United States nationals for loss of property in specific foreign countries. These losses have occurred either as a result of nationalization of property by foreign governments or from damage and loss of property as a result of military operations in specific conflicts. The Commission is an independent quasi-judicial agency within the Justice Department.

Foreign Corrupt Practices Act
The FCPA prohibits U.S. individuals, companies and direct foreign subsidiaries of U.S. companies from offering, promising, or paying anything of value to any foreign government official in order to obtain or retain business.

Foreign Direct Investment in the United States
Foreign direct investment in the United States is the ownership or control, directly or indirectly, by a single foreign person (an individual, or related group of individuals, company, or government) of 10 percent or more of the voting securities of an incorporated U.S. business enterprise or an equivalent interest in an unincorporated U.S. business enterprise, including real property. Such a business is referred to as a U.S. affiliate of a foreign direct investor.

Foreign Disclosure and Technical Information System
FORDTIS is a classified information system that contains an automated database of munition and dual-use export licenses. The system is maintained by the Defense Department's Defense Technology Security Administration.

Foreign Economic Trends
FETs are reports prepared by U.S. embassies abroad to describe foreign country economic and commercial trends and trade and investment climates. The reports describe current economic conditions; provide updates on the principal factors influencing developments and the possible impacts on American exports; review newly announced foreign government policies as well as consumption, investment, and foreign debt trends.

Foreign Exchange Option
A foreign exchange option is an arrangement in which a purchaser and a seller of foreign currencies agree on a specific rate of exchange at a future date. The purchaser may choose to exercise or pass up the option -- thus setting a limit on unfavorable exchange rates. The seller is given a fee for tendering the option. Purchasers may exercise the option at any time -- in the European option, currency exchange is made on the originally established date; in the American option, exchange is made within a couple of days of the purchaser exercising the option.

Foreign Exports
Exports of foreign merchandise (re-exports), consist of commodities of foreign origin which have entered the United States for consumption or into Customs bonded warehouses or U.S. Foreign Trade Zones, and which, at the time of exportation, are in substantially the same condition as when imported.

Foreign Flag
A reference to a carrier not registered in the United States that flies the American flag. The term applies to air and sea transportation.

Foreign Investment Advisory Service
FIAS was established in 1986 as a joint facility of the International Finance Corporation and the Multilateral Investment Guarantee Agency to help developing countries increase the inflow of foreign investment. The Service provides advice at the request of member governments on formulating a general framework of legal, accounting, and regulatory policies and institutions and procedures to attract and assess investment interest.

Foreign Market Development Program
FMD (also known as the Cooperator Program) is one of several Department of Agriculture (USDA) programs designed to encourage development, maintenance and expansion of commercial export markets for U.S. agricultural commodities and products. Under FMD, USDA considers proposals with preference given to activities promising early results and lasting benefits in commercial export markets. Funds may be used for trade servicing, consumer promotion, market research, and to provide technical assistance to actual or potential foreign purchasers. While agreements under the Cooperator Program may extend from one to five years, types of activities and amounts of funds are annually negotiated between the Foreign Agricultural Service (FAS) and participants (cooperators) and authorized in annual marketing plans. The marketing plans must set forth the objectives and describe the specific project in detail. The amount of funding provided by FAS varies, dependent upon circumstances and whether the activities are characterized as generic or market promotion.

Foreign Market Value
The price at which merchandise is sold, or offered for sale, in the principal markets of the country from which it is exported. If information on foreign home market sales is not useful, the foreign market value is based on prices of exports to third countries or constructed value. Adjustments for quantities sold, circumstances of sales, and differences in the merchandise can be made to those prices to ensure a proper comparison with the prices of goods exported to the United States.

Foreign-Owned Affiliate in the U. S.
A business in the United States in which there is sufficient foreign investment to be classified as direct foreign investment. To determine fully the foreign owners of a U.S. affiliate, three entities must be identified: the foreign parent, the ultimate beneficial owner, and the foreign parent group. All these entities are "persons" in the broad sense: thus, they may be individuals; business enterprises; governments; religious, charitable, and other nonprofit organizations; estates and trusts; and associated groups.
A U.S. affiliate may have an ultimate beneficial owner (UBO) that is not the immediate foreign parent; moreover, the affiliate may have several ownership chains above it, if it is owned at least 10 percent by more than one foreign person. In such cases, the affiliate may have more than one foreign parent, UBO, and/or foreign parent group.

Foreign Parent
The first foreign person or entity outside the United States in an affiliate's ownership chain that has direct investment in the affiliate. The foreign parent consists only of the first person or entity outside the United States in the affiliate's ownership chain; all other affiliated foreign persons are excluded.

Foreign Parent Group
A foreign parent group, FPG, consists of: (1) the foreign parent, (2) any foreign person or entity, proceeding up the foreign parent's ownership chain, that owns more than 50 percent of the party below it, up to and including the ultimate beneficial owner (UBO), and (3) any foreign person or entity, proceeding down the ownership chain(s) of each of these members, that is owned more than 50 percent by the party above it. A particular U.S. affiliate may have several ownership chains above it, if it is owned at least 10 percent by more than one foreign party. In such cases, the affiliate may have more than one foreign parent, UBO, and/or foreign parent group.

Foreign Person
A foreign person is any person resident outside the United States or subject to the jurisdiction of a country other than the United States. "Person" is any individual, branch, partnership, association, associated group, estate, trust, corporation, or other organization (whether or not organized under the laws of any State), and any government (including a foreign government, the U.S. Government, a State or local government, and any agency, corporation, financial institution, or other entity or instrumentality thereof, including a government sponsored agency.)

Foreign Policy Controls
Foreign policy controls are distinct from national security controls (CoCom or other international agreements) and are imposed to further U.S. foreign policy. The controls are typically imposed in response to developments in a country or countries -- such as considerations regarding terrorism and human rights -- or to developments involving a type or types of commodities and their related technical data. Foreign policy controls expire annually, unless extended.

Foreign Sales Agent.
An individual or firm that serves as the foreign representative of a domestic supplier and seeks sales abroad for the supplier.

Foreign Sales Corporation
An FSC is a corporation created to secure U.S. tax exemption on a portion of earnings derived from the sale of U.S. products in foreign markets. To qualify for special tax treatment, an FSC must be a foreign corporation, maintain an office outside the U.S. territory, maintain a summary of its permanent books of account at the foreign office, and have at least one director resident outside of the U.S. There are some variations:
- Small FSCs are the same as FSCs, except that small FSCs must file an election with the IRS, and have their tax exemption limited to the income generated by $5 million or less in gross export revenues. Small FSCs do not have to meet foreign managment or foreign economic process requirements but must fulfill other requirements.
- Shared FSCs are FSCs which are "shared" by 25 or fewer unrelated exporter "shareholders" for the purpose of reducing costs while obtaining the full tax benefits of an FSC.

Foreign Service
The Foreign Service supports the President and the Secretary of State in pursuing America's foreign policy objectives. Foreign service functions include: representing U.S. interests; operating U.S. overseas missions; assisting Americans abroad; public diplomacy and reporting; communicating and negotiating political, economic, consular, administrative, cultural, and commercial affairs. The Foreign Service comprises officers from the Departments of State, Commerce, and Agriculture and the United States Information Service.

Foreign Trade Division
FTD is the division in the Commerce Department's Census Bureau which compiles and disseminates official U.S. import and export statistics. The division also maintains international commodity classification systems and conducts methods research, including international comparability of trade statistics.

Foreign Trade Zone.
FTZs are the U.S. form of free trade zones. These zones are restricted-access sites in or near ports of entry, that operate under public utility principles to create and maintain employment by encouraging operations in the U.S. which might otherwise have been carried on abroad. Goods brought into a zone for a bona fide Customs reason are exempt from state and local ad valorem tax. The zones are licensed by the Commerce Department's Foreign-Trade Zones Board and operate under the supervision of the Customs Service. Quota restrictions do not normally apply to foreign goods stored in zones, but the Board can limit or deny zone use in specific cases on public interest grounds. Domestic goods moved into a zone for export may be considered exported upon entering the zone for purposes of excise tax rebates and drawback. A foreign trade "subzone" is a non-contiguous zone site located at a manufacturing plant.

Foreign Traders Index
The foreign traders index is the U.S. and Foreign Commercial Service headquarters compilation of overseas contact files, intended for use by domestic businesses. The FTI includes background information on foreign companies, address, contact person, sales figures, size of company, and products by SIC code.

Forfait Financing.
Nonrecourse financing based on discounting of bills of exchange or promissory notes by a financing institution that absorbs the risk of collecting payment from the buyer without recourse to the supplier.

Forfaiting
Forfaiting is a form of supplier credit in which an exporter surrenders possession of export receivables, which are usually guaranteed by a bank in the importer's country, by selling them at a discount to a "forfaiter" in exchange for cash. These instruments may also carry the guarantee of the foreign government. In a typical forfaiting transaction, an exporter approaches a forfaiter before completing a transaction's structure. Once the forfaiter commits to the deal and sets the discount rate, the exporter can incorporate the discount into the selling price. Forfaiters usually work with bills of exchange or promissory notes, which are unconditional and easily transferable debt instruments that can be sold on the secondary market.
Three primary differences between export factoring and forfaiting are:
- Factors usually want access to a large percentage of an exporter's business, while most forfaiters will work on a one-shot basis;
- Forfaiters generally work with medium and long-term receivables (180 days to seven years), while factors work with short-term receivables (up to 180 days). Payment terms usually reflect the type of product involved: forfaiters usually work with capital goods, commodities, and large projects; factors work mostly with consumer goods.
- Most factors do not have strong capabilities in developing regions of the world where legal and financial frameworks are inadequate and credit informaiotn is not readily available through affiliate factors. However, since forfaiters usually require a bank guarantee, most are willing to work with receivables from these countries.

Foreign Corrupt Practice Act (FCPA).
The FCPA makes it unlawful for any person or firm (as well as persons acting on behalf of the firm) to offer, pay, or promise to pay (or authorize any such payment or promise) money or anything of value to any foreign official (or foreign political party or candidate for foreign political office) for the purpose of obtaining or retaining business. For further information, contact:
U.S. Department of Justice, Criminal Division, Fraud Section
Room 3402 Bond Building, 1400 New York Avenue, N.W., Washington, D.C. 20530
Tel. (202) 514-0880

Foreign Exchange.
The currency or credit instruments of a foreign country. Also, transactions involving purchase or sale of currencies.

Foreign Exchange Certificate (FEC)
China's currency. The FEC is convertible into foreign currency at government controlled rates and was designed to be used for the purchase of imported goods. See also Renminbi (RMB) which is a part of two tiered currency system

Foreign Sales Corporations ((FSC).
A FSC is a corporation set up in certain foreign countries or U.S. possessions to obtain a corporate tax exemption on a portion of its earnings generated by the sale or lease of export property. A corporation initially qualifies as a FSC by meeting six basic formation tests. A FSC (unless it is a small FSC) must also meet several fooreign management tests throughout the year, If it complies with those requirements, it is entitled to an exemption on qualified transactions in which it performs the required foreign economic processes. The tax exemtpion can be as great as 15 percent on gross income from exporting, and the expenses can be kept low through the use of intermediaries who are familiar with and able to carry out the formal requirements.

Forfait Financing.
Nonrecourse financing based on discounting of bills of exchange or promissory notes by a financing institution that absorbs the risk of collecting payment from the buyer without recourse to the supplier.

Forward Exchange Rate
A forward exchange rate is the price set between two parties for delivery of a foreign currency on an agreed future date. If that date will occur within a week, the agreement is called a spot transaction; if the date is more than a week in the future, the arrangement is called a forward exchange transaction.

Foul Bill Of Lading.
A receipt for goods issued by a carrier with an indication that the goods were damaged when received. Compare Clean bill of lading.

Framework Agreement
- Tokyo Round: The Tokyo Round called for consideration to be given "to improvements in the international framework for the conduct of world trade." Four separate agreements make up what is known as the "framework agreement." They concern:
(1) differential and more favorable treatment for, and reciprocity and fuller participation by, developing countries in the international framework for trade;
(2) trade measures taken for balance of payments purposes;
(3) safeguard actions for development purposes; and
(4) an understanding on notification, consultation, dispute settlement, and surveillance in the GATT.

- Enterprise for the Americas Initiative: Under the umbrella of the Enterprise for the Americas Initiative the United States and interested Western hemisphere countries are negotiating bilateral framework agreements which establish agreed upon stages for eliminating counter-productive barriers to trade and investment. They also provide a forum for bilateral dispute settlement.
Generally, the bilateral framework agreements contain similar objectives. They are based on a statement of agreed principles regarding the benefits of open trade and investment, increased importance of services to economies, the need for adequate intellectual property rights protection, the importance of observing and promoting internationally-recognized worker rights, and the desirability of resolving trade and investment problems expeditiously. The parties establish a Council on Trade and Investment to monitor trade and investment relations, hold consultations on specific trade and investment matters of interest to both sides, and work toward removing impediments to trade and investment flows. Framework agreements do not bind signatories to implement specific trade liberalization measures.

Franc Zone
The Franc Zone (French: Zone Franc, ZF) is a monetary union among countries whose currencies are linked to the French franc at a fixed rate of exchange: Benin, Burkina, the Cameroon, Central African Republic, Chad, Comoros, Congo, Equatorial Guinea, France, Gabon, Cote d'Ivoire, Mali, Niger, Senegal, and Togo. These countries have agreed to hold their reserves primarily in French francs and to transact exchanges on the Paris market. The zone was established in May 1951 under the auspices of a French government agency: Comit‚ Mon‚taire de ZF.

Free Alongside Ship
Free Alongside Ship, FAS, at a named port of export. Under FAS, the seller quotes a price for the goods that includes charges for delivery of the goods alongside a vessel at the port of departure. The seller handles the cost of unloading and wharfage; loading, ocean transportation, and insurance are left to the buyer. FAS is also a method of export and import valuation.

Free Carrier ... (named point)
Free Carrier, FCA, to a named place. This term replaces the former "FOB named inland port" to designate the seller's responsibility for the cost of loading goods at the named shipping point. It may be used for multimodal transport, container stations, and any mode of transport, including air.

Free-Choice Clause.
Clause in a countertrade contract that authorizes the primary supplier or its delegate to place orders for any products manufactured in the primary importer's country, without restrictions as to the sectors or companies that are entitled to receive these orders.

Free In
A pricing term indicating that the charterer of a vessel is responsible for the cost of loading goods onto the vessel.

Free In and Out
A pricing term indicating that the charterer of a vessel is responsible for the cost of loading and unloading goods from the vessel.

Free of Particular Average
F.P.A., a type of marine insurance, is the minimum coverage in use and covers total and partial losses if the ship carrying an exporter's goods is involved in a collision or fire, or is stranded or sunk.

Free on Board
Free On Board (FOB) at a named port of export. The seller quotes the buyer a price that covers all costs up to and including delivery of goods aboard a vessel at a port. FOB is also a method of export valuation.

Free on Rail/Free on Truck
These terms are synonymous, since the word "truck" relates to the railway wagons. The terms should only be used then the goods are to be carried by rail.

Free Out
A pricing term indicating that the quoted prices includes the cost of unloading the goods from the vessel.

Free Ports
Free Ports Free ports are a form of free trade zone that usually encompass an entire port area (examples include Hong Kong and Singapore).

Free-Trade Zone.
A port designated by the government of a country for duty-free entry of any nonprohibited goods. Merchandise may be
stored, displayed, used for manufacturing, etc., within the zone and reexported without duties being paid. Duties are
imposed on the merchandise (or items manufactured from the merchandise) only when the goods pass from the zone into
an area of the country subject to the Customs Authority. Also called Foreign Trade Zone.

Free Trade Agreement
An FTA is an arrangement which establishes unimpeded exchange and flow of goods and services between trading partners regardless of national borders. An FTA does not (as opposed to a common market) address labor mobility across borders, common currencies or uniform standards or other common policies such as taxes. Member countries of a free trade area apply their individual tariff rates to countries outside the free trade area.

Free Trade Area
A free trade area is a cooperative arrangement among two or more nations, pursuant to the General Agreement on Tariffs and Trade, whereby trade barriers are removed among the members. The arrangement generally includes a customs union with a common external tariff, although there are exceptions in which members maintain individually separate tariff schedules for external countries.

Free Trade Zones
"Free Trade Zones" (sometimes called "customs free zones" or "duty free zones") is a generic term referring to special commercial and industrial areas at which special customs procedures allow the importation of foreign merchandise (including raw materials, components, and finished goods) without the requirement that duties be paid immediately. If the merchandise is later exported, duty free treatment is given to reexports. The zones are usually located in or near ports of entry. Merchandise brought into these zones may be stored, exhibited, assembled, processed or used in manufacture prior to reexport or entry into the national customs territory. When manufacturing activity occurs in free trade zones, it usually involves a combination of foreign and domestic merchandise, and usually requires special governmental authority. Types of free trade zones include: foreign trade zones (and foreign trade subzones); free ports; and transit zones.

Freedom Support Act
The FSA, signed into law in October 1992, authorizes a range of programs to support free market and democratic reforms in Russia, Ukraine, Armenia, and other states of the former Soviet Union.

Freight.
The money charged by the carrier for transporting goods.

Freight All Kinds
FAK is a shipping classification. Goods classified FAK are usually charged higher rates than those marked with a specific classification and are frequently in a container which includes various classes of cargo.

Freight Carriage ... paid to
Like C & F, "Freight/Carriage paid to ..." means that the seller pays the freight for the carriage of the goods to the named destination. However, the risk of loss of or damage to the goods, as well as of any cost increases, is transferred from the seller to the buyer when the goods have been delivered into the custody of the first carrier and not at the ship's rail. The term can be used for all modes of transport including multi-modal operations and container or "roll on-roll off" traffic by trailer and ferries. When the seller has to furnish a bill of lading, waybill or carrier's receipt, he duly fulfills this obligation by presenting such a document issued by the person with whom he has contracted for carriage to the named destination.

Freight Carriage ... and insurance paid to
This term is the same as "Freight/Carriage Paid to ..." but with the addition that the seller has to procure transport insurance against the risk of loss of damage to the goods during the carriage. The seller contracts with the insurer and pays the insurance premium.

Freight Forwarder
An independent business which handles export shipments for compensation. At the request of the shipper, the forwarder makes the actual arrangements and provides the necessary services for expediting the shipment to its overseas destination. The forwarder takes care of all documentation needed to move the shipment from origin to destination, making up and assembling the necessary documentation for submission to the bank in the exporter's name. The forwarder arranges for cargo insurance, makes the necessary overseas communications, and advises the shipper on overseas requirements of marking and labeling. The forwarder operates on a fee basis paid by the exporter and often receives an additional percentage of the freight charge from the common carrier. An export freight forwarder must be licensed by the Federal Maritime Commission to handle ocean freight and by the International Air Transport Association (IATA) to handle air freight. An ocean freight forwarder dispatches shipments from the United States via common carriers, books or arranges space for the shipments, and handles the shipping documentation.


Glossary and Acronyms for International Business, Import Export - G

Glossary and Acronyms - International Business - G

G-7
See Group of Seven.

Gambia River Basin Development Organization
The Organization (French: Organisation pour la Mise en Valeur du Fleuve Gambie, OMVG) promotes the construction of dams for hydroelectric and irrigation purposes. The organization was established in June 1978; headquarters are in Dakar, Senegal. Members include: the Gambia, Guinea, Guinea-Bissau, and Senegal.

Gateway
In the context of travel activities, gateway refers to a major airport or seaport. Internationally, gateway can also mean the port where customs clearance takes place.

GATS
See General Agreement on Trade in Services.

GATT
See General Agreement on Tariffs and Trade. A multilateral treaty intended to help reduce trade barriers between signatory countries and to promote trade through tariff concessions.

GATT Panel
A panel of neutral representatives that may be established by the GATT Secretariat under the dispute settlement provisions of the GATT to review the facts of a dispute and render findings of GATT law and recommend action.

GCC-5
The five countries of the GULF COOPERATION COUNCIL: Bahrain, Kuwait, Oman, Qatar and the United Arab Emirates (UAE) which lie in the Arabian Gulf region.

G.D.P.
See Gross Domestic Product.

General Agreement on Tariffs and Trade
The GATT is a binding contract among over 100 governments. GATT was established in 1947 as an interim measure pending the establishment of the International Trade Organization, under the Havana Charter. The International Trade Organization (ITO) was never ratified by Congress. Operating in the absence of an explicit international organization, GATT has provided the legal framework for international trade with its primary mission being the reduction of trade barriers. Headquarters offices are in Geneva, Switzerland.

General Agreement on Trade in Services (GATS)
This agreement, a part of the Uruguay Round, is designed to promote more open laws and regulations, provide national treatment to service providers, set up dispute settlement and enforcement procedures, and provide for progressive liberalization through future trade round.

General Arrangements to Borrow
The GAB, established in 1962 and amended several times, is an agreement under which the International Monetary Fund may borrow monies from major industrial nations (Belgium, Canada, France, Germany, Italy, Japan, the Netherlands, the United Kingdom, the United States, Sweden, and Switzerland). The GAB were originally designed to enable the participants to strengthen the Fund by lending to it specified amounts of their currencies. These loans would be made when supplementary resources were needed to help finance purchases by GAB participants in circumstances where such financing would forestall or cope with an impairment of the international monetary system. The GAB were amended to include an associated agreement with Saudi Arabia and to permit the Fund to use the arrangements to finance transactions with nonparticipants under certain conditions on purchases involving upper credit tranche conditionality

General Average (G.A.)
Ancient principle of equity in which all parties in a sea adventure (ship, cargo, and freight) proportionately share losses resulting from a voluntary and successful sacrifice of part of the ship or cargo to save the whole adventure from an impending peril, or extraordinary expenses necessarily incurred for the joint benefit of ship and cargo.

General Average Security.
Documents the cargo owner presents to the General Average Adjuster to replace the vessel owner's maritime lien on cargo for its share of General Average and to obtain release of the goods by the Steamship Company. G.A. Security consists of a G.A. Bond and either a cash deposit or an Underwriter's Guarantee.

General Exception
CoCom controls exports at three levels, depending on the item and the proposed destination. At the highest or "general exception" level, unanimous approval by CoCom members is necessary.

General Export License.
Any of various export licenses covering export commodities for which Individually validated export licenses are not required. No formal application or written authorization is needed to ship exports under a general export license

General Imports
"General Imports" measure the total physical arrivals of merchandise from foreign countries, whether such merchandise enters consumption channels immediately or is entered into bonded warehouses or Foreign Trade Zones under Customs custody.

General License
These are licenses, authorized by the Bureau of Export Administration, that permit the export of goods and technology to specified countries without the need for a validated license. No prior written authorization is required and no individual validated license is issued. There are over twenty different types of general licenses, each represented by a symbol. The reason so many general licenses exist is to accommodate the various exporting situations that the Bureau of Export Administration has determined should not require an Individual Validated License.

General System of Preferences (GSP)
A system of tariff preferences designed to encourage the expansion of manufactured and semi-manufactured exports from developing countries. It is part of the tariff structures of numerous developed countries. Under the GSP program, the United States offers preferential duty-free entry on approximately 4,290 products fom 134 countries. The program covers a broad spectrum of agricultural, manufactured, and semimanufactured products, but stipulates that certain products may not be designated duty-free eligible due to the import sensitivity of U.S. domestic industries.

General Tariff
A tariff that applies to countries that do not enjoy either preferential or most-favored-nation tariff treatment. Where the general tariff rate differs from the most-favored-nation rate, the general tariff rate is usually the higher rate.

Generalized System of Preferences
The Generalized System of Preferences, GSP, is a framework under which developed countries give preferential tariff treatment to manufactured goods imported from certain developing countries. GSP is one element of a coordinated effort by the industrial trading nations to bring developing countries more fully into the international trading system. The U.S. GSP scheme is a system of nonreciprocal tariff preferences for the benefit of these countries. The U.S. conducts annual GSP reviews to consider petitions requesting modification of product coverage and/or country eligibility. United States GSP law requires that a beneficiary country's laws and practices relating to market access, intellectual property rights protection, investment, export practices, and workers rights be considered in all GSP decisions.

Gesellschaft mit beschr„nker Haftung
The GmbH (German, meaning: "limited liability company") is a corporation with separate legal personality. Its shareholders participate in the original share capital with their initial contributions but are not liable to the company's creditors. One person alone can form a limited liability company but legal entities may also be shareholders. The firm name of a limited liability company must either be derived from the purpose of its business or -- as in the case of limited partnerships -- from the name of the shareholder or a combination of both. It must always state "with limited liability" (mbH).

Global Export Manager
The Global Export Manager, GEM, is an electronic system for collecting and disseminating trade leads and business opportunities. GEM is maintained by the National Association of State Development Agencies (NASDA).

Global Quota
A global quota is a quota on the total imports of a product from all countries.

Gold Key Service
The Gold Key Service is an International Trade Administration service that provides customized information for U.S. firms visiting a country -- market orientation briefings, market research, introductions to potential business partners, an interpreter for meetings, assistance in developing a market strategy, and help in putting together a follow-up plan. Trade Specialists design an agenda of meetings, screen and select the right companies, arrange meetings with key people, and go with U.S. representatives to ensure that no unforeseen difficulties occur.

Goods
Anything purchased other than services or real property.

Government Procurement Policies and Practices
The term refers to a nontariff barrier to trade involving the discriminatory purchase by official government agencies of goods and services from domestic suppliers, despite their higher prices or inferior quality as compared with competitive goods that could be imported.

Grandfather Clause
The General Agreement on Tariffs and Trade (GATT) provision that allows the original contracting parties to exempt from general GATT obligations mandatory domestic legislation which is inconsistent with GATT provisions, but which existed before the GATT was signed. Newer members may also "grandfather" domestic legislation if that is agreed to in negotiating the terms of accession. (U.S. legislation also provides for "grandfather clauses.")

Gray Market Imports
This term refers to imports bearing a genuine trademark but imported by a party other than the trademark holder or authorized importer.

Gross Domestic Product (GDP)
A measure of the market value of all goods and services produced within the boundaries of a nation, regardless of asset ownership. Unlike gross national product, GDP excludes receipts from that nation's business operations in foreign countries, as well as the share of reinvested earnings in foreign affiliates of domestic corporations.

Gross National Product
A measure of the market value of goods and services produced by the labor and property of a nation. Includes receipts from that nation's business operation in foreign countries, as well as the share of reinvested earnings in foreign affiliates of domestic corporations.

Gross Weight.
The full weight of a shipment, including goods and packaging. Compare Tare weight.

Group of ...
Five
Similar to the Group of Seven (G-7), with the exception of Canada and Italy. Seven This term refers to seven major economic powers (Canada. France, Germany, Great Britain, Italy, Japan, and the United States) whose finance ministers seek to promote balanced economic growth and stability among exchange rates.

Ten
Under the International Monetary Fund's General Agreements to Borrow (GAB), established in 1962, 10 of the wealthiest industrial members of the IMF "stand ready to lend their currencies to the IMF up to specified amounts when supplementary resources are needed." The finance ministers of these countries comprise the Group of 10 (also called the Paris Club). Members include: Belgium, Canada, France, Germany, Italy, Japan, Netherlands, Sweden, Switzerland, the United Kingdom, and the United States. Though numbering 11 with the addition of Switzerland in 1984, the numerical name persists.

Eleven
The G-11 (also known as the Cartagena Group) was established in 1984 and comprises the largest debtor nations in Latin America: Argentina, Bolivia, Brazil, Chile, Colombia, Dominican Republic, Ecuador, Mexico, Peru, Uruguay, and Venezuela.

Fifteen
The G-15, established in 1990, consists of relatively prosperous or large developing countries. The G-15 discusses the benefits of mutual cooperation in improving their international economic positions. Members include: Algeria, Argentina, Brazil, Egypt, India, Indonesia, Jamaica, Malaysia (a very active member), Mexico, Nigeria, Peru, Senegal, Venezuela, Yugoslavia, and Zimbabwe.

Twenty-four
A grouping of finance ministers from 24 developing country members of the International Monetary Fund. The Group, representing eight countries from each of the African, Asian, and Latin American country groupings in the Group of 77, was formed in January 1972 to counterbalance the influence of the Group of 10.

Seventy-Seven
A grouping of developing countries which received its name in connection with 77 countries issuing a joint statement in Geneva, Switzerland in 1964. The G-77's primary focus is serving as a caucus for articulating members' collective interests primarily in areas of promoting economic cooperation among developing countries and in negotiations on economic matters with developing countries. G-77 membership has increased since 1964 to over 125 countries.

Groupement d'Interet Economique
Groupement d'interet ‚conomique (French: "economic interest grouping") is a joint venture which has features of both a partnership and a corporation. The GIE is used by enterprises that wish to set up a joint activity on a trial basis or to cooperate, but not to merge. The GIE must be an extension of some activity of its members, frequently marketing, research, and management. Airbus Industrie is an example of a GIE.

GSP
See under the Generalized System of Preferences.

Guaranteed Credits.
Credits that are insured under export insurance programs of government and government-supported agencies.

Guaranteed Freight.
Freight payable whether the goods are delivered or not, provided the failure to deliver the goods resulted from causes beyond the carrier's control.

Gulf Cooperation Council
The GCC, established in May 1981, seeks to strengthen cooperation (in areas such as agriculture, industry, investment, security, and trade) among its six members: Bahrain, Kuwait, Quatar, Oman, Saudi Arabia, and the United Arab Emirates. The GCC, created in response to the outbreach of the Iran-Iraq war, established the Gulf Standards Organization in November 1982 and the Gulf Investment Corporation in 1984. The presidency of the GCC rotates yearly among members. Council headquarters are in Riyadh, Saudi Arabia.

.


Glossary and Acronyms for International Business, Import Export - H

Glossary and Acronyms - International Business - H

Hard Currency
Currency that has sound value, is generally acceptable at face value internationally, and is convertible in
the open market. Also known as convertible currency.

Harmonized System
The Harmonized Commodity Description and Coding System (or Harmonized System, HS) is a system for classifying goods in international trade, developed under the auspices of the Customs Cooperation Council. Beginning on January 1, 1989, the new HS numbers replaced previously adhered-to schedules in over 50 countries, including the United States.
For the United States, the HS numbers and four additional digits are the numbers that are entered on the actual export and import documents. Any other commodity code classification number (SITC, end-use, etc.) are just rearrangements and transformations of the original HS numbers.

Hearing
A hearing which is held at the request of an interested party in antidumping proceedings for the purpose of allowing interested persons to express their views orally to officials of the Commerce Department. The hearing is held prior to the Commerce Department's (International Trade Administration) final determination or before the final results of an administrative review are published.

Helsinki Accord
The Helsinki Accord deals with the rights of people to migrate freely. The tourism portions of the Accord encourage: (a) tourism and tourism studies, (b) preservation of artistic, historic and cultural heritages of signatories, (c) lowering of fees and documentation needed for international travel, and (d) other efforts to encourage cooperation on tourism among countries. The Accord was signed in 1975.

Home Market Price
See Foreign Market Value.

Homologation .. of an Automobile
Homologation of an automobile is the certification by a country that a vehicle conforms to its safety and emission standards -- primarily that a vehicle has been manufactured or modified to meet a country's standards.

Horizontal Export Trading Company
An export trading company which exports a range of similar or identical products supplied by a number of manufacturers or other producers. Webb-Pomerene Organizations, trade-grouped organized export trading companies, and an export trading company formed by an association of agricultural cooperatives are the prime examples of horizontally organized export trading companies.

Horn of Africa
The Horn of Africa comprises Djibouti, Ethiopia, Somalia, and Sudan.

House Air Waybill (HAWB).
Freight forwarder's air waybill which refers to consolidated shipments. See Air Cargo Receipt. .


Glossary and Acronyms for International Business, Import Export - I

Glossary and Acronyms - International Business - I

IC-DISC
Interest Charge domestic International Sales Corporation

Ice Clause
An ice clause is a standard clause in the chartering of ocean vessels. It dictates the course a vessel master may take if the ship is prevented from entering the loading or discharge port because of ice, or if the vessel is threatened by ice while in the port. The clause establishes rights and obligations of both vessel owner and charterer if these events occur.

ICPO - Irrevocable Corporate Purchase Order

IFB - Invitation For Bid

I.M.F.
See International Monetary Fund)

Import Certificate
The import certificate is a means by which the government of the country of ultimate destination exercises legal control over the internal channeling of the commodities covered by the import certificate.

Import License.
A document required and issued by some national governments authorizing the importation of goods into their individual
countries.

Import Quota
A means of restricting imports by the issuance of licenses to importers, assigning each a quota, after determination of the total amount of any commodity which is to be imported during a period. Import licenses may also specify the country from which the importer must purchase the goods.

Import Quota Auctioning
The process of auctioning the right to import specified quantities of quota-restricted goods.

Import Restrictions
Import restriction, applied by a country with an adverse trade balance (or for other reasons), reflect a desire to control the volume of goods coming into the country from other countries may include the imposition of tariffs or import quotas, restrictions on the amount of foreign currency available to cover imports, a requirement for import deposits, the imposition of import surcharges, or the prohibition of various categories of imports.

Import Substitution
A strategy which emphasizes the replacement of imports with domestically produced goods, rather than the production of goods for export, to encourage the development of domestic industry.

Importer
The U.S. Customs Service defines "importer" as a person primarily liable for the payment of duties on the merchandise, or an authorized agent acting on the importer's behalf. The importer may be: (a) a consignee, (b) the importer of record, or (c) the actual owner of hte merchandise if the actual owner has filed with Customs a declaration acknowledging ownership along with a superseding bond.

Importer of Record
The U.S. Customs Service defines the importer of record as the owner or purchaser of the goods; or, when designated by the owner, purchaser, or consignee, a licensed Customs broker.

Imports
Imports of merchandise include commodities of foreign origin as well as goods of domestic origin returned to the United States with no change in condition or after having been processed and/or assembled in other countries. For statistical purposes, imports are classified by type of transaction:
- Merchandise entered for immediate consumption. ("duty free" merchandise and merchandise on which duty is paid on arrival);
- Merchandise withdrawn for consumption from Customs bonded warehouses, and U.S. Foreign Trade Zones;
- Merchandise entered into Customs bonded warehouses and U.S. Foreign Trade Zones from foreign countries.

Imports for Consumption
"Imports for Consumption" measure the total of merchandise that has physically cleared through U.S. Customs either entering consumption channels immediately or entering after withdrawal for consumption from bonded warehouses under Customs custody or from Foreign Trade Zones. Many countries use the term "special imports" to designate statistics compiled on this basis.

In Bond.
A term applied to the status of merchandise admitted provisionally to a country without payment of duties -- either for storage in a bonded warehouse or for trans-shipment to another point, where duties will eventually be imposed.

In-Bond System
The In-Bond System, a part of Customs' Automated Commercial System, controls merchandise from the point of unloading at the port of entry or exportation. The system works with the input of departures (from the port of unlading), arrivals, and closures (accountability of arrivals).

Incorporation. This is the act of forming a company and giving it a separate legal existence, and is usually associated with gaining limited liability.

Incoterms
Maintained by the International Chamber of Commerce (ICC), this codification of terms is used in foreign trade contracts to define which parties incur the costs and at what specific point the costs are incurred.

Independent European Program Group
The IEPG is an intergovernmental organization that is not formally part of NATO but whose membership includes all the EC members of the alliance, plus Norway and Turkey. Established in 1976, IEPG's objectives are to promote European cooperation in research, development, and production of defense equipment; improve transatlantic armaments cooperation; and maintain a healthy European defense industrial base.

Indexed Currency Option Note
An ICON is a debt repayment instrument whose value is partially determined by the exchange rate between two currencies. Interest payments, made in one currency, are lowered if the rate of exchange exceeds a pre-arranged rate.

Individually Validated Export License.
A required document issued by the U.S. Government authorizing the export of specific commodities. This license is for a
specific transaction or time period in which the exporting is to take place. Compare General export license.

Individual Validated License
An IVL is written approval by which the U.S. Department of Commerce grants permission, which is valid for 2 years, for the export of a specified quantity of products or technical data to a single recipient. IVLs also are required, under certain circumstances, as authorization for the reexport of U.S.-origin commodities to new destinations abroad.

Industrialization Fund for Developing Countries
The IFU invests in joint venture companies in the developing countries, together with Danish companies. It is a revolving Fund whose resourcs were made available by the Danish government. IFU takes part in joint ventures as a shareholder and can provide loans or guarantees for loans. The Fund was established by Denmark in 1967; headquarters are in Copenhagen. Since 1978, Fund operations have been funded solely from the return on investments in developing countries and from other financial assets, with no public financial subsidy.

Industry Consultations Program
The Industry Consultations Program for Trade Policy Matters is an advisory committee structure created by the Trade Act of 1974; expanded by the Trade Agreements Act of 1979; and amended by the Omnibus Trade and Competitiveness Act of 1988. The program is operated jointly by Commerce and the U.S. Trade Representative. Members of the committees are appointed by the Secretary of Commerce and the U.S. Trade Representative. The present structure consists of 17 Industry Sector Advisory Committees (ISACs), 3 Industry Functional Advisory Committees (IFACs), a Committee of Chairs, and an Industry Policy Advisory Committee (IPAC). The focus of the 3 Functional Advisory Committees are: (1) Customs Matters, (2) Standards, and (3) Intellectual Property Rights.

Information Highway.
A network, consisting of many connected networks, which has the capacity to carry high-speed, broadband services, including interactive and voice, data, image and video communication. The network will allow customers to reach offices, homes, schools, hospitals and a variety of other institutions.

Infotainment.
The integration of information, education and entertainment services.

Infrequent Exporter
The Commerce Department's International Trade Administration defines an "infrequent exporter" as a company that has some export experience -- usually averaging between 1 and 50 export shipments per year -- but which still needs assistance to increase the size of its export market or to expand into new ones.

Inherent Vice.
An insurance term referring to any defect or other characteristics of a product which could result in damage to the product without external cause. Insurance policies may specifically exclude losses caused by inherent vice.

Initial Negotiating Right
A right held by one GATT country to seek compensation for an impairment of a given bound tariff rate by another GATT country. INRs stem from past negotiating concessions and allow the INR holder to seek compensation for an impairment of tariff concessions regardless of its status as a supplier of the product in question.

Injury
In U.S. law, a finding by the International Trade Commission that imports are causing, or are likely to cause, harm to a U.S. industry. An injury determination is the basis for a Section 201 case. It is also a requirement in all antidumping and most countervailing duty cases, in conjunction with Commerce Department determinations on dumping and subsidization.

Inland Bill of Lading.
A bill of lading used in transporting goods overland to the exporter's international carrier. Although a through bill of lading can sometimes be used, it is usually necessary to prepare both an inland bill of lading and an ocean bill of lading for export shipments. Compare Air waybill, Ocean bill of lading, and Through bill of lading.

Inspection Certification
Some purchasers and countries may require a certificate of inspection attesting to the specifications of the goods shipped, usually performed by a third party. Inspection certificates are often obtained from independent testing organizations.

Instruments of International Traffic
Lift vans, cargo vans, shipping tanks, skids, pallets, caul boards, and cores for textile fabrics, arriving (whether loaded or empty) in use or to be used in the shipment of merchandise in international traffic are designated as "instruments of international traffic" (IIT) within the meaning of section 322(a0, Tariff Act of 1930, as amended. Upon Customs acceptance of a type 3 bond, covering these IIT types, such instruments may be released without entry or the payment of duty, subject to the provisions of 19 CFR 10.41a.

Insurance Certificate
This certificate is used to assure the consignee that insurance is provided to cover loss of or damage to the cargo while in transit.

Integrated Carriers
Carriers that have both air and ground fleets; or other combinations, such as sea, rail, and truck. Since they usually handle thousands of small parcels an hour, they are less expensive and offer more diverse services than regular carriers.

Integrated Services Digital Network (ISDN).
Offers integrated voice, data, image and video services over the digital telephone network at high speeds allowing users to process a wide range of applications using a single telephone line. ISDN is based on a series of internationally accepted telecommunications standards.

Integrated Tariff of the European Community
TARIC is a publication which presents the regulations pertaining to import of products into the EC as well as for some exports. TARIC adopts the provisions of Community legislation, the harmonized system, and the combined nomenclature (CN).

Intellectual Property Rights (IPR)
IPR is a generic phrase encompassing intangible property rights, including, among others, patents, trade and service marks, copyrights, industrial designs, rights in semiconductor chip layout designs, and rights in trade secrets.

Intelsat
See: International Telecommunications Satellite Organization.

Interagency Group on Countertrade
The IGC, established in December 1988 under Executive Order 12661, reviews policy and negotiates agreements with other countries on countertrade and offsets. The IGC operates at the Assistant Secretary level, with the Department of Commerce as chair. Membership includes 11 other agencies: Agriculture, Defense, Energy, Justice, Labor, State, Treasury, the Agency for International Development, the Federal Emergency Management Agency, the U.S. Trade Representative, and the Office of Management and Budget.

Inter-American Commercial Arbitration Commission
The IACAC administers a system for arbitrating and conciliating international commercial disputes throughout the Western Hemisphere. The Commission, associated with the Organization of American States, follows provisions of the United Nations Commission on International Trade Law. IACAC was originally established in 1934; headquarters are in Washington, D.C.

Inter-American Development Bank
IADB, or IDB, (Spanish: Banco Interamericano de Desarrollo, BID), is a regional financial institution which helps accelerate economic and social development in Latin America and the Caribbean. The Bank was established in 1959 (began operations in October 1960); headquarters are in Washington, D.C. The twenty-eight regional members include: Argentina, Bahamas, Barbados, Belize, Bolivia, Brazil, Canada, Chile, Colombia, Costa Rica, Dominican Republic, Ecuador, El Salvador, Guatemala, Guyana, Haiti, Honduras, Jamaica, Mexico, Nicaragua, Panama, Paraguay, Peru, Suriname, Trinidad and Tobago, United States, Uruguay, and Venezuela. The IDB also includes 16 non-regional members: Austria, Belgium, Denmark, Finland, France, Germany, Israel, Italy, Japan, the Netherlands, Norway, Portugal, Spain, Sweden, Switzerland, and the United Kingdom.

Inter-American Investment Corporation
The IIC is a multilateral investment corporation that promotes the economic development of the regional member countries by stimulating the establishment, expansion, and modernization of private enterprises, especially those of medium and small scale, in Latin America and the Caribbean. The IIC works directly with private enterprises in these countries and neither seeks nor requires government guarantees. The Corporation makes direct investments such as equity participation, loans and purhcases of debt instruments, as well as direct investment through other financial institutions. The Corporation also finances feasibility studies, underwrites securities, provides technical and managerial assistance, and helps entrepreneurs in mobilizing additional capital. The IIC is affiliated with the Inter-American Development Bank; it was established in 1986; headquarters are in Washington, D.C.

Inter-Arab Investment Guarantee Corporation
The IAIGC promotes Arab development by stimulating capital transfers among members, by providing investment risk coverage, and by supporting development studies. The Corporation was established in 1965; headquarters are in Kuwait; nearly all Arab countries are members.

Interbank Offered Rate
IBOR is the rate of interest at which banks lend to other prime banks. Terms are established for the length of loan and individual foreign currencies. A number of financial centers offer an IBOR, including: Abu Dhabi (ADIBOR), Bahrain (BIBOR), Brussels (BRIBOR), Hong Kong (HKIBOR), London (LIBOR), Luxembourg (LUXIBOR), Madrid (MIBOR), Paris (PIBOR), Saudi Arabia (SAIBOR), Singapore (SIBOR), and Zurich (ZIBOR).

Intermediate Consignee
An intermediate consignee is the bank, forwarding agent, or other intermediary (if any) that acts in a foreign country as an agent for the exporter, the purchaser, or the ultimate consignee, for the purpose of effecting delivery of the export to the ultimate consignee.

Intermodal Container Transfer Facility
ICTF is a site where cargo is transferred from one form of transit to another, such as rail to ship.

International Accounting Unit
NATO infrastructure projects are usually denominated in International Accounting Units. The IAU is a unit of measure based on the exchange rates of the 16 NATO member countries and is reevaluated every six months.

International Agreements
An international agreement is governed by international law; the term refers to a broad classification of legally binding arrangements between states. The arrangements include: treaties, conventions, protocols, annexes, accords, and memoranda of understanding. Other common titles include notes, pact, declaration, statute, constitution and process-verbal.
The title is not a controlling factor in making distinctions among arrangements. Some titles are not used consistently; and titles are often used as synonyms, with subtlety in differentiation and resulting in an inability to apply certitude in definition. In this context, the following general characteristics apply:
- Treaties are international agreements and are equivalent to conventions. The Vienna Convention on the Law on Treaties defines a treaty as "an international agreement concluded between States in written form and governed by international law, whether embodied in a single instrument or in two or more related instruments and whatever its particular designation." In its restricted sense in the United States, a treaty denotes an international agreement made by the President with the advice and consent of the Senate in accordance with Article II, section 2 of the Constitution. During a year, the U.S. may be a signatory to approximately 400 international agreements; only about a dozen are treaties. Under U.S. law a treaty (or other international agreement, however designated) becomes the law of the land and is binding on federal, state and local government. This is not always the case in other nations which may require legislative action before a treaty takes the same effect as domestic law. The term "plurilateral" is sometimes used to differentiate between a treaty embracing a restricted number of states in contrast with "multilateral" as a reference to a treaty which is open to all nations.
- Conventions are essentially the same as treaties. In the 1980s and beyond, the term convention has been used more in connection with multilateral, than bilateral, arrangements. Depending on the nature of the convention, the President may or may not consult the Senate.
- Protocols may be any sort of international agreement. A protocol can stand alone or, more generally, it may be a supplementary agreement, or an amendment, of some sort.
- Annexes are subsidiary agreements which are additional to a previously established arrangement. However, there is flexibility; the General Agreement on Tariffs and Trade (GATT) uses the term "annex" to indicate a free-standing agreement.
- Accords are further from treaties than conventions. If there is any distinction to be made, an accord may suggest a non-binding agreement; there are exceptions.
- Memoranda of Understanding are very detailed documents devised by Executive Branch agencies (such as aviation or major fishery agreements). An MOU may be less significant; it takes into account U.S. practice and the requirements of the other government. When a treaty or an executive agreement is first published by the United States, it is assigned a TIAS number and published in slip form in the Treaties and other International Acts Series. TIAS, published by the Department of State, is a series of individual pamphlets.

International Bank for Reconstruction and Development
The International Bank for Reconstruction and Development, a part of the World Bank, was established in December 1945 to help countries reconstruct their economies after World War II. IBRD assists developing member countries by lending to government agencies and by guaranteeing private loans for such projects as agricultural modernization or infrastructural development. Bank headquarters are in Washington, D.C.

International Banking Act
The IBA, passed in 1978, established a federal legislative framework for governing the activities of foreign banks, which previously had been governed only by state laws. The IBA established a policy of national treatment for U.S. offices of foreign banks by:
(a) limiting any new multistate branching activities to activities more comparable to those of U.S. banks;
(b) placing the foreign bank offices under the same reserve requirements that apply to U.S. banks;
(c) limiting foreign bank involvement in U.S. securities; and
(d) making federal deposit insurance available to U.S. offices of foreign banks if they chose to engage in retail banking.

International Banking Facility
An IBF is one of four categories of foreign banking in the United States. An IBF may be a domestic bank or an office of a foreign bank. In either circumstance, the IBF maintains asset and liability accounts that are segregated from domestic activity and limited to financing international trade. IBFs are exempted from such requirements as: reserve levels and obligations to make some insurance premiums. In the U.S., eligibility requirements limit IBFs to business with other IBFs and with non-U.S. residents. U.S. banks may structure operations to draw foreign customer deposits and loans to their domestic offices.

International Business Opportunities Service
IBOS is a World Bank subscription package which includes information on upcoming projects and business opportunities. The Service includes:
(a) the Monthly Operational Summary (MOS) listing all projects in the pipeline;
(b) Technical Data Sheets (TDS), published for each approved loan, listing identifying information, procurement methods, cofinancing and similar data;
(c) general procurement notices, issued for projects involving international competitive bidding;
(d) specific procurement notices describing specific items to be procured and bidding requirements; and
(e) major contract award notices identifying successful bidders for contracts which were recently awarded.

International Centre for Settlement of Investment Disputes
ICSID, an affiliate of the World Bank, is a public international organization which provides facilities for the conciliation and arbitration of investment disputes between Contracting States and nationals of other Contracting States. The Centre's objective is to promote an atmosphere of mutual confidence between States and foreign investors conducive to increasing the flow of private international investment. The Centre does not itself engage in conciliation or arbitration but assists in the initiation and conduct of conciliation and arbitration proceedings. Recourse to conciliation and arbitration under the ICSID Convention is entirely voluntary. However, once the parties have consented, they are bound to carry out their undertakings and, the case of arbitration, to abide by the award. All Contracting States, whether or not parties to the dispute, are required to recognize awards rendered pursuant to the Convention as binding and to enforce the pecuniary obligations imposed thereby. The Centre also conducts and publishes research in foreign investment law. ICSID was created under a treaty, the Convenion on the Settlement of Investment Disputes Between States and Nationals of Other States (the ICSID Convention) which entered into force in October 1966. The Centre's headquarters are in Washington, D.C.

International Chamber of Commerce
ICC was created in 1919 to promote free trade, private enterprise, and represent business interests at national and international levels. Members include national councils from sixty countries. ICC headquarters are in Paris, France.

International Commodity Agreement
An ICA is an international understanding, usually reflected in a legal instrument, relating to trade in a particular basic commodity, and based on terms negotiated and accepted by most of the countries that export and import commercially significant quantities of the commodity. Some commodity agreements (such as exists for coffee, cocoa, natural rubber, sugar, and tin) center on economic provisions intended to defend a price range for the commodity through the use of buffer stocks or export quotas or both. Other commodity agreements (such as existing agreements for jute and jute products, olive oil, and wheat) promote cooperation among producers and consumers through improved consultation, exchange of information, research and development, and export promotion.

International Competitive Bidding
ICB is one of several forms of procurement made with World Bank financing. While the World Bank provides financing from its loans for the contracts and ensures that agreed procurement procedures are observed, the borrower, not the World Bank, is always responsible for procurement. ICB requires that:
(a) all goods or works to be procured through ICB be internationally advertised through the United Nations (in the publication: Development Business) and at least one major local newspaper;
(b) bids be entertained in the bidder's or other currencies in which expenses would normally be occurred on in an international currency specified by the borrower;
(c) payments be made in the currencies in the bids, without requirement to accept any portion of payment in countertrade;
(d) documents be in an international language (English, French, or Spanish);
(e) bids be openly reviewed; and
(f) contracts be awarded to the lowest evaluated responsive bid. ICB permits a margin of preference to be given to domestic goods and, under certain conditions, to domestic contracting services in developing countries.

International Confederation of Free Trade Unions
ICFTU was established in 1949 to promote the trade union movement by recognizing workers' organizations and through other means of support for the rights of workers to bargain. Members include more than 140 national organizations from nearly 100 countries. ICFTU organizes and educates free trade unions in the developing world primarly through its three regional organizations: APRO for Asia and the Pacific located in New Delhi, India; AFRO in Afria, and ORIT in Latin America, located in Mexico City. ICFTU headquarters are in Brussels, Belgium.

International Court of Justice
The ICJ, established in 1945, is the principal judicial organ of the UN. The ICJ decides cases submitted to it by states and gives advisory opinions on legal questions submitted to it by the General Assembly or Security Council or by UN specialized agencies. The court is composed of 15 judges elected by the General Assembly and the Security Council from a list of persons nominated by the national groups in the Permanent Court of Arbitration. The seat of the Court is in The Hague, Netherlands.

International Data Base
The IDB, which is maintained by the Center for International Research, is an automated data bank containing statistical tables of demographic, economic, and social data for all countries of the world. Data categories include: population; vital statistics; health and nutrition; fertility, migration; foreign-born and refugee statistics; provinces and cities; marital status; family planning; ethnic, religious and language groups; literacy and education; labor force, employment, income and gross national product; and household size and housing indicators. IDB data users include the U.S. government, private firms, research institutions, and international organizations.

International Depository Receipt
An IDR is a negotiable bank-issued certificate representing ownership of stock securities by an investor outside the country of origin. The securities backing the receipt remain in the custody of the issuing bank or a correspondent.

International Electrotechnical Commission (IEC).
This is a non-governmental federation of national committees from around 50 countries, representing all the industrial countries in the world. It was established in 1906 to "promote international cooperation on all questions of standardization and related matters in the fields of electrical and electronic engineering and thus to promote international understanding."

International Finance Corporation
The IFC was established in 1956 as a member of the World Bank Group. The IFC promotes private sector investment in developing countries. The IFC charges market rates and seeks profitable returns.

International Freight Forwarder.
See Freight Forwarder.

International Monetary Fund (IMF)
International Monetary Fund The IMF, established in December 1945, promotes international monetary harmony, monitors the exchange rate and monetary policies of member nations, and provides credit for member countries which experience temporary balance of payments deficits. Each member has a quota, expressed in Special Drawing Rights, which reflects both the relative size of the member's economy and that member's voting power in the Fund. Quotas also determine members' access to the financial resources of, and their shares in the allocation of Special Drawing Rights by, the Fund. The IMF, funded through members' quotas, may supplement resources through borrowing. IMF membership is approximately 175 countries.

International Organization for Standardization (ISO).
This is a non-governmental, world-wide federation of national standards bodies from some 100 countries, one per country, which was established in 1947 to "promote the development of standardization and related activities in the world with a view to facilitating the international exchange of goods and services, and to developing cooperation in the spheres of intelectual, scientific, technological and economic activity."
ISO's work results in international agreements which are published as International Standards.

International Telecommunications Satellite Organization
INTELSAT, created in 1964 under a multilateral agreement, is a nonprofit cooperative of about 120 countries that jointly own and operate a global communications satellite system serving the world. The system is used primarily for international communications, and by many countries for domestic communications. In 1991, the INTELSAT system comprised a network of 16 satellites in geosynchronous orbit over the Atlantic, Indian, and Pacific Ocean regions, with service to about 1,500 international and domestic earth station antennas. COMSAT is the United Statess representative to and participant in Intelsat.

International Telecommunications Union (ITU).
The International Telecommunications Union is an organization established to promote worldwide standards and the development of interworking telecommunications networks throughout the world.

International Trade Commission
An independent U.S. Government agency concerned with imports, import duties, and the effect of imports on U.S. industry. The Commission has six commissioners who review and make recommendations concerning countervailing duty and antidumping petitions submitted by U.S. industries seeking relief from imports that benefit unfair trade practices. Known as the U.S. Tariff Commission before its mandate was broadened by the Trade Act of 1974.

Invisibles
This refers to areas of non-merchandise "invisible trade" that include expenses such as freight and insurance and most types of services and investment.

Invitation For Bids
A request, verbal or written, which is made to prospective bidders requesting the submission of a bid on specifically described commodities or services.

I.P.R.
See Intellectual Property Rights.

Irrevocable Letter of Credit.
A letter of credit in which the specified payment is guaranteed by the bank if all terms and conditions are met by the drawee.

Islamic Development Bank
The IsDB (sometimes IDB) finances economic aid and social development in member countries. The Bank also supports Muslim communities in non-member countries. Membership is open to all countries which are members of the Islamic Conference. Members include: Afghanistan, Algeria, Bahrain, Bangladesh, Benin, Brunei, Burkina, the Cameroon, Chad, Comoros, Djibouti, Egypt, Gabon, The Gambia, Guinea, Guinea-Bissau, Indonesia, Iran, Iraq, Jordan Kuwait, Lebanon, Libya, Malaysia, Maldives, Mali, Mauritania, Morocco, Niger, Oman, Pakistan, the Palestine Liberation Organization, Qatar, Saudi Arabia, Senegal, Sierra Leone, Somalia, Sudan, Syria, Tunisia, Turkey, Uganda, the United Arab Emirates, and Yemen. The Bank was created in 1973 (began operations in October 1975); headquarters are in Jeddah, Saudi Arabia.


Glossary and Acronyms for International Business, Import Export - J

Glossary and Acronyms - International Business - J

Japan Corporate Program
The Japan Corporate Program was initiated (by the U.S. Department of Commerce) to help increase U.S. exports to Japan. The program was initiated in January 1991, following selection of 20 companies to participate in a five-year pilot project to improve U.S. knowledge of, and access to, the Japanese market. As part of the five-year commitment to the program, the companies arrange four visits a year to Japan, including two by their chief executives; publish their product literature in Japanese; participate in at least one trade promotion event in Japan each year; and modify products to enhance consumer acceptance and promote sales in Japan. Commerce supports the 20 firms with market data, arranges introductory meetings with prospective Japanese buyers, and recommends market development strategies.

Japan Development Bank
The Japan Development Bank was founded in 1951 to aid in developing and diversifying the Japanese economy. The JDB is a non-profit organization owned entirely by the Japanese Government. U.S. companies may participate in JDB funding activity under the Bank's Loan Division in the International Department. The International Department disburses loans to foreign companies under two primary loan programs: Promotion of Foreign Direct Investment in Japan and Facilities for Import Products. The other loan programs of JDB are also available to foreign-owned companies under the principle of equal treatment of clients regardless of nationality.

Japan Export Information Center
The Japan Export Information Center (JEIC) provides information on doing business in Japan, market entry alternatives, market information and research, product standards and testing requirements, tariffs and non-tariff barriers. The Center maintains a commercial library and participates in private- and government-sponsored seminars on doing business in Japan. JEIC is operated by the International Trade Administration of the Department of Commerce. (202-482-2425 and 202-482-4524; fax: 202-482-0469)

Japan External Trade Organization
Although legally under the aegis of the Ministry of International Trade and Industry (MITI), JETRO administers the export programs of the Japanese Government independently. MITI subsidizes about 60 percent of JETRO's total annual expenditures and, technically, has final decision-making authority over JETRO management and programs. Originally established to help Japanese firms export, JETRO also assists American companies seeking to export to Japan and promotes Japanese direct investment in the United States and U.S. direct investment in Japan.

Japan International Cooperation Agency
JICA administers the bilateral grant portion of Japan's Official Development Assistance (ODA). JICA covers both: (a) grant aid cooperation (offered without the obligation of repayment) and (b) technical cooperation (offering trainees, experts, equipment, project-type technical cooperation, and development studies). The Agency was established in August 1974; headquarters are in Tokyo, Japan. See: Export-Import Bank of Japan Overseas Economic Cooperation Fund.

JCCT
The U.S.-China Joint Commission on Commerce and Trade.

"J" Curve and Real Exchange Rates
The current account may initially worsen before improving in response to real depreciation in exchange rates, because it takes time for the growth of import volumes to decline in response to higher import prices. This phenomenon is known as the "J-curve effect," because the downward movement followed by an upward movement in the current account resembles the letter "J."

JEXIM
Japan Export Import Bank.

Joint Committee for Investment and Trade
The JCIT, was established in October 1990 to demonstrate U.S. and Mexican commitment to greater economic cooperation. The Committee identifies trade and investment opportunities and coordinates trade promotion events.

Joint Technical Committee 1 (JTC1).
A technical committee set up jointly by ISO and IEC to oversee all international standardization activities in the field of information technology.

Joint Venture
An international business collaboration between foreign interests and private parties from the host country (or the host government in some cases) in which two or more parties establish a new business enterprise to which each contributes, and in which ownership and control are shared.

Populated or unpopulated joint ventures. A legally independent entity joint venture is populated when it has its own management and staff personnel, and is unpopulated or a "shell company" when partner companies loan the temporary services of their own management and staff to share in the work of the venture.

Juridiction.
Offshore Jurisdiction. Offshore Jurisdiction/Location is a country, or special area within a country, in which the legislation applicable to the formation, management and taxation of companies is geared towards international business rather than the governance of domestic business within the country. Such countries are competing for this international business and, as a result, the legislation and taxation are often 'favourable' to companies incorporated in these countries.
Onshore Jurisdiction. This refers to a country in which the legislation applicable to the formation, management and taxation of companies is geared towards the regulation of the domestic economy and the control of companies trading and investing within it. Such jurisdictions are, in general, less favourable to a company and its owners than offshore jurisdictions, whose legislation and taxation is geared more to attracting international business which does not have specific location requirements.


Glossary and Acronyms for International Business, Import Export - K

Glossary and Acronyms - International Business - K

K.D. (Knocked Down)
An abbreviation meaning the article described is supplied unassembled.

Kangera Basin Organization
The KBO promotes integrated exploitation and management of water and land resources in the Kangera Basin. Officially known as the Organization for the Managment and Development of the Kangera Basin (French: Organisation pour l'Am‚nagement et le D‚veloppement du Bassin de la Riviere Kagera), the KBO was established in 1978; headquarters are in Kigali, Rwanda. BKO members inlcude: Burundi, Rwanda, Tanzania, and Uganda.

Keidanren
Keidanren (the Japanese Federation of Economic Organizations) was established in 1946 as a private, non-profit economic organization representing virtually all branches of economic activity in Japan.

Keiretsu
Keiretsu refers to the horizontally and vertically linked industrial structure of post-war Japan. The horizontally linked groups include a broad range of industries linked via banks and general trading firms. There are eight major industrial groups, sometimes referred to as "Kigyo Shudan": Mitsubishi, Mitsui, Sumitomo, Fuyo, DKB, Sanwa, Tokai, and IBJ. The vertically linked groups (such as Toyota, Matshushita, and Sony) are centered around parent companies, with subsidiaries frequently serving as suppliers, distributors, and retail outlets. Common characteristics among the groups include crossholding of company shares, intra-group financing, joint investment, mutual appointment of officers, and other joint business activities. The keiretsu system emphasizes mutual cooperation and protects affiliates from mergers and acquisitions. Ties within groups became looser after the oil shocks of the 1970s as a result of decreasing dependence on banks for capital.

Kokusai Denshin Denwa
The Kokusai Denshin Denwa Company, KDD, was established in 1953 but traces its history back to 1871 and the establishment of its predecessor organizations. For more than a century, the company was Japan's sole supplier of international telecommunications services and today remains Japan's leading international carrier. KDD is Japan's signatory to INTELSAT and INMARSAT.

Kommanditgesellschaft
KG (German, meaning: "limited partnership") differs from the general partnership in that only the general partner (Komplementaer) has full personal liability for the liabilities of the partnership while the remaining (limited) partners' (Kommanditist) liability is limited to the specific amount of their contribution. The company must carry the name of one personally liable partner with reference to the existence of a company. The name of the general partner with unlimited liability may not be left out.

Kommanditgesellschaft auf Aktien
KGaA (German, meaning: "limited partnership by shares") is a combination of the elements of a stock company and a limited partnership. There is at least one general partner whose liability is unlimited while limited shareholders have an interest in the stated capital divided into shares without being personally liable for the debts of the company.

Korea Foreign Trade Association
KFTA, a non-profit, private business organization of Korean companies, provides information and services concerning trade both for members and for foreign businesses. KFTA, with headquarters are in Seoul, maintains some U.S. offices.

Korea Trade Promotion Corporation
KOTRA, a non-profit organization, was established by the Korean government in 1962 to promote foreign trade. The corporation now also serves as an import promotion center offering a variety of free services in trade, investment, and international economic cooperation. KOTRA, with headquarters in Seoul, has a network of domestic and overseas offices, including several U.S. sites. KOTRA's U.S. telephone: 1-800-568-7248.

Kreditanstalt fur Wiederaufbau
The KfW (English: Reconstruction Loan Corporation) provides assistance to developing countries in the form of loans, grants, materials, or services. The KfW determines volume and use of funds, repayment conditions, interest rates, fund-release procedures, and monitoring requirements. It promotes the establishment of German companies in developing countries and promotiong new technologies by German companies in developing countries. See also Deutsche Finanzierungsgesellschaft fur Beteilgungen in Entwicklungsl„ndern GmbH Deutsche Gesellschaft fur Technische Zusammenarbeit.

Kuwait Fund for Arab Economic Development
The KFAED is a Kuwaiti independent public institution which assists Arab and other developing countries in developing their economies by granting them concessional loans for development programs and by financing pre-investment studies of ways to expand production capacities. Fund operations, originally restricted to Arab countries, were extended to cover other developing countries in July 1974. In March 1981, the objectives of the Fund were extended to include participation in the capital and resources of development institutions and other types of establishments. These recipients have included: the Arab Fund for Economic and Social Development, the African Development Bank, the African Development Fund, the Arab Bank for Economic Development in Africa, the Inter-Arab Investment Guarantee Corporation, the International Development Association, the International Fund for Agricultural Development, and the Special Program of Assistance for African Countries. KFAED was established in December 1961; its headquarters are in Safat, Kuwait.

Kyoto Convention
See: International Convention on the Simplification and Harmonization of Customs Procedures.


Glossary and Acronyms for International Business, Import Export - L

Glossary and Acronyms - International Business - L

LDC
Lesser Developed Countries.

LLC
Limited Liability Company

LLP
Limited Liability Partnership

Laisser Passer
A document accorded by a host government to foreign diplomatic personnel, which permits them to pass freely across the border of that country.

Lake Chad Basin Commission
The LCBC recommends plans for developing the Chad Basin and coordinates research programs. The Commission was established in 1964; headquarters are in N'Djamena, Chad. LCBC members include: The Cameroon, Chad, Niger, and Nigeria.

Latin American Association of Development Financing Institutions
The Association promotes cooperation among members in ways which support the integration of Latin American economies, including efforts to improve the flow of information among members and encouraging studies of problems of common interest. Members include 24 Latin American countries and several countries in Europe and North America. The Association was established in January 1968; headquarters are in Lima, Peru.

Latin American Economic System
LAES (Spanish: Sistema Econ¢mico Latinoamericano, SELA), established in October 1975, promotes economic and social integration among approximately 26 Latin American and Caribbean member states. The System also seeks to present a united view for Latin America before agencies of the European Economic Communities and the United Nations. LAES headquarters are in Caracas, Venezuela.

Latin American Integration Association
LAIA (Spanish: Asociaci¢n Latinoamericana de Integraci¢n, ALADI) was originally created in 1960 as the Latin American Free Trade Association (LAFTA). LAFTA was restructured by the 1980 Montevideo Treaty as a more flexible alternative to LAIA. LAIA, whose membership included Argentina, Bolivia, Brazil, Chile, Colombia, Ecuador, Mexico, Paraguay, Peru, Uruguay, and Venezuela, has been declining as a major Latin American integration effort in favor of regional efforts, such as Mercosur. Association headquarters are in Montevideo, Uruguay.

Law.
There are two general types of legal system that have developed throughout the world:
Common law is based on the English legal system and is the basis of the legal systems in many countries that were historically part of the British Empire, including many Caribbean countries that now operate as offshore entities.
Civil Law is based primarily on the French and Spanish legal systems and tends to refer to the constitution of the country rather than past legal precedent.

Layoffs.
Layoffs are the termination of employees with or without advance notice and for reasons other than performance. Layoffs are one of many tools used to implement a downsizing strategy to reduce the size of the workforce. Downsizing can be done with or without layoffs. Downsizing includes an array of other tools to reduce the workforce.

Lead Time
The period of time from the date that the goods or services are requisitioned to the time when goods can be delivered, allowing for the public bidding and ordering.

League of Arab States
The League of Arab States (or Arab League) is a regional grouping aimed at improving relations among Arab nations. Members include: Algeria, Bahrain, Djibouti, Egypt, Iraq, Jordan, Kuwait, Lebanon, Libya, Mauritania, Morocco, Oman, Palestine, Qatar, Saudi Arabia, Somalia, Sudan, Syria, Tunisia, United Arab Emirates, Yeman Arab Republic, Yemen People's Democractic Republic. The League was established in March 1945; headquarters are in Cairo, Egypt.

Leasing.
Financing under which the customer (or lessee) pays for the use of assets (capital goods and equipment) in regular installments as the asset produces revenues. Under a finance lease, a lessee can acquire use of an asset for most, if
not all, of its useful life. Under an operating lease, a lessee acquires use of an asset for a fraction of its useful life. Sometimes the lessee has the option to purchase the asset at residual value upon termination of the lease term.

Less Developed Country
An LDC is a country with low per capita gross national product. Terms such as third world, poor, developing nations, and underdeveloped have also been used to describe less developed countries.

Lesser Developed Countries
The classification LLDC (sometimes also known as "Least" Developed Countries) was developed by the United Nations to give some guidance to donor agencies and countries about an equitable allocation of foreign assistance. The criteria for designating a country an LLDC, originally adopted by the UN Committee for Development Planning in 1971, have been modified several times. Criteria have included low: per-capita-income, literacy, and manufacturing share of the country's total gross domestic product. There is continuing concern that the criteria should be more robust and less subject to the possibility of easy fluctuation of a country between less developed and least developed status.

Letters of Credit (also called Documentary credits)
A document issued by a bank at the buyer's request in favor of the seller, promising to pay an agreed amount of money upon receipt by the bank of conforming documents with a specified time.

Irrevocable Letter of Credit - a letter in which the issuing bank waives all right to cancel or in any way amend without consent of the beneficiary or seller.

Confirmed Irrevocable Letter of Credit - a letter to which has been added the responsibility of a bank other than the issuing bank.

Revocable Letter of Credit - a letter in which the issuing bank reserves the right to cancel or amend such portion of the amount involved as has not been availed of prior to the actual payment or negotiation of drafts drawn thereunder.

Revolving Credit - a letter in which the issuing bank notifies the seller of the merchandise that the amount involved when utilized will again become available, usually under the same terms and without issuance of another letter.

Special clauses:
1.Red Clause: a clause authorizing the drawing of clean drafts (without documents) accompanied by a statement that the shipping documents concerned will be furnished later.
2.Telegraphic Transfer Clause: a clause containing an undertaking on the part of the issuing bank to pay the invoiced amount to the order of the negotiating bank upon receipt of an authenticated cablegram (telex) from the latter that the required documents have been received by it and are being forwarded.
3.Green Clause: an endorsement authorizing the drawing of clean drafts without documents by the beneficiary, but requiring the covered merchandise to be stored in the name of the paying bank until the documents are received.

Letter of Undertaking.
See Link Contract.

License.
Official or legal permission from the owners to do, use, or own specified things of value such as intellectual property, service and trade marks, technology transfers and know-how. International license agreements between companies in different countries are subject to the applicable laws in each country which may differ in their effect and enforcement and accordingly affect the rights and liabilities of the parties.

Licensed production.
(also one of the means of implementing Offsets - see under Offsets)
Overseas production of a U.S.-origin article based upon transfer of technical information under direct commercial arrangements beteen a U.S. manufacturer and a foreign government or producer.

Licensing.
A business arrangement in which the manufacturer of a product (or a firm with proprietary rights over certain technology,
trademarks, etc.) grants permission to some other group or individual to manufacture that product (or make use of that proprietary material) in return for specified royalties or other payment.

Life-Cycle Processing
An accounting approach in which a company sets product prices based on recovering costs over the life cycle of the product. U.S. authorities dispute the validity of this approach because projections of future yield improvements cannot be verified at the time of dumping calculations.

Lighter
An open or covered vessel which transfers cargo between ship and shore, used mainly in harbors and inland waterways. Lighters are generally used for shorter hauls than barges.

Limited Appointment
Limited appointees to the U.S. and Foreign Commercial Service (or to other foreign services) are persons from the private sector or from the Federal Government who are non-career officers assigned overseas for a limited time.

Limited International Bidding
LIB is one of several forms of procurement made with World Bank financing. In some circumstances (such as: small purchases, urgent need, or few suppliers), suppliers or contractors of specialized goods and services participate by invitation rather than in response to an advertisement.

Limited Liability.
This is associated with the identity of a company being distinct from the members that own it, and reflects the position that owners of the company are only liable for the acts of the company to the extent of any unpaid share capital.
In the United Kingdom there are two types of limited companies:
(a) a private limited company in which the public cannot be invited to subscribe to any share issue and
(b) a public limited company (plc) which can raise funds through share issues.
Before a limited company can "go public," it must have a minimum share capital. A private limited company requires no minimum share capital.

Line Release System
The Line Release System, a part of Customs' Automated Commercial System, is designed for the release and tracking of shipments through the use of personal computers and bar code technology. To qualify for line release, a commodity must have a history of invoice accuracy, and be selected by local Customs districts on the basis of high volume. To release the merchandise, Customs reads the bar code into a personal computer, verifies that the bar code matches the invoice data, and enters the quantity. The cargo release is transmitted to the Automated Commercial System, which establishes an entry and the requirement for an entry summary, and provides the Automated Broker Interface system participants with release information.

Link Contract.
As used in this publication, a generic name for the side document that links the import/export components of a countertrade transaction. The link contract specifies conditions under which a primary supplier irrevocably commits to
purchase, or cause to be purchased, goods and/or services from sources designated by the primary buyer. It also prescribes penalties or remedial procedures in case of nonperformance. The document is sometimes referred to as a letter of undertaking, a protocol, a framework contract, or just a countertrade contract.

Liquidation System
The Liquidation System, a part of Customs' Automated Commercial System, closes the file on each entry and establishes a batch filing number which is essential for recovering an entry for review or enforcement purposes. An entry liquidation is a final review of the entry. P.L. 95-410 (Customs Procedural Reform and Simplification Act of 1978) requires that all liquidations be performed within one year from the date of consumption entry or final withdrawal on a warehouse entry. Three one-year extensions are permitted.

Loan Receipt.
Document signed by the Assured where he acknowledges receipt of money advanced by the insurance company as an interest-free loan (instead of payment of a loss) repayable to the insurance company only if the loss is recovered from a third party and then only to the extent of the recovery.

Local Competitive Bidding
LCB is one of several forms of procurement made with World Bank financing. LCB is generally used for contracts involving: (a) labor intensive activities; (b) small value; (c) locally procurable services or goods priced below the world market; (d) intermittant work; or (e) activities to be performed at numerous sites.

LOI
Letter of Intent

Lombard Rate
The Lombard rate is one of the official interest rates in Germany used to regulate the money market. Other countries use the term Lombard to describe rates which function somewhat like the Lombard rate. The Swiss, for example, have their own Lombard rate. In France, it's called the Central Bank Intervention rate but performs the same function.

Lome Convention
The Convention is an agreement concluded at Lom‚, Togo in February 1975 and which entered into force in April 1976. The orginal Convention has been followed by several additional Lom‚ Conventions which expanded the scope of the original agreement. The Convention is between the European Community (EC) and 62 African, Caribbean, and Pacific states (mostly former colonies of the EC members). The agreement covers some aid provisions as well as trade and tariff preferences for the ACP countries when shipping to the EC. Lom‚ grew out of the 1958 Treaty of Rome's "association" with the 18 African colonies/countries that had ties with Belgium and France. The ACP members are: Angola, Bahamas, Barbados, Benin, Botswana, Burkina Faso, Burundi, Cameroon, Cape Verde, Central African Republic, Chad, Comoros, Congo, Cote d'Ivoire, Djibouti, Dominica, Equatorial Guinea, Ethiopia, Fiji, Gabon, Gambia, Ghana, Grenada, Guinea, Guinea-Bissau, Guyana, Jamaica, Kenya, Lesotho, Liberia, Madagascar, Malawi, Mali, Mauritius, Mauritania, Mozambique, Namibia, Niger, Nigeria, Papua New Guinea, Rwanda, Saint Lucia, Saint Vincent, Samoa, Sao Tome and Principe, Senegal, Seychelles, Sierra Leone, Solomon Islands, Somalia, Sudan, Suriname, Swaziland, Tanzania, Togo, Trinidad and Tobago, Uganda, Zaire, Zambia, and Zimbabwe.

London Club
The London Club, a creditor cartel of commercial banks, evolved in the early 1980s. Debt rescheduling (i.e., constructing new repayment profiles over a specific period of time) was a primary function of the club. The Brady deals on debt restructuring (i.e., renegotiating the entire stock of outstanding debt at a discount), obviated the need to reschedule repayments every couple of years. In some respect, the Bank Advisory Committee has replaced the London Club. The Paris Club, also concerned with debt repayment, is an association of official creditors.

London Interbank Bid Rate
LIBID is the rate of interest paid for funds in the London interbank market. The bid to Libor's offer has been used as a reference for floating rate payments for especially strong borrowers.

London Interbank Mean Rate
Abbreviated as LIMEAN, this is the midpoint of the LIBOR-LIBID spread. LIMEAN has been used as a reference for floating rate payments.

London Interbank Offered Rate
LIBOR, the most prominent of the interbank offered rates, is the rate of interest at which banks in London lend funds to other prime banks in London. LIBOR is frequently used as a basis for determining the rate of interest payable on Eurodollars and other Eurocurrency loans. The effective rate of interest on these Eurocredits is LIBOR plus a markup negotiated between lender and borrower.

London International Financial Futures and Options Exchange
LIFFE, Europe's leading exchange, trades in futures contracts including short-term interest rates, government bonds, stock indices, and traded options on these instruments. The Exchange was established in 1982 to provide a means for hedging interest rates and currency exposures against volatility. Originally called the London International Financial Futures Exchange, LIFFE merged in March 1992 with the London Traded Options Market (LTOM) and retained the original acronym.

Long-Dated Forward
The long-dated forward is a foreign exchange contract whose maturity exceeds one year; a few have extended over ten years.

Loss of Market.
A situation in which, for one reason or another, sound cargo is no longer wanted by the consignee when it arrives. This is a "business loss" not recoverable under a Marine Cargo Policy; e.g., Christmas trees arriving in January undamaged.

Louvre Accord
The Louvre Accord (February 1987) attempted to stop the dollar's fall and stabilize currency relationships by introducing reference ranges among the G-7 currencies.

Lowest Responsible Bidder
That bidder who is awarded a contract because his bid in unit price, total cost of operation, or value per dollar is lower than any of the bidders and whose reputation, past performance and financial capabilities are such, that they would be judged to be capable of satisfying the needs of a specific contract.

Lusophone Countries
Lusophone countries are those in which the official language is Portuguese: Angola, Brazil, Cape Verde, Guinea-Bissau, Mozambique, Portugal, and Sao-Tome and Principe.


Glossary and Acronyms for International Business, Import Export - M

Glossary and Acronyms - International Business - M

Maastricht Treaty
The Maastricht Treaty (named for the Dutch town in which the treaty was signed) is also known as the Treaty of European Union. The treaty creates a European Union by:
(a) commiting the 12 member states of the European Economic Community to both European Monetary Union (EMU) and political union;
(b) introducing a single currency (European Currency Unit, ECU);
(c) establishing a European System of Central Banks (ESCB);
(d) creating a European Central Bank (ECB); and
(e) broadening EEC integration by including both a common foreign and security policy (CFSP) and cooperation in justice and home affairs (CJHA).
The treaty, negotiated in 1991 and signed in February 1992, entered into force on November 1, 1993. The Maastricht Treaty envisioned EMU being achieved in three stages:
- A first stage (encompassing treaty negotiations and lasting through January 1, 1994) concludes with ratification of treaty amendments needed to establish EMU, including participation by all 12 EEC member states in the Exchange Rate Mechanism;
- A second stage (January 1, 1994 through no later than January 1, 1999) involves establishment of the European Monetary Institute (EMI) to support development of a single currency (the ecu) and development of the ECB;
- A third stage (starting no later than January 1, 1999) involves irrevocable fixing of exchange rates and the debut of the ECB with transfer of powers necessary for administering economic and monetary union.

Maghreb States
The Maghreb states include the three nations of Algeria, Morocco, and Tunisia. The European Community concluded a trade and aid agreement in 1976 with these states. The term Maghreb states sometimes also includes Libya and Mauritania. The five Maghreb states created the Arab Maghreb Union.

Manifest.
See Ship's manifest.

Manufactured Imports Promotion Organization
MIPRO is a non-profit organization, established in 1978 by the joint efforts of the Japanese Government and the private sector to promote imports of foreign manufactured products by hosting exhibitions and providing a wide range of market information. MIPRO's activities are broadly classified into three categories:
(a) holding imported product trade exhibitions for buyers and the general public;
(b) disseminating information regarding imported products and the Japanese market; and
(c) promoting sales of foreign products to Japanese consumers to promote recognition of the quality of imported goods.

Maquiladora
The maquiladora (or "in-bond" industry) program allows foreign manufacturers to ship components into Mexico duty-free for assembly and subsequent reexport. Industry established under the maquiladora program is Mexico's second largest source of foreign revenue (following oil exports). The maquiladora programs was established in 1965; in December 1989, the Mexican government liberalized the maquiladora program to make this a more attractive and dynamic sector of the economy. As a result, maquiladora operations may import, duty and import license free, products not directly involved in production, but that support production, including computers and other administrative materials and transportation equipment.

Marine Cargo Insurance
Broadly, insurance covering loss of, or damage to, goods at sea. Marine insurance typically compensates the owner of merchandise for losses in excess of those which can be legally recovered from the carrier that are sustained from fire, shipwreck, piracy, and various other causes. Three of the most common types of marine insurance coverage are "free of particular average" (f.p.a.), "with average" (w.a.), and "All Risks Coverage."

Market Access
Market access refers to the openness of a national market to foreign products. Market access reflects a government's willingness to permit imports to compete relatively unimpeded with similar domestically produced goods.

Market Disruption
Market disruption refers to the situation which is created when a surge of imports in a given product line causes sales of domestically produced goods in a particular country to decline to an extent that the domestic producers and their employees suffer major economic hardship.

Market-Oriented Cooperation Plan
The MOCP, established in 1990, is aimed at improving long-term business relations between Japan's automotive manufacturers and U.S. auto parts suppliers.

Market-Oriented Sector-Selective
The MOSS talks were begun in January 1985 as bilateral trade discussions between the U.S. and Japan in an effort to remove many trade barriers at once in a given sector. MOSS talks have focused on five sectors: (a) telecommunications, (b) medical equipment and pharmaceuticals, (c) electronics, (d) forest products, and (e) auto parts. Overall, the talks focus high-level attention on reducing certain market obstacles opening communication channels to resolve follow-up disputes.

Market Oriented Sector Specific Negotiations (MOSS)
Sectoral trade negotiations between the governments of the United States and Japan. As of 1995, the only active MOSS negotiations dealt with medical equipment and technology. Remaining MOSS talks occur under the Framework Agreement.

The Market Promotion Program
(MPP) was authorized by the Food, Agriculture, Conservation, and Trade Act of 1990 and is administered by the U.S. Department of Agriculture's Foreign Agricultural Service. Under the MPP, surplus stocks or funds from the Commodity Credit Corporation are used to partially reimburse agricultural organizations conducting specific foreign market development projects for eligible products in specified countries. Proposals for MPP programs are developed by trade organizations and private firms. Activities financed by the programs vary from commodity to commodity, and include activities such as market research, construction of a three-story wood demonstration building, construction of a model feed mill, and consumer promotion activities. (MPP is broader in scope than the Targeted Export Assistance [TEA] program, repealed by the 1990 Farm Bill, whose purpose was to assist exports of commoditis hurt by unfair foreign trade practices.)

Marking (or Marks).
Letters, numbers, and other symbols placed on cargo packages to facilitate identification.

Marks of Origin
The physical markings on a product that indicate the country of origin where the article was produced. Customs rules require marks of origin of most countries.

Master Air Waybill (MAWB).
An air waybill issued by an airline, not a freight forwarder. MAWB refers to the air waybill governing all MAWBS on a consolidated air shipment.

Matchmaker Events
Matchmaker trade delegations are organized and led by the International Trade Administration to help new-to-export and new-to-market firms meet prescreened prospects who are interested in their products or services in overseas markets. Matchmaker delegations usually target two major country markets and limit trips to a week or less. This approach is designed to permit U.S. firms to interview a maximum number of prospective overseas business partners with a minimum of time away from their home office. The program includes U.S. embassy support, briefings on market requirements and business practices, and interpreter services. Matchmaker events, based on specific product themes and end-users, are scheduled for a limited number of countries each year.

MDBs
See under Multilateral Development Banks.

Mercosur
Mercosur (Spanish; Mercosul in Portuguese; or Southern Common Market) is comprised of Argentina, Brazil, Paraguay, and Uruguay. Mercosur is scheduled to enter into force in December 1994 for Argentina and Brazil and to enter into force in December 1995 for Paraguay and Uruguay. Mercosur, modeled similarly to the European Community's Treaty of Rome, will establish a common external tariff and eliminate barriers to trade in services. While in the Southern Cone, Chile has not sought entry to Mercosur, but does have an agreement with Argentina which will provide for some similar benefits.

Military Critical Technologies List
The MTCL is a document listing technologies that the U.S. Defense Department considers to have current or future utility in military systems. The MCTL describes arrays of design and manufacturing know-how; keystone manufacturing, inspection, and test equipment; and goods accompanied by sophisticated operation, application, and maintenance know-how. Military justification for each entry is included in a classified version of the list.

Ministry of Foreign Economic Relations and Trade
The People's Republic of China (PRC) Ministry of Foreign Economic Relations and Trade, MOFERT, was established in March 1982 by combining former separate ministries. MOFERT implements national trade policies through administrative actions, drafting laws and issuing foreign trade regulations. MOFERT does not engage in foreign trade transactions but facilitates the foreign trading corporations (FTCs) which do.

Ministry of Health and Welfare
Under the Pharmaceutical Affairs Law, MHW is Japan's agency responsible for regulating medical products. The Ministry also is charged with determining Japanese healthcare expenditures.

Ministry of International Trade and Industry
MITI occupies a central position in Japan's "economic bureaucracy" and is regarded as one of the three most powerful and prestigious ministries of the central government (along with the Ministry of Finance and the Ministry of Foreign Affairs). In formulating and implementing Japan's trade and industrial policies, MITI is responsible for funding most of Japan's export promotion programs (although operation of these programs is left to JETRO). The Ministry also supervises the export financing programs of Japan's Export-Import Bank, operates several types of export insurance programs, supports research organizations, and facilitates various types of overseas technical and cooperation training programs. Lately, MITI has assumed a role in encouraging imports of foreign products into Japan.

Ministry of Posts and Telecommunications
MPT is Japan's telecommunications regulatory agency. The Ministry is authorized to adjust supply and demand among service providers to ensure that there is not excessive competition in a given market. To do so, MPT issues "administrative guidance" to the industry and recommends "unification" when there appears to be excessive competition in a given market.

Mixed Credit
Mixed credit refers to the practice of combining concessional and market-rate export credit as an export promotion mechanism.

MOE - Major Office Equipment Justification Form

MOFERT
China's Ministry of Foreign Economic Relations and Trade - responsible for screening and approving the implementation of the three types of enterprises with foreign investment in China: the
Wholly Foreign-Owned Venture, the Contractual Joint Venture and the Equity Joint Venture.

MOSS
See Market Oriented Sector Specific Negotiations.

Most Favored Nation Treatment
A commitment that a country will extend to another country the lowest tariff rates it applies to any other country. All contracting parties undertake to apply such treatment to one another under Article I of GATT. When a country agrees to cut tariffs on a particular product imported from one country, the tariff reduction automatically applies to imports of this product from any other country eligible for most-favored nation treatment. This principle of nondiscriminatory treatment of imports appeared in numerous bilateral trade agreements prior to establishment of GATT. A country is under no obligation to extend MFN treatment to another country unless both are bilateral contracting parties of the General Agreement on Tariffs and Trade or MFN treatment is specified in a bilateral agreement.

Multi-Fiber Arrangement
The MFA is an international umbrella compact, authorized by the General Agreement on Tariffs and Trade (GATT), that allows contracting parties to negotiate bilaterally quantitative restrictions on textile imports (which normally would be considered contrary to GATT provisions) to the extent the importing country considers them necessary to prevent market disruption. The Uruguay Round Agreement on Textiles and Clothing contains an agreed schedule for the gradual phase-out of quotas established pursuant to the MFA over a ten-year transition period, after which textile and clothing trade will be fully integrated into the GATT and subject to the same disciplines as other sectors.

Multilateral Agreement
An international compact in which three or more parties participate.

Multilateral Development Banks
There are five MDBs.
See: African Development Bank Asian Development Bank European Bank for Reconstruction and Development Inter-American Development Bank World Bank.

Multilateral Investment Fund
The MIF provides program and project grants to advance investment reform and technical assistance for privatization movements in Latin America and the Caribbean and to encourage domestic and foreign investment in the area. The Fund, an outgrowth of the Enterprise for the Americas Initiative, is administered by the Inter-American Development Bank. MIF was established in January 1993.

Multilateral Investment Guarantee Agency
MIGA was established in April 1988 as a part of the World Bank Group. MIGA encourages equity investment and other direct investment flows to developing countries through the mitigation of noncommercial investment barriers. The agency offers investors guarantees against non-commercial risks; advises developing member governments on the design and implementation of policies, programs, and procedures related to foreign investments; and sponsors a dialogue between the international business community and host governments on investment issues. MIGA provides coverage for equity interests, other forms of direct investment, industrial cooperation such as management and service contracts, licensing and franchising agreements, turnkey contracts, and arrangements concerning transfer of technology and know-how in which the investor assumes a stake in the performance of the venture.

Multilateral Steel Agreement
Attainment of an MSA was an achievement intended as part of the Steel Trade Liberalization Program and resulting the Bilateral Consensus Agreements. The MSA would have addressed the underlying causes of unfair trade in steel by eliminating tariffs, nontariff measures such as quotas, and most subsidies in the steel sector, and established a dispute-settlement mechanism. The United States and 34 other countries participated in negotiations for an MSA under the general auspices of the General Agreement on Tariffs and Trade. MSA negotiations were suspended in March 1992, coincident with the expiration of the steel voluntary restraint agreements.

Multilateral Trade Negotiations
A term describing the eight multilateral rounds of negotiations held under the auspices of the General Agreement on Tariffs and Trade since 1947.

Multinational Corporation
A multinational corporation is a business which owns or controls product or service facilities outside the country in which it is based.

Mutual Recognition Agreements
MRAs are negotiated on a sectoral basis (such as: telecommunciations, medicial devices, pharmaceuticals, chemicals, processed foods) and allow countries to accept each other's final test results, although quality assurances may be required. Under MRAs, the entire testing and certification process may occur outside the importing country. Under MRA's with the European Community, a U.S. firm would obtain product certification on an EC-wide basis, enabling the firms to market its products throughout the Community. Based on private-law contractual negotiations, subcontracting permits a notified body of the EC to delegate some of its testing responsibilities to a third-country testing lab or quality assessment body. However, the notified body retains ultimate responsibility for final decisions relating to EC certification. Formal discussions between representatives of the U.S. Government and the European Economic Community on entering MRSs began in October 1992.


Glossary and Acronyms for International Business, Import Export - N

Glossary and Acronyms - International Business - N

Nacional Financiera.
NAFIN promotes growth in Mexico's priority development areas. NAFIN provides financial assistance to small and medium-sized Mexican businesses, encourages foreign investment in Mexico, and supports technological development in Mexico. NAFIN headquarters are in Mexico City, Mexico.

NAFTA
See North American Free Trade Agreement.

Named Perils Policy.
Any marine policy limiting coverage to perils specifically listed in the policy; opposed to All Risks policy. See "All Risks."

National Advisory Council on International Monetary and Financial Policies.
The NAC is responsbile for coordinating U.S. participation in the international financial institutions and the policies and practices of agencies of the U.S. government that make, or participate in making, foreign loans or that engage in foreign financial, exchange, or monetary transactions. With regard to international financial institutions, the Council seeks to ensure that their operations are conducted in a manner consistent with U.S. policies and objectives and with lending and other foriegn financial activities of U.S. government agencies.
The Council formulates and reviews policies and programs for use by the U.S. representatives to these institutions and advises the Secretary of the Treasury on:
- Policies and selected proposed transactions of the institutions;
- Proposed actions by these institutions requiring U.S. approval on such subjects as the flotation of securities, increases in quotas and subscriptions, and changes in their articles of agreement; and
- Problems relating to the administration and management of the international finnancial institutions.
NAC membership includes: the Departments of the Treasury (as chair), State, and Commerce, the U.S. Trade Representative, the Federal Reserve System, the Export-Import Bank, and the International Development Cooperation Agency.

National Agricultural Library.
In its international role, the NAL cooperates in database production, compilation of world lists of journals, publication exchange, cooperative indexing, and intern training. The NAL serves as the U.S. center for the international agricultural information system. The NAL's AGRICOLA database covers all aspects of agriculture via bibliographic records to documents, including international agricultural trade topics such as policy, research, flows of commodities, environmental, taxation, and sociological impacts. AGRICOLA is produced soley by the NAL. The NAL's Agricultural Trade and Marketing Information Center (ATMIC) disseminates information on agribusiness, countertrade (barter), exports, and trade development. The NAL is located in Beltsville, Maryland.
See: Agriculture Information System.

National Association of State Departments of Agriculture.
NASDA is a nonprofit, nonpartisan organization of the 50 state departments of agriculture and those from the trust territories of Puerto Rico, Guam, American Samoa, and the Virgin Islands. Headquarters are in Washington, D.C.

National Association of State Development Agencies.
The National Association of State Development Agencies, NASDA, was formed in 1946 to provide a forum for directors of state economic development agencies to exchange information, compare programs, and deal with issues of mutual interest. NASDA's organization includes International Trade and Foreign Investment components. Trade activities include maintenance of a State Export Program Database.

National Defense Executive Reserve.
The NDER Program, which is operated by the Commerce Department's Bureau of Export Administration, recruits and trains experienced business executives and other qualified civilians to serve in key government positions during periods of emergency. These reservists would augment Department of Commerce staff as required to respond to national security emergencies.

National Intelligence Council.
The NIC is comprised of the U.S. National Intelligence Officers and concentrates on problems of particular geographic regions and functional areas such as economics and chemical/biological warfare.

National Member Body (NB).
Every country that participates in the work of the International Organization for Standardization (ISO) nominates a single
body which will represent it within ISO and those of its various sub-committees and working groups that it wishes to be
involved with. These national member bodies may choose to participate in any, or all, of the various fields of standardization that are the responsibility of ISO by becoming either a Participting Member or an Observer Member.
A similar process applies for countries participating in the work of the International Electrotechnical Commission (IEC).

National Security Controls.
National security controls restrict exports of U.S. goods and technology which would make a significant contribution to the military potential of another country and thus be detrimental to Western countries' national security.

National Security Council.
The NSC was established by the National Security Act of 1947 to advise the President with respect to the integration of domestic, foreign, and military policies relating to national security.

National Security Override.
In some cases, despite a finding of foreign availability of a controlled commodity, control is maintained over exporting the commodity because it is deemed a national security sensitive item. The term national security override is used to describe this circumstance.

National Tourism Policy Act.
Legislation, passed in 1981, that created the U.S. Travel and Tourism Administration and required the establishment of the Tourism Policy Council and the Travel and Tourism Advisory Board.

National Trade Data Bank.
The NTDB contains international economic and export promotion information supplied by 19 U.S. agencies. Data are updated monthly and are presented in one of three standard formats: text, time series, or matrix. The NTDB contains data from the Departments of Agriculture (Foreign Agricultural Service), Commerce (Bureau of the Census, Bureau of Economic Analysis, International Trade Administration, and National Institute for Standards and Technology), Energy, Labor (Bureau of Labor Statistics), the Central Intelligence Agency, Eximbank, Federal Reserve System, U.S. International Trade Commission, Overseas Private Investment Corporation, Small Business Administration, the U.S. Trade Representative, and the University of Massachusetts (MISER data on state origins of exports).

National Trade Estimates Report.
An annual report by USTR that identifies significant foreign barriers to and distortions of trade.

National Treatment.
National treatment affords individuals and firms of foreign countries the same competitive opportunities, including market access, as are available to domestic parties.

Natural Resource Based Products.
This GATT Negotiating Group was formed as a direct result of pressure from resource-rich LDCs to have an additional forum to deal with their special concerns, including the removal of barriers to trade in natural resource-based products. There are different interpretations among participants as to whether this group includes only three traditional product areas examined during the early 1980s GATT Work Program on NRBPs: non-ferrous metals and minerals; fish and fish products; and wood and wood products, or whether the Group may also discuss barriers in non-traditional product areas such as energy-based products.

NCDN
Non-Circumvention/Non-Discrimination.

Net Foreign Investment.
Net foreign investment is the sum of U.S. exports of goods and services, receipts of factor income, and capital grants received by the United States (net), less the sum of imports of goods and services by the United States, payments of factor income, and transfer payments to foreigners (net). It may also be viewed as the acquisition of foreign assets by U.S. residents, less the acquisition of U.S. assets by foreign residents. It includes the BPA statistical discrepancy.

Net Price
Price after substracting all discounts, rebates, etc.

Net Weight.
Weight of the goods alone without any immediate wrappings; e.g., the weight of the contents of a tin can without the weight of the can. See "Legal Weight."

New-To-Export
As defined by the International Trade Administration, a new-to-export action is one that results from documented assistance to a company that assists the client's first verifiable export sale. Either the company has not exported to any destination during the past 24 months or prior exports have resulted from unsolicited orders or were received through a U.S.-based intermediary.

New-To-Market
As defined by the International Trade Administration, a reportable new-to-market export action is one that results from documented assistance to an exporter that facilitates a verifiable sale in a new foreign market. Either the company has not exported to that market during the past 24 months or previous exports to that market have resulted from unsolicited orders or were received through a U.S. based intermediary.

Newly Independent States (NIS)
Twelve of the republics of the former Soviet Union: Armenia, Azerbaijan, Belarus, Georgia, Kazakhstan, Kyrgystan, Moldova, Russia, Tajikistan, Turkmenistan, Ukraine, and Uzbekistan.

Newly Industrialized Economy (NIE)
A developing economy that has reached a relatively advanced stage of economic growth and have experienced rapid growth of GDP, industrial production, and exports in recent years. The term was first applied to Hong Kong, Singapore, South Korea, and Taiwan, but it is often extended to other countries. Also known as NIC (Newly Industrialized Countries.)

N.I.E.
See Newly Industrialized Economy.

Niger Basin Authority
The NBA (French: Autorit‚ du Bassin du Neiger) fosters coordinated development of the Niger Basin area. The Authority regulates navigation, publishes statistics and hydrological forecasts, promotes environmental control and agricultural and infrastructure development. NBA's predecessor organization was established in 1964; headquarters are in Niamey, Niger. NBA members include: Benin, Burkina Faso, the Cameroon, Chad, C“te d'Ivoire, Guinea, Mali, Niger, and Nigeria.

Nigeria Trust Fund
The NTF grants loans on preferential terms to finance projects in Nigeria in cooperation with other lending institutions. The Fund, which is administered by the African Development Bank, was established in February 1976.

N.I.S.
See Newly Independent States.

Nomenclature of the Customs Cooperation Council.
This was known as the "Brussels Classification Nomenclature" prior to January 1, 1975. It is the customs tariff adhered to by most European countries and many other countries throughout the world, but not by the United States.

Non-Tariff Barriers
NTBs are market access barriers that result from prohibitions, restrictions, conditions or specific requirements and make exporting products difficult and/or costly. The term covers any restriction or quota, charge, or policy, other than traditional customs duties, domestic support programs, discriminatory labeling and health standards, and exclusive business practices which limit the access of imported goods. NTBs may result from government or private sector actions.

Non-Tariff Measures
While there is no specific definition of an NTM, some of the most commonly-used NTMs include import quotas or other quantitative restrictions, non-automatic import licensing, customs surcharges or other fees and charges, customs procedures, export subsidies, unreasonable standards or standards-setting procedures, government procurement restrictions, inadequate intellectual property protection, and investment restrictions. Participants in the Tokyo Round attempted to address these barriers through the negotiations of a number of GATT codes, open for signature to all GATT members. Seven codes were negotiated during the Tokyo Round, covering customs valuations, import licensing, subsidies and countervailing duties, antidumping duties, standards, government procurement, and trade in civil aircraft. Although the Tokyo Round codes had alleviated some of the problems caused by non-tariff measures, overall use of NTMs has increased since conclusion of the Tokyo Round.

NonVessel Owning Carrier
An NVOC is a firm which consolidates and disperses international containers that originate at, or are bound for, inland ports.

Nordic Council
The Nordic Council, established in 1952, is directed toward supporting cooperation among Nordic countries in communications, cultural, economics, environmental,, fiscal, legal, and social areas. Members include: Denmark, Finland, Iceland, Norway, and Sweden. Council headquarters are in Stockholm, Sweden.

Nordic Investment Bank
The NIB, which began operating in December 1975, promotes economic cooperation and development by providing resources and guarantees for exports and for capital investment projects. Bank members include: Denmark, Finland, Iceland, Norway, and Sweden. Bank headquarters are in Helsinki, Finland.

North American Free Trade Agreement
NAFTA, which entered into force in January 1994, is a free trade agreement comprising Canada, the United States and Mexico. NAFTA exceeds 360 million consumers and a combined output of $6 trillion --approximately 20 percent larger than the European Community. NAFTA's consumer population is slightly smaller than the European Economic Area which has over 380 million consumers.
The Agreement:
- Progressively eliminates almost all U.S.-Mexico tariffs over a 10-year period, with a small number of tariffs for trade-sensitive industries phased out over a 15-year period. Mexico-Canada tariffs are also phased out over a 10-year period. Tariff reduction schedules between the United States and Canada negotiated in the Canadian Free Trade Agreement are retained.
- Eliminates other barriers to trade such as import licensing requirements and Customs user fees.
- Establishes the principle of national treatment, for ensuring that NAFTA-origin products trade between NAFTA countries will receive treatment equal to similar domestic products.
- Guarantees service providers of the three countries equal treatment in the NAFTA area, including the right to invest and the right to sell services across borders.
- Establishes five basic principles to protect foreign investors and their investment int he free trade area:
(a) nondiscriminatory treatment,
(b) freedom from performance requirements,
(c) free transference of funds related to an investment,
(d) expropriation only in conformity with international law, and
(e) the right to seek international arbitration f or a violation of the agreement's protections.
The Agreement contains special provisions for sensitive economic sectors, including agriculture, automotive products, energy, and textiles and apparel. The Agreement also created a Border Environment Cooperation Commission and a North American Development Bank.

North Atlantic Treaty Organization
NATO members include Belgium, Canada, Denmark, France (which has only partial membership), Greece, Iceland, Italy, Luxembourg, Netherlands, Norway, Portugal, Spain, Turkey, United Kingdom, United States, and Germany. With the end of the "cold war," NATO's role, originally defense-oriented is being redefined.

Norwegian Agency for Development Cooperation
NORAD provides financing of project exports from Norway to developing countries for development undertakings which contribute to development and which can be sustained without future external assistance. About 50 percent of Norwegian assistance is bilateral aid; the balance is channelled as multialteral aid through UN specialized agencies and financial institutions, including regional development banks. NORAD bilaterial aid includes provisions for Norwegian private industrial sector participation as suppliers of capital equipment and services and technology. A portion of assistance may involve concessional financing for Norwegian project exports, including mixed credits, export credit guarantees, support for training in connection with project exports, and tied co-financing on grant basis with the World Bank, the African Development Bank, and the Asian Development Bank. NORAD assistance is subject the OECD's Development Assistance Committee guidelines for development assistance and associated financing. NORAD was established in 1968; headquarters are in Oslo, Norway.


Glossary and Acronyms for International Business, Import Export - O

Glossary and Acronyms - International Business - O

Ocean Bill of Lading
A receipt for the cargo and a contract for transportation between a shipper and the ocean carrier. It may also be used as an instrument of ownership which can be bought, sold, or traded while the goods are in transit. To be used in this manner, it must be a negotiable "Order" Bill-of-Lading.
- A Clean Bill-of-Lading is issued when the shipment is received in good order. If damaged or a shortage is noted, a clean bill-of-lading will not be issued.
- An On Board Bill-of-Lading certifies that the cargo has been placed aboard the named vessel and is signed by the master of the vessel or his representative. On letter of credit transactions, an On Board Bill-of-Lading is usually necessary for the shipper to obtain payment from the bank. When all Bills-of-Lading are processed a ship's manifest is prepared by the steamship line. This summarizes all cargo aboard the vessel by port of loading and discharge.
- An Inland Bill-of-Lading (a waybill on rail or the "pro forma" bill-of-lading in trucking) is used to document the transportation of the goods between the port and the point of origin or destination. It should contain information such as marks, numbers, steamship line, and similar information to match with a dock receipt.

Ocean Freight Differential
OFD is the amount by which the cost of the ocean freight bill for the portion of commodities required to be carried on U.S. flag vessels exceeds the cost of carrying the same amount on foreign flag vessels. When applied to agricultural commodities shipped under Food for Peace, OFD is the amount paid by the Commodity Credit Corporation.

O.E.C.D.
See Organization for Economic Cooperation and Development.

OECF
Japan's Overseas Economic Cooperation Fund.

Offene Handelsgesellschaft - OHG
German, meaning: "general partnership": is characterized by the unlimited and direct liability of all partners who are jointly and severally liable. Their liability cannot be restricted. The partnership must carry the family name of at least one partner with reference to the kind of partnership (such as "& Co.").

Office of International Cooperation and Development
The Department of Agriculture's OICD is responsible for cooperative international research, scientific and technical exchanges, and liaison with international agricultural organizations. OICD also directs training and technical assistance in efforts in approximately 80 development countries.

Office of Munitions Control
See: Defense Trade Controls.

Official Development Assistance
Financial flows to developing countries and multilateral institutions provided by official agencies of national, state, or local governments. Each transaction must be:
- administered with the promotion of the economic development and welfare of developing countries as its main objective; and
- concessional in character and contain a grant element of at least 25 percent.

Offsets.
The term offsets is an umbrella label for a broad range of industrial and commercial compensation practices required as a condition of purchase in commercial or government-to-government sales of either military or high-cost civilian hardware. Whether commercial or military, offsets involve overseas production that results in the creation or expansion of industrial capacity in the importer's country. The compensatory forms of offset include coproduction, licensed production, subcontractor production, overseas investment, and technology transfer.
Coproduction permits a foreign government or producer to acquire the technical information to manufacture all or part of a U.S.-origin article.
Licensed production of a U.S.-origin article involves transfer of technical information under direct commercial arrangements between a U.S. manufacturer and a foreign government or producer.
Subcontractor production of a U.S.-origin article usually involves a direct commercial arrangement between the U.S. manufacturer and a foreign producer but does not necessarily involve license of technical information.
Overseas investment arising from an offset agreement involves capital contribution toward the establishment or expansion of a subsidiary or joint venture in a foreign country.
Technology transfer arises from agreement to conduct research and development abroad, to provide technical assistance to a subsidiary or joint venture of overseas investment, or to perform other activities under direct commercial arrangement between a U.S. manufacturer and a foreign entity.
Countries require offsets for a variety of reasons: to ease (or "offset") the burden of large defense purchases on their economies, to increase domestic employment, to obtain desired technology, or to promote targeted industrial sectors. Governments sometimes impose offset requirements on foreign exporters, as a condition for approval of major sales agreements in an effort to either reduce the adverse trade impact of a major sale or to gain specified industrial benefits for the importing country. In these circumstances, offset requirements may be direct or indirect, depending on whether the goods and services are integral parts of the product. In a direct offset, a U.S. manufacturer selling a product uses a component that is made in the purchasing country. In an indirect offset, the exporter would buy products that are peripheral to the manufacture of its product.
See: Countertrade.

Offshore Banking Center
See: Offshore Banking Unit.

Offshore Banking Unit
An OBU is normally a foreign bank which conducts domestic moneymarket, Eurocurrency, and foreign exchange settlements. OBUs cannot accept domestic depostis but their activities are unrestricted by domestic authorities. OBUs are located in major financial centers (known as offshore banking centers) with liberal reserve, tax, and capital market requirements.

Offshore Dollars
See: Eurodollars.

Offshore Manufacturing
Offshore manufacturing is the foreign manufacture of goods by a domestic firm primarily for import into its home country.

Old-To-Market
As defined by the International Trade Administration, old-to-market is a term which refers to committed/experienced larger-scale firms. A significant portion of manufacturing capability may be foreign sourced. Export sales volume is often in excess of 15 percent of total sales.

On Board Bill Of Lading.
A bill of lading in which a carrier certifies that goods have been placed on board a certain vessel.

OPEC
See Organization of Petroleum Exporting Countries.

Open Account
A trade arrangement in which goods are shipped to a foreign buyer without guarantee of payment. The obvious risk this method poses to the supplier makes it essential that the buyer's integrity be unquestionable.

Open-End Contract
An open purchase order with a definite amount of money limit for specific material that remains open over a stated contract period such as three, six or twelve months. Vendor to be selected by public bid and material to be ordered in writing or by phone as needed.

Open Insurance Policy.
A marine insurance policy that applies to all shipments made by an exporter over a period of time rather than to one shipment only.

Open Policy.
A cargo policy with no expiration date that provides automatic coverage of cargo to or from an Assured in a specified trade at agreed rates, terms, and conditions. Usually consists of separate Marine and War policies.

Operating Committee
The Operating Committee (chaired by the Commerce Department) is the first step in resolving interagency disputes over the disposition of license applications for dual-use items not reviewed by one of the other interagency working groups. The other working groups include: (a) the Subgroup on Nuclear Export Coordination (SNEC), chaired by State for applications involving nuclear concerns; (b) the Missile Technology Export Control Group (MTEC), chaired by State for applications involving missile technology concerns; and (c) the "Shield," chaired by State for applications involving chemical or biological warfare concerns. These committees review applications and participate in the dispute resolution. Prior to any escalation to the Advisory Committee on Export Policy (ACEP), all applications must be reviewed by one of these working groups.
See: Advisory Committee on Export Policy.

Operating Differential Subsidy
ODS is a payment which the U.S. government makes to vessels carrying the American flag to offset the difference in operating costs between U.S. and foreign carriers.

Operation Exodus
Operation Exodus is a U.S. Customs Service export enforcement program that was developed in 1981 to help stem the flow of the illegal export of U.S.-sourced arms and technology to the Soviet bloc and other prohibited destinations.

Order Bill Of Lading.
A negotiable bill of lading made out to the order of the shipper.

Orderly Marketing Agreement
A bilateral agreement between governments by which one government limits exports to the other. Similar to a voluntary export restriction agreement or a voluntary restraint agreement. Used to address injury to a domestic industry.

Contracts negotiated between two or more governments, in which the exporting nation undertakes to ensure that international trade in specified "sensitive" products will not disrupt, threaten, or impair competitive industries or workers in importing countries.

Organizacion de los Estados Americanos
See: Organization of American States.

Organization for Economic Cooperation and Development (OECD)
The OECD is a group of 25 industrialized countries whose objectives are to promote members' economic and social welfare and to stimulate and harmonize members' economic development efforts in developing countries. The OECD was established in 1961 and its headquarters are in Paris.

Organization of Petroleum Exporting Countries (OPEC)
An association of 12 oil-exporting countries: Algeria, Gabon, Indonesia, Iran, Iraq, Kuwait, Libya, Nigeria, Qatar, SAudi Arabia, the United Arab Emirates, and Venezuela. Formed in 1960, its major purpose is to coordinate the petroleum production and pricing policies of its members.

Organisation Mondiale de la Propriete Intellectuelle
See: World Intellectual Property Organization.

Organisation pour la Mise en Valeur du Fleuve Gambie
See: Gambia River Basin Development Organization.

Organisation pour la Mise en Valeur du Fleuve Sénégal
See: Organization for the Development of the Senegal River.

Organization for Economic Cooperation and Development
OECD provides a forum for discussion of common economic and social issues facing the United States, Canada, Western Europe, Japan, Australia, and New Zealand. OECD was founded in September 1960 as successor to the Organization for European Economic Cooperation (OEEC) which had administered European participation in the Marshall Plan. OECD seeks "to achieve the highest sustainable economic growth and employment and a rising standard of living in member countries while maintaining financial stability and thus contribute to the world economy." Members include: Australia, Austria, Belgium, Canada, Denmark, Finland, France, Germany, Greece, Iceland, Ireland, Italy, Luxembourg, Japan, the Netherlands, New Zealand, Norway, Portugal, Spain, Sweden, Switzerland, Turkey, the United Kingdom, and the United States. OECD headquarters are in Paris, France.
See: Arrangement on Guidelines for Officially Supported Export Credits.

Organization of African Trade Union Unity
OATUU is recognized as the sole representative of African organized labor by the Organization of African Unity (OAU) and the International Labor Organization (ILO). OATUU is formally non-aligned and independent of all international trade union organizations, but maintains relations with trade unions worldwide. OATUU headquarters are in Accra, Ghana.

Organization of African Unity
The OAU, founded in May 1963 with 32 African countries, has since grown beyond 5 members. The Organization aims to further African unity and solidarity, to coordinate political, economic, cultural, scientific, and defense policies; and to eliminate colonialism in Africa. Members include: Algeria, Angola, Benin, Botswana, Burkina Faso, Burundi, Cameroon, Cape Verde, Central Africa Republic, Chad, Comoros, Congo, Cote d'Ivoire, Egypt, Equatorial Guinea, Ethopia, Gabon, the Gambia, Ghana, Guinea, Guinea-Bissau, Kenya, Lesotho, Liberia, Libya, Madagascar, Malawi, Mali, Mauritania, Mauritius, Morocco, Mozambique, Namibia, Niger, Nigeria, Rwanda, Sao Tome and Principe, Senegal, Seychelles, Sierra Leone, Somalia, Sudan, Swaziland, Tanzania, Togo, Tunisia, Uganda, Zaire, Zambia, Zimbabwe. OAU headquarters are in Addis Ababa, Ethiopia.

Organization of American States
The OAS (Spanish: Organizacion de los Estados Americanos, OEA), or the Pan American Union, is a regional organization created in Bogota, Colombia in April 1948 (entered into force in December 1951) which promotes Latin American economic and social development. Members include the United States, Mexico, and most Central American, South American, and Caribbean nations. Members include: Antigua and Barbuda, Argentina, the Bahamas, Barbados, Belize, Bolivia, Brazil, Canada, Chile, Colombia, Costa Rica, Cuba (participation suspended), Dominica, Dominican Republic, Ecuador, El Salvador, Grenada, Guatemala, Guyana, Haiti, Honduras, Jamaica, Mexico, Nicaragua, Panama, Paraguay, Peru, St. Christopher-Nevis, St. Lucia, St. Vincent and the Grenadines, Suriname, Trinidad and Tobago, the United States, Uruguay, and Venezuela. The U.S. accredits an Ambassador to the OAS. The OAS secretariat is located in Washington, D.C.
See: Sistema de Informacion al Comercio Exterior.

Organization of Arab Petroleum Exporting Countries
OAPEC was created in 1968; members include: Algeria, Bahrain, Egypt, Iraq, Kuwait, Libya, Qatar, Saudi Arabia, Syria, and the United Arab Emirates. Headquarters are in Cairo, Egypt.
See: Organization of Petroleum Exporting Countries.

Organization for the Development of the Senegal River
The Organization (French: Organisation pour la Mise en Valeur du Fleuve S‚n‚gal, OMVS) promotes hydroelectric, irrigation and navigation use of the Senegal river. The organization was established in March 1972; headquarters are in Dakar, Senegal. Members include: Guinea-Bissau, Mali, Mauritania, and Senegal.

Organization of Eastern Caribbean States
OECS was intended to promote territorial integrity; changing focus includes the recent founding of an export development agency. The Organization was established in 1981; headquarters are in St. Lucia. Members include: Antigua and Barbuda, Dominica, Grenada, Montserrat, Saint Christopher and Nevis, Saint Lucia, Saint Vincent, and the Grenadines.

Organization of the Islamic Conference
The OIC, established in May 1971, promotes cooperation in cultural, economics, scientific and social areas among Islamic nations. Headquarters are located in Jeddah, Saudi Ar abia. About half the ICO members are also members of the Organization of African Unity. OIC members include: Afghanistan, Algeria, Bahrain, Bangladesh, Benin, Brunei, Burkina Faso, Cameroon, Chad, Comoros, Cyprus, Djibouti, Egypt, Gabon, the Gambia, Guinea, Guinea-Bissau, Indonesia, Iran, Iraq, Jordan, Kuwait, Lebanon, Libya, Malaysia, Maldives, Mali, Mauritania, Morocco, Niger, Nigeria, Oman, Pakistan, Qatar, Saudi Arabia, Senegal, Sierra Leone, Somalia, Sudan, Syria, Tunisia, Turkey, Uganda, the United Arab Emirates, and Yemen.

Organization of Petroleum Exporting Countries
An association of the world's oil-producing countries, formed in 1960, with headquarters in Vienna, Austria. The chief purpose of OPEC is to coordinate the petroleum policies of its members: Algeria, Ecuador, Gabon, Indonesia, Iran, Iraq, Kuwait, Libya, Nigeria, Qatar, Saudi Arabia, the United Arab Emirates, and Venezuela.
See: Organization of Arab Petroleum Exporting Countries.

Orientation Visits
See: Trade and Development Agency.

Overseas Business Reports
These are marketing studies of America's major trading partners which provide updated export and economic outlooks, industrial trends, trade regulations, distribution and sales channels, transportation, and credit situation in individual countries.

Overseas Economic Cooperation Fund
The OECF, a Japanese government development financial institution, provides developing countries and areas with grants and long-term, low-interest loans. As a result of difficulty in distinguishing between the Fund and the Export-Import Bank of Japan, a 1975 reorganization put OECF in charge of all direct loans to be made as official development assistance (ODA) with the grant element of 25 percent of more. The Fund was created in 1961; headquarters are in Tokyo, Japan.
See: Export-Import Bank of Japan; Japan International Cooperation Agency.

Overseas investment.
(also one of the means of implementing Offsets - see under Offsets)
Investment arising from the offset agreement, taking the form of capital invested to establish or expand a subsidiary or joint venture in the foreign country.

Overseas Private Investment Corporation
OPIC is a government corporation which assists U.S. private investments in less developed nations by providing direct loans and loan guarantees, insuring against a broad range of political risks, and providing a variety of investor services. The overseas investments may include distributorships owned by U.S. manufacturers which are consistent with the economic interests of both the United States and the developing country involved. OPIC was formed as a part of the Agency for International Development in 1961 and became an independent agency 10 years later. Telephone: 800-424-6742.


Glossary and Acronyms for International Business, Import Export - P

Glossary and Acronyms - International Business - P

Pacific Basin Economic Council
The PBEC is a private sector group organized in 1967 to promote regional trade and investment. PBEC currently includes about 1,000 corporations and 14 national membership committees.

Pacific Economic Cooperation Council
The PECC is a nongovernmental organization founded in 1980 and aimed at promoting cooperation in the Asia-Pacific region. Members are drawn from 20 countries and territories: Australia, Brunei, Canada, Chile, China, Hong Kong, Indonesia, Japan, Korea, Malaysia, Mexico, New Zealand, the Pacific Islands, Peru, the Philippines, Russia, Singapore, Taiwan, Thailand, and the United States.

Pacific Rim
The Pacific Rim, referring to countries and economies bordering the Pacific ocean, is an informal, flexible term which generally has been regarded as a reference to East Asia, Canada, and the United States. At a minimum, the Pacific Rim includes Canada, Japan, the People's Republic of China, Taiwan, and the United States. It may also include Australia, Brunei, Cambodia, Hong Kong/Macau, Indonesia, Laos, North Korea, South Korea, Malaysia, New Zealand, the Pacific Islands, the Philippines, Russia (or the Commonwealth of Independent States), Singapore, Thailand, and Vietnam. As an evolutionary term, usage sometimes includes Mexico, the countries of Central America, and the Pacific coast countries of South America.

Packing List.
A list which shows number and kinds of packages being shipped, totals of gross, legal, and net weights of the packages, and marks and numbers on the packages. The list may be requested by an importer or may be required by an importing country to facilitate the clearance of goods through customs.

Pallet.
A low portable platform, usually wooden, on which cargo is stacked for storage or transportation; a skid.

Pan American Standards Commission
See: Comision Panaamericana de Normas Tecnicas.

Pan American Union
See: Organization of American States.

Parcel Post Receipt.
The postal authorities' signed acknowledgment of delivery to receiver of a shipment made by parcel post.

Paris Club
The Paris Club has become a popular designation for meetings between representatives of a developing country that wishes to renegotiate its "official" debt (normally excluding debts owed by and to the private sector without official guarantees) and representatives of the relevant creditor governments and international institutions. These meetings usually occur at the request of a debtor country that wishes to consolidate all or part of its debt service payments falling due over a specified period. Meetings are traditionally chaired by a senior official of the French Treasury Department. Comparable meetings occasionally take place in London and in New York for countries that wish to renegotiate repayment terms for their debts to private banks. These meetings are sometimes called "creditor clubs."
See: London Club.

Paris Convention
The Paris Convention for the Protection of Industrial Property, first adopted in 1883, is the major international agreement providing basic rights for protecting industrial property. It covers patents, industrial designs, service marks, trade names, indications of source, and unfair competition. The U.S. ratified this treaty in May of 1887. The treaty provides two fundamental rights:
- The principle of national treatment provides that nationals of any signatory nation shall enjoy in all other countries of the union the advantages that each nation's laws grant to its own nationals.
- The right of priority enables any resident or national of a member country to, first, file a patent application in any member country and, thereafter, to file a patent application for the same invention in any of the other member countries within 12 months of the original filing and receive benefit of the original filing date. The resident or national of a member country also can claim the filing date of a trademark application or industrial design filed in another member country within six months of the filing date in his or her own country or country of residence.

Pass-Through
Pass-through operations (also called transshipments) involve a foreign country's use of one country in a trade bloc as a means of gaining preferential treatment from other countries in the bloc.
See: Transshipment.

Patent Cooperation Treaty
The Patent Cooperation Treaty, PCT, is a worldwide convention, open to any Paris Convention country. The PCT entered into force in 1978. Unlike the Paris Convention, which addresses substantive intellectual property rights, the PCT addresses procedural requirements, aiming to simplify the filing, searching, and publication of international patent applications.

PEFCO
Private Export Funding Corporation. A corporation that lends to foreign buyers to finance exports from the United States

Penalty Clause.
Clause in a countertrade contract that specifies sanctions against one or both signatories of the contract in the event of nonperformance on contractual obligations.

Performance Bond.
Security deposit, such as a bank guarantee or a letter of credit opened by the supplier, that guarantees compliance on the part of the supplier with the terms of the sale contract. The deposit, typically 10 percent of the contract amount, is payable to the buyer as liquidated damages in case the supplier defaults on performance.

Performance Requirements
"Performance requirements" refers to government-mandated or -approved activities that investors must undertake, usually as a condition of establishment or operation in a particular country.

Perils of the Sea.
Fortuitous accidents or casualties, peculiar to transportation on a navigable water, such as stranding, sinking, collision of the vessel, striking a submerged object, or encountering heavy weather or other unusual forces of nature.

Period of Investigation
The period, usually 6 months, beginning at least 150 days before and continuing 30 days after the first day of the month when an antidumping petition is filed, during which an exporter's home market (or third country) and United States prices and other appropriate facts are investigated to determine whether sales to the United States have been at less than fair value.
See: Tariff Act of 1930.

Permanent Interstate Committee for Drought Control in the Sahel, The Committee
(French: Comité Permanente Interétats de Lutte contre la Sécheresse dans le Sahel, CILSS) provides drought protection assistance to the eight countries of the Sahel region (Burkina Faso, Cape Verde, Chad, the Gambia, Guinea-Bissau, Mali, Mauritania, Niger, and Senegal) through such forms as food silo construction, agricultural development, improving roads, and preventing desertification. The Committee, founded in 1976, works in cooperation with the United Nations, the World Bank, the European Economic Community, and the Organization for Economic Cooperation and Development.

Persona Grata
A diplomatic representative who is acceptable to the government of the country where he or she is assigned.

Persona Non Grata
A diplomatic representative who is no longer acceptable to the government of the country where he or she is assigned.

Petrodollars
This term refers to oil earnings of petroleum-exporting countries in excess of their domestic needs and deposited in dollars in Western banks. However, a large part of the revenues that OPEC countries were unable to spend has been recycled to oil-importing countries in an attempt to balance international accounts.

Phytosanitary Inspection Certificate.
A certificate, issued by the US Department of Agriculture to satisfy import regulations for foreign countries, indicating that a US shipment has been inspected and is free from harmful pests and plant diseases.

Piggybacking.
The assigning of export marketing and distribution functions by one manufacturer to another.

Pilferage.
The theft of part of the contents of a shipping package.

Pipeline Protection
Pipeline protection broadly refers to the protection accorded by a country for inventions, usually for pharmaceutical and agrichemical products, which already exist prior to that country's making patent protection available for such inventions.

Plata Basin Financial Development Fund
See: Fondo Financiero Para el Desarrollo de la Cuenca del Plata.

Plaza Accord
In a September 1985 meeting at the Plaza Hotel in New York, G-5 officials ratified an initiative to use exchange rates and other macropolicy adjustments as the preferred and necessary means to bring about an orderly decline in the value of the dollar. The agreement, intended to curb increasing U.S. trade imbalances and protectionist action, supported orderly appreciation of the main non-dollar currences against the dollar.
See: Louvre Accord.

PO
See Purchase Order

POA - Purchase Order Adjustment

Political Risk.
In export financing the risk of loss due to such causes as currency inconvertibility, government action preventing entry of goods, expropriation or confiscation, war, etc.

Policy Framework Paper
The PFP lays out the steps a country will take while receiving structural adjustment assistance from the International Monetary Fund (IMF). It describes the origins of the country's difficulties, corresponding improvement efforts, and requisite financing as well as probable impacts on environment and society.
The paper, updated annually, is developed by the recipient government in collaboration with IMF and the World Bank. By design, it also serves as a vehicle for attracting orderly assistance from other donors.
See: Enhanced Structural Adjustment Facility.

Political Risk
With regard to Eximbank and Overseas Private Investment Corporation programs, political risk coverage normally includes defaults or losses due to action of inaction by governments, including war and civil unrest, expropriations, and inconvertibility of local currency to dollars. Losses due to currency devaluation are not considered a political risk.
See: Commercial Risk.

Portfolio Investment
In general, any foreign investment that is not direct investment is considered portfolio investment. Foreign portfolio investment includes the purchase of voting securities (stocks) at less than a 10 percent level, bonds, trade finance, and government lending or borrowing, excluding transactions in official reserves.

Port Shopping
Port shopping is the practice of exporters and importers choosing a particular port on the basis of their assessment of Customs' treatment, rather than on the quality of physical facilities and efficiency.

Post-Initiated Promotion
This is a scheduled low budget trade promotion totally within resources at post, such as BIO, BFC, or BSP.

Post-Shipment Verifications
PSVs are conducted to determine that a commodity is being used for the purposes for which its export was licensed. Firms or individuals representing the end user, intermediate consignees, or the purchaser may be subject to inquiries pertaining to the post-shipment verification. As part of the PSV process, BXA forwards a cable to the U.S. embassy or consulate in the respective geographical location to conduct an on-site inspection to ensure that the commodity is physically present and used as stated in the application. Post-shipment verifications are usually conducted six-to-eight months subsequent to export of the commodity. PSVs are also conducted by BXA agents.

POW WOW
The POW WOW is a trade show (held annually in the United States and annually in Europe) which brings together U.S. sellers and foreign buyers of travel-related services pertaining to travel to the United States.

Pow Wow Selection Committee
A committee of private industry representatives in foreign countries which is responsible for selecting invitees to the International POW WOW.

Preferential Trade Area for Eastern and Southern African States
PTA, established in 1981, supports economic development and cooperation (agriculture, communications, customs, industry, monetary affairs, natural resources, and trade). Membership includes: Burundi, Comoros, Djibouti, Ethiopia, Kenya, Lesotho, Malawi, Mauritius, Rwanda, Somalia, Swaziland, Tanzania, Uganda, Zambia, and Zimbabwe. PTA's headquarters are in Lusaka, Zambia.

Pre-License Checks
PLCs are conducted to determine that dual-use items on an export license application are destined for a legitimate end-use by a reliable end-user. Firms or individuals representing the licensee (the applicant), the consignee, the purchaser, the intermediate consignee, or the end user may be subject to inquiries pertaining to the pre-license check. As part of the process, BXA forwards a cable to the U.S. embassy or consulate in the respective geographical location to conduct an inspection or meet with company representatives to conduct inquiries on BXA's behalf.

Preliminary Determination
The dumping determination by the International Trade Administration announcing the results of the investigation conducted within 160 days (or, in extraordinarily complicated cases, 210 days) after a petition is filed or an investigation is self-initiated by the International Trade Administration. If the International Trade Administration determines that there is a reasonable basis to believe or suspect that the merchandise under consideration is being sold or is likely to be sold at less than fair value, liquidation of all affected entries is suspended, and the matter is referred to the International Trade Commission. "Preliminary determination" also refers to the decision by the ITC where there is a reasonable indication that an industry in the United States is materially injured, or threatened with material injury, or the establishment of an industry in the United States is materially retarded by reason of the imports of the merchandise which is the subject of the petition. The ITC must make its decision within 45 days after the date on which the petition is filed or an investigation is self-initiated by the International Trade Administration. If this determination is negative, the investigation is terminated.
See: Tariff Act of 1930.

Prepaid
A term used to signify that transportation charges will be paid by seller at point of shipment.

President's Export Council
The President's Export Council (PEC) advises the President on government policies and programs that affect U.S. trade performance; promote export expansion; and provide a forum for discussing and resolving trade-related problems among the business, industrial, agricultural, labor, and government sectors.
The Council was established by Executive Order of the President in 1973 and was originally composed only of business executives. The Council was reconstituted in 1979 to include leaders of the labor and agricultural communities, Congress, and the Executive branch.
Twenty-eight private sector members serve "at the pleasure of the President" with no set term of office. Other members include five U.S. Senators and five Members of the House, the Secretaries of Agriculture, Commerce, Labor, State, and Treasury, the Chairman of the Export-Import Bank, and the U.S. Trade Representative. The Council reports to the President through the Secretary of Commerce.
The President's Export Council, Subcommittee on Export Administration (PECSEA), formed in June 1976, advises the PEC, the White House, and Commerce on all export control matters, including those which affect Commerce, State, Defense and Energy. The PECSEA membership comprises 25 industry representatives, selected by the Secretary of Commerce.

Private Export Funding Corporation
PEFCO is a private company, accessed through its member banks and a few exporters, that works with Eximbank in using private capital to finance U.S. exports. The corporation acts as a supplemental lender to traditional commercial banking sources by making loans to public and private borrowers located outside of the United States who require medium and/or longer-term financing of their purchases of U.S. goods and services.

Private Voluntary Organizations
PVOs are non-profit, tax-exempt and nongovernmental organizations governed by a group of private /citizens whose purpose is to engage in voluntary, charitable and development operations overseas. The U.S. Agency for International Development has registered over 150 PVOs which are eligible to receive USAID funding.

Privatization..
Government procedure to pursue a free-market economy for certain state-owned assets such as companies, operating monopolies, natural resources, etc., and make them available for new investments by invited private businesses which assume part or all of their ownership and management.

Product Groups
Commodity groupings used for export control purposes.
See: Export Control Classification Number.

Profit
For the purposes of constructed value in an antidumping duty investigation or review, the profit used is the profit normally earned by a producer, from the country of export, of the same or similar product as that under investigation.

By statute, the amount of profit shall not be less than 8 percent of the sum of general expenses and cost.

Pro Forma Invoice.
An invoice provided by a supplier prior to the shipment of merchandise, informing the buyer of the kinds and quantities of goods to be sent, their value, and important specifications (weight, size, etc.)

Project Financing.
Financing by a bank or consortium of a major project with long-term revenue generating potential in which the lender's security is based on the expectation that revenues generated by the project will be sufficient to service debt incurred for the project, and/or a mortgage on the project's assets. Project financing is often referred to as "limited recourse financing" because it does not rely for security on recourse to the assets and revenues of the borrowers.

Project License
The Bureau of Export Administration uses the project license to authorize large-scale exports of a wide variety of commodities and technical data for specified activities. Those activities are restricted to capital expansion, maintenance, repair or operating supplies, or the supply of materials to be used in the production of other commodities for sale. Items intended for resale in the form received are not permitted and must be effected under a Distribution License.

Promissory Note.
Short-term credit instrument consisting of a written promise by the buyer (importer) to pay a specified amount of money to the seller (exporter) on demand or on a given future date. Promissory notes are often negotiable.

Protest System
The Protest System, a part of Customs' Automated Commercial System, tracks protests from the date they are received through final action. A protest is the legal means by which an importer, consignee, or other designated part may challenge decisions made by a District Director of Customs.

Protective Order
With regard to antidumping cases, a term for the order under which most business proprietary information is made available to an attorney or other representative of a party to the proceeding.
See: Tariff Act of 1930.

Protocol.
See Link Contract. The term is also used to specify government-to-government agreements that govern reciprocal trade between two countries. Bilateral government protocols may prescribe how the governments treat each other's suppliers and the general framework for the development of bilateral relations. The protocols also may set out the terms governing reciprocal trade turnovers of specified products such as commodities for industrial goods or industrial plants. Unlike bilateral clearing agreements, each trade transaction is settled through extension of government credits and guarantees.
See: International Agreements

Protocol of Provisional Application
A legal device that enabled the original contracting parties to accept general GATT obligations and benefits, despite the fact that some of their existing domestic legislation at that time discriminated against imports in a manner that was inconsistent with certain GATT provisions. Although meant to be "temporary," the Protocol has remained in effect; and countries that signed the PPA in 1947 continue to invoke it to defend certain practices that are otherwise inconsistent with their GATT obligations. Countries that acceded to the GATT after 1947 have also done so under the terms of the Protocol.

Purchase Order
A document used to formalize a purchase transaction with a supplier. A purchase order, when given to supplier, should contain statements as to the quantity, description and price of the goods or services ordered; agreed terms as to payments, discounts, dates of performance, transportation terns, F.O.B. point and all other agreements pertinent to the purchase of its execution by the vendor.

Purchase Price
A statutory term used in dumping investigations to refer to the United States sales price of merchandise which is sold or likely to be sold prior to the date of importation, by the producer or reseller of the merchandise for exportation to the United States. Certain statutory adjustments (e.g., import duties, commissions, freight) are made, if appropriate, to permit a meaningful comparison with the foreign market value of such or similar merchandise.
See: Tariff Act of 1930.

Purchase Requisition
The form used by departments to request the Purchasing Department to procure goods or services from vendors.

Purchaser
Within the context of export controls, the purchaser is that person abroad who has entered into the export transaction with the applicant to purchase the commodities or technical data for delivery to the ultimate consignee.

Purchasing Agent
An agent who purchases goods in his/her own country on behalf of large foreign buyers such as government agencies and large private corporations.

Purchasing Power Parity
Purchasing power parity is a theory which states that exchange rates between currencies are in equilibrium when their purchasing power is the same in each of the two countries.


Glossary and Acronyms for International Business, Import Export - Q

Glossary and Acronyms - International Business - Q

Quadrilateral Meetings
These are meetings involving trade ministers from the U.S., the European Community, Canada, and Japan to discuss trade policy matters.

Quantitative Restrictions
Explicit limits, usually by volume, on the amount of a specified commodity that may be imported into a country, sometimes also indicating the amounts that may be imported from each supplying country. Compared to tariffs, the protection afforded by QR's tends to be more predictable, being less affected by changes in competitive factors. Quotas have been used at times to favor preferred sources of supply. The GATT generally prohibits the use of quantitative restrictions, except in special cases, such as those cited in Articles XX (which permits exceptions to protect public health, national gold stocks, goods of archeological or historic interest, and a few other special categories of goods), or Article XXI (which permits exceptions in the interest of "national security"), or for safeguard purposes, when the appropriate procedures in Article XIX have been followed.

Quotas and Quota System
Absolute quotas permit a limited number of units of specified merchandise to be entered or withdrawn for consumption during specified periods. Tariff-rate quotas permit a specified quantity of merchandise to be entered or withdrawn at a reduced rate during a specified period. Quotas are established by Presidential Proclamations, Executive Orders, or other legislation.
The Quota System, a part of Customs' Automated Commercial System, controls quota levels (quantities authorized) and quantities entered against those levels. Visas control exports from the country of origin. Visa authorizations are received from other countries and quantities entered against those visas are transmitted back to them. Control of visas and quotas simplify reconciliation of other countries' exports and U.S. imports.

Quotation.
An offer to sell goods at a stated price and under specified conditions.
a authorizations are received from other countries and quantities entered against those visas are transmitted back to them. Control of visas and quotas simplify reconciliation of other countries' exports and U.S. imports.
See: International Monetary Fund.


Glossary and Acronyms for International Business, Import Export - R

Glossary and Acronyms - International Business - R

Rank in Person
The personal rank that a Foreign Service officer maintains even when occupying a job of higher or lower rank.

Rate of Exchange.
The basis upon which money of one country will be exchanged for that of another. Rates of exchange are established and quoted for foreign currencies on the basis of the demand, supply, and stability of the individual currencies. See "Exchange."

Real Dollars
See Constant Dollars.

Reciprocal Defense Procurement Memoranda of Understanding
Reciprocal memoranda of understanding (MOU) are broad bilateral umbrella MOUs that seek to reduce trade barriers on defense procurement. They usually call for the waiver of "buy national" restrictions, customs and duties to allow the contractors of the signatories to participate, on a competitive basis, in the defense procurement of the other country. These agreements were designed in the late 1970's to promote rationalization, standardization, and interoperability of defense equipment within NATO. At that time, the MOU's were also intended to reduce the large defense trade advantage the United States possessed over the European allies. The first agreements were signed in 1978.

Reciprocity
The reduction of a country's import duties or other trade restraints in return for comparable trade concessions from another country.

Reciprocity includes the lowering of customs duties on imports in return for tariff concessions from other countries; the negotiated reduction of a country's import duties or other trade restraints in return for similar concessions from another country. Reciprocity is a traditional principle of GATT trade negotiations that implies an approximate equality of concessions accorded and benefits received among or between participants in a negotiation. In practice this principle applies only in negotiations between developed countries. Because of the frequently wide disparity in their economic capacities and potential, the relationship between developed and developing countries is generally not one of equivalence. The concept of "relative reciprocity" has emerged to characterize the practice by developed countries to seek less than full reciprocity from developing countries in trade negotiations.

Reengineering.
Reengineering changes the way work processes are carried out, to better serve the customer, client, or citizen. Reengineering is a strategy to redefine, and perhaps reduce, the business processes of an organization. Workforce reduction may be part of reengineering. Today, information technology is usually central to the reengineering of business processes. Synonyms: process management, process redesign

Reexports
For export control purposes: the shipment of U.S. origin products from one foreign destination to another. For statistical reporting purposes: exports of foreign-origin merchandise which have previously entered the United States for consumption or into Customs bonded warehouses for U.S. Foreign Trade Zones.

Register.
A company is normally required to maintain records of the members (shareholders), directors and officers and secretary of the company. These records are often referred to as a register and may or may not be open to inspection by the public, dependent on the laws of the country in which the company is incorporated.

Registered Office.
The official address of the company to which legal documents can be sent. Often it is a requirement under company law that the registered office is within the country in which the company is incorporated.

Remitting Bank.
The bank that sends the draft to the overseas bank for collection.

Renminbi (RMB)
China's currency. The RMB is not convertible into foreign currency, and is used for internal commerce, but not in the purchase of imported goods. See also FEC (Foreign Exchange Certificate) which is a part of a two tiered china's currency system.

Request/Offer
A negotiating approach whereby requests are submitted by a country to a trading partner identifying the concessions another seeks through negotiations. Compensating offers are similarly tabled and negotiated by delegates of the countries involved.

Requirement Contract
A purchase agreement for goods, equipment or services, the quantity or amount of which is based upon the actual needs or requirement of the agency.

Requisition Time Schedule (RTS)
A schedule issued by the State Purchasing Bureau which designates the dates that requisition for various categories of purchase will be required during the calendar year.

Reserve Tranche
Member countries of the International Monetary Fund (IMF) have a reserve tranche position to the extent that their quotas exceed the IMF's holdings of its currency in the General Resources Account, excluding holdings arising out of purchases made by the member under all policies on the use of the IMF's general resources. A member may purchase up to the full amount of its reserve tranche at any time, subject only to the requirement of balance of payments need. A reserve tranche position does not constitute a use of IMF credit and is not subject to charges or to an expectation or obligation to repurchase.
See: International Monetary Fund.

Residence.
or Domicile. These are complex concepts regarding where a company or individual are considered to be located for the purposes of taxation, immigration and the application of law. 'Migration of Domicile' refers to the ability to move (a company) from one jurisdiction (country) to another.

Residual Restrictions
Quantitative restrictions that have been maintained by governments before they became contracting parties to GATT and, hence, permissible under the GATT "grandfather clause." Most of the residual restrictions still in effect are maintained by developed countries against the imports of agricultural products.

Restrictive Business Practices
Actions in the private sector, such as collusion among the largest international suppliers, designed to restrict competition so as to keep prices relatively high.

Restrictive Specification
Specifications that unnecessarily limit competition.

Retaliation
Action taken by a country whose exports are adversely affected by the raising of tariffs or other trade restricting measures by another country. The GATT permits an adversely affected contracting party (CP) to impose limited restraints on imports from another CP that has raised its trade barriers (after consultations with countries whose trade might be affected). In theory, the volume of trade affected by such retaliatory measures should approximate the value of trade affected by the precipitating change in import protection.

Rethinking.
Rethinking is both broader and more fundamental than rightsizing. Rethinking strategically identifies and refocuses the core mission. Rethinking asks, for example: Why do we exist at all? What is our mission? Is it still the right mission? Is it still worth doing? Rethinking also asks: Assuming we should still exist, how should we go about our mission? What are our performance capacities? What redesign is relevant to the core mission? Rethinking is necessary and appropriate in periods of the greatest change. Antonym: repair

Returned Without Action
For export control purposes: the return of a license application without action is used when the application is incomplete, additional information is required, or the product is eligible for a General License.

Reverse Preferences
Tariff advantages once offered by developing countries to imports from certain developed countries that granted them preferences. Reverse preferences characterized trading arrangements between the European Community and some developing countries prior to the advent of the Generalized System of Preferences (GSP) and the signing of the Lom‚ Convention.

Revocable Letter of Credit
A letter of credit which can be cancelled or altered by the drawee (buyer) after it has been issued by the drawee's bank.

Revocation of Antidumping Duty Order & Termination of Suspended Investigation
An antidumping duty order may be revoked or a suspended investigation may be terminated upon application from a party to the proceeding. Ordinarily the application is considered only if there have been no sales at less than fair value for at least the two most recent years. However, the International Trade Administration may on its own initiative revoke an antidumping duty order or terminate a suspended investigation if there have not been sales at less than fair value for a period of 3 years.
See: Tariff Act of 1930.

Rightsizing.
Organization structure, however, is more than the boxes on a chart; more than the number of employees, positions, or jobs; and more than business processes (e.g., it includes formal and informal patterns of interaction that link all organizational elements toward mission accomplishment). Rightsizing can involve reducing the workforce (downsizing) as well as eliminating functions, reducing expenses, and redesigning systems and policies (e.g., to reduce costs or reduce organizational size). It can also require upsizing (increasing the workforce) in certain areas. Rightsizing eliminates unnecessary work and improves and prioritizes the most important work. It is a multifaceted attempt to reshape the total organization. Some adherents also give rightsizing a strong humanistic orientation. Synonyms: lean organization, revitalization, renewal, reinvention, total organizational performance, organizational design

Rio Group
The Rio Group is a political forum of Latin American and Caribbean countries which promotes regional political, economic and social cooperation. The Group is comprised of 13 countries, including 11 permanent members: Argentina, Bolivia, Brazil, Colombia, Chile, Ecuador, Mexico, Paraguay, Peru, Uruguay and Venezuela and two rotating members which representing the Central American countries and the Caribbean nations.

Rollback
Rollback refers to an agreement among Uruguay Round participants to dismantle all trade-restrictive or distorting measures that are inconsistent with the provisions of the GATT. Measures subject to rollback would be phased out or brought into conformity within an agreed timeframe, no later than by the formal completion of the negotiations. The rollback agreement is accompanied by a commitment to "standstill" on existing trade-restrictive measures. Rollback is also used as a reference to the imposition of quantitative restrictions at levels less than those occurring in the present.
See: Standstill.

Rounds
Cycles of multilateral trade negotiations under GATT, culminating in simultaneous agreements among participating countries to reduce tariff and non-tariff trade barriers.

- 1st Round: 1947, Geneva (creation of the GATT)
- 2nd Round: 1949, Annecy, France (tariff reduction)
- 3rd Round: 1951, Torquay, England (accession & tariff reduction)
- 4th Round: 1956, Geneva (accession and tariff reduction)
- 5th Round: 1960-62, Geneva ("Dillon" Round; revision of GATT; addition of more countries)
- 6th Round: 1964-67, Geneva ("Kennedy" Round)
- 7th Round: 1973-79, Geneva ("Tokyo" Round)
- 8th Round: 1986-93, Geneva ("Uruguay" Round)

RTS
See Requisition Time Schedule.

Russian Project Finance Bank
The RPFB is a new financial institution set up with the assistance of the European Community. The Bank is intended to develop efficient financial systems in Russia capable of channeling foreign and domestic investment into priority areas by providing medium and long-term financial and high quality investment banking advisory services to businesses.

Russian Union of Industrialists and Entrepreneurs
RUIE promotes commerical links between Western firms and Soviet defense firms. The Union, an independent agency created by the Russian Central government, consists of hundreds of major entreprises and associations.


Glossary and Acronyms for International Business, Import Export - S to So

Glossary and Acronyms - International Business - S to So

S/D
See Sight Draft

SGAEC
China's State General Administration of Exchange Control is responsible for currency exchange issues while the Bank of China is the only bank authorized to conduct foreign exchange business.

SIC
See Standard Industrial Classification system.

Safeguards
The General Agreement on Tariffs and Trade (GATT) permits two forms of multilateral safeguards: (a) a country's right to impose temporary import controls or other trade restrictions to prevent commercial injury to domestic industry, and (b) the corresponding right of exporters not to be deprived arbitrarily of access to markets.

Sales Representative
An agent who distributes, represents, services, or sells goods on behalf of foreign sellers.

Sanitary Certificate.
A certificate which attests to the purity or absence of disease or pests in the shipment of food products, plants, seeds, and live animals.

Saudi Arabian Standards Organization - SASO
SASO was established in April 1972 as the sole Saudi Arabian government organization to promulgate standards and measurements in the kingdom. Primarily, SASO promulgates standards for electrical equipment and some food products. Some of these standards have been adopted by the Gulf Cooperation Council.

Schedule B
Schedule B is a U.S. Bureau of the Census publication and is based on the Harmonized Commodity Description and Coding System (Harmonized System). Export statistics are initially collected and compiled in terms of approximately 8,000 commodity classifications in Schedule B, Statistical Classification of Domestic and Foreign Commodities Exported from the United States.
See: Tariff Schedules of the United States Annotated.

Scheduled Purchase
A purchase for which a bid opening date is preschedules so that agency requirements for the period covered by the contract can be gathered and combined for the Invitation for Bids.

Scope Determinations
Scope determinations deal with the product coverage of antidumping and countervailing duty orders. The Department of Commerce will determine -- in response to an application from an interested party or on its own initiative -- whether a certain product is included within the scope of an antidumpting and countervailing duty order.

Secretary.
The Company Secretary is an officer, but not necessarily a director, of the company whose duty is to discharge the statutory obligations of the company as determined by the law applicable to companies in the jurisdiction (country) in which the company is incorporated. It is often a requirement that the secretary is a real person rather than another corporate body (company) and often there is a requirement that this person is physically resident in the country in which the company is incorporated.

Section 201
Section 201, the "escape clause" provision of the Trade Act of 1974, permits temporary import relief, not to exceed a maximum of eight years, to a domestic industry which is seriously injured, or threatened with serious injury, due to increased imports. Import relief, granted at the President's discretion, generally takes the form of increased tariffs or quantitative restrictions. To be eligible for section 201 relief, the International Trade Commission (ITC) must determine that: (a) the industry has been seriously injured or threatened to be injured and (b) imports have been a substantial cause (not less than any other cause) of that injury. Industries need not prove that an unfair trade practice exists, as is necessary under the antidumping and countervailing duty laws. However, under section 201, a greater degree of injury -- "serious" injury – must be found to exist, and imports must be a "substantial" cause (defined as not less than any other cause) of that injury.

If the ITC finding is affirmative, the President's remedy may be a tariff increase, quantitative restrictions, or orderly marketing agreements. At the conclusion of any relief action, the Commission must report on the effectiveness of the relief action in facilitating the positive adjustment of the domestic industry to import competition. If the decision is made not to grant relief, the President must provide an explanation to the Congress.
See: Escape clause
Trade Act of 1974.

Section 232
Under section 232 of the Trade Expansion Act of 1962, as amended, Commerce determines whether articles are being imported into the U.S. in quantities or circumstances that threaten national security. Based on the investigation report, the President can adjust imports of the article(s) in question.

Commerce must report on the effects these imports have on national security and make recommendations for action or inaction within 270 days after starting an investigation. Within 90 days of the report, the President decides whether to take action to adjust imports on the basis of national security. The President must notify Congress of his decision within 30 days.
See: Trade Expansion Act of 1962.

Section 301
Under section 301, firms can complain about a foreign country's trade policies or practices that are harmful to U.S. commerce. The section empowers the USTR to investigate the allegations and to negotiate the removal of any trade barriers. USTR may also self-initiate investigations. Specific timeframes for conducting the investigations are specified by law. Section 301 requires that GATT's dispute resolution process be invoked where applicable and, if negotiations fail, to retaliate within 180 days from the date that discovery of a trade agreement violation took place.
See: Special 301
Super 301.

Section 337
Section 337 of the Tariff Act of 1930 requires investigations of unfair practices in import trade. Under this authority, the International Trade Commission applies U.S. statutory and common law of unfair competition to the importation of products into the United States and their sale. Section 337 prohibits unfair competition and unfair importing practices and sales of products in the U.S., when these threaten to: (a) destroy or substantially injure a domestic industry, (b) prevent the establishment of such an industry, or (c) restrain or monopolize U.S. trade and commerce. Section 337 also prohibits infringement of U.S. patents, copyrights, registered trademarks, or mask works.
See: Tariff Act of 1930.

Section 416
Section 416 of the Agricultural Act of 1949 provides for the donation of food and feed commodities owned by Agriculture's Commodity Credit Corporation and is focused on people in developing countries.
See: Food For Peace.
Food For Progress.

Selling, General and Administrative (Expenses)
SGA is the sum of:
- General and administrative expenses (such as: salaries of non-sales personnel, rent, heat, and light);
- Direct selling expenses (that is, expenses that can be directly tied to the sale of a specific unit, such as: credit, warranty, and advertising expenses); and
- Indirect selling expenses (that is, expenses which cannot be directly tied to the sale of a specific unit but which are proportionally allocated to all units sold during a certain period, such as: telephone, interest, and postal charges).

Semiconductor Trade Arrangement
The U.S.-Japan Semiconductor Trade Arrangement is a bilateral agreement which came into effect on August 1, 1991, replacing the prior 1986 Semiconductor Trade Arrangement. The new Arrangement contains provisions to: (a) increase foreign access to the Japanese semiconductor market and (b) deter dumping of semiconductors by Japanese suppliers into the U.S. market, as well as in third country markets. In evaluating market access improvement, both governments agreed to pay particular attention to market share. The expectation of a 20 percent foreign market share by the end of 1992 is included in the Arrangement. The Arrangement explicitly states, however, that the 20 percent figure is not a guarantee, a ceiling, or a floor on the foreign market share.

Senior Commercial Officer
The SCO is the senior U.S. and Foreign Commercial Officer at an embassy and reports in-country to the Ambassador. At major posts, this position carries the title of Commercial Counselor; in key posts, Minister Counselor. Usually reporting to the SCO are a Commercial Attache and Commercial officers. The latter are sometimes assigned to subordinate posts throughout the country.

Shared Foreign Sales Corporation
A shared FSC is a foreign sales corporation consisting of more than one and less than 25 unrelated exporters.
See: Foreign Sales Corporation.

Shares or Stock.
A company issues shares or stock to the owners of the company to designate their ownership of a portion of the company's issued capital. In many locations legislation requires the company to maintain a register of the ownership of the shares and may require this to be open to inspection by relevant authorities or by the public. Bearer shares are issued to the holder (bearer) of the shares and no record of to whom the bearer shares were issued are maintained. Thus, the ownership cannot be traced. NPV - No Par Value Normally the capital of a company is divided into shares representing a 'nominal value' per share such as shares of 1US$ each. No par value shares have no particular nominal value attached to them.

SHIELD
SHIELD is an interagency export control committee that reviews licenses involving chemical or biological weapons.

Ship's Manifest.
An instrument in writing, signed by the captain of a ship, that lists the individual shipments constituting the ship's cargo.

Shipment
A shipment is all of the cargo carried under the terms of a single bill of lading.

Shipper's Export Declaration.
The SED includes complete particulars on individual shipments and is used to control exports and act as a source document for the official U.S. export statistics. SEDs must be prepared for shipments through the U.S. Postal Service when the shipment is valued over $500. SEDs are required for shipments, other than by the U.S. Postal Service, where the value of commodities classified under each individual Schedule B number is over $2,500. SEDs must be prepared, regardless of value, for all shipments requiring a validated export license or destined for countries prohibited by the Export Administration Regulations. SEDs are prepared by the exporter and the exporter's agent and delivered to the exporting carrier (such as: post office, airline, or vessel line). The exporting carrier presents the required number of copies to the U.S. Customs Service at the port of export.

The Foreign Trade Statistical Regulations (15 CFR, Part 30) provide the statistical requirements for use by exporters, freight forwarders, and ocean carriers concerning preparation and filing of SEDs.

Shipper's Load and Count.
Note on bill of lading indication that the contents of a container were loaded and counted by the shipper and not checked or verified by the Steamship Company.

Shipping Terms.
Terms used in price quotation that include the cost of the merchandise plus the cost of any other services that the beneficiary of a letter of credit had to pay for shipping the merchandise. The "price quote" is embodied in the letter of credit so that the beneficiary will be reimbursed under the letter of credit for the cost of the merchandise plus the cost of the prepaid services.

A. CFR (Cost and Freight) includes:
1.Cost of the merchandise 2.Transportation the dock 3.Loading on vessel 4.Forwarder's fees for preparing the shipping documents. 5.Ocean freight

B. CIF (Cost, Insurance, and Freight) includes: 1.Cost of the merchandise 2.Transportation to dock 3.Loading merchandise on vessel 4.Forwarder's fees for preparing the shipping documents 5.Ocean freight 6.Insurance premium cost

C. CIP (Cost and Insurance) includes: 1.Cost of the merchandise 2.Marine insurance 3.All transportation charges except the ocean freight to the named place of destination.

D. DDP (Exdock Duty Paid) includes: 1.Cost of the merchandise 2.Transportation of merchandise to dock 3.Loading of the merchandise on vessel 4.Forwarder's fee for preparing the shipping documents 5.Ocean Freight 6.Insurance premium cost 7.Unloading of the merchandise at dockside 8.Import duties 9.Delivery to named place of destination.

E. EXW (Ex-Factory) includes cost of the merchandise

FREE ALONGSIDE OR FREE ALONGSIDE STEAMER (FAS) - the seller must deliver the goods to a pier and place them within reach of the ship's loading equipment. The buyer arranges ship space and informs the seller when and where the goods are to be placed.

F. FAS (Free Alongside) includes: 1.Cost of merchandise 2.Transportation to dock 3.Does NOT include forwarder's fees for preparing shipping documentation, such as ocean bills of lading or air way bills.

G. FOB (Free or Freight on Board) includes: 1.Cost of merchandise 2.Transportation to dock 3.Loading on vessel
4.Forwarder's fee for preparing the shipping documents

Shipping Weight
Shipping weight represents the gross weight in kilograms of shipments, including the weight of moisture content, wrappings, crates, boxes, and containers (other than cargo vans and similar substantial outer containers).

Short Supply
Commodities in short supply may be subject to export controls to protect the domestic economy from the excessive drain of scarce materials and to reduce the serious inflationary impact of satisfying foreign demand. Items that the U.S. controls for short supply purposes include petroleum and petroleum products, unprocessed western red cedar, and shipment of horses by sea. The controls are included in the Export Administration Regulations.

Sight Draft (S/D).
A draft that is payable upon presentation to the drawee. Compare Date draft and Time draft

Singapore-Jahor-Riau Growth Triangle
SIJORI is a subregional economic grouping composed of the nation of Singapore, the Malaysian State of Johor, and Indonesia's Riau Province.

Single Currency Peg
See: Exchange Rate Classifications.

Single European Act
The SEA, which entered into force in July 1987, was the first significant revision of the Treaty of Rome. The SEA provides the legal and procedural support for achievement of the single European Market by 1992. The SEA revised the EEC Treaty and, where not already provided for in the Treaty, majority decisions were introduced for numerous votes facing the Council of Ministers, particularly those affecting establishment of the single European Market and the European financial common market. The role of the European Parliament was strengthened; decisions on fiscal matters remained subject to unanimity.

Single Internal Market Information Service
SIMIS, operated by the Commerce Department's International Trade Administration, provides information, assistance, and advice on how to do business in the European Community's internal market.
Telephone: 202-482-5276.

Sistema de Informacion al Comercio Exterior
SICE (English: Foreign Trade Information System) is a databank which provides foreign trade information to the public and private sectors of member countries of the Organization of American States (OAS). The System includes information on the U.S. import and export markets, markets of other OAS member countries, and trade information on the European Community and Japan.

Sistema Economico Latinoamericano
See: Latin American Economic System.

Sociedad Anonima - S.A.
Spanish meaning "incorporated company": is a form of corporation which must have at least five shareholders, who may be either Mexican or foreign. Each shareholder is liable only up to the amount of their contribution. No shares may be held by the company name. "S.A." must follow the firm name, indicating that it is a corporation.

Sociedad Anonima de Capital Variable - SA de CV
Spanish meaning "variable capital company": similarly to SA, must have at least five shareholders, who may be either Mexican or foreign. Each shareholder is liable only up to the amount of their contribution. SA de CV differs from SA in that an SA de CV may own its shares. "S.A. de C.V." must follow the firm name indicating that it a corporation with variable capital.

Societate a Responsabilitate Limitata - "Srl"
Italian private company.

Societate in Nome Collettivo - "Snc"
Italian general partnership in which there is no limit on the liability of the partners.

Societate Per Azioni - "SpA"
Italian public corporation: must have at least two shareholders at formation; after formation, the requirement is reduced to one shareholder.

Société Anonyme - S.A.
French: meaning "incorporated" - is a form of corporation which must have at least seven shareholders, who may be either French or foreign. Each member is liable only up to the amount of stock owned.

Société à Responsabilité Limitée - SARL
French meaning "limited liability company": has features of both a corporation and a partnership. The number of partners cannot exceed 50. Partners may be either French or foreign. Partner liabilities are limited to the amount of their contribution, which may be in cash or in kind but not in skills. While shares may be freely traded among partners, they may not be transferred to third parties without majority agreement of partners represenating at least 75 percent of the capital.

Société en Commandité Simple
French meaning "limited partnership": is composed of general partners, of which the managing partner at least must have unlimited liability, and silent partners whose liability is limited to the amount of their capital contributions. Silent partners are not permitted to perform any management functions vis-a-vis other partners. In a limited partnership without shares, transfer of shares of the limited partners is only allowable with the consent of all the partners. In a limited partnership with shares (Soci‚t‚ en commandit‚ par actions), these are transferred in a manner similar to corporations.

Société en Nom Collectif - SNC
French meaning "general partnership": is organized with all partners being allocated shares for their contributions, which may be cash, in-kind, or services. There is no required minimum or maximum capital, nor any share par value. Shares in the firm are not negotiable and cannot be transferred without agreement of all the partners. Each partner is liable for the totality of the firm's debts and obligations.

Société Internationale Financière pour les Investissements et le Développement en Afrique - SIFIDA
SIFIDA fosters the formation of profitable business in Africa by identifying and nurturing productive projects, by arranging for syndicated loans, and by providing export finance. The Society is a holding company affiliated with the African Development Bank (AfDB); headquarters are in Chêne-Bourg, Switzerland. Major shareholders include the AfDB, the International Finance Corporation and more than 100 financial, industrial, and commercial institutions around the world.

Société par Actions Simplifiée - SAS
French meaning "private limited company": is designed for joint ventures and permits the rights and liability of each shareholder to be defined by mutual agreement between the parties. Only two shareholders are required.

Society for Worldwide Interbank Financial Telecommunications
SWIFT is a cooperative organized under Belgian law, with headquarters in La Hulpe, near Brussels. SWIFT provides communications services to the international banking industry, including payments and administrative messages and, more recently, securities settlements. Traffic in 1991 was about 362 million messages. SWIFT is owned by the member banks -- approximately 1,600 -- including the central banks of most countries. The U.S. Federal Reserve is not a member, but participates in certain types of payments. Securities brokers and dealers, clearing and depository institutions, exchanges for securities, and travelers checks issuers also participate in SWIFT. SWIFT was organized in 1973 and started operations in 1977.

Soft Currency
The currency of a nation in which exchange may be made only with difficulty. Soft currency countries typically have minimal exchange reserves and deficits in their balance of payments.
See: Hard Currency.

Soft Loan
Commonly, a loan from a government or multilateral development bank with a long repayment period and below-market interest.

South Asian Association for Regional Cooperation
SAARC promotes economic, technical, scientific, and social cooperation among members. The Association was founded in 1985 by seven countries: Bangladesh, Bhutan, India, Maldives, Nepal, Pakistan, and Sri Lanka. The Association plans to establish a South Asian Preferential Trading Arrangement (SAPTA) by 1997 as a step toward creating an economic community in south Asia.

Southern Africa Development Community
SADC, established in April 1980 (as the Southern Africa Development Coordination Conference), is a regional economic pact comprising Angola, Botswana, Lesotho, Malawi, Mozambique, Namibia, Swaziland, Tanzania, Zambia, and Zimbabwe. Since a change in name and focus in mid-1992, the Community focuses solely on development, leaving trade matters to the Preferential Trade Agreement for Eastern and Southren Africa (PTA). Community headquarters are in Gaborone, Botswana.

Southern African Customs Union
SACU, established in 1910, includes Botswana, Lesotho, Namibia, South Africa, and Swaziland. SACU provides for the free exchange of goods within the area, a common external tariff, and a sharing of custom revenues. External tariffs, excise duties, and several rebate and refund provisions are the same for all SACU members. SACU's revenues are apportioned among its members according to a set formula. These funds constitute a significant contribution to each member's government revenues.

Southern Cone
The southern cone consists of Argentina, Brazil, Chile, Paraguay, and Uruguay. With the exception of Chile, these countries also comprise the Southern Common Market.

South Pacific Forum
The SPF is a regional arrangement for convening 15 governments and territories for deliberations on issues of mutual interest. The Forum was established in 1971; headquarters are in Suva, Fiji; members include:
Australia, the Cook Islands, Fiji, Kirbati, Marshall Islands, Micronesia, Nauru, New Zealand, Niue, Papua New Guinea, Samoa, Solomon Island, Tonga, Tuvalu, and Vanatu. The South Pacific Bureau for Economic Cooperation (SPEC) is a subsidiary organization which promotes regional cooperation in the development of the island members in partnership with the more industrially developed countries of the region: Australia and New Zealand.


Glossary and Acronyms for International Business, Import Export - Sp to T

Glossary and Acronyms - International Business - Sp to T

Special American Business Internship Training Program
SABIT, originally the Soviet-American Business Internship Training Program, is a cooperative program that brings business executives and scientists from the former Soviet Union for three-to six-month internships with American companies. The program teaches these managers and scientists how to operate in a market economy at the same time that American businesses development market contacts once their interns return home. Soviet business managers are referred by the Commerce Department's International Trade Administration to sponsoring U.S. companies, which make the final selection of their interns. The program matches U.S. corporate sponsors with Soviet business executives from the same industries. The Independent States provide transportation; the companies provide living expenses and training in management techniques (production, distribution, marketing, accounting, wholesaling, and publishing).

Special and Differential Treatment
The principle, enunciated in the Tokyo Declaration, that the Tokyo Round negotiations should seek to accord particular benefits to the exports of developing countries, consistent with their trade, financial, and development needs. Among proposals for special or differential treatment are reduction or elimination of tariffs applied to exports of developing countries under the Generalized System of Preferences (GSP), expansion of product and country coverage of the GSP, accelerated implementation of tariff cuts agreed to in the Tokyo Round for developing country exports, substantial reduction or elimination of tariff escalation, special provisions for developing country exports in any new codes of conduct covering nontariff measures, assurance that any new multilateral safeguard system will contain special provisions for developing country exports, and the principle that developed countries will expect less than full reciprocity for trade concessions they grant developing countries.

Special Drawing Rights
SDRs are international reserve assets, created by the International Monetary Fund (IMF) in 1970 and allocated to individual member nations. Within conditions set by the IMF, SDRs can be used by a nation with a deficit in its balance of international payments to settle debts with another nation or with the IMF. The value of SDRs is computed as a weighted average of five currencies: deutsche mark, French franc, Japanese yen, pound sterling, and U.S. dollar.

Specially Designated Nationals
The Office of Foreign Assets Control (OFAC), Department of the Treasury, implements and enforces financial and trade sanctions. FAC has the authority to include within the definition of the sanctioned government those individuals and entities that FAC has determined are owned by, controlled by, or acting directly or indirectly on behalf of the target government. Parties so identified are known as Specially Designated Nationals or SDNs. In practice, an SDN is a target government body, representative, intermediary, or front (whether overt or covert) that usually is located in a third country and functions as an extension of the sanctioned government. An SDN may also be a third-party company that otherwise becomes owned or controlled by the target government or that operates on its behalf. No criminal linkage is necessary. Ownership by, control by, acting on behalf of, or profiting from trade with the target government or country would suffice to qualify a person for designation.

Special Policy of Insurance.
Document issued on behalf of the Underwriter stating the terms and conditions of the marine insurance. Issued when evidence of insurance is required, as by the bank issuing the Letter of Credit.

Special 301
The Special 301 statute requires the United States Trade Representative (USTR) to review annually the condition of intellectual property protection among U.S. trading partners. Submissions are accepted from industry after which the USTR, weighing all relevant information, makes a determination as to whether a country presents excessive barriers to trade with the United States by virtue of its inadequate protection of intellectual property. If the USTR makes a positive determination, a country may be named to the list of: (a) Priority Foreign Countries (the most egregious), (b) the Priority Watch List, or (c) the Watch List. Special 301 (a variation of Section 301) was created by the Omnibus Trade and Competitiveness Act of 1988.
See: Section 301
Super 301.

Specification
A clear and complete descriptive statement covering the technical point of any item ordered. A specification using a proprietary name or equal is acceptable.

Spot Exchange.
The purchase or sale of foreign exchange for immediate delivery.

Spot Transaction
See: Forward Exchange Rate.

Standard Industrial Classification (SIC) system
The system established by the U.S. government for defining industries and classifying individual establishments by industry.

Standard International Trade Classification
The SITC was developed by the United Nations in 1950 and is used solely by international organizations for reporting international trade. The SITC has been revised several times; the current version is Revision 3.

Standards
As defined by the Multilateral Trade Negotiations "Agreement on Technical Barriers to Trade" (Standards Code), a standard is a technical specification contained in a document that lays down characteristics of a product such as levels of quality, performance, safety, or dimensions. Standards may include, or deal exclusively with, terminology, symbols, testing and test methods, packaging, marking, or labeling requirements as they apply to a product.

The GATT Standards Code, negotiated and accepted during the Tokyo Round in the 1970s, is designed to eliminate the use of standards, technical regulations, and conformity assessment (certification) procedures as unnecessary barriers to trade. The Standards Code is administered by the GATT Secretariat in Geneva, Switzerland. The Commerce Department's National Institute of Standards and Technology is responsible for several provisions of the Standards Code which relate to the establishment of a U.S. inquiry point, a standards information center, and a technical office for non-agricultural products.

Stand-By Arrangements
A stand-by arrangement, like an extended arrangement, assures a member country of the International Monetary Fund (IMF) that it will be able to make purchases up to a specified amount from the IMF during a given period, as long as the member has observed the performance criteria and other terms specified in the arrangement. Stand-by arrangements extend up to three years.
See: International Monetary Fund.

Standstill
Standstill refers to a commitment of GATT contracting parties not to impose new trade-restrictive measures during the Uruguay Round negotiations.
See: Rollback.

State Export Program Database
The SEPD is a trade lead system maintained by the National Association of State Development Agencies (NASDA). The SEPD includes information on state operated trade lead systems.

State Trading Enterprises
STEs are entities established by governments to import, export and/or produce certain products. Examples include: government-operated import/export monopolies and marketing boards or private companies that receive special or exclusive privileges from their governments to engage in trading activities.

Statistical Office of the European Community
EUROSTAT provides European Economic Community-wide statistics on economics, finance, foreign trade, services, transportation, industry, population, social conditions, energy, agricultural, forestry, and other topics. Eurostat offices are located in Luxembourg.

Steamship Conference.
A group of steamship operators that operate under mutually agreed-upon freight rates.

Stock.
See Shares.

Straight Bill of Lading.
A non-negotiable bill of lading in which the goods are consigned directly to a named consignee.

Strategic Level of Controls
Commodity groupings used for export control purposes.
See: Export Control Classification Number.

Structural Impediments Initiative
The SII was started in July 1989 to identify and solve structural problems that restrict bringing two-way trade between the U.S. and Japan into better balance.

Subcontractor production.
(also one of the means of implementing Offsets - see under Offsets)
Overseas production of a part or component of a U.S.-origin article. The subcontract does not necessarily involve license of technical information and is usually a direct commercial arrangement between the U.S. manufacturer and a foreign producer.

Subrogation.
The operation by which the insurance company (on payment of a claim) assumes all of the assured's rights to recovery from any third parties; substitution of one creditor for another.

Subsidies
GATT does not directly define subsidies. The U.S. regards a subsidy as a bounty or grant paid for the manufacture, production, or export of an article. Export subsidies are contingent on exports; domestic subsidies are conferred on production without reference to exports. While governments sometimes make outright payments to firms; subsidies usually take a less direct form (R&D support, tax breaks, loans on preferential terms, and provision of raw materials at below-market prices).

Summary Investigation
A 20-day investigation conducted by the International Trade Administration immediately following filing of an antidumping petition to ascertain if the petition contains sufficient information with respect to sales at "less than fair value" and the injury or threat of material injury to a domestic industry caused by the alleged sales at "less than fair value" to warrant the initiation of an antidumping investigation.
See: Tariff Act of 1930.

Summit Conference
A summit conference is an international meeting at which heads of government are the chief negotiators, major world powers are represented, and the meeting serves substantive rather than ceremonial purposes. The term first came into use in reference to the Geneva Big Four Conference of 1955.

Sunflowerseed Oil Assistance Program
SOAP, one of four export subsidy programs operated by the Department of Agriculture, helps U.S. exporters meet prevailing world prices for sunflowerseed oil in targeted markets. USDA pays cash to U.S. exporters as bonuses, making up the difference between the higher U.S. cost of acquiring sunflowerseed oil and the lower world price at which it is sold.

Supplier Credit.
Credits granted by a supplier, usually through commercial banks, to a foreign buyer under deferred payment terms.

Supply Access
Assurances that importing countries will, in the future, have fair and equitable access at reasonable prices to supplies of raw materials and other essential imports. Such assurances should include explicit constraints against the use of the export embargo as an instrument of foreign policy.

Support for East European Democracy
The SEED Act, signed into law in November 1989, contained 25 distinct actions to support structural adjustment, private sector development, trade and investment, and educational, cultural, and scientific activities in Poland and Hungary. Funding for most of the actions was provided by the Agency for International Development. The SEED Act expired at the end of fiscal year 1990. Since then support has been provided under the Foreign Assistance Act of 1991.
See: Foreign Assistance Act of 1991.

Surveyor.
A marine specialist who examines damaged property and determines the cause, nature, and extent of damage and methods of repair and/or replacement. He is not an adjuster, and all his actions are without prejudice to policy terms and conditions.

Suspension of Investigation
A decision to suspend an antidumping investigation if the exporters who account for substantially all of the imported merchandise agree to stop exports to the U.S. or agree to revise their prices promptly to eliminate any dumping margin. An investigation may be suspended at any time before a final determination is made. No agreement to suspend an investigation may be made unless effective monitoring of the agreement is practicable and is determined to be in the public interest.
See: Tariff Act of 1930.

Suspension of Liquidation
If affirmative, the preliminary determination of dumping or subsidization, or final determination after a negative preliminary determination, provides for suspension of liquidation of all entries of merchandise subject to the determination which are entered, or withdrawn from warehouse, for consumption, on or after the date of the publication of the notice in the Federal Register. Customs is directed to require a cash deposit, or the posting of a bond or other security, for each entry affected equal to the estimated amount of the subsidy or the amount by which the fair value exceeds the U.S. price. When an administrative review is completed, Customs is directed to collect the final subsidy rate or amount by which the foreign market value exceeds the U.S. price, and to require for each entry thereafter a cash deposit equal to the newly determined subsidy rate or margin of dumping.
See: Tariff Act of 1930.

Swap Network
The swap network is a series of bilateral arrangements between the Federal Reserve and fourteen foreign central banks and the Bank for International Settlements providing standby reciprocal facilities for obtaining foreign currencies. The facilities provide for the swap (simultaneous spot purchase and forward sale) of each other's currency by the Federal Reserve and the respective foreign central bank. Swap drawings typically have a three-month maturity, with an understanding that they may be more or less automatically rolled over for another three months.

Swaps
Swaps take dozens of forms but often entail the exchange of one type of asset or payment for another. Some of the more common forms are: cross-border; currency; debt-for-charity; debt-for-commodity; debt-for-debt; debt-for-development; debt-for-equity; debt-for-export; debt-for-local-currency; debt-for-nature; discount; dual currency; interest rate; inward; premium; reverse; and vanilla. Minor variation in names is common.

Currency swaps convert principal from the lender's currency into the debtor's currency and receiving interest payments in the debtor's currency. The swap, made to protect the principal from future changes in foreign exchange rates, involves a forward exchange contract to recover the currency involved.

Debt swaps entail replacing the foreign liabilities of a debtor country with ownership or rights of value. A debt-for-equity swap replaces foreign liabilities with a stake in the debtor country's national enterprises; a debt-for-export swap replaces foreign liabilities with an arrangement to receive proceeds from the overseas sale of the debtor country's products or commodities; a debt-for-debt swap replaces an existing foreign liability with a new commitment from the debtor country.

Interest rate swaps involve agreements on the means for exchanging future cash flows. Single currency interest rate swaps concern exchanging future cash flow in the same currency and offer a means for modifying the impact of future changes in interest rates on a company's profitability. Cross currency interest rate swaps concern exchanging future cash flows between one currency and another, traded either on a fixed or floating rate, and offer a means for limited the risk of converting financial interests between currencies.

Swaps also involve arrangements whereby different sellers of similar commodities swap and deliver them to each other's customer if such action saves transportation costs.
See: Derivatives.

Swedish International Development Authority
SIDA, an agency responsible to the Ministry for Foreign Affairs, administers the greater portion of Swedish development cooperation. Swedish development assistance is directed toward five goals: economic growth, economic and social equality, economic and political independence, democratic development, and environmental quality. About 50 percent of Sweden's development assistance is directed toward a limited number of designated "program countries" in Africa, Asia, and Latin America and involves negotiated efforts to integrate external assistance and long-term development strategies. The remaining assistance is allocated to UN agencies, international development banks, and about 90 countries. The Authority was established in 1965; headquarters are in Stockholm, Sweden.
See: Swedish International Enterprise Development Corporation.

Swedish International Enterprise Development Corporation SwedeCorp, a government funded under Sweden's aid program, supports enterprise development through joint venture investments in developing countries and in Central and Eastern Europe. The Corporation also encourages the transfer of industiral and commercial knowledge from Sweden to third world countries and promotes exports from developing countries to Sweden. The Corporation was formed in July 1991 based on a reorganization of international industry assistance programs; headquarters are in Stockholm, Sweden.
See: Swedish International Development Authority.

Swing.
Margin of credit allowed on a bilateral clearing account beyond which all trade exchanges stop and cannot be resumed until the swing imbalance is reduced.

Switch Arrangements
A form of countertrade in which unused purchase rights under government-to-government trade (clearing agreements) on unwanted goods received by a firm in a countertrade transaction are sold at a discount to buyers for cash.

Switch Trading.
Trade activities connected with converting bilateral clearing imbalances into convertible currencies through the sale of the clearing imbalance to switch traders at discounted prices. The switch traders then reduce or eliminate the imbalance through import/export transactions that they arrange. The term is also used to denote nonclearing transactions involving triangular or multiple sales of different goods by various brokers. By a series of trades at discounted prices, a primary exporter can convert into hard currency revenues a soft currency payment or a countertraded product hard to market.

System for Tracking Export License Applications
STELA is a BXA computer-generated voice unit that interfaces with the BXA database: ECASS (Export Control Automated Support System). STELA enables a caller to check on an export license by making a telephone call. 202-482-2752


Glossary and Acronyms for International Business, Import Export - T to Tr

Glossary and Acronyms - International Business - T to Tr

Table of Denial Orders
The TDO is a list of individuals and firms that have been disbarred from shipping or receiving U.S. goods or technology. Firms and individuals on the list may be disbarred with respect to either controlled commodities or general destination (across-the-board) exports. The list is published in the Export Administration Regulations.

Tare Weight.
The weight of a container and packing materials without the weight of the goods it contains.

Tariff
A tax assessed by a government in accordance with its tariff schedule on goods as they enter (or leave) a country. May be imposed to protect domestic industries from imported goods and/or to generate revenue. Types include ad valorem, specific, variable, or some combination.

Tariff Act of 1930
Title VII of the Tariff Act of 1930, as amended, provides for the imposition of antidumping duties on imported merchandise found to have been sold in the United States at "less than fair value," if these sales have caused or are likely to cause material injury to, or materially retard the establishment of, an industry in the United States.

Tariff Anomaly
A tariff anomaly exists when the tariff on raw materials or semi-manufactured goods is higher than the tariff on the finished product.

Tariff Escalation
A situation in which tariffs on manufactured goods are relatively high, tariffs on semi-processed goods are moderate, and tariffs on raw materials are nonexistent or very low.

Tariff Quotas
Application of a higher tariff rate to imported goods after a specified quantity of the item has entered the country at a lower prevailing rate.

Tariff Schedule
A comprehensive list of the goods which a country may import and the import duties applicable to each product.

Tariff Schedules of the United States
See: Tariff Schedules of the United States Annotated.

Tariff Schedules of the United States Annotated
Effective 1979 to January 1989, the U.S. import statistics were initially collected and compiled in terms of the commodity classifications in the Tariff Schedules of the United States Annotated (TSUSA), an official publication of the U.S. International Trade Commission embracing the legal text of the Tariff Schedules of the United States (TSUS) together with statistical annotations. This publication was superseded by the Harmonized Tariff Schedule of the United States Annotated for Statistical Reporting Purposes (HTSUSA) in January 1989.

Effective 1979 to January 1989, the U.S. export statistics were initially collected and compiled in terms of the commodity classifications in Schedule B, Statistical Classification of Domestic and Foreign Commodities Exported from the United States. Schedule B is a U.S. Bureau of the Census publication and, during this period, was based on the framework of the TSUS. In January 1989, this publication was replaced by Schedule B based on the Harmonized System.
See: Schedule B.

Tax Information Exchange Agreement
A TIEA imposes on the agreeing countries a mutual and reciprocal obligation to exchange information relating to the enforcement of their respective tax laws. A TIEA provides a means by which a signatory government can pursue certain tax evaders, particularly in cases involving large tax claims or drug enforcement. Countries that sign a TIEA agree to: (a) exchange tax information at the government level in a form admissable to U.S. or host country courts; (b) collect information without regard to the taxpayer's nationality; (c) establish a means for compelling the production of tax information; and (d) ensure that local laws do not prohibit the sharing of tax information. A TIEA can support tourism in a signatory country because the Agreement facilitates Internal Revenue Service approval of the destination as a necessary business expense (deductible for Federal income tax purposes) for U.S. citizens and companies which seek to justify attendance at business conventions and seminars in a signatory country.

T.C.
See Term Contract.

Technical Advisory Committees
The TACs are voluntary groups of industry and government representatives who provide guidance and expertise to Commerce on export control matters, including evaluation of technical issues; worldwide availability, use and production of technology; and licensing procedures related to specific industries. TACs have been set up for: (a) materials (Materials Technical Advisory Committee, MATAC), (b) biotechnology (Biotechnology Technical Advisory Committee, BIOTAC), (c) computer systems (CSTAC), (d) electronics (ETAC) (formerly "semiconductors"), (e) sensors (STAC) (formerly "electronic instrumentation"), (f) materials processing equipment (MPETAC) (formerly "automated manufacturing equipment"), (g) regulations and procedures (RPTAC), (h) telecommunications equipment (TETAC), and (i) transportation and related equipment (TRANSTAC).

Technical Barrier to Trade
According to the Standards Code, a specification which sets forth characteristics or standards a product must meet (such as levels of quality, performance, safety, or dimensions) in order to be imported.

Technology
BXA regulations define technical data as "information of any kind that can be used, or adapted for use, in the design, production, manufacture, utilization, or reconstruction of articles or materials. Technology can be either "tangible" or "intangible." Models, prototypes, blueprints or operating manuals (even if stored on recording media) are examples of tangible technology. Intangible technology consists of technical services, such as training, oral advice, information guidance and consulting.

Technology transfer.
This term is used to characterize "the transfer of knowledge generated and developed in one place to another, where is it is used to achieve some practical end." Technology may be transferred in many ways: by giving it away (technical journals, conferences, emigration of technical experts, technical assistance programs); by industrial espionage; or by sale (patents, blueprints, industrial processes, and the activities of multinational corporations).

Temporary Importation under Bond
When an importer makes entry of articles brought into the United States temporarily and claimed to be exempt from duty under Chapter 98, Subchapter XIII, Harmonized Tariff Schedule of the United States, a bond is posted with Customs which guarantees that these items will be exported within a specified time frame (usually within one year from the date of importation). Failure to export these items makes the importer liable for the payment of liquidated damages for breach of the bond conditions. The Temporary Importation under Bond (TIB) is usually twice the amount of duties and other payments the importer would otherwise be required to pay. Merchandise imported under TIB is usually for sales demonstration, testing, or repair.

Tenor.
The term fixed for payment of a draft.

Term Contract (T.C.)
A contract in which a source or sources of supply are established by competitive bid for a specific period of time, at a predermined unit price.

Terms of Reference
TOR is World Bank parlance referring to the preparation of a description of the assignment for consultants to be selected by borrowers following World Bank procedures.

Terms of Sale.
The invoice is the sales contract between buyer and seller and indicates the Terms of Sale.

Terms of Trade
Terms of trade refers to the economic factors affecting a country's foreign trade in goods and services, such as dependency on foreign sourcing and relative competitiveness in production.

Textile Surveillance Body
The TSB is an international body which meets in Geneva at the GATT to monitor the Multi-Fiber Arrangement. The TSB receives reports of all textile restrictions and can make recommendations to participants. It can mediate disputes between parties to the MFA but has no binding powers. Membership is balanced between importing and exporting members.

Third Country Initiative
The TCI was created to help countries establish an export control system on strategic commodities. Such countries, while not members of CoCom, would establish export control systems that provide levels of protection as close as possible to those provided by CoCom. Such systems include: (a) import certifications and delivery verifications, (b) controls over reexports of CoCom-origin, controlled goods and indigenous exports of CoCom-controlled goods, (c) cooperation in pre-licensing and post-shipment checks, and (d) cooperation on enforcement matters. The United States supports the third country initiative through section 5(k) of the Export Administration Act, which allows it to provide selected non-CoCom countries with the same licensing benefits provided to CoCom members.

Third Country Meat Directive
The TCMD is a regulation by which the European Community controls meat imports based on sanitary requirements. The TCMD requires individual inspection and certification by EC veterinarians of U.S. meat plants wishing to export to the EC.

Through Bill of Lading.
A single bill of lading converting both the domestic and international carriage of an export shipment. An air waybill is essentially a through bill of lading used for air shipments. However, ocean shipments usually require two separate documents -- an inland B/L for domestic carriage and an ocean B/L for international carriage. Through bills of lading are insufficient for ocean shipments.

Tied Aid Credit
Tied aid credit refers to the practice of providing grants and/or concessional loans, either alone or combined with export credits, linked to procurement from the donor country.

Tied Loan
A loan made by a government agency that requires a foreign borrower to spend the proceeds in the lender's country.

Time Draft.
A draft that matures either a certain number of days after acceptance or a certain number of days after the date of the draft. Compare Date draft and Sight draft

Tonnage.
Gross Tonnage - Total internal carrying capacity of a vessel expressed in measurement tons (one measurement ton = 100 cu. ft.).

Go to Tr


Glossary and Acronyms of Business - Tr to U

The Mauduit Group
Glossary and Acronyms - International Business - Tr

| Reading Suites | Global Business Bookstore | | Group Home Page | Site Map | Contact |

The Services We Provide The Company We Keep The Free Resources We Offer

A An B C Con D E F G H I J K L M N O P Q R S Sp T Tr U VWXYZ

Trade Acceptance.
A draft drawn on and accepted by a buyer of goods and drawn by the seller.

Trade Act of 1974
Legislation enacted late in 1974 and signed into law in January 1975, granting the President broad authority to enter into international agreements to reduce import barriers. Major purposes were to: (a) stimulate U.S. economic growth and to maintain and enlarge foreign markets for the products of U.S. agriculture, industry, mining and commerce; (b) strengthen economic relations with other countries through open and non-discriminatory trading practices; (c) protect American industry and workers against unfair or injurious import competition; and (d) provide "adjustment assistance" to industries, workers and communities injured or threatened by increased imports. The Act allowed the President to extend tariff preferences to certain imports from developing countries and set conditions under which Most-Favored-Nation Treatment could be extended to non-market economy countries and provided negotiating authority for the Tokyo Round of multilateral trade negotiations.

Trade Adjustment Assistance
TAA for firms and workers is authorized by the 1974 Trade Act. TAA for firms is administered by Commerce; TAA for workers is administered by Labor.

Eligible firms must show that increased imports of articles like or directly competitive with those produced by the firm contributed importantly to declines in its sales and/or production and to the separation or threat of separation of a significant portion of the firm's workers. These firms receive help through Trade Adjustment Assistance Centers (TAACs), primarily in implementing adjustment strategies in production, marketing, and management.

Eligible workers must be associated with a firm whose sales or production have decreased absolutely due to increases in like or directly competitive imported products resulting in total or partial separation of the employee and the decline in the firm's sales or production. Assistance includes training, job search and relocation allowances, plus reemployment services for workers adversely affected by the increased imports.

Trade Adjustment Assistance Centers
TAACs are nonprofit, nongovernment organizations established to help firms qualify for and receive assistance in adjusting to import competition. TAACs are funded by the Commerce Department as a primary source of technical assistance to certified firms.

Trade Agreements Act of 1979
Legislation authorizing the U.S. to implement trade agreements dealing with non-tariff barriers negotiated during the Tokyo Round, including agreements that required changes in existing U.S. laws, and certain concessions that had not been explicitly authorized by the Trade Act of 1974. The Act incorporated into U.S. law the Tokyo Round agreements on dumping, customs valuation, import licensing procedures, government procurement practices, product standards, civil aircraft, meat and dairy products, and liquor duties. The Act also extended the President's authority to negotiate trade agreements with foreign countries to reduce or eliminate non-tariff barriers to trade.

Trade and Development Agency.
TDA grants funds for feasibility studies for large projects on the condition that U.S. firms are used to do the study. Should the project sponsor (usually a foreign government) agree to this condition, the opportunity to do the feasibility study generally is competed among all interested U.S. companies. The project sponsor chooses the company it wants to do the study and enters into a contractual relationship with that company, with TDA underwriting expenses.

Trade Balance
See: Balance of Payments.

Trade Barriers
The United States Trade Representative classifies trade barriers into eight general categories: (1) import policies (tariffs and other import charges, quantitative restrictions, import licensing, and customs barriers); (2) standards, testing, labeling, and certification; (3) government procurement; (4) export subsidies; (5) lack of intellectual property protection; (6) service barriers; (7) investment barriers; and (8) other barriers (e.g., barriers encompassing more than one category or barriers affecting a single sector).

Trade Concordance
Trade concordance refers to the matching of Harmonized System (HS) codes to larger statistical definitions, such as the Standard Industrial Classification (SIC) code and the Standard International Trade Classification (SITC) system. The Bureau of the Census, the United Nations, as well as individual Federal and private organizations, maintain trade concordances for the purpose of relating trade and production data.

Trade Diversion
Trade diversion refers to the situation in which imports from free trade agreement member countries increase, displacing (or substituting) imports from nonmember countries.

Trade Event
A trade event is a promotional activity that may inclu de a demonstration of products or services and brings together in one viewing area the principals in the purchase and sale of the products or services. As a generic term, trade events may include trade fairs, trade missions, trade shows, catalog shows, matchmaker events, foreign buyer missions, and similar functions.

Trade Expansion Act of 1962
The Act provided authority for U.S. participation in the Kennedy Round of the GATT. The legislation granted the President general authority to negotiate, on a reciprocal basis, reductions of up to 50 percent in U.S. tariffs.

The Act explicitly eliminated the "Peril Point" provision that had limited U.S. negotiating positions in earlier GATT Rounds, and instead called on the Tariff Commission, the U.S. International Trade Commission, and other federal agencies to provide information regarding the probable economic effects of specific tariff concessions.

This Act superseded the Trade Agreements Act of 1934, as amended.

Trade Fair
A trade fair is a stage-setting event in which firms of several nationalities present their products or services to prospective customers in a pre-formatted setting (usually a booth of a certain size which is located adjacent to other potential suppliers). A distinguishing factor between trade fairs and trade shows is size. A trade fair is generally viewed as having a larger number of participants than other trade events, or as an event bringing together related industries.

Trade Fair Certification Program
The Commerce Department Trade Fair Certification program was started in 1983 to promote selected privately organized trade shows. The program helps private sector organizations in mounting certified international fairs. Commerce assistance includes promoting the fair among foreign customers and helping exhibitors to make commercial contacts.

Trade Information Center
The Trade Information Center, TIC, is a one-stop source for information on Federal programs to assist U.S. exporters. Telephone: 1-800-USA-TRADE (1-800-872-8723).

Trade Mission
Generically, a trade mission is composed of individuals who are taken as a group to meet with prospective customers overseas. Missions visit specific individuals or places with no specific stage setting other than appointments. Appointments are made with government and/or commercial customers, or with individuals who may be a stepping stone to customers.

ITA trade missions are scheduled in selected countries to help participants find local agents, representatives, and distributors, to make direct sales, or to conduct market assessments. Some missions include technical seminars to support sales of sophisticated products and technology in specific markets. ITA missions include planning and publicity, appointments with qualified contacts and with government officials, market briefings and background information on contacts, as well as logistical support and interpreter service. Trade missions also are frequently organized by other Federal, State, or local agencies.

Trade Negotiations Committee
The TNC is the steering group which manages the Uruguay Round negotiations. The TNC is comprised of all countries participating in the current negotiations (that is, it is not limited simply to members of the GATT). Functioning at the non-ministerial level, the TNC serves as a vehicle for transparency.

Trade Opportunities Program
The Trade Opportunities Program (TOP) is an International Trade Administration service which provides sales leads from overseas firms seeking to buy or represent U.S. products and services. Through overseas channels, U.S. foreign commercial officers gather leads and details, including specifications, quantities, end use, and delivery deadlines. TOPs are cabled to Washington and listed on the Commerce Department's Economic Bulletin Board and redistributed by the private sector.

Trade Policy Information System
The TPIS serves as a primary electronic repository of detailed current and historical trade data, including: (a) U.S. foreign trade data – the detailed U.S. merchandise trade statistics compiled by the Bureau of the Census, (b) United Nations trade data -- trade statistics of over 170 reporting countries on a comparable basis, and (c) International Monetary Fund and World Bank databases -- multi-country statistics on international finance, direction of trade, and developing country debt. TPIS provides a processing capabilities to: (a) obtain and disseminate trade data required for formulating and implementing U.S. trade policy and for export development, (b) provide analytical support to the Trade Promotion Coordinating Committee, and (c) meet the information needs of the U.S. Government trade community and the private sector.

Trade Policy Committee
The TPC is a cabinet-level, interagency trade committee established by the Trade Expansion Act of 1962 (chaired by the USTR) to provide broad guidance on trade issues. The Committee was renewed by an Executive Order at the end of the Carter Administration. Toward the end of the first Reagan administration, with much dissension over Japan policy between the TPC, the Senior Interagency Group (chaired by Treasury), and the other groups, the White House created the Economic Policy Council (EPC) in 1985 as a single forum to reduce tensions.

The Trade Policy Review Group (TPRG) is a subcabinet group which meets about once a week. The TPRG is an ad hoc creation that was not established by law. TPRG membership is fairly fluid; so that agencies which want to participate in a particular discussion can sit at the table.

The Trade Policy Staff Committee (TPSC) has met perhaps once a year since 1988. TPSC was established by law to obtain advice from the private sector on topics such as retaliation; it generally serves as a paper clearance structure.

Beneath the TPSC is a large number (60-to-100, exact counts are not maintained) of TPSC subcommittees. Subcommittees are not independent; they are established ad referendum, to deal with topics of interim interest and are sometimes no more than phone and fax lists of interested parties on a given issue.

Trade Policy Review Mechanism
The TPRM was created at the Uruguay Round mid-term ministerial meeting in Montreal. Under the TPRM, the trade policies of any GATT contracting party are subject to regularly scheduled review by the GATT Council. Reviews may lead to recommendations on ways to improve a contracting party's trade policies.

Trade Promotion Coordinating Committee
The TPCC provides a means for all Federal agencies to coordinate their trade promotion activities, eliminate duplication, and to provide a more focused U.S. Government approach to trade promotion. Committee members include 19 Federal agencies: the Departments of Commerce (as chair), Agriculture, Defense, Energy, Interior, Labor, State, Transportation, and Treasury, the Agency for International Development, the Council of Economic Advisers, the Environmental Protection Agency, Eximbank, the Office of Management and Budget, the Overseas Private Investment Corporation, the Small Business Administration, the Trade and Development Agency, the U.S. Information Agency, and the U.S. Trade Representative. The TPCC formed working groups to aid in coordinating trade promotion programs. Thirteen working groups were operating at the end of 1992: (1) Trade Finance, (2) Food Production, Machinery and Processing, (3) Energy, Environment and Infrastructure, (4) Technology and Aerospace, (5) Services, (6) Enterprise for the Americas, (7) Eastern Europe, (8) Asia and Pacific, (9) State and Local, (10) Minority Business, (11) U.S. Asia Environmental Partnership, (12) Russia, Ukraine, and the Newly Independent States, and (13) Small Business. The TPCC was originally established by Executive Order of the President in May 1990. The Export Enhancement Act of (October) 1992 codified the TPCC.
See: Advocacy Center
Export Enhancement Act of 1992.

Trade-Related Aspects of Intellectual Property Rights
TRIPs refers to U.S. intellectual property rights objectives in the Uruguay Round. These objectives include achieving a comprehensive GATT agreement that would include: (a) substantive standards of protection for all areas of intellectual property (patents, trademarks, copyrights, etc.); (b) effective enforcement measures (both at the border and internally); and (c) effective dispute settlement provisions.

Trade-Related Investment Measures
TRIMs require the use of specified amounts of local inputs rather than imported goods, and requirements to export a certain amount of production. The developed countries (with the exception of Australia) favor prohibiting certain TRIMs; virtually all developing countries oppose prohibiting any TRIMs.

Trade Show
A trade show is a stage-setting event in which firms present their products or services to prospective customers in a pre-formatted setting (usually a booth of a certain size which is located adjacent to other potential suppliers). The firms are generally in the same industry but not necessarily of the same nationality. A distinguishing factor between trade fairs and trade shows is size. A trade show is generally viewed as a smaller assembly of participants.

Trade with Foreign Countries
Puerto Rico is a Customs district within the U.S. Customs territory, and its trade with foreign countries is included in the U.S. export and import statistics. The U.S. export and import statistics include merchandise trade between the U.S. Virgin Islands and foreign countries even though the Virgin Islands of the United States are not officially a part of the U.S. Customs territory. Data on trade of other U.S. outlying possessions with foreign countries is not compiled by the United States.

Tramp Steamer.
A ship not operating on regular routes or schedules.

Transaction Statement.
A document that delineates the terms and conditions agreed upon between the importer and exporter.

Transit Shipment.
A term designating a shipment destined for an interior point or a place best reached by reshipment from another port.

Transshipment.
Transshipment refers to the act of sending an exported product through an intermediate country before routing it to the country intended to be its final destination.
See: Pass-through.

Transit Zones
Transit zones, a form of free trade zone, are ports of entry in coastal countries that are established as storage and distribution centers for the convenience of a neighboring country lacking adequate port facilities or access to the sea. A transit zone is administered so that goods in transit to and from the neighboring country are not subject to the customs duties, import controls or many of the entry and exit formalities of the host country. Transit zones are more limited facilities then a foreign trade zone or a free port.
See: Free Trade Zones.

Transmittal Letter
A list of the particulars of the shipment and a record of the documents being transmitted together with instructions for disposition of documents. Any special instructions are also included.

Transnational Corporation
A TNC is a company which operates in a home country and has an affiliate overseas. The terms transnational corporation and multinational corporation are now used synonymously. Through the 1970s and 1980's the United Nations attempted to assess the impact of TNCs on development and international relations in the world economy. These efforts resulted in considerable complexity in attempting to define a TNC, including associations with impact on developing countries, size, ownership, and other characteristics. Agreement on a specialized definition was never achieved.

Transparency
The extent to which laws, regulations, agreements, and practices affecting international trade are open, clear, measurable, and verifiable.

Travel Advisory Program
The Department of State manages a travel advisory program which publicizes travel warnings and consular information.
Both travel warnings and consular information sheets are available through the Citizens' Emergency Center's automated answering system: 202-647-5225.

Travel Mission
A travel mission is a marketing activity carried out in foreign markets which usually involves trade information, presentations, and media activities.

Travel Warning
See: Travel Advisory Program.

Treaties and Other International Acts Series
When a treaty or an executive agreement is first published by the United States, it is assigned a TIAS number and published in slip form in the Treaties and other International Acts Series. TIAS, published by the Department of State, is a series of individual pamphlets.

Treaties in Force
Treaties In Force, published annually by the Department of State, lists all treaties and executive agreements, both bilateral and multilateral, which are considered to be in force for the United States as of January 1 of the respective year.

Treaty
See: Interntional Agreements.

Treaty of European Union
See: Maastricht Treaty.

Treaty of Rome
The Treaty of Rome, enacted in March 1957, established a European customs union and required the elimination of all quantitative restrictions and other measures having an equivalent effect on trade among the European signatory member states. It was intended to create a single market with free movement of goods, persons, services, and capital and envisioned a single internal European market. It became the founding charter for the European Economic Community, which came into being on January 1, 1958. The Treaty had no provisions for monetary arrangements. Accomplishments following the treaty included completion of the customs union and establishment of the Common Agricultural Policy (CAP).
See: Maastricht Treaty.

Trigger Price Mechanism
The TPM is an antidumping mechanism designed to protect U.S. industries from underpriced imports. First used in 1978 to protect the steel industry, the TPM is the price of the lowest cost foreign producer. Imports priced below the trigger price are assessed a duty equal to the difference between their price and the trigger price.

Tropical Products
Traditionally, agricultural goods of export interest to developing countries in the tropical zones of Africa, Latin America, and East Asia (coffee, tea, spices, bananas, and tropical hardwoods).

Truck Bill of Lading (Waybill or Pro).
A non-negotiable bill of lading for domestic transport. The bill is issued in one original only if it evidences a contract for delivery of the goods (in either "long form" or "short form"), a receipt for the goods, and title to the goods, but no rates or freight charges are shown. However, any party may sign at destination on behalf of the consignee unless "signature service' is required by the shipper, in which case only the party named as consignee may endorse the bill of lading. In addition, insurance may be offered as in air waybills.

Trust Receipt.
An undertaking signed by a buyer, against which a bank releases merchandise for the purpose ofmanufacture or sale, but retains title thereto. The buyer assumes the obligation of maintaining the identity of the merchandise, or the processing thereof, distinct from other assets and to hold them subject to repossession by the bank.

Turnkey
A method of construction whereby the contractor assumes total responsibility from design through completion of the project.

Twenty-Foot Equivalent Unit
TEU is a a measure of a ship's cargo-carrying capacity. One TEU measures twenty feet by eight feet by eight feet -- the dimensions of a standard twenty-foot container. An FEU (forty-foot equivalent unit) equals two TEUs.

A An B C Con D E F G H I J K L M N O P Q R S Sp T Tr U VWXYZ

Please see our suggested reading materials and books on International Business and Export/Import. Our Reading Suites and "Our Opinion of the Week" archives provide you with several Internet links to your area of expertise.


Glossary and Acronyms for International Business, Import Export - U

Glossary and Acronyms - International Business - U

Ultimate Beneficial Owner.
The UBO of a U.S. affiliate is that person, proceeding up the affiliate's ownership chain beginning with and including the foreign parent, that is not owned more than 50 percent by another person. The UBO consists of only the ultimate owner, other affiliated persons are excluded. If the foreign parent is not owned more than 50 percent by another person, the foreign parent and the UBO are the same. A UBO, unlike a foreign parent, may be a U.S. person.

Ultimate Consignee.
The ultimate consignee is the person located abroad who is the true party in interest, receiving the export for the designated end-use.

Umbrella Agreements.
As used in this publication, bilateral trade agreement between public agencies of two countries or a public agency and a foreign private enterprise. Umbrella agreements stipulate conditions for substantial trade turnovers, are reviewed on an annual basis, and provide for the inclusion of multiple trading parties.

Unfair Trade Practice.
This term refers to any act, policy, or practice of a foreign government that: (a) violates, is inconsistent with, or otherwise denies benefits to the U.S. under any trade agreement to which the United States is a party; (b) is unjustifiable, unreasonable, or discriminatory and burdens or restricts United States commerce; or (c) is otherwise inconsistent with a favorable section 301 determination by the U.S. Trade Representative.

Union de Paises Exportadores de Banano
See: Union of Banana Exporting Countries.

Union Douanière et Economique de l'Afrique Centrale
See: Central African Customs and Economic Union.

Union du Maghreb Arabe
See: Arab Maghreb Union.

Union Internationale des Télécommunications
See: International Telecommunication Union.

Union Monétaire Quest-Africaine
See: West African Monetary Union.

Union of Banana Exporting Countries
The Union (Spanish: Union de Paises Exportadores de Banano, UPEB) promotes the banana industry among membes. The Union was established in 1974; headquarters are in Panama. Members include: Colombia, Costa Rica, Dominican Republic, Guatemala, Honduras, Nicaragua, Panaman, and Venezuela.

Unit Price
The price of a selected unit of good or service; e.g., price per ton, per dozen, per box, etc.

United Nations
The UN is an international organization which was established in 1945 to: (a) maintain international peace and security; (b) develop friendly relations among nations, (c) achieve international cooperation in solving economic, social, cultural, and humanitarian problems and in promoting respect for human rights and fundamental freedoms; and (d) be a center for harmonizing the actions of nations in attaining these common ends. UN membership includes approximately 170 nations. UN headquarters are located in New York City. The UN structure includes six principal organs, specialized agencies, major programs, autonomous agencies, committees, subsidiary organs, and approximately a dozen peace-keeping forces. Some of the specialized agencies and other bodies were established before the UN was created.

The six principal UN organs are:
- The General Assembly (composed of all UN member nations)
- Security Council
- Economic and Social Council (ECOSOC)
- Trusteeship Council
- International Court of Justice (seated in The Hague, Netherlands)
- The Secretariat (which provides studies, information, and facilities for UN bodies)

United Nations Commission on International Trade Law
UNCITRAL was established in 1966 to aid in harmonizing and unifying international trade law. The Commission has focused on four principal international areas: (a) sales of goods, (b) payments, (c) commercial arbitration, and (d) legislation pertaining to shipping. The Commission issues publications and sponsors training in international trade law.

United Nations Conference on Environment and Development
UNCED promotes global cooperation between developing and industrialized countries in planning and managing environmentally responsible development in four major areas: (a) poverty and the environment; (b) growth patterns, consumption standards, demographic pressures and the environment; (c) international economic problems; and (d) policies, institutions, and sustainable development. UNCED was established in December 1989; headquarters are in Conches, Switzerland.

United Nations Conference on Trade and Development
UNCTAD was set up in December 1964 as a permanent organ of the UN General Assembly. UNCTAD promotes international trade and seeks to increase trade between developing countries and countries with different social and economic systems. UNCTAD also examines problems of economic development within the context of principles and policies of international trade and seeks to harmonize trade, development, and regional economic policies. Headquarters are in Geneva, Switzerland.

United Nations Development Program
The UNDP provides multilateral grant technical assistance – including expert advice, training, and limited equipment -- to developing countries. The Program was established in 1965; headquarters are in New York City.

United Nations Environment Program
The UNEP leads UN environmental activities and assists developing countries in implementing environmentally sound development policies. UNEP produced a worldwide environmental monitoring system to standardize international data. UNEP was established in 1972; headquarters are in Nairobi, Kenya.

United Nations Industrial Development Organization
UNIDO promotes accelerated commercial development in developing countries and encourages industrial cooperation worldwide. As part of its activities, UNIDO identifies promising entrepreneurs in the developing world to the attention of potential partners in industrialized countries through a network of Investment Promotion Services (IPS). IPS offices operate in Austria, China, France, Germany, Italy, Japan, Korea, Russia, Switzerland, and the United States (Washington, D.C.) Established in 1967, UNIDO became a specialized agency on the UN in 1986; headquarters are in Vienna, Austria.

United Nations Regional Commissions
There are five UN commissions which promote economic development as a regional commission for the Educational, Scientific, and Cultural Organization (UNESCO):

- The Economic Commission for Africa (ECA), established April 1958 promotes economic and social development among approximately 50 participating nations; Commission headquarters are in Addis Ababa, Ethiopia.
- The Economic Commission for Europe (ECE), established March 1947, promotes economic cooperation among members; headquarters are in Geneva, Switzerland.
- The Economic Commission for Latin America and the Caribbean (ECLAC -- Spanish: Comision Economica para America Latina y el Caribe, CEPAL), originally established as the Economic Commission for Latin American (ECLA) in February 1948 promotes economic and social development among approximately 40 member states; Commission headquarters are in Santiago, Chile.
- The Economic and Social Commission for Asia and the Pacific (ESCAP), originally established as the Economic Commission for Asia and the Far East (ECAFE) in March 1947; promotes economic development planning and related activities among approximately 38 member nations; Commission headquarters are in Bangkok, Thailand.
- The Economic and Social Commission for Western Asia (ESCWA), originally established as the Economic Commission for Western Asia (ECWA) in August 1973 promotes economic reconstruction and development among fourteen member nations. Commission headquarters are in Baghdad, Iraq.

Uruguay Round
Eighth round of multilateral negotiations held under the GATT's auspices. The talks began in Uruguay in September 1986 and concluded successfully in December 1993. The round resulted in a comprehensive agreement liberalizing trade in goods and services that came into force in January 1, 1995.

United States Agricultural Export Development Council
The USAEDC represents the interests of commodity organizations participating in the market development program established by the Foreign Agricultural Service. USAEDC, created in 1954, is composed predominantly of producer and agribusiness oriented non-profit organizations.

United States-Asia Environmental Program
The US-AEP, announced in January 1992, helps U.S. companies compete in expanding Asian markets for sales of environmental products, services, technologies, and know-how. US-AEP, coordinated by AID, links the efforts of U.S. government agencies in a one-stop service.

U.S.-Canada Free Trade Agreement (CFTA or FTA)
Implemented in January 1989 to eliminate all tariffs on U.S. and Canadian goods by January 1998 and to reduce or eliminate many nontariff barriers.

United States Council for International Business
USCIB is the American affiliate of the International Chamber of Commerce (ICC), the Business and Advisory Council (BIAC) to the Organization for Economic Cooperation and Development, and the International Organization of Employers (IOE). The Council advocates U.S. business positions to the U.S. Government, to United Nations bodies, and to other international organizations. The Council administers the ATA Carnet System, which issues and guarantees documents that allow duty-free, temporary importation of merchandise overseas. The Council was established in 1945; headquarters are in New York City.

United States and Foreign Commercial Service
The State Department's Foreign Commercial Service was transferred to Commerce in April of 1980. This group was merged with Commerce's domestic field operations in 1982, creating the U.S. and Foreign Commercial Service.

United States International Trade Commission
See: International Trade Commission.

United States Price
In the context of dumping investigations, this term refers to the price at which goods are sold in the U.S. compared to their foreign market value. The comparisons are used in the process of determining whether imported merchandise is sold at less than fair value.

United States Trade Representative
The USTR is a cabinet-level official with the rank of Ambassador who advises the President on trade policy. The USTR coordinates the development of U.S. trade policy initiatives; leads U.S. international trade negotiations; and seeks to expand U.S. exports by promoting removal or reduction of foreign trade barriers.

The Office of the USTR was created as the Office of the Special Representative for Trade Negotiations by Executive Order (11075) in January 1963. The Trade Act of 1974 established the Office as an agency of the Executive Office of the President, charged with administering the trade agreements program under the Tariff Act of 1930, the Trade Expansion Act of 1962, and the Trade Act of 1974. Other powers and responsibilities for coordinating trade policy were assigned to the Office by the Trade Act of 1974 and by the President by Executive Order in March 1975, as amended. Reorganization Plan No. 3 of 1979 (implemented by Executive Order in January 1980), charged the Office with responsibility for setting and administering overall trade policy and identified the USTR as the chief representative of the U.S. for all activities of the General Agreement on Tariffs and Trade, for negotiation on trade and commodity issues in the Organization of Economic Cooperation and Development, for negotiations in the United Nations Conference on Trade and Development, and for trade and commodity negotiations in other multilateral institutions and in other bilateral and multilateral negotiations concerning trade as a primary issue.

United States Travel and Tourism Administration
USTTA is an agency in the Commerce Department; it's principal mission is to implement broad tourism policy initiatives for the development of international travel to the U.S. as a stimulus for economic stability.

Uruguay Round
See: Rounds.

U.S. Affiliate
A U.S. affiliate is a U.S. business enterprise in which there is foreign direct investment -- that is, in which a single foreign person owns or controls, directly or indirectly, 10 percent or more of its voting securities if the enterprise is incorporated or an equivalent interest if the enterprise is unincorporated. The affiliate is called a U.S. affiliate to denote that the affiliate is located in the U.S. (although it is owned by a foreign person).
See: Foreign Person.

U.S.-Japan Semiconductor Trade Arrangement
See: Semiconductor Trade Arrangement.

U.S. Munitions List
The USML identifies those items or categories of items considered to be defense articles and defense services subject to export control. The USML is similar in coverage to the International Munitions List (IML), but is more restrictive in two ways. First, the USML currently contains some dual-use items that are controlled for national security and foreign policy reasons (such as space-related or encryption-related equipment). Second, the USML contains some nuclear-related items. Under Presidential directive, most dual-use items are to be transferred from the USML to the Commerce Department's dual-use list. State, with the concurrence of Defense, designates which articles will be controlled under the USML. Items on the Munitions List face a stricter control regime and lack the safeguards to protect commercial competitiveness that apply to dual-use items.

Usual Marketing Requirements
UMR is the amount of a commodity which a P.L. 480 ("Food for Peace") sales agreement requires the recipient country to import on a commercial basis. This amount is normally based on the country's most recent 5-year average of commercial imports of the commodity from countries friendly to the United States.


Glossary and Acronyms for International Business, Import Export - VWXYZ

Glossary and Acronyms - International Business - VWXYZ

VPA - Vendor Payment Authorization

V.R.A.
See Voluntary Restraint Agreement.

Validated Export License.
A document issued by the U.S. government authorizing the export of commodities for which written export authorization is required by law. Two types exist: an Individual Validated License (IVL) and a Special License.

Valuation Clause.
The clause in the Marine Policy that contains a fixed basis of valuation agreed upon by the Assured and the Underwriter and which establishes the insured value of the merchandise. The Clause determines the amount payable under any recoverable loss or General Average contribution.

Value Added
The difference between the value of goods produced and the cost of materials and services purchased to produce them. It includes wages, interest, rent, and profits. The sum of value added of all sectors of the economy equals GDP.

Value Added Counseling.
Valued added counseling is defined as assessing a company's current international business operations and assisting a client in one or more of the following: (a) identifying and selecting the most viable markets; (b) developing an export market strategy; (c) implementing the export market strategy; and (d) increasing market presence.

Value-Added Tax.
A European Community (EC) tax assessed on the increased value of goods as they pass from the raw material stage through the production process to final consumption. The tax on processors or merchants is levied on the amount by which they increase the value of items they purchase. The EC charges a tax equivalent to the value added to imports and rebates value-added taxes on exports.

Value for Customs Purposes Only.
The U.S. Customs Service defines "value for Customs purposes only" as the value submitted on the entry documentation by the importer which may or may not reflect information from the manufacturer but in no way reflects Customs appraisal of the merchandise.

Vendor
Any person or entity who sells something.

Vessel.
Every description of watercraft or other artificial contrivance used, or capable of being used, as a means of transportation on water.

Voluntary Restraint Agreement (VRA)
An arrangement whereby an exporting country agrees to reduce or restrict exports without the importing country having to enact import controls. These agreements are generally undertaken to avoid action by the importing country against imports that might injure or in some way threaten the positions of domestic frims in the exporting industry in question. Also referred to as a "voluntary export restraint" or an "orderly marketing agreement."

Variable Levy.
A tariff subject to alterations as world market prices change, the alterations are designed to assure that the import price after payment of the duty will equal a predetermined "gate" price.

Vertical Export Trading Company.
An export trading company that integrates a range of functions taking products from suppliers to consumers.

Visa.
Visas are required by many countries for entry of a foreigner. A visa is a stamp in a foreign national's passport issued by a U.S. consular officer which creates a legal presumption that there are no apparent reason to deny entry into the U.S. Regardless of the stamp, the final decision to grant admission is made by an officer of the U.S. Immigration Service at the port of entry.

Visa Waiver.
A program of selected countries to eliminate the visa requirement on a test basis.

Visit USA Committee.
A committee of U.S. tourism managers located in foreign markets. Visit USA Committees work with USTTA and the U.S. & Foreign Commercial Service in planning and promoting travel to the U.S.

Voluntary Export Restriction.
An understanding between trading partners in which the exporting nation, in order to reduce trade friction, agrees to limit its exports of a particular good. Also called voluntary restraint agreement.

Voluntary Restraint Agreement.
Informal bilateral or multilateral understandings in which exporters voluntarily limit exports of certain products to a particular country destination in order to avoid economic dislocation in the importing country and the imposition of mandatory import restrictions. These arrangements do not involve an obligation on the part of the importing country to provide "compensation" to the exporting country, as would be the case if the importing country unilaterally imposed equivalent restraints on imports.
See Voluntary Export Restriction.

W

WTO
See World Trade Organiation

War Risks.
Those risks related to two (or more) belligerents engaging in hostilities, whether or not there has been a formal declaration of war. Such risks are excluded by the F.C.&S. (Free of Capture and Seizure) Warranty, but may be covered by a separate War Risk Policy, at an additional premium.

Warehouse Receipt.
A receipt issued by a warehouse listing goods received for storage.
A charge assessed by a pier or dock owner for handling incoming or outgoing cargo.

Warehouse-To-Warehouse Clause.
The clause in the Cargo Policy that defines when coverage commences and terminates. It is the intent of the policy to attach at the time the goods leave the warehouse of origin named in the Policy, and to continue while the goods are in due course of transit until delivered to the warehouse of destination named in the Policy, where it terminates.

Webb-Pomerene Association.
Associations engaged in exporting that combine the products of similar producers for overseas sales. These associations have partial exemption from U.S. anti-trust laws but may not engage in import, domestic or third country trade or combine to export services.

Weighted Average
An average that reflects the underlying quantities of its components. For example, whereas the average per capita GDP of European countries would treat Greece and Germany equally, the weighted-average per capita GDP would refkect Germany's greater population.

West Africa Economic Community (CEAO).
CEAO (French: Communauté Economique de l'Afrique de l'Ouest), created in 1974, includes: Benin, Burkina Faso, Cote d'Ivoire, Mali, Mauritania, Niger, and Senegal. (Togo has observer status). The CEAO operates as a free trade area for agricultural products and raw materials and as a preferential trading area for approved industrial products, with a regional cooperation tax (TCR) replacing import duties and encouraging trade among members. A Community fund (FOSIDEC) promotes private lender Community participation in advancement of the Community's least developed nations (Burkina Faso, Mali, Mauritania, and Niger). CEAO envisions eventual creation of a customs union and coordination of fiscal policies. Community headquarters are in Ouagadougou, Burkina Faso.

West African Clearing House (WACH).
WACH (French: Chambre de Coôpération de l'Afrique de l'Ouest, CCAO) provides settlement of payments services among central bank and other monetary authorities in West Africa. WACH was established in 1975 (began operations in 1976); headquarters are in Freetown, Sierra Leone. Membership includes the Central Bank of West African States (representing Benin, Burkina Faso, Côte d'Ivoire, Mali, Niger, Senegal, and Togo) as well as The Gambia, Ghana, Guinea, Guinea-Bissau, Liberia, Mauritania, Nigeria, and Sierra Leone.

West African Development Bank (WADB).
The West African Development Bank, WADB, (French: Banque Quest-Africaine de D‚veloppement, BOAD) promotes regional economic development and integration in West Africa. The Bank was established in 1973 (began operations in 1976); headquarters are in Lom‚, Togo. WADB members include: Benin, Burkina Faso, Côte d'Ivoire, Mali, Niger, Senegal, and Togo.

West African Monetary Union (WAMU).
WAMU (French: Union Monétaire Quest Africaine, UMOA) began operation in 1963 and was revised in 1973. The Union comprises seven French-speaking African countries: Benin, Burkina Faso, Cote d'Ivoire, Mali, Niger, Senegal, and Togo which share a: (a) central bank (Banque Centrale des Etats de l'Afrique de l'Ouest) which coordinates the Union's monetary and credit policies; (b) common currency (CFA Franc) which is freely convertible into the French Franc at a fixed parity; and (c) a common regional development bank, the West African Development Bank. WAMU headquarters are in Daka, Senegal.

West Africa Rice Development Association (WARDA).
WARDA conducts research on rice improvement in mangrove swamps, inland swamps, upland conditions, and irrigated conditions. The Association is one of several centers associated with the Consultative Group on International Agricultural Research. WARDA was established in 1970; headquarters are in Bouake, Côte d'Ivoire. Members include 16 West African countries: Benin, Burkina Faso, Chad, Côte d'Ivoire, Gambia, Ghana, Guinea, Guinea-Bissau, Liberia, Mali, Mauritania, Niger, Nigeria, Senegal, Sierra Leone, and Togo. See Consultative Group on International Agricultural Research.

Western European Union (WEU).
The WEU was created in October 1954 (began operations in May 1955) to promote mutual defense and progressive political unification of its members. The Union, which serves interests between those furthered by the European Economic Community and the North Atlantic Treaty Organization, has faced the need to change and has become focused on three missions: humanitarian aid, peacekeeping, and crisis management and some peace enforcement considerations. Membership, which included Belgium, France, Germany, Italy, Luxembourg, the Netherlands, Portugal, Spain, the United Kingdom, has been increasing toward approximately 40 nations as a result of negotiations on membership or associate status with Greece, Turkey, Norway, Iceland, Denmark, and Ireland. WEU headquarters moved from London, England to Brussels, Belgium in December 1992.

Wharfage.
A charge assessed by a pier or dock owner for handling incoming or outgoing cargo.

With Average.
A marine insurance term meaning that a shipment is protected from partial damage whenever the damage exceeds 3 percent (or some other percentage). If the ship is involved in a major catastrophe, such as a collision, fire or stranding, the minimum percentage requirement is waived and the insurance company pays for all of the damage.
See Marine Cargo Insurance.

Without Reserve.
A term indicating that a shipper's agent or representative is empowered to make definitive decisions and adjustments abroad without approval of the group or individual represented.

World Bank
The World Bank began operations in 1946 as a companion organization to the International Monetary Fund. Its main purposes are to lend funds at commercial rates and provide technical and policy assistance to foster the economic development of its poorer member countries. Formally known as the International Bank for Reconstruction and Development.

World Administrative Radio Conference (WARC).
WARC refers to the conferences convened regularly by the United Nations' International Telecommunications Union (ITU) to allocate and regulate radio frequencies for the purposes of television and radio broadcasting, telephone data communications, navigation, maritime and aeronautical communication, and satellite broadcasting.

World Agricultural Outlook Board (WAOB).
The WAOB acts as the focal point for U.S. economic intelligence related to domestic and international food and agriculture. The Board coordinates and clears all commodity and aggregate agricultural and food-related data used to develop outlook and situation material within the Department of Agriculture. WAOB was established in 1977.

World Bank.
The World Bank is an integrated group of international institutions which provides financial and technical assistance to developing countries. The World Bank includes the International Bank for Reconstruction and Development and the International Development Association. World Bank affiliates, legally and financially separate, include the International Center for Settlement of Investment Disputes, the International Finance Corporation, and the Multilateral Investment Guarantee Agency. World Bank headquarters are in Washington, D.C.

World Confederation of Labor (WCL).
The WCL represents the cultural, economic, political, and social interests of millions of workers in Africa, the Americas, Asia, Europe, and the Middle East. The Confederation was founded in 1920 as the International Federation of Christian Trade Unions (IFCTU .. not to be confused with ICFTU, the International Confederation of Free Trade Unions); headquarters are in Brussels, Belgium.

World Federation of Development Financing Institutions (WFDFI).
WFDFI (Spanish: Federacion Mundial de Instituciones Financieras de Desarollo, WFDFI) promotes improved technical operations of, and coordination among, worldwide development banking activities. Federation members include development financing institutions. The Federation was established in 1979; headquarters are in Madrid, Spain.

World Food Council (WFC).
The WFC is a UN body which was created in December 1974 to help eliminate hunger and malnutrition. The Council monitors world food production, consumption, and trade patterns. The Council provides a forum for international discussion and assistance on ways of improving food production in developing countries and in increasing world food security. WFC headquarters are in Rome, Italy.

World Food Program (WFP).
The WFP, created in 1963, is a United Nations program with headquarters in Rome, Italy. WFP administers the International Emergency Food Reserve and supports projects which incease agricultural production, nutrition, and social and economic development in developing countries.

World Health Organization (WHO).
The WHO (French: Organisation Mondiale de la Sant‚, OMS) is a specialized agency of the United Nations which sets standards for the quality control of drugs, vaccines, and other substances affecting health. WHO was established in July 1946; headquarters are in Geneva, Switzerland.
See Codex Alimentarius Commission.

World Intellectual Property Organization (WIPO).
WIPO (French: Organisation Mondiale de la Propri‚t‚ Intellectuelle, OMPI) promotes protection of intellectual property around the world through cooperation among states, and administers various "Unions," each founded on a multilateral treaty and dealing with the legal and administrative aspects of intellectual property. The Organization was established in 1967 (came into force in 1970), and became a specialized agency of the United Nations in December 1974; headquarters are in Geneva, Switzerland.

World Meteorological Organization (WMO).
Originally established under another name in 1875, the WMO was reconstituted and renamed in 1951. The WMO facilitates worldwide cooperation in establishing a network for meteorological, hydrological, and geophysical observations, for exchanging meteorological and related information, and for promoting standardization in meteorological measurements. Organization headquarters are in Geneva, Switzerland.

World Tourism Organization (WTO).
The WTO, associated with the United Nations, is an intergovernmental technical body dealing with all aspects of tourism. The Organization promotes and develops tourism as a means of contributing to economic development, international understanding, peace, and prosperity. The WTO provides a world clearing house for the collection, analysis, and dissemination of technical tourism information and it offers national tourism administrations and organizations a means for multilateral approaches to international discussions and negotiations on tourism policy and practice. The Organization was established in November 1974; headquarters are in Madrid, Spain.

World Trade Organization (WTO)
Created by the Uruguay Round and successor to the GATT, this new organization began operations on January 1, 1995. It has expanded authority to oversee international trade.

World Traders Data Reports (WTDR).
WTDR is an International Trade Administration fee-based service which provides a confidential background report on a specific foreign firm, prepared by commercial officers overseas. WTDRs provide information about the type of organization, year established, relative size, number of employees, general reputation, territory covered, language preferred, product lines handled, principal owners, financial references, and trade references. WTDRs include narrative information about the reliability of the foreign firm.

World Trade Organization (WTO).
Provisions to establish the WTO were reached in the Uruguay Round of the General Agreement on Tariffs and Trade (GATT). The WTO is scheduled to be established no later than 1997 as an international organization of comparable stature to the World Bank and the International Monetary Fund. The Organization is expected to facilitate implementation of trade agreements reached in the Uruguay Round by bringing them under one institutional umbrella, requiring full participation of all countries in one new trading system, and providing a permanent forum to discuss new issues facing the international trading system. The WTO system will be available only to countries which: (a) are contracting parties to the GATT, (b) agree to adhere to all of the Uruguay Round agreements, and (c) submit schedules of market access commitments for industrial goods, agricultural goods, and services.

X
Y

Z

Zangger Committee.
The Zangger Committee of the Nonproliferation Treaty Exporters examines controls enacted pursuant to the Nuclear Nonproliferation Treaty by refining the list of items requiring nuclear safeguards. The Zangger Committee consists of 23 Nuclear Non-Proliferation Treaty (NPT) nuclear supplier nations which includes all nuclear weapons states except France and China. Through a series of consultations in the early 1970's, the countries of the Zangger Committee compiled a "trigger list" of nuclear materials and equipment. The shipment of any item on the list to a non-nuclear weapons state "triggers" the requirement of International Atomic Energy Agency (IAEA) safeguards. Since the Zangger Committee is associated with the NPT, its members are obligated to treat all non-nuclear weapons parties to the treaty alike. For fear of discrediting the NPT, the Zangger countries cannot target strict nuclear controls toward certain nations with questionable proliferation credentials; the NPT binds them to assist non-nuclear weapons states with peaceful atomic energy projects.

Zone d'Echanges Préférentiels pour les Etats de l'Afrique de l'Est et de l'Afrique Australe
See Preferential Trade Area for Eastern and Southern African States.

La Zone Franc
See Franc Zone.