Газманов Олег - О САЙТЕ

Домашняя страница Олега Газманова

Главная страница
БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

О САЙТЕ

Дата открытия: 7 мая 2000 года

Наш сайт создан для ознакомления с жизнью и творчеством Олега Газманова. 		Никому меня не удержать!

ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ
Для наилучшего просмотра сайта рекомендуется:

Разрешение: 1024х768
Internet Explorer 5.0/5.5/6.0
Поддержка JavaScript

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


Газманов Олег - АЛЬБОМЫ

БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Полная дискография певца
 Список всех песен

Эскадрон | Морячка
Загулял | Бродяга
Москва. Лучшие песни | Эскадрон моих песен шальных
Красная книга | Из века в век. Избранное
Первый раунд - 50! | Мои ясные дни
Господа Офицеры - 10 лет |
Эскадрон ©1991 Jeff Records
1. Эскадрон
2. Свежий ветер
3. Путана
4. Есаул
5. Дождись
6. Ламбада
7. Улетаю
8. Моя девчонка
9. Хобби
10. Маугли
11. Трубочист
12. Светлячок
13. Ямайка
14. Люси
15. Пианино
Морячка ©1993 SNC Records
1. Морячка
2. Под стук колес
3. Я не верю
4. Питер
5. Доля
6. Тень буревестника
7. Вороны
8. Офицеры
9. Бескозырка
10. Карапузы
11. Танцуй, пока молодой
Загулял ©1994 RDM Co. Ltd
1. Загулял
2. Дороги
3. Я не верю
4. Аэрофлот
5. Закрой мои глаза
6. Моя любовь
7. Далекий дом
8. Друг
9. Футбол
10. Морячка
11. Офицеры
12. Доля
Бродяга ©1996 RDM Co. Ltd
1. Бродяга
2. Балтийский берег
3. Мама
4. Единственная
5. Надежда умирает последней
6. А я девушек люблю!
7. Милые, алые зори
8. Мой храм
9. Баядера
10. Мечта
11. Баядера (DANCE MIX)
Москва. Лучшие песни ©1996 Эскадрон Records / REC Records
1. Москва
2. Свежий ветер
3. Есаул
4. Я не верю
5. Эскадрон
6. Путана
7. Дождись
8. Питер
9. Доля
10. Морячка
11. Офицеры
12. Тень буревестника
13. Дороги
14. Закрой мои глаза
15. Загулял
16. Друг
Эскадрон моих песен шальных... ©1997 EXTRAPHONE / Эскадрон Records.
1. Единственная - Ф. Киркоров
2. От зари до зари - Л. Долина
3. Под стук колес - Л. Вайкуле
4. Офицеры - И. Кобзон
5. Я не верю - И. Кобзон
6. Белый снег - В. Леонтьев
7. Грешный путь - В.Леонтьев
8. А я мальчиков люблю - Н. Бабкина
9. Одной волной накатило - Н. Бабкина
10. Я останусь с тобой - М. Распутина
11. Мальчик-недотрога - И. Салтыкова
12. Факт - В. Пресняков-мл
13. Ночная бабочка - М. Шуфутинский
14. Аэрофлот - В. Сюткин
Красная книга ©1998 Эскадрон Records / REC Records
1. Мотылек
2. Этот день
3. Мне не нравится дождь
4. Красная книга
5. Лабиринт
6. Говорила мама
7. Мы вместе
8. Чем измерить горы
9. Остров затонувших кораблей
10. Хвастать, милая, не стану
11. Марш высотников
12. Про дикого вепря
13. Москва-Одесса
14. Москва (ремикс)
Из века в век. Избранное ©2000 Студия МОНОЛИТ
1. Свежий ветер
2. Загулял
3. Эскадрон
4. Офицеры
5. Дождись
6. Бродяга
7. Есаул
8. На заре
9. Этот день
10. Мотылек
11. Морячка
12. Доля
13. Мне не нравится дождь
14. Москва
15. Мама
16. Мой храм
Первый раунд - 50! ©2002 Эскадрон Records / Студия МОНОЛИТ
1. Морячка - Ф. Киркоров и О. Газманов
2. От зари до зари (Сонная ночь) - К. Орбакайте
3. Детство мое - Шоу "Менты" и О. Газманов
4. Путана - "Отпетые мошенники"
5. Люси - "2+2", О. Газманов и Р. Газманов
6. Снежные звезды - Н. Королева
7. Моя любовь - И. Саруханов
8. O sole mio - Н. Басков и О. Газманов
9. Доля - Л. Лещенко
10. Танцуй, пока молодой - И. Кобзон и "Непоседы"
11. Дороги - А. Буйнов
12. Баядера - "Штар"
13. Не говорить прощай (Мечта) - Р. Газманов и Ю. Началова
14. Эти милые, алые зори - Д. Маликов
15. Остров затонувших кораблей - Витас
16. Надежда умирает последней - Б. Моисеев
17. Я не верю - Н. Бабкина и О. Газманов
18. Свежий ветер - "Ногу свело"
Мои ясные дни ©2003 Эскадрон Records / Студия МОНОЛИТ
1. Мои ясные дни
2. Детство мое
3. Летние дожди
4. Туман
5. Я такой как ты не встречу никогда
6. Здравствуй, Питер
7. Говорила мама...
8. Прощай
9. Белый снег
10. Что такое любовь
11. Ночи и дни
12. Раненый звер
13. На заре
14. Родники
15. Вот и лето прошло
16. Здравствуй, печаль
17. Камень на дороге
18. Мои ясные дни (remix)
Господа Офицеры - 10 лет ©2004 CD Land
1. Москва
2. Есаул
3. Здравствуй, Питер
4. Дождись
5. Балтийский берег
6. Офицеры
7. Моя любовь
8. Туман
9. Мама
10. Единственная
11. Путана
12. Мне не нравится дождь
13. Мой храм
14. Питер
15. Эскадрон
16. Морячка
17. Мои ясные дни

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


Газманов Олег - СПИСОК ВСЕХ ПЕСЕН

БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Все песни
 когда-либо написанные или исполненные Олегом Газмановым (включая никогда ранее не опубликованные)

Выберите букву, на которую начинается песня:
 А Б В Г Д Е З И К Л М Н О П Р С Т У Ф Х Ч Э Я

А
Алене
Аэрофлот
А я девушек люблю
Б
Балтийский берег
Барракуда
Баядера
Белый снег
Бескозырка
Бродяга
В
Вороны
Вот и лето прошло
Г
Генералиссимус Суворов
Гимн Саратова
Гимн Таможни РФ
Гитара
Говорила мама
Грешный путь
Д
Далекий дом
Дело вкуса
Детство мое
Дождись
Доля
Дороги
Дорогие
Дорожка фронтовая
Доча
Друг
Е
Единственная
Есаул
З
Загулял
Закрой мои глаза
Здравствуй, печаль
Здравствуй, Питер
Зеленые глаза
И
Иерусалим
К
Каждый выбирает
Как мы сможем победить
Как я жил без тебя
Камень на дороге
Кандагар
Карапузы
Красная книга
Л
Лабиринт
Ламбада
Летние дожди
Люси
М
Мальчик-недотрога
Мама
Марш высотников
Маугли
Мечта
Милые алые зори
Мне не нравится дождь
Мой моряк
Мой храм
Морячка
Москва
Москва - Одесса
Мотылек
Мои ясные дни
Моя девчонка
Моя любовь
Муза
Мы вместе
Н
Надежда умирает последней
На заре
Не надо закрывать глаза
Никогда
Ночи и дни
Ночная бабочка
О
Облака
Одинокий
Одной волной накатило
Остров затонувших кораблей
От зари до зари
Офицеры
П
Парень с девушкой гулял
Пианино
Питер
Под стук колес
Поздно
Помада
Последний снег
Посмотри мне в глаза
Про дикого вепря
Прощай
Путана
Р
Раненый зверь
Репетиция разлуки
Родники
Россия
С
Свежий ветер
Светлячок
Сделан в СССР
С нами VISION
Снежные звезды
Спартак, мы всегда с тобой
Т
Танцуй пока молодой
Тень буревестника
Трубочист
Туман
У
Улетаю
Ф
Факт
Футбол
Х
Хвастать, милая, не стану...
Хобби
Ч
Чем измерить горы
Что такое любовь
Э
Эскадрон
Этот день
Эх, дороги ...
Я
Ямайка
Я не верю
Я останусь с тобой
Я такой как ты не встречу никогда

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


Газманов Олег - КОЛЛЕКЦИЯ АВТОГРАФОВ

БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Коллекция автографов

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


Газманов Олег - ОТ "АТЛАНТИКА" ДО "ЭСКАДРОНА"...

БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

От "Атлантика" до "Эскадрона" ...

В музыкальном творчестве Олега Газманова, в проведении концертов и работе в студии, да и вообще, за столь долгую музыкальную карьеру, значительную роль играют музыканты, работающие с артистом. К большому сожалению, зачастую их роль бывает не только недооценена, но и вообще ни кем не замечена. Давняя задумка о создании на сайте раздела, посвященного истории группы "Эскадрон", начинает постепенно превращаться из мыслей в реальность, и самые первые шаги по упорядочиванию на полочках истории всех музыкантов, работавших когда-либо с Олегом Газмановым, Вы уже можете видеть ниже. Процесс этот достаточно трудоемок и кропотлив, ведь необходимо найти информацию за последние 15 лет (именно столько существует "Эскадрон", в 2004-м году своеобразный юбилей).

Кстати, а почему только "Эскадрон"?! Творчество музыканта началось гораздо раньше - в студенческие годы в ансамбле "Атлантик", затем были "Галактика" и "Синяя птица"... Наверно, стоит попытаться собрать информацию и про этот период творчества нашего с Вами любимого артиста!

"АТЛАНТИК"
1971
На фото: Соболь, Пячин, Барыков, Газманов
Ансамбль "Атлантик" - 1971 год

"ЭСКАДРОН"

1992
Валентин Лезов - бас-гитара
Константин Шевцов - клавиши
Вадим Вершинин - гитара
Галина Романова - морячка
Михаил Попов - звукорежиссер

1995
Валентин Лезов - бас-гитара
Константин Шевцов - клавиши
Александр Бухаров - гитара
Алексей Трибунский - звукорежиссер

1996
Валентин Лезов - бас-гитара
Александр Бухаров - гитара
Сергей Внуков - клавиши
Алексей Трибунский - звукорежиссер

2003
Валентин Лезов - бас-гитара
Анатолий Шеванов - гитара
Феликс Ильиных - клавиши
Юрий Бабичев - барабаны
Алексей Иванов - звукорежиссер

2004
Валентин Лезов - бас-гитара
Дмитрий Андрианов - гитара
Феликс Ильиных - клавиши
Юрий Бабичев - барабаны
Алексей Иванов - звукорежиссер

Группе "Эскадрон" исполнилось 15 лет

2005
Валентин Лезов - бас-гитара
Дмитрий Андрианов - гитара
Феликс Ильиных - клавиши
Юрий Бабичев - барабаны
Алексей Иванов - звукорежиссер

ГРУППА "Эскадрон" |  | Дата рождения | Место рождения
Дмитрий Андриянов - группа "Эскадрон" | АНДРИАНОВ Дмитрий Александрович | 16.11.1976 | Москва
Валентин Лезов - группа "Эскадрон" | ЛЕЗОВ Валентин Валентинович | 07.06.1953 | Ярославль
Юрий Бабичев - группа "Эскадрон" | БАБИЧЕВ Юрий Николаевич | 31.07.1959 | с. Роскошное Луганская обл.
Феликс Ильиных - группа "Эскадрон" | ИЛЬИНЫХ Феликс Юрьевич | 05.09.1967 | Комсомольск-на-Амуре

"Помимо всех плюсов работы со звездой нашей эстрады Олегом Газмановым, мне нравится работать в "Эскадроне"... служить в "Эскадроне". Во-первых, потому что здесь собрались отличные музыканты, во-вторых - они же прекрасные люди, ну а в третьих - то, что параллельно с секвенсором идет живая работа... Постоянно, каждый концерт, есть возможность, как в старые добрые времена, играть живым звуком. Олег, все музыканты "Эскадрона", несут огромный заряд энергии. Ну, что нужно гитаристу?! Поиграть!"
(Вадим Вершинин, 1992 год)

"Работа в "Эскадроне" доставляет мне истинное наслаждение. Это правда. Искренне говорю, потому что... Не в хвалу Олегу, а просто констатирую факт - лидер, я считаю, должен быть вот в таком энергичном состоянии, в котором находится Олег все время. Мне это лично очень важно, потому что желание быть шоуменом, желание хорошо двигаться по сцене, во многом зависит от того, с кем ты работаешь рядом... Я хочу выделить не только Олега в "Эскадроне", мне по душе все люди, с которыми я здесь работаю".
(Валентин Лезов, 1992 год)

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


Газманов Олег - БИОГРАФИЯ

БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ
Биография музыканта

ГАЗМАНОВ Олег Михайлович

Заслуженный артист Российской Федерации - Указ Президента России Б.Н. Ельцина от 25 апреля 1995 года. 22 января 2002 года - Президент России В. В. Путин присвоил звание Народного артиста России.

Президент Национального благотворительного фонда поддержки культуры. Посол Доброй Воли UNICEF в России.

Родился 22 июля 1951 года в г. Гусеве Калининградской области (Россия). Отец - военный. Мать - врач-кардиолог. В 1973 г. окончил Калининградское высшее инженерное морское училище по специальности "холодильные и компрессорные машины и установки". В 1981 г. окончил Калининградское музыкальное училище по классу гитары.

Кандидат в мастера спорта по спортивной гимнастике.

Первую известность Олег Газманов получил как композитор, его песня "Люси" (1988 г.), в исполнении сына - Родиона Газманова, обрела большую популярность и способствовала открытию нового направления - современной детской популярной музыки на отечественной эстраде. Вскоре песни О. Газманова стали неотъемлемой частью репертуара Валерия Леонтьева, Маши Распутиной, Владимира Преснякова (младшего) и других исполнителей.

Сольная карьера Газманова - певца началась в 1989 г. В аннотации-представлении Олега Газманова на ежегодную "The World Music Awards" в Монте-Карло (1992 г.) было сказано: "Первым же приступом своего "Эскадрона" Олег Газманов штурмовал российские хит-парады, вслед за этим пять его песен попеременно входили в первую тройку хитов, что позволило его первому альбому стать платиновым в течение месяца". Приглашение певца в Монте-Карло на ежегодную церемонию "The World Music Awards" в качестве "Best selling russian artist of the year" окончательно утвердило его звездный статус и открыло большие возможности к международному признанию, - его альбом "Эскадрон" успешно продавался в странах Европы и Канады.

С 1989 года Олег Газманов является участником и неизменным лауреатом популярного телефестиваля "Песня года". Оригинальность стиля О. Газманова - композитора и певца - выражает самобытное сочетание традиций народного фольклора и современной поп и рок-музыки, что позволяет ему занимать особое место на отечественной эстраде.

Огромная популярность его песен, успех концертных туров Олега Газманова нашли выражение в присуждении ему национальных премий "Овация". О. Газманов является обладателем 4-х премий "Овация". В 1992 г. он получил две премии в номинации "Шлягер года" (песня "Морячка") и в номинации "Солист поп музыки". В номинации "Лучший поэт-песенник" О. Газманов получил награду за 1993-1994 гг., став первым обладателем сразу трех Национальных премий "Овация". За 1996-1997 гг. певцу была вручена четвертая премия "Овация" в номинации "За развитие патриотического направления в российской популярной музыке".

К настоящему времени на творческом счету О. Газманова шесть сольных альбомов: "Эскадрон" (1991 г., Jeff -Records), "Морячка" (1993 г., SNC-Records), "Загулял" (1994 г., RDM), "Бродяга" (1996 г., RDM), "Москва": сборник лучших композиций" (1996 г., Эскадрон Records), "Красная книга Олега Газманова" (1998 г., Эскадрон Records), а также многочисленные ранние сборники песен и уникальный авторский сборник "Эскадрон моих песен шальных" (1997 г.), где шлягеры Олега Газманова исполняют самые яркие звезды российской поп-музыки.

Яркие, талантливые композиции послужили основой для популярных видеоклипов: "Эскадрон" (1989 г., реж. О. Газманов), "Морячка" (1991 г., реж. М. Хлебородов), "Люси" (1988 г., реж. В. Коротков), "Танцуй пока молодой" (1992 г., реж. М. Макаренков), "Моя любовь" (1993 г., реж. А. Разенков), "Аэрофлот" (1993 г., реж. Г. Илугдин), "Загулял" (1993 г., реж. М. Хлебородов), "Закрой мои глаза" (1993 г., реж. И. Песоцкий), "А я девушек люблю" (1994 г., реж. И. Песоцкий), "Футбол" (1994 г., реж. Ю. Фишман), "Балтийский берег" (1995 г., реж. Ю. Фишман), "Бродяга" (1996 г., реж. Т. Баркалая), "Москва" (1996 г., реж. Н. Михалков), "Надежда умирает последней" (1996 г., реж. Г. Гаврилов), "Мотылек" (1998 г., реж. А. Петросян), "Мне не нравится дождь" (1998 г., реж. В. Разгулин), "Этот день" (1998 г., реж. В. Разгулин)и другие.

В 1997 г. огромный резонанс широкой зрительской аудитории получили два концептуальных для творчества Олега Газманова проекта-песни "Мой храм" и "Москва", петербургским кинорежиссером Сергеем Дебижевым были созданы экранизации этих композиций, которые по праву можно считать самыми дорогостоящими и сложнопостановочными российскими клипами.

Песня "Москва", по общему признанию, стала своеобразным гимном города - возрожденной столицы России. Песня "Мой храм" представляет собой уникальное сочетание музыкальной православной традиции и элементов рок-баллады. Создавая эту композицию, Олег Газманов получил благоволение представителей высшего руководства Московской патриархии.

Философское содержание песни определило особенность ее сценического и музыкального воплощения во время столичных сольных концертов, где она прозвучала в сопровождении вокалистов Государственной хоровой капеллы (художественный руководитель - В. Судаков) и чистого колокольного звона (ансамбль "Колокола России").

Начиная с 1995 г. ежегодно в канун Дня защитника Отечества - 23 февраля на сцене столичного ГЦКЗ "Россия" Олег Газманов проводит свои сольные программы "господа офицеры", выступая в качестве продюсера и режиссера этих ярких масштабных шоу. Сегодня, когда посвящение "Дню защитника Отечества" стало привычным, мало кто вспомнит, что первые "Господа офицеры-95" были запланированы О. Газмановым в период досадного безвременья: "День Советской Армии" был упразднен, возможно именно искреннее желание Олега "сделать людям праздник - 23 февраля", увенчавшееся таким успехом, и вдохновило официальные круги вернуть этой дате статус государственного праздника, так или иначе, но именно после аншлагов концертов "Господа офицеры-95" было объявлено об учреждении "Дня защитника Отечества".

Недолгая, но славная история сольного проекта Олега Газманова насчитывает более 20-ти аншлаговых представлений, так как с 1996 г. по просьбе ГЦКЗ "Россия" "Господа офицеры" стали проводиться и в канун Дня Победы, а также была неоднократно представлена в полном масштабе на сцене самой престижной концертной площадки Санкт-Петербурга - КЗ "Октябрьский". В рамках этого проекта поэт, композитор и певец Олег Газманов имеет возможность представить зрителю Новые программы, так "Господа офицеры-96" представили альбом "Бродяга", "Господа офицеры-98" - новый альбом "Красная книга Олега Газманова".

"Господа офицеры" - крупномасштабное шоу с прекрасным звуком и стильным световым оформлением явилось результатом труда блестящей профессиональной команды (сценограф - А. Гримм, художник по свету - И. Юнг, режиссер - Г. Черный, исполнительный продюсер - Л. Готовцев) под руководством О. Газманова, выступившего в новом для себя качестве - режиссера и продюсера.

Каждый из номеров концерта является мини-спектаклем со своей драматургией и отточенной режиссерской постановкой. Участие хоровых коллективов, военного оркестра, шоу-балета, ансамбля барабанщиц, солистов классического балета, - в общей сложности свыше 160-ти участников, - делает сольный концерт О. Газманова ярким запоминающимся шоу. В 1997 году сольная программа "Господа офицеры-96" была удостоена ежегодной Премии Правительства Москвы в области литературы и искусства.

Случается, что сольные концерты исполнителя становятся не только событием культурной жизни, представлением очередного этапа его творчества - нового альбома, но и поводом для вручения наград, подарков, присвоения званий и даже титулов. Положив начало знаменитому циклу сольных концертов "Господа офицеры", Олег Газманов не предполагал, что и без того значительная коллекция его призов и наград пополнится новыми экспонатами. Так, в феврале 1995 г. на первых концертах "Господа офицеры-95" российский член Международной академии искусств Сан-Марино - Махмуд Эсамбаев объявил о присвоении О. Газманову звания Магистра искусств в области популярной музыки (единственным Магистром искусств от России в Международной академии искусств Сан-Марино до этого был лишь Владимир Атлантов, как известно, представитель академического вокала). В 1995 г. Олегу Газманову присвоено звание "Заслуженный артист Российской Федерации". В феврале 1997 г. уже на представлениях "Господа офицеры-97" Магистр Академии искусств Сан-Марино - О. Газманов стал обладателем Ордена всеобщей детской любви, учрежденного Всероссийской организацией "Детский голос", пожалуй, это самая трогательная награда из всех, которые когда-либо вручались певцу. Ну а 9 мая того же 1997 года на концертах, посвященных Дню Победы, к академическому признанию и "всеобщей детской любви" присоединилось почетное звание подполковника Георгиевского кадетского корпуса, присвоенное Газманову Московской ассоциацией кадетских корпусов и кадетских школ. В феврале 1998 года на концертах "Господа офицеры-98", представивших публике новую программу "Красная книга Олега Газманова", министр культуры вручила Заслуженному артисту РФ О. Газманову Благодарность Президента РФ "За большой личный вклад в благотворительную деятельность в области детского милосердия". Весной 1999 г. певец был удостоен Национальной музыкальной премии "Овация" за 1998 г., а 9 мая того же года на Площади звезд у входа в ГЦКЗ Россия была заложена именная Звезда Олега Газманова.

Рекордное количество аншлагов в столице и телевизионные эфиры концертов на центральных каналах лишь способствовали усилению интереса публики во многих российских городах, - откуда постоянно поступают предложения "привезти" "Господа офицеры" в "столичном" - с массовкой: балетом, военно-музыкальным и хоровым коллективами, современным звуком и светом. Таким образом, Олег Газманов является одним из самых востребованных российских исполнителей в области организации гастрольных туров на территории России, стран СНГ и дальнего зарубежья. Певец является постоянным гостем такого престижного мероприятия как Фестиваль искусств "Славянский базар". Олег Газманов украшал своим выступлением зарубежные фестивали "Песня года" в Нью-Йорке и Берлине. Значительным событием в творческой карьере певца явились гастроли в США в июне 1997 года, которые стали Первым профессиональным сольным туром российской поп-звезды а североамериканском континенте: певец выступал на престижных площадках Торонто, Атлантик-Сити (двухтысячный "Гранд-театр" отеля "Хилтон" - 2 концерта) и Чикаго (четырехтысячный зал "Медайна Темпл"). На каждом из концертов песню "Москва" вместе с автором в едином порыве исполнял весь зал, что стало символическим подарком Олегу Газманову и неожиданным сюрпризом для организаторов гастролей. "Russian Singing Sencation", коренные американцы, посетившие концерты в Атлантик-Сити. Пожелания зрителей о новой встрече с певцом подкрепили и деловые предложения Олегу Газманову выступить в других городах США и, в первую очередь, в Нью-Йорке в престижном "Радио-Сити Холле". 22 ноября 1997 года на самой масштабной концертной площадке Москвы - с/к "Олимпийский" состоялось звездное шоу "Эскадрон моих песен шальных".

Хиты композитора Газманова исполняли Лайма Вайкуле, Вика Цыганова, Татьяна Овсиенко, Филипп Киркоров, Лариса Долина, Иосиф Кобзон, Валерий Сюткин, группа "На-На" и многие другие. Стихи О. Газманова читал Народный артист России Николай Караченцов. Этот концерт стал настоящим праздником Газманова - композитора и, по опросам зрительской аудитории, был признан одной из лучших музыкальных программ года.

Драматический талант Газманова-артиста проявился в популярных кинопроектах "Старые песни о главном-1" (1996 г.) и "Старые песни о главном-2" (1997 г.), также певец неоднократно получал предложения от маститых отечественных кинематографистов - сценарии фильмов, написанные специально "на Газманова", - Олег не исключает возможности дебютировать в кино.

Все вышесказанное в полной мере демонстрирует творческий и человеческий потенциал Олега Газманова - суперзвезды отечественного шоу-бизнеса, крупной личности российской музыкальной культуры.

Живет в г. Москве в заповеднике Серебряный Бор на берегу Бездонного озера.

Карта сайта
© 2000 - 2005 Gazmanov.nm.ruWebMaster


Газманов Олег - ФОТОГАЛЕРЕЯ

БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Фотогалерея
Здесь собраны избранные фотографии певца.
Всего - 500 снимков.
Коллекция автографов

Олег Михайлович Газманов
Страница 1 | Страница 2 | Страница 3 | Страница 4 | Страница 5
Страница 6 | Страница 7 | Страница 8 | Страница 9 | Страница 10
Страница 11 | Страница 12 | Страница 13 | Страница 14 | Страница 15
Страница 16 | Страница 17 | Страница 18 | Страница 19 | Страница 20
Страница 21 | Страница 22 | Страница 23 | Страница 24 | Страница 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


Газманов Олег - Тексты песен

БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 1
ФОТО 1-20

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 2
ФОТО 21-40

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 3
ФОТО 41-60

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 4
ФОТО 61-80

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 5
ФОТО 81-100

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 6
ФОТО 101-120

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 7
ФОТО 121-140

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 8
ФОТО 141-160

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 9
ФОТО 161-180

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 10
ФОТО 181-200

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 11
ФОТО 201-220

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 12
ФОТО 221-240

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 13
ФОТО 241-260

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 14
ФОТО 261-280

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 15
ФОТО 281-300

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 16
ФОТО 301-320

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 17
ФОТО 321-340

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 18
ФОТО 341-360

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 19
ФОТО 361-380

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 20
ФОТО 381-400

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 21
ФОТО 401-420

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 22
ФОТО 421-440

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 23
ФОТО 441-460

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 24
ФОТО 461-480

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Страница 1
ФОТО 481-500

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13
14 15 16 17 18 19 20 21 22 23 24 25

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


Газманов Олег - жизнь и творчество музыканта

БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Для поклонников творчества Олега Газманова!!!

Добро пожаловать на наш сайт!!!

 Серебряный Бор в обиду не дам!

"Важно, не кто выше ноту возьмет,
а кто дольше ее протянет"
Олег Газманов

Дорогие друзья!

Этот сайт создан для поклонников творчества выдающегося певца современности Олега Михайловича Газманова! Здесь Вы сможете найти огромное количество информации и различных материалов об Олеге.

Переход на другой сайт

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


И это всё о нём. Знакомтесь: Олег Газманов!

Поклонники таланта Олега Газманова!

" Глядя в зал, Отражаюсь я в Ваших глазах... " Здесь собраны многочисленные материалы, охватывающие жизнь и творчество замечательного поэта, композитора и народного артиста России - Олега Газманова.

Переход на другой сайт


Газманов Олег - КАРТА САЙТА

БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

КАРТА САЙТА

ГЛАВНАЯ СТРАНИЦА
БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
Список всех песен
МУЗЫКА
ПОЭЗИЯ
01 02 03 04 05 06 07
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
01 02 03 04 05 06 07 08 09 10
11 12 13 14 15 16 17 18 19 20
21 22 23 24 25
АВТОГРАФЫ
О САЙТЕ
КАРТА САЙТА

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


Газманов Олег - МУЗЫКА

БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Музыка
На этой странице собрана MIDI-коллекция песен Олега.
Список всех песен

А я девушек люблю
Балтийский берег
Баядера
Белый снег
Бескозырка
Бродяга
Дождись
Доля
Дороги
Друг
Единственная
Есаул
Загулял
Летние дожди
Люси
Мама
Мечта
Мои ясные дни
Мой моряк
Мой храм
Морячка
Морячка (second version)
Москва
Мотылек
Моя любовь
Мы вместе
Новая заря
Офицеры
Под стук колес
Помада
Последний снег
Прощай
Путана
Родники
Свежий ветер
Туман
Хвастать, милая, не стану
Эскадрон
Этот день
Я не верю

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


Олег Газманов - START

Стартовая страница
Олег Газманов - START!!!

Информация взята с сайтов:
Gazmanov.nm.ru и Angelfire.com
© 2000 - 2005


Газманов Олег - ПОЭЗИЯ

БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ
"... солнце на бронзовой коже рисует рассвет" ... 1. Тексты песен
 2. Стихотворения
Новый клип Олега Газманова "Новая заря"
Список всех песен

ТЕКСТЫ ПЕСЕН

Страница 1 |  |
Ямайка | Моя девчонка | Ламбада
Путана | Дождись | Хобби
Трубочист | Светлячок | Тень буревестника
Морячка | Танцуй, пока молодой | Доля
На заре | Эскадрон | Свежий ветер
Страница 2 |  |
Офицеры | А я девушек люблю | Улетаю
Загулял | Есаул | Под стук колес
Москва | "Спартак", мы всегда с тобой | Здравствуй, печаль
Мама | Футбол | Единственная
Надежда умирает последней | Аэрофлот | Вороны
Страница 3 |  |
Дело вкуса | Питер | Грешный путь
Я останусь с тобой | Мне не нравится дождь | Остров затонувших кораблей
Одной волной накатило | От зари до зари | Этот день
Мотылек | Вот и лето прошло | Факт
Красная книга | Моя любовь | Далекий дом
Страница 4 |  |
Друг | Балтийский берег | Люси
Бродяга | Мечта | Милые алые зори
Мой храм | Баядера | Бескозырка
Дороги | Закрой мои глаза | Я не верю
Карапузы | Маугли | Лабиринт
Страница 5 |  |
Мы вместе | Детство мое | Генералиссимус Суворов
Одинокий | Облака | Посмотри мне в глаза
Чем измерить горы | Говорила мама | Каждый выбирает
Родники | Мой моряк | Мальчик-недотрога
Поздно | Белый снег | Гимн таможни
Страница 6 |  |
Ночи и дни | Москва - Одесса | Про дикого вепря
Как я жил без тебя | Не надо закрывать глаза | Пианино
Хвастать, милая, не стану | Марш высотников | Снежные звезды
Летние дожди | Последний снег | Зеленые глаза
Здравствуй, Питер! | Туман | Мои ясные дни
Страница 7 |  |
Репетиция разлуки | Что такое любовь | Алене
Никогда | Прощай | Я такой как ты не встречу никогда
Россия | Дорогие | Гимн Саратова
Сделан в СССР | Помада | Доча
Иерусалим | Парень с девушкой гулял | Как мы сможем победить

СТИХОТВОРЕНИЯ

Здесь собраны стихи, которые не легли в основу какой-либо песни, а которые существуют как бы сами по себе, что совсем не делает их менее замечательными. Скорее, наоборот ...

В нашем доме прах
От протухших правд,
И гнездится боль,
И диктует страх.

Надо выбить пыль,
Уничтожить ложь,
И развеять прах
От змеиных кож.

И воздвигнуть свет,
И ладонь в ладонь,
Забывая боль,
Ставить новый дом.

Говорить и петь,
Правды не тая,
И вернется жизнь
На круги своя.

Третья жизнь

Направление - Ветер.
Расстояние - Вечность.
Моя жизнь, как ребенок,
Теряет беспечность.

У стволов кинокамер,
Объективы нацелив,
Операторов племя
Наводит прицелы.

Режиссеры в монтажных
Препарируют чувства.
Быть все время веселым -
Это все-таки грустно.

Я беспечен, не зная,
Что уже я украден,
Попадая в ловушки
Магнитных экранов.

И в виниловых джунглях,
Заблудившись ребенком,
Все мечтаю вернуться
Из запутанной пленки.

Но в магнитных полях
Я навек заколдован,
В земляничных полянах
Мой дом нарисован.

В пограничных заставах
Стрелять я заставлен,
Часовым возле пошлости
Кем-то приставлен.

Через тернии - к людям.
Из ловушки магнитной
Сквозь мерцанье экранов
Взорвусь динамитом.

Разлетаясь на брызги,
Сердце вытечет горлом,
Пополам буду песней
В полете разорван...

Может там, в третьей жизни,
Я не так все устрою.
На песке катаклизмов
Больше дом не построю.

Я пойду в управдомы,
Запишусь в альпинисты.
В моей будущей жизни
Я не буду артистом.

Вместе слушаем грома раскаты,
Вместе ищем у жизни ответы.
Только сын ещё любит закаты,
А отец уже больше рассветы.

В оконной раме, словно в рамке для картин
Её лицо, увидев, не могу пройти.
Беззвучно говорю ей что-то сквозь стекло
О том, что всем понято и без слов.

Пойдём со мной, я покажу тебе рассвет,
Пойдем со мной, мы будем вместе много лет,
И облака нас унесут в мою страну,
Которую я в песне сочинил.

Пойдём туда, где лунный свет прольётся вновь
И дождь серебряный сумеет нам помочь,
Где вспыхнувший рассвет окрасит в золотистый цвет
Твои глаза и волосы твои...

Я влюблен в эти звуки,
Я пленник печальных гармоний
Я беспечен, мой день проплывает туманно, как сон.

День вчерашний ушел,
Растворился в закатной агонии,
Отрицанием прежнего новый рассвет опален.

Я оставлю все прошлое,
В дерзкий полет устремляясь.
Пусть хрустят под ногами осколки вчерашней мечты.

В новый образ вхожу,
Кожу старую на пол роняя.
Улетаю в рассвет, за собою сжигая мосты.

Ну а ты остаешься,
Вдали от тревог и волнений,
Не изведав несчастья, пытаешься счастье найти.

Пусть твой мир безмятежен.
Он мёртв без тревог и сомнений.
Ты не бросишь его, а в мой мир ты не сможешь войти.

В век победы пиара над разумом,
Кто над пропастью будет стоять во ржи?
Приближаются дети, такие разные,
Не дайте пропасть им в пропасти лжи...

На стеклах пожар отраженного солнца.
Ползет, удлиняется тень.
Песком между пальцев
Сочится мой прожитый день

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Тексты песен - Страница 1

Ямайка | Моя девчонка | Ламбада
Путана | Дождись | Хобби
Трубочист | Светлячок | Тень буревестника
Морячка | Танцуй, пока молодой | Доля
На заре | Эскадрон | Свежий ветер

Ямайка
1
Мне снится ночами Ямайка,
Лагунно-коралловый риф.
Далёкие звуки маримбы,
И регги мотив.
Во сне я кусаю папайю,
Кокосы, бананы жую
Полдня в океане купаюсь...
Как жаль, что я сплю.
Припев:
Регги, регги, танцующий остров,
Регги, регги, у-о-о,
Регги, регги, как просто
Попасть на него.
2
Будильник зовёт на работу,
И снова проблемы, дела,
Сомнения, волнения, заботы,
Кручусь как юла.
Я знаю, что это – банально,
Но только закрою глаза:
Мне снятся бананы и пальмы,
И волн бирюза.

Моя девчонка
1
Она владеет каратэ и дзюдо,
И рядом с ней я не боюсь никого.
Вместо игрушек под подушкой лежат
У неё две гантели.
Она заводит свой ночной мотоцикл,
И до утра, как амазонка, в седле,
И отдыхает на толчёном стекле
Моя девчонка!
Припев:
Моя девчонка такая нежная,
Моя девчонка такая хрупкая,
Моя девчонка такая тонкая, моя.
2
Её жалею я, и очень люблю,
На день рождения штангу ей подарю.
Восьмого марта ей домой принесу
Цветы и глушитель к мотоциклу.
Она читает на ходу детектив,
И изучает португальский во сне.
Организует свой кооператив
Под названием “Смерть дефицитам!”.
3
Она спокойно в дом горящий войдёт,
И, если надо, озадачит коня.
Когда волнуется она за меня,
То домой провожает вечерами.
Она не знает, что такое печаль,
На все вопросы у неё есть ответ.
Но почему-то иногда мне так жаль,
Что в ней слабостей нет.

Ламбада
1
Море. Лагуна. Дети танцуют ламбаду.
Море. Лагуна. Танец на жёлтом песке.
Парус качается в мареве летнего зноя.
Солнце на бронзовой коже рисует рассвет.
Припев:
Ламбада, ламбада - музыка прибоя,
Ламбада, ламбада – танец на песке.
Ламбада, ламбада, позовёт с собою,
И я не расстанусь с ней!
2
Стаи фламинго. Розовый ветер надежды.
Волны, играя, лижут следы на песке.
Парус качается в мареве летнего зноя.
Солнце на бронзовой коже рисует рассвет.

Путана
1
Ты служишь украшением стола,
Тебя, как рыбу, к пиву подают.
Любой, кто заплатил, имеет все права,
И вот ночную бабочку ведут.
“Россия”, “Космос” и “Континенталь”
Твои любимые охотничьи места.
Шампанское, икра и запах сигарет –
На всё готов очередной клиент.
Припев:
Путана, путана, путана,
Ночная бабочка, ну кто же виноват?!
Путана, путана, путана,
Огни отелей так заманчиво горят.
2
А помнишь школу, первый поцелуй?!
Я имя твоё в парте вырезал.
Стихи тебе писал, и на углу встречал,
Что будет дальше, я тогда не знал.
А дальше закружило-понесло:
Меня в Афган, тебя в валютный бар.
В меня стрелял душман, а ты свой божий дар
Сменила на ночное ремесло.
3
Как грустно знать, что нам не быть вдвоём,
А может просто денег накопить,
И подойти к тебе, и ночь твою купить,
Но как потом мы дальше сможем жить?
Теперь ты украшение стола,
И тысячи твой стоит туалет.
Любой, кто заплатил, имеет все права,
Лишь мне с тобой встречаться смысла нет.

Дождись
1
Там, позади,
Белый след в пустыне синей,
Там, за кормой,
Дом остался мой.
В океане пенных далей
Растворю печаль твою.
Там растает грусть прощаний,
Верю, что вернусь!
Припев:
Только дождись меня,
Через дожди храня
Цвет моих глаз,
Свет моих грёз, песни о нас.
Знай, что пройдут дожди,
Только меня дождись,
Памяти нить
Наши сердца соединит.
2
Эй, не грусти,
Наша память сильней разлуки,
Всё впереди,
Надо дальше жить!
В океане пенных далей
Растворю печаль твою.
Там растает грусть прощаний,
Верю, что вернусь!
3
Эй, не грусти,
Корабли вернутся в гавань.
Знай, без разлук
Не бывает встреч.
В океане пенных далей
Растворю печаль твою.
Там растает грусть прощаний,
Верю, что вернусь!

Хобби
1
Я свою комнату на ключик закрываю,
И постелив матрас на ненадёжный пол,
Свои наушники на уши надеваю,
И тихо сам с собой танцую рок-н-ролл.
И снизу пусть стучат соседи, я не слышу,
Посуда падает, подумаешь, беда!
Я с каждым тактом выше прыгаю и выше,
Танцую рок – всё остальное ерунда!
Припев:
Рок, рок, рок – скачу я всё выше,
Рок, рок, рок – соседи стучат.
Рок, рок, рок, а я их не слышу,
Рок, рок – скачу целый час.
2
Любимый рок-н-ролл мне тонус поднимает,
Его задор, как крепкий чай, меня бодрит.
Как жаль мне тех, кто рок-н-ролл не понимает,
Соседи всем назло твердят, что я бандит.
Но снова комнату на ключик закрываю,
Матрас кидаю на видавший виды пол.
Я своё хобби ни на что не променяю,
И хоть всю ночь готов я слушать рок-н-ролл!

Трубочист
1
Я мечтаю поехать в Таллин,
Там на крышах, где воздух чист,
Там, как только снега растают,
Ходит сказочный трубочист.
Там, как только прольётся солнце
На мелодию старых крыш,
Он ко мне подойдёт
И скажет: “Привет, малыш!”
Припев:
Трубочист, трубочист, ты меня научи,
Как волшебником стать, и, как Карлсон, летать.
Трубочист, трубочист, я прошу, торопись,
Чтоб желания мои поскорее сбылись.
2
Чтобы сделать короче ночи,
Грузовик научить летать,
Чтоб волшебник помог мне срочно
Самым сильным на свете стать.
Чтобы мама моя и папа
Не состарились никогда,
Чтоб купили щенка,
И лапу подавал он всегда.

Светлячок
1
Там, где купол неба синий
На прозрачной паутине
Серебристый светлячок,
Слабый, хрупкий паучок.
Там, где купол неба синий
Он летит, куда – не знает,
Да и знать он не желает.
Он летит, куда несёт,
Важен сам ему полёт.
Там, где купол неба синий
На него глядят коровы:
“Он, наверно, нездоровый”.
“Нам опасно, так нельзя” -
Вслед кричит ему свинья.
Там, где купол неба синий.
Припев:
Но оттуда видны бесконечные белые дали,
О которых, я знаю, вы с самого детства мечтали.
И тому, кто проник в эту белую даль – бесконечность,
Открывается там никому недоступная вечность.
Там, где купол неба синий...

Тень буревестника
1
Хватит крушить тени старых вождей
Пусть мертвецов судит Бог.
Прах паутины безумных идей
Мы отряхнем с наших ног.
Время нас бурным потоком несет,
Необратимо летит.
Тень буревестника вновь над страной
Грозно взлетая, парит.
Припев:
Тень, тень, тень, буревестника тень
Времени ветер несет.
Тень, тень, тень, буревестника тень
Вновь над страною встает.
2
Все перепуталось - переплелось,
Глотки от крика хрипят.
Ложная правда, правдивая ложь
В лицах безликих солдат.
Брось буревестник над нами кружить
Тенью страданий и бед.
Нас в революцию не заманить,
Хватит нести этот бред.

Морячка
1
Над морскою тишиной, над крутою над волной
Две вечерние звезды, две дороги, две судьбы
И одна из них зовет через волны на восход,
А другая тянет к дому, снова в порт меня зовет.
Дома долго мне нельзя - сердце просится в моря,
Посмотреть, как в океане начинается заря,
Но как только горизонт пеной берег зачеркнет,
Меня снова тянет к дому, снова в порт меня зовет.
Припев:
Ты морячка - я моряк,
Ты рыбачка - я рыбак,
Ты на суше - я на море,
Мы не встретимся никак.
2
Я любимой объяснял, как лебедка тянет трал,
А она не хочет слушать, хочет, чтоб поцеловал.
Я любимой говорил, как в моря свои ходил,
А она не хочет слушать, хочет, крепче чтоб любил.
3
Я, наверное, не зря в этот раз ходил в моря
Наменял я там подарков, ждет их вся моя родня.
Скоро наши молодцы все швартовые концы
Намотают на кнехты, и причалят корабли.

Танцуй, пока молодой
1
И я был тоже на тебя похожий,
И я кружился, словно заводной.
Но пошел я в школу, начались заботы,
Танцуй, пока молодой!
И я был тоже на волчок похожий,
И я кружился, словно заводной.
Но пришли заботы: дом, семья, работа.
Танцуй, пока молодой!
Припев:
Танцуй, пока молодой, мальчик
Танцуй, пока молодой!
2
Мы раньше были тоже заводными,
Вместе танцевали, жили без забот.
Что теперь случилось, как мы изменились.
Танцуй, пока молодой!
3
Давай отложим все, что нас тревожит,
Встряхнем заботы, стариной тряхнем!
Давай забудем школу и работу
Танцуй, пока молодой!

Доля
1
Жизнь моя катилась по дорогам,
Мелькали годы, люди, города.
Где ж я свое счастье проворонил?
Быть может там, где мчатся поезда.
Только раз мелькнули на перроне
Черные, как ночь, ее глаза.
Как потом себя казнил в вагоне,
Что не спрыгнул и не удержал.
Припев:
Ах ты, доля, моя доля, дальняя дорога,
Ах ты, доля, моя доля, черные глаза.
Ах ты, доля, моя доля, рядом у порога
Мне ее уже не встретить, не вернуть назад.
2
Мне друзья твердят, глаза сужая:
"Она чужая. Все забыть пора".
Умный в гору не пойдет, я знаю,
Но кто укажет, где моя гора.
Вновь мечтаю встретить на перроне
Черные, как ночь, ее глаза
И не удержать меня в вагоне,
Если попадется тот вокзал.
3
Сколько лет промчалось по дорогам
На перегонах стонут поезда,
Но сквозь стекла пыльные вагона
Хочу обжечься об ее глаза.
Счастье промелькнуло и пропало,
И умчался в прошлое вокзал.
То мгновенье в душу так запало,
Что уже счастливым я не стал.

На заре
1
Где-то в городе идет снег,
Превращаясь на щеках в дождь.
И не кончится никак век,
И не сменится никак вождь.
Я на воле не был сто лет,
Я забыл, как шелестит бриз.
Птица белая летит вверх,
Отражение скользит вниз.
Припев:
На заре я выйду в туман
На заре покину приют
Припаду, рыдая, к цветам
И ноздрями землю втяну.
На заре устав от любви
В сотый раз тебя призову.
Не боясь, что снова проснусь,
Мокрых простыней плен разорву.
2
Слышу в комнате моей смех
На стене дрожит свечей блик
Смех на простыне чужой - грех
Переходит в горле смех в крик.
Отражается в зрачках ночь
Память складывает все впрок.
Подрастает без меня дочь,
А бессонница мне шьет срок.

Где-то в городе идет снег,
Превращаясь на щеках в дождь.
И не кончится никак век,
И не сменится никак...

Эскадрон
1
Эскадрон моих мыслей шальных
Ни решеток ему, ни преград.
Удержать не могу я лихих скакунов
Пусть летят, пусть летят
Мои мысли, мои скакуны
Вас пришпоривать нету нужды
Вы аллюром несетесь
И не признаете узды
Припев:
Мои мысли, мои скакуны
Словно искры зажгут эту ночь
Обгоняет безумие ветров хмельных
Эскадрон моих мыслей шальных
2
Никому меня не удержать
Мои мысли умчат меня вдаль
Может быть, я обратно уже не вернусь
Как ни жаль, как ни жаль
Эх, залетные мысли мои
Вы как годы уноситесь прочь
От рассвета в закат, от заката сквозь ночь
Мчитесь прочь

Squadron
Английская версия
1
Squadron of my playful thoughts
It knows no fence, no barrier
I can’t hold back those valiant racers
Let them fly, let them fly
My thoughts, my racers
There’s no need to heel you
You’re going at a breakneck speed
And you care not for bridle
Chorus:
My thoughts, my racers
Such as sparks will light up this night
Squadron of my playful thoughts
Outruns the madness of drunken winds
2
No one can hold me back
My thoughts will take me far away
Maybe I will not come back
With no regret, no regret
Oh, my fleeting thoughts
Such as years you’re passing by
From dawn to dusk, from dusk and through the night
You’re rushing away

Свежий ветер
1
Я сегодня не такой, как вчера
Свежий ветер мои крылья поднял
Кожу старую взрывая на швах,
Новой кожей я все небо обнял.
Свежий ветер он не зря прилетал
Пыль стряхнул и распахнул мне окно
Я давно о свежем ветре мечтал
Свежий ветер, мы с тобой заодно
Припев:
Полем, полем, полем свежий ветер пролетел
Поле, свежий ветер, я давно его хотел
Полем, полем, полем свежий ветер пролетал
Поле, свежий ветер, я давно о нем мечтал
2
Расскажу ему, как было со мной
Как лечили от свободы меня
Как хотели, чтобы был я слепой
У слепого так легко все отнять
Как хотели за меня все решать
В чем ходить, где жить и чем мне дышать
Как хотели запретить мне мечтать,
Но теперь меня уж не удержать
3
Я сегодня не такой как вчера
Я голодный, но веселый и злой
Мне то нечего сегодня терять,
Потеряет нынче кто-то другой.
В песнях ветра мысли очень просты
Кроме неба нету правды другой
Эта песня мне звенит с высоты
Кто ее не слышит - просто глухой.

A Fresh Wind
Английская версия
1
I’m not the same that I was yesterday no more
A fresh wind has raised my wings up high
Ripping my old skin apart
With my new skin I’ve embraced the sky
That fresh wind didn’t fly by in vain
Shook the dust and blew my window open
For so long I’ve dreamed of a fresh wind
Fresh wind, I’m on your side
Chorus:
By the plain, the plain, a fresh wind went flying
By the plains, for so long I’ve wanted that fresh wind to fly
By the plain, the plain, a fresh wind was flying
By the plains, for so long I’ve dreamed of that fresh wind to fly
2
I’ll go tell him the story of my life
How they were curing me from freedom
How they wanted me to loose my sight
It’s so easy to take it all from a blind
How they wanted to decide all for me
What to wear, where to live and what to breathe
How they wanted to forbid me to dream
But they cannot hold me now
3
I’m not the same that I was yesterday no more
I’m so hungry, but I’m happy and mad
There’s just nothing for me to loose today
Somebody else will loose all now
Thoughts are so clear in the songs of the wind
There’s no truth but the sky above
That song is streaming to me from a height
Who cannot hear it is simply deaf

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Тексты песен - Страница 2

Офицеры | А я девушек люблю | Улетаю
Загулял | Есаул | Под стук колес
Москва | "Спартак", мы всегда с тобой | Здравствуй, печаль
Мама | Футбол | Единственная
Надежда умирает последней | Аэрофлот | Вороны

Офицеры
1
Господа офицеры, по натянутым нервам,
Я аккордами веры эту песню пою
Тем, кто бросив карьеру, живота не жалея,
Свою грудь подставляет за Россию свою.
Тем, кто выжил в Афгане, свою честь не изгадив,
Кто карьеры не делал от солдатских кровей.
Я пою офицерам, матерей пожалевшим,
Возвратив им обратно живых сыновей.
Припев:
Офицеры, офицеры, ваше сердце под прицелом
За Россию и свободу до конца.
Офицеры, россияне, пусть свобода воссияет,
Заставляя в унисон звучать сердца.
2
Господа офицеры, как сберечь Вашу веру?
На разрытых могилах Ваши души хрипят.
Что ж мы, братцы, наделали, не смогли уберечь их,
И теперь они вечно в глаза нам глядят.
Вновь уходят ребята, растворяясь в закатах,
Позвала их Россия, как бывало не раз.
И опять Вы уходите, может прямо на небо,
И откуда-то сверху прощаете нас.
Так куда ж Вы уходите, может прямо на небо,
И откуда-то сверху прощаете нас.

Officers
Английская версия
1
Gentlemen officers
Across outstretched nerves
With chords of faith
I sing you this song
To those who tossed away their careers
Not worrying about their bellies
Placing in their bosom
Love of Russia

To those who survived Afghanistan
Who didn't soil their honor
Whose careers weren't built
On their men's blood
I sing to the officers
Who pitied the mothers
And returned to them
Living sons
Chorus:
Officers officers
Your heart is in the cross-hairs
For Russia and freedom
To the end
Russian officers
Let freedom shine
And in unison
Set our hearts to beating
2
Gentlemen officers
How to you keep your faith
At open graves
Your souls cry out
Brothers, what did we do
We just couldn't save them
And now eternally
They look us in the eye

Once again the boys are leaving
Dissolving into sunsets
Russia has called them
It's been this way that many times
And once again you are leaving
Perhaps straight up to heaven
From somewhere up there pardon us
So wherever you are going to
Perhaps straight up to heaven
From somewhere up there pardon us

А я девушек люблю
1
Я уеду в город с видом на прибой,
Где пески поют фальцетом под ногой.
И в зеленую волну прямо с берега нырну
И уйду от всех подальше в глубину.
Разобью и растопчу свой телефон -
Виноват в моих проблемах только он.
Сутки круглые звеня, убивает он меня,
От него бегу, на свете все кляня.
Припев:
А я девушек люблю,
Я их вместе соберу,
Вдоль по линии прибоя
За собою уведу.
2
С диким криком я по берегу промчусь,
Кто-то скажет: "Ненормальный!", - ну и пусть
Я расслабиться хочу, на одной ноге скачу,
Если кто-то остановит, огорчу.
На пляжу лежу и в небо я гляжу,
Чайки жирные летают, просто жуть,
А я худенький такой - унесет меня прибой,
Лучше я в песок зароюсь с головой.
3
Чайки жирные летают не спеша,
Для автографа мне тащат малыша,
А он яблоко жует и меня не узнает -
На экране я другой, совсем не тот.
Снова тянет в город, где туман и смог,
Две недели больше выдержать не смог,
Я скучаю все сильней, мне бы в город поскорей
Повидать своих измученных друзей.

Улетаю
1
Улетаю,
Растворяясь в воздушных теченьях
В своих грезах
Превращаюсь я в ветер весенний
И снова дождем возвратясь беззаботно,
Ручьи наполняю
Несусь, кувыркаясь, речною водою
И вновь улетаю
Я падаю в небо,
Как волны бросаюсь за солнцем
Я расплетаю
Золотистые пряди лучей
И, парус свой солнечный ветром наполнив,
Лечу над планетой
Как в зеркало сверху гляжусь в океаны,
Смеясь, узнаю в облаках свою тень
Припев:
Улетая - таю. Тая - улетаю
В облака
Улетая - таю. Тая - улетаю
В облака
2
Рассветы, закаты
Как пеструю книгу листаю
Улетая за солнцем,
Удлиняю в полете свой день
И, парус свой солнечный ветром наполнив,
Лечу над планетой
Как в зеркало сверху гляжусь в океаны,
Смеясь, узнаю в облаках свою тень

Загулял
1
Я по жизни загулял,
Словно в темный лес попал.
Я по жизни заблудился,
Я, наверное, пропал.
То в болота, то в леса
Манят Леших голоса.
Слева блуд, а справа скука
Подают мне голоса.
Я рванулся, но упал
Зацепился за любовь,
Понимаю, что пропал
Разодрал всю душу в кровь.
Припев:
Я по жизни загулял,
Словно в темный лес попал.
Я по жизни заблудился,
Я, наверное, пропал.
2
Волки воют за спиной,
Воют, гонятся за мной
Впереди гудят машины,
Я им в след кричу: "Постой!"
Чуть не сбил, уехал в даль,
Что ему моя печаль?
Он в своем лесу плутает,
Никого ему не жаль.
3
Нечисть рядом! Вот она!
Капает с клыков слюна
Да и сам я обозлился,
Я теперь как Сатана!
И пошел я напролом,
Покидал их бурелом.
Стало мне легко и вольно,
Ночью мне в лесу как днем.
4
Я теперь в своем лесу
Гордо голову несу
Знаю, если заплутаю,
Сам тогда себя спасу!

Есаул
1
Помнишь, как в степи гуляли,
Выбирал ты сам себе коней,
Твой последний конь, дьявол и огонь,
За тобой всегда готов был в бой.
Помнишь, как тебя любил он,
Гордо под тобой ходил он,
Как из рук твоих хлеб и соль он ел,
Был в бою так безнадежно смел.
Припев:
Есаул, есаул, что ж ты бросил коня
Пристрелить не поднялась рука
Есаул, есаул, ты оставил страну
И твой конь под седлом чужака.
2
Как ты мог оставить друга
Помнишь, как жестокой вьюгой
Кровью ран своих он тебя согрел
Нес вперед и раненный хрипел.
Бились, бились волны за кормой,
Тихо таял берег твой родной
И морской прибой, зарево огня
Отражал отважный глаз коня.
3
А теперь он спутанный стоит,
Занесенный хлыст над ним дрожит
Разорвать ремни не хватает сил
Конь мундштук железный закусил.
Если б знать, что в будущем нас ждет,
Знать, куда табун коней несет
Времени хлысты подгоняют нас
Дали нам с конем последний шанс.

Esaul
Английская версия
1
Remember how by the steppes you were strolling
Your own horses you would choose
Devil and fire was your last stallion
Always ready to follow you to battle
Remember just how much he loved you
Proudly taking you on his back
Eating salt and bread off your palms
And greatly brave he was in a fight
Chorus:
Esaul*, esaul, why did you leave your mount behind
Couldn’t raise your hand to shoot him
Esaul, esaul, you just left behind your land
And your stallion for a stranger to saddle
2
How could you let a friend down now
Remember how, with his wound’s blood
He warmed you up, in a furious storm
Was dragging you forward, wounded wheezing
Weaves are hitting on the stern
Slowly your natal shore disappears
And the sea breaker, glow of fire
Were reflecting in the stallion’s brave stare
3
And now he stands there, lone and confused
Whip above him trembling
Not enough strength to break the straps
He’s biting on the metal mouthpiece
If only we knew what lays ahead
Where the horse-herd heads
Whips of time are pressing us
Giving the stallion and I one last chance
________
* Esaul: Cossack captain

Под стук колес
1
В который раз иду я вдоль перрона
Привычен звук вокзальной суеты
Последний шаг, и я уже в вагоне,
А за окном летят цветные сны.
Припев:
Под стук колес ловлю я дней минувших тень,
Под стук колес мне время шепчет о тебе
Пусть говорят, что мы былого не вернем
Не верю я, что все теряю с каждым днем.
2
Я знаю, что не стоит возвращаться
Мне дважды в эту реку не войти
Ночным экспрессом годы будут мчаться
И нет у них обратного пути
3
Я детство никогда не повстречаю
Надеяться на чудо смысла нет,
Но все-таки монетку опускаю,
Жду, что зеленый загорится свет.
Под стук колес ловлю я дней минувших тень,
Под стук колес мне время шепчет о тебе
Под стук колес я погружаюсь тихо в грусть
Пишу на стеклах запотевших: "Я вернусь".

Москва
1
Через войны, пожары, века
Звон малиновый в небо летит
Слышен звон этот издалека
Это сердце России звенит.
В ярком злате святых куполов
Гордо множится солнечный лик
С возвращением двуглавых орлов
Продолжается русский язык
Припев:
Москва. Звонят колокола.
Москва. Златые купола.
Москва. По золоту икон
Проходит летопись времен.
2
По ладоням твоих площадей
Проходили колонны бойцов
Погибая во имя детей,
Шли в бессмертье, во славу отцов.
Красной площади жить без конца
Сталь московских парадов крепка
Если будет столица стоять,
Не иссякнет России река.
3
Я смотрю с Воробьевых высот
На ночное созвездие огней
Пусть Москве уже за восемьсот,
Мы вовек не состаримся с ней.
На проспекты прольется весна,
Озорные нагрянут грачи
И столице опять не до сна,
С днем рождения, мои москвичи!

"Спартак", мы всегда с тобой
1
Когда спартаковец мячом
В чужих распишется воротах,
Тогда все беды нипочем,
И отступают все заботы.
Ревет веселый стадион,
Обнять друг друга все готовы,
Здесь все болеют за "Спартак",
Здесь все живут одним футболом.
Припев:
"Спартак" сегодня рвется в бой
"Спартак", болельщики с тобой
"Спартак", победы реет флаг
"Спартак", "Спартак", "Спартак"
2
Когда-то вождь рабов Спартак
Отважно за свободу бился,
Теперь его мятежный дух
В московском клубе поселился.
И знает президент, всегда,
Когда "Спартак" наш побеждает,
Производительность труда
В стране намного возрастает.

Здравствуй, печаль
1
Я тебя не узнал, хоть и сразу заметил
Как с обложки журнала бесстрастно скользя,
Отражаясь в колье и в бесценном браслете,
Ты внезапно вздохнула, увидев меня.
Я тебя не узнал. Извини за небритость,
За несвежие брюки и пальто от-бомже.
Разбросала нас жизнь, я не стал фаворитом,
Безнадежно скользя на крутом вираже.
Припев:
Здравствуй, печаль, ты снова со мною,
Здравствуй, печаль, я тебя узнаю.
Так, невзначай, от запоя к запою,
Я замираю на самом краю.
2
Тот, кто рядом с тобой - третий муж по расчету
Ненавидишь за то, что тебя он купил,
Красотою своей заплатила по счету,
Тот, кто рядом с тобой этот счет оплатил.
Ты привычно страдаешь от ласки дежурной
И невидящим взглядом глядишь в потолок
Притворяясь, ты дышишь артистически бурно,
Отстраняя рукой его потный висок.
3
Ты меня приглашаешь неуверенно в гости,
Лоб наморщив слегка и глаза опустив.
Ностальгия твоя - это в молодость мостик,
И тебе без меня по нему не пройти.
Я прикован к стране, нищетою распят
Мне пора уходить, но я пью этот яд
Видно поздно менять и себя, и страну,
Мне теперь новый мир объявляет войну.

Мама
1
В полночной тишине ты пела песни мне,
И улыбался я тебе во сне.
Ночные облака качали на руках,
И вдаль несла нас времени река.
Припев:
Мама. Я без тебя всегда скучаю.
Мама. Хожу и поезда встречаю.
Мама. Как грустно мне
Без теплых рук твоих.
2
В тени больших берез, наивных детских слез,
Когда ругала в шутку и всерьез,
Вставал и уходил, прощения не просил,
Как жаль, что я таким когда-то был.
3
Я иногда боюсь, что в сердце моем грусть
Поселится, и я твержу: "Вернусь
В те детские года". Я знаю, все отдам,
Чтоб быть с тобой навечно, навсегда.

Футбол
1
По краю поля я бегу,
Я нападаю, мяч веду.
Защитник скачет на меня,
Как бык на красного коня.
Защитник на меня летит,
И как копытом бутсой бьет.
Трибуна левая свистит,
Трибуна правая орет.
Припев:
Футбол, футбол,
Кричат болельщики: "Гол!",
Кричат болельщики: "Гол!",
Такой люблю я футбол.
2
Защитник лупит по ногам,
На стадионе крик и гам.
В глазах темно, судья свистит,
По полю врач ко мне бежит.
Уеду лучше на курорт,
Прощай грабитель Госкомспорт.
Пеле всю жизнь играл в футбол,
Но он играл за миллион.
3
Еще мальчишкой помню я,
Как от зари и до темна
С мячом на поле пропадал,
А дома каждый раз скандал.
Удары, травмы, перелом,
Защитник просто костолом,
Но ни девчонки, ни бейсбол
Мне не заменят мой футбол.

Единственная
1
Даже в зеркале разбитом,
Над осколками склонясь,
В отражениях забытых
Вновь увидишь ты меня.
И любовь безумной птицей
Разобьет твое окно.
Снова буду тебе сниться,
Буду сниться все равно.
Припев:
Единственная моя,
С ветром обрученная,
Светом озаренная,
Светлая моя.
Зачем мне теперь заря,
Звезды падают в моря
И, срывая якоря,
Прочь летит душа моя.
2
Что мы сделали с надеждой,
В час, когда пришла беда.
Ведь такими же, как прежде,
Мы не будем никогда.
Не родятся наши дети
Не подарят нам цветы.
Будет петь холодный ветер
Над осколками мечты.
3
Мое сердце рвалось в небо,
Ты боялась высоты,
И осталась только горечь
От внезапной пустоты.
В нашем зеркале разбитом
Ты увидишь, наклонясь,
Две непрожитые жизни
Разлетаются, звеня.

Надежда умирает последней
1
Смотри, как гонит ветер желтый лист
На первом льду последней лужи ноября.
Сотри воспоминаний сон дурной и вытри слезы,
Пусть глаза твои горят.
Заря заставит рыжим цветом вспыхнуть дом,
Огнем в твоих глазах опять горя
Не зря. Моя рука давно устала, затекла,
Но я целую твою голову слегка,
И пусть умрет моя рука.
Припев:
Надежда умирает последней,
Но я ее по крови наследник.
Надежда умирает последней,
Сметая все мосты за собой.
Надежда умирает последней,
Но за удачей рвемся по следу,
Бокалы бьем вдвоем напоследок
Спасет в который раз нас любовь.
2
Поплачь, и пусть печали ручеек
Слезами сладкой грусти катится в моря.
И вскачь олень надежды нас умчит
И бросит ночью прямо в простынь января.
Надень одежды светлые надежды,
Да спасут они как прежде от невзгод.
Задень, задень струну моей любви, пускай поет,
И от беды она одна тебя спасет,
И пусть печаль твоя умрет.

Аэрофлот
1
У этой песни сюжет простой:
Я отправляюсь в полет ночной,
Ты остаешься и ждешь меня,
И мы все старше, день ото дня

Худеет быстро твой календарь,
Опали листья, и вот, январь.
Как белый ангел взмахнул крылом
Внизу знакомый аэродром.
Припев:
В ночное небо я улечу,
Туда, где не был, попасть хочу.
Мне будут сниться леса, леса,
И на ресницах твоих роса.
2
Моя история стара, как мир
Сюжет затертый, до самых дыр:
Огни ночные, разбег, полет,
Такая служба - Аэрофлот.
Но ветер странствий опять зовет,
Огни ночные, разбег, полет.
Еще мгновение - я в облаках,
А снег искрится в моих висках.
3
Ночные ветры опять зовут,
Оставив землю, покой, уют
Взлетаю в небо, который год,
Такая доля - Аэрофлот!

Вороны

Мне говорят, что короче скоро будут ночи,
Мне говорят, что рассветы заменят закаты.
Всё говорят, а вороны... вороны хохочут,
Хотят, чтоб рассвет был скорее распят.
"Hекуда деться" - себе я твержу
И, ногти ломая, рассветы держу.
А бог, который висит на стене,
Всё спорит с Богом, который во мне.
Привык я не верить в плакатный стих,
Я болен словами, я прячусь от них.
Мне трудно дышать, я прошу дайте срок
Отвыкнуть от фальши печатных строк.
Старый бог, что висел на стене,
Говорил всем тем, кто предшествовал мне:
"Кулаки разожмите, мы к цели пришли...",
И гвозди с хрустом в ладони вошли.
Припев
И опять попугаи со всех сторон,
И снова спускаются стаи ворон,
И новый бог, что висит на стене,
Всё спорит с Богом, который во мне.

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Тексты песен - Страница 3

Дело вкуса | Питер | Грешный путь
Я останусь с тобой | Мне не нравится дождь | Остров затонувших кораблей
Одной волной накатило | От зари до зари | Этот день
Мотылек | Вот и лето прошло | Факт
Красная книга | Моя любовь | Далекий дом

Дело вкуса
1
Кто-то любит рыжих,
А кто-то - нет.
Кто-то ждет блондина,
А я - брюнет.
Кто-то любит робких,
А кто и посмелей.
Я не претендую,
Не хожу я возле темных аллей.
Кто-то любит толстых,
А кто-то худых.
Кто-то любит хитрых,
А кто-то простых.
Кто-то любит выпить,
Куда бы ни пришел.
Я не претендую,
Пью фанту, пепси-колу, крюшон.
Кто-то весь в заклепках,
Молния в цепях.
Кто-то петушится
В клетчатых штанах.
Кто-то ходит в перьях,
Шокируя детей.
Я ношу пиджак,
Не разжигаю нездоровых страстей.
Припев:
Дело вкуса, дело вкуса,
Пусть каждый выбирает по себе.
Дело вкуса, дело вкуса,
Пусть каждый выбирает по себе.
2
Кто-то любит танго,
А кто-то брейк.
Кто-то любит Пьеху,
А кто-то White Snake.
Кто-то любит самбо,
А кто-то футбол.
Я ни с кем не спорю,
Просто, очень уважаю рок-н-ролл,
Рок-н-ролл!!!
Все о вкусах спорят,
Бегают, кричат.
Утром открывают,
Днем закрыть хотят.
Каждый в свою веру
Хочет обратить.
Я ни с кем не спорю,
Я хочу по-своему жить.

Питер

Фонари, фонари, фонари, фонари...
Словно бледные лица в тумане кружат.
От зари до зари я прощаюсь с тобой
Петербург, Петроград, Ленинград.

На Неве тишина, в чёрном зеркале вод
По течению времени город плывёт,
Уплывает в закат, а быть может, в восход,
Не смотря ни на что, он плывёт и плывёт.

Этот город, как старый разбитый корабль,
На шпангоутах ржавчина, в днище дыра,
И на сломанных пальцах стальных якорей
Я читаю историю жизни твоей.

Там на палубах гордых твоих площадей
Пил я воздух хмельной вечных белых ночей,
Там я мачты Ростральных колонн целовал,
Так куда ж закрутил ты, безумный, штурвал.

И свободную белую бабочку ночь
Острый штык Петропавловской к небу пришил.
И корабль Петра выбивался из сил,
Закрутил его вихрь закружил, закружил...

И кружился я с ним и кричал и летел,
И внезапно сквозь дрожь среди ночи прозрел.
И к солёной подушке небритой щекой,
Прижимаясь устало, обрёл я покой.

Понял роскошь фасадов и спин нищету,
Понял город, что выбрал дорогу не ту,
Улетая в созвездье чужих фонарей,
Оставляю корабль - теперь он ничей...

В Петербург, в Петроград, в Ленинград, в Никуда..
Надо мною Исакия купол летит,
Уплывает Ковчег мой, прощайте, друзья !
Мне уже, как ни жаль, оставаться нельзя.

Там разводят мосты, я боюсь не успеть
Белой бабочкой в белую ночь улететь.
Меня могут сомнения вновь одолеть,
И не дать мне посметь улететь, улететь...

В Петербург, в Петроград, в Ленинград, в Никуда..
Мои вещие сны вдруг потянут назад
В вереницу моих неприкаянных дней,
В ностальгию ночей всё сильней и сильней.

И опять фонари, фонари, фонари...
Словно бледные лица в тумане зари.
Я прощаюсь с тобой, Петербург, Петроград,
Мой красавец, разбитый корабль Ленинград...

Грешный путь
1
Пусть будет так, как хочешь ты,
Укрась свой грешный путь цветами,
Но помни, - в розах есть шипы.
Застывший крик весенних гроз
Как обелиск моим печалям
В стране забытых, зыбких грез.
Припев:
Лепестки чужих цветов
Ветер принесет в мой дом,
Облако твоих волос
Исчезнет в нем.
Лепестки чужих цветов
Заметут твои следы,
И в стране забытых грез
Исчезнешь ты...
2
Пусть будет так, как хочешь ты,
Украшу сам твой путь цветами,
Распяты грешные мечты.
Теченье бурное реки
Тебя несет к крутым порогам,
Еще не поздно, отрекись!

Я останусь с тобой
1
Ты унес все мои надежды,
Ты унес все, о чем мечтала.
Все унес, а меня оставил
В царстве слез.
Ты хотел все забыть и бросить,
Разрубить узел всех вопросов,
Но тебя самого уносит
В царство слез.
Припев:
Я останусь с тобой,
Даже если не хочешь.
Я останусь с тобой
В сладком запахе влажных волос.
Разобью твой покой
И в бессонные ночи
В твои вены вольюсь той рекой,
Что течет в царство слез.
2
Я каждый день провожаю взглядом
Поезда, что бегут на запад
Провода тянут их обратно
В царство слез.
Ты не знал, разрывая узы,
Что разрыв открывает шлюзы
Той реке, что тебя уносит
В царство слез.

Мне не нравится дождь
1
Мне не нравится дождь,
Этот горький ночной коктейль
Из женских слез.
Мне не нравится гость,
Чье дыхание твоя постель
Помнит всерьез.
Мне не нравится дождь
Он приходит в твой дом пустой
Только на плач. И на согнутый гвоздь
Он роняет в прихожей свой
Промокший плащ.
Припев:
Мне не нравится дождь,
Мне смешна твоя ложь,
Что спасает губя.
Мне не нравится дождь,
Он похож на тебя,
Так похож на тебя.
2
Капли в окна стучат,
Ночь скрывает в морщинах штор
Наши слова.
Может, лучше молчать,
Чем нести этот нудный вздор,
В ночь уходя.
Мне не нравится смех,
Отраженный от гулких стен
В доме пустом.
Мне не нравится грех,
Тень от рамы в твоем окне
Давит крестом.

Остров затонувших кораблей
1
Усталые афиши смоет дождь
Я чувствую, как ты ко мне идешь.
Ты хочешь быть со мной, но я ничей.
Пойми, сейчас мне нужен остров неземных огней.
Ты думаешь, с тобой я, значит твой,
Пойми, я близкий всем, и всем чужой
Ты хочешь быть со мной, но я ничей,
И дом мой словно остров затонувших кораблей.
Припев:
Найди мой остров затонувших кораблей,
Он затерялся среди городских огней.
Давай сбежим с тобой туда на много лет,
Исчезнем, словно корабли, летящие на свет.
2
Закружит дел земных водоворот,
Но чтоб продолжить прерванный полет,
Открою дверь в душе, и музыка войдет,
Ты не стучись туда, звук этот болью отдает.
Усталые афиши смоет дождь,
Я чувствую, ты больше не придешь.
И вот опять один, опять ничей,
И дом мой - это остров затонувших кораблей.

Одной волной накатило
1
Звенела музыка вдали,
Любовь волною накатила,
Но разошлись, как корабли,
Все это было, так уж было.
Пусть кто-то верит или нет,
Но путь наш был, наверно, грешным
И все прошло, как лунный свет
Наивны были мы, конечно.
Припев:
Одной волной накатило,
Другой волной унесло.
Одно мгновение любила,
Да вот другого не дано.
Одной волной накатило,
Другой волной унесло.
Я не любила слово "было",
Да вот другого не дано.
2
Ах, этот призрачный роман
Да, что там было? Значит, было ...
Я тот пленительный роман
Наполовину позабыла.
Но сердце вздрогнет иногда,
И, вновь, неведомая сила
Напоминает мне тогда,
Все это было, было...

От зари до зари
1
Сонная ночь над городом спустилась
Сонная ночь все краски погасила
Сонная ночь нас с тобой укачает,
Но я прошу, я тебя умоляю,
Не спи,
Только крепче меня обними.
Ветер ночной мне окна открывает
Ветер ночной мне шторы раздувает
Ветер ночной, словно черная птица,
В окна мои будет крыльями биться,
Но ты
Только крепче меня обними.
Припев:
От зари до зари
Говори, говори о любви.
От зари до зари
Говори, говори о любви.

Ранней весной и осенью поздней,
В лунную ночь, когда нам светят звезды,
Ты мне всегда говори
О любви.

Этот день
1
Я сегодня убегу
К самой ветреной девчонке,
Я сегодня пропаду,
Загуляю до зари.
Будет мне всю ночь шептать
Ее голос, нежный, тонкий,
И с распухших губ слетать
Птицы жаркие любви.
Припев:
Запрягай этот день
Вместо тройки лошадей,
Пусть несется он вскачь,
Обгоняя свою тень.
Запрягай этот миг,
Пусть сгорает он огнем,
Чтобы мы когда-то
Вспомнили о нем.
2
Буду ей шептать слова,
И, внезапно в них поверив,
Прямо в небо упаду
На лучистую звезду.
И закружит горизонт
Нас в небесной карусели,
И с любимой на руках
В облаках я пропаду.
3
Дни надежды и мечты
Пролетели, как метели.
Побелели я и ты,
Повзрослели, поседели.
Но не гаснет огонек
Нашей юности мятежной.
Тот не будет одинок,
Чья душа горит, как прежде.

Мотылек
1
Мотылек, мотылек,
Этой ночью без тебя
Я очень одинок, мотылек.

Над полем жизни вьется мотылек,
Полет на слабых крыльях не высок.
Напрасно мама просит подождать -
Судьбу стремится, юность испытать.
А в небе звезды яркие горят,
Влекут они девчонок-мотылят.
Как скучно, то, что мама говорит,
И в небо юный мотылек летит.
Припев:
Мотылек, куда же ты летишь,
Погоди, ведь ты в огне сгоришь.
Беззаботно взлетая, жизни не зная,
Прямо в пламя угодишь.
2
Порхают молодые мотыльки,
Сквозь ночь они летят на огоньки
Сгорают, лишь пыльца в лучах блестит,
Но в небо новый мотылек летит.
Прости меня, девчонка-мотылек,
Мне жаль, что уберечь тебя не смог.
Когда, щадя, я свой убрал огонь,
К другой звезде ты села на ладонь.

Мотылек, мотылек,
Этой ночью без тебя
Я очень одинок, мотылек.
Мотылек, мотылек,
Прилетай на огонек,
Как люблю я, мотылек,
Твой нежный голосок.

Вот и лето прошло
1
Ярко вспыхнули где-то осенних лесов купола,
Вот и лето прошло, вот и лето прошло.
От мелькания листьев кружится моя голова,
Вот и лето прошло, вот и лето прошло.
От мелькания листьев кружится моя голова...
Припев:
Вот и лето прошло, вот и лето прошло,
В романтических снах будем вместе мы снова и снова.
Вот и лето прошло, вот и лето прошло,
Но холодной зимой в летний зной уведу за собой.
2
По дорожке серебряной моря в ночной тишине,
По зеленой волне мы уходим к луне.
И звучит эта музыка лета в тебе и во мне,
И в тебе и во мне, и в тебе и во мне.
И звучит эта музыка лета в тебе и во мне...
3
По следам по твоим на песке, как по нотам, иду,
Как по нотам иду, как по нотам иду.
По мелодии лета я в осень с тобой попаду,
Я с тобой попаду, я с тобой пропаду.
По мелодии лета я в осень с тобой попаду...

Факт
1
Наверно, это болезнь
Диагноз ставить боюсь
Я как на крышу залез,
И прыгать вниз тороплюсь.
Огонь в безумных глазах
Я просыпаюсь, кричу,
Но сна не помню, лишь страх,
Как будто в пропасть лечу.
Припев:
Но это факт, я заболел тобой,
Это факт, проходит день, другой.
Стоп! Я сам себе кричу.
Стоп! Остановиться хочу.
2
Остановиться нельзя,
Скользит наклонный карниз.
Мне не помогут друзья,
Скольжу, и падаю вниз.
Там, на седьмом этаже
За твой цепляюсь балкон,
И понимаю, скользя,
Что это только лишь сон.
3
Но снова вижу тебя,
Все повторяется вновь.
Диагноз ставить пора,
Я обречен на любовь.
Там, на седьмом этаже
Я вижу твой силуэт.
Мое лекарство в тебе,
Другого выхода нет.

Красная книга

Не увижу никогда тех зверей,
Что на земле исчезли.
В Красной книге навсегда
Силуэты их ушли в бездну.
Никогда чистого неба,
Никогда пеструю зебру,
Никогда стран, где я не был,
Не увижу никогда.
Вслед фламинго я кричу,
Я молю его: "Останься, птица",
Но лишь розовый прибой
Будет в пленке нефтяной биться.
Никогда чистого неба,
Никогда пеструю зебру,
Никогда стран, где я не был,
Не увижу никогда.
Над отравленной рекой
Вдоль течения сизый дым вьется,
А под ним такой покой,
Что не слышно, как река бьется.
Никогда. Страшное слово
Никогда. Реки застыли
Навсегда. В бездну дельфины
Уплывают от меня.
Неужели никогда
Не вернется пеликан в море.
Мне олень лесной кричит:
"Мы же братья, мы одной крови,
Ты и я. Нам друг без друга
Не прожить. Небо застынет
И Земля станет пустыней,
Если нас разъединить".

Моя любовь
1
Я не думал, что память опять возвратит мне любовь,
И в потоке бессонниц она попадет в мою кровь.
Лишь теперь для меня все ясно -
Прогонял я любовь напрасно,
Она раненой птицей сквозь годы стучится в окно.
Я пропал. Я поверил, что время излечит меня,
Но оно словно мстит, каждый день в моем сердце храня.
Я надеялся на разлуки,
Но любовь, как забытые звуки,
Словно песня о том, что уже не вернуть никогда.
Припев:
Моя любовь. Разбиты зеркала,
Беспомощны слова,
Последние слова.
Прощай, любовь. Сквозь летние дожди
Кричу ей: "Подожди,
Постой, не уходи".
2
Глядя прямо в себя, в темноту, в пустоту, в тесноту,
Понимаю теперь, что когда-то я предал мечту.
Я когда-то в любовь не поверил,
И случайно захлопнул двери,
И ключи потерял, и обратно попасть не могу.
Но окно распахну, и любви своей птицу впущу,
Чтобы песни мне пела, когда без нее загрущу.
Чтобы вспыхнули снова краски,
Моя юность вошла, как в сказке,
И открыла мне двери в страну, где любовь моя ждет.

Далекий дом
1
Где ты теперь, есаул,
Что тебя ждет впереди...
Греция, Кипр и Стамбул,
Родина в спину глядит.
Там, где оставил друзей,
Стены разбитых церквей,
Крестик на мокрой груди,
Все это там, позади.
Припев:
Далекий, далекий твой дом
Все снится тебе без конца,
И тени минувшего в нем,
Глаза родных, слова отца.
Далекий, далекий твой дом
Сквозь годы зовет и зовет,
И, кажется, здесь, за окном,
Церковный звон поет, поет.
2
Где ты оставил коня,
Кто в него шпоры вонзил...
Конь твой, надежду храня,
Бьется, но нет уже сил.
В мареве жаркого дня
Дрожь минаретных столбов,
Стонет молитву мулла
В небо враждебных богов.
3
Может, вернуться домой,
Взмыть журавлем в небеса...
Где-то мальчишка босой
Скачет в российских лесах.
Сколько таких же, как ты,
Птиц провожают с тоской,
В странах далеких кресты
Будут хранить их покой.

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Тексты песен - Страница 4

Друг | Балтийский берег | Люси
Бродяга | Мечта | Милые алые зори
Мой храм | Баядера | Бескозырка
Дороги | Закрой мои глаза | Я не верю
Карапузы | Маугли | Лабиринт

Друг
1
Дружба чиста, как слеза,
Счастлив тот, у кого она есть.
Друг скажет правду в глаза,
Правда горькая лучше, чем лесть.
Друг - это больше, чем брат,
Мне без дружбы прожить не легко.
Друг не вернулся назад,
Он теперь от меня далеко.
Припев:
Далеко, далеко, далеко,
Мой единственный преданный друг.
Нелегко без него, нелегко
Без надежных проверенных рук.
Далеко, далеко, далеко,
Между нами теперь океан,
Если будет ему нелегко,
Я всегда ему руку подам.
2
Друг остается с тобой,
Если против тебя все вокруг.
Дружбу нельзя разорвать,
Как сплетение надежное рук.
Встретимся, знаю, с тобой,
Словно не было прожитых лет.
"Здравствуй, мой друг дорогой" -
Руку крепко пожмет он в ответ.
3
Друг познается в беде,
Рядом с ним и беда - не беда,
Чтоб ни случилось вокруг,
Только друг не предаст никогда.

Балтийский берег
1
Я вернулся в город мой
На краю страны,
В город детства, где прибой
Лижет валуны.
Знаю, пробивал не зря
Стены трех границ,
Наконец, увижу я
Свет знакомых лиц.
Припев:
Балтийский берег. Рыжая заря
Упала в море гроздью янтаря.
Балтийский берег, волны и туман.
Балтийский берег, ты мой талисман.
2
Я ворвусь отчаянно
В пенную волну,
Несмотря на крики чаек,
Море обниму.
Вспомню первую любовь,
Счастье до небес,
Первый вечер нашей встречи,
Там, где волнорез.
3
Вспомню, как меня качали
Волны желтых дюн,
А в глазах твоих искрилось
Отражение лун.
Вспомню вкус соленых губ,
Пламени закат
Плавил золото волос
В золоте песка.

Люси
1
Пропала собака,
Живущая в нашем дворе.
Она отзывалась
На кличку "Люси" детворе.
Ей каждый готов был
Свой завтрак отдать,
А я ей котлеты носил ...
Припев:
Люси...
Люси...
Люси...
2
Родители плачут,
Пропал аппетит у детей.
Висят объявления:
"Найдите собаку скорей".
Возможно,
Она на дороге лежит,
Попав под колеса такси...
3
Скажите, ребята,
Какого же пса вам купить?
Любую породу
Им папы хотят подарить,
Но дети твердят:
"Не меняем друзей,
Нужна нам, кого не спроси...
4
Прошел целый месяц,
Но ищут ее все равно.
Вдруг что-то случилось,
И все посмотрели в окно.
Люси там шагала,
И восемь щенков
Счастливые дети несли...

Бродяга
1
Бродяга по пустыне шел, клад искал.
Хан хитрый был, хотел бродягу обмануть.
Не вышло!
В пустынях и песках
Мечту свою искал бродяга.
Змея и скорпион
Тревожили твой сон, бродяга.
"В барханах спрятан клад" -
Поведал старый бек бродяге.
Мечта лежит в песках, но чтоб ее найти,
Бродяга на бархане должен вырастить цветы.
Подслушал хитрый хан,
Что ищет свой бархан бродяга.
При этом думал хан:
"Не вырастит цветы бродяга.
Пусть только клад найдет,
Я прикажу схватить бродягу,
А сотни тысяч слуг посадят миллион цветов,
И хоть один да прорастет".
Припев:
Говорил мне хан: "Не ходи на бархан,
На барханах цветы не растут".
Говорил мне хан, но я очень упрям,
И в песках мои маки цветут.
2
Счастливый день пришел,
Бархан мечты нашел бродяга,
Но вероломный хан
В темницу заточил бродягу.
А сотни тысяч слуг
Засеяли бархан цветами,
Но ждет напрасно хан,
Цветы его надежд завяли.
Ну, хоть один! Нет, все лежат.
3
И вынужден был хан
На волю отпустить бродягу,
И тут же посадил
Прекрасные цветы бродяга.
И вот взошли цветы,
Открылся клад мечты бродяге,
И изумленный хан увидел сквозь кусты:
Мечтою оказалась дева дивной красоты.

Мечта
1
Как бы хотел я нарисовать мечту,
Солнце и ветер, молнию на лету.
Как бы хотел я нарисовать полет,
Ветер свободы, что меня в даль несет.
Припев:
Вместо слез нарисовать цветы,
Вместо разлук - мосты,
Вместо утрат - мечты.
Но красок нет, чтоб возвратить рассвет,
Чтобы каждой минуте вслед
Не говорить: "Прощай!"
2
Как бы хотел я время нарисовать,
Чтоб, наконец, улыбку твою поймать.
Чтобы навечно в красках застывший свет
В рамке окна оставил твой силуэт.

Милые алые зори

Я приду к тебе, будешь рада,
Уведу в золотую рожь.
Ты мне будешь шептать: "Не надо...",
Не уняв первой страсти дрожь.
А над нами колосья зерен
Проплывут облаками вдаль.
Эти милые алые зори,
И тебя мне немножечко жаль.
Я уйду, я останусь с другою,
С той, что первой водил в эту рожь.
А пока ты лежишь со мною,
Не уняв первой страсти дрожь.
А над нами колосья зерен
Проплывут облаками вдаль.
Эти милые алые зори,
И себя мне немножечко жаль...

Мой храм
1
Возврати себе храм,
Возврати себе свет.
Этим светом будь свят,
Этим светом согрет.
Возврати себе кров,
Дом, где спит твоя кровь.
Возврати себе жизнь,
Веру, правду, любовь.
Припев:
Мой храм - ветер надежды,
Мой храм там, где и прежде.
В мой храм я возвращаюсь,
Руки всем вам соединив.
2
В каждом сердце есть храм,
Имя храму - любовь.
Мы войдем в этот храм,
Храм войдет в нашу кровь.
Возврати себе храм,
Возврати себе свет.
Этим светом будь свят,
Этим светом согрет.

Баядера
1
Она уйдет в эту лунную ночь,
И будет долго одна танцевать,
И будет море, кружась, ее ноги ласкать,
А вокруг будет пена сверкать.
На этом влажном соленом песке
Ее следы поцелует прибой,
И я хочу стать прибоем, и ноги ее
Целовать вместе с пенной волной.
Эта лунная, лунная ночь,
Эта страстная музыки дочь...
Припев:
Бая-бая-баядера,
Ты танцуешь под луной,
Словно черная пантера
В тишине скользишь ночной.
2
Я эту ночь не могу удержать,
И только шлю ей прощальный привет,
И вот заря осторожно
На бронзовой коже лучами рисует рассвет.
Она в последнем движении застыв,
К рассвету тихо поднимет лицо,
Бессильно тонкие руки свои опустив,
Упадет на прибрежный песок.
И уйдет эта лунная ночь,
Пропадет страстной музыки дочь...
3
Она вернется в свой сумрачный храм,
И все расскажет суровым богам:
Как исступленное тело кружилось и пело
Навстречу безумным волнам.
Но будет новая лунная ночь,
И пропадет страстной музыки дочь...

Бескозырка
1
Бескозырка белая,
В полоску воротник.
Пионеры смелые
Спросили напрямик:
"Какого, парень, года,
С какого парохода,
И на каких морях
Ты побывал, моряк?"
Ленты за плечами,
Как флаги за кормой.
Смело отвечает
Парень молодой:
"Эх, мы, друзья, со флота,
Недавно из похода,
Одиннадцать недель
Гостили на воде".
Припев:
У матросов нет вопросов,
У матросов нет проблем.
Никогда матрос не бросит
Бескозырку насовсем.
2
С водопада падали,
Сидели на мели,
А сколько мы товарищей
Хороших завели!
А сколько песен спели,
А сколько рыбы съели.
Одних пятнистых щук
Поймали сорок штук.
Бескозырки белые,
Как чайки за кормой.
Парни загорелые,
Каюта - дом родной.
Нам завтра снова в море,
Качаться на просторе.
Увидим много стран
И синий океан!

Дороги
1
Когда беда в мое сердце нагрянет,
И я от боли качаюсь, как пьяный,
Мне без гитары и песни не жить,
Как без воли цыгану.
Когда метель сединой меня кроет,
И волчьи пасти, как годы, за мною,
Моя гитара и песни меня
От напасти укроют.
Годы мчатся за спиной,
Только не угнаться им за мной.
Припев:
Дороги, дороги, дороги, дороги,
То радость в пути, то печаль.
Шальные, залетные годы в дороге
Зовут и зовут меня вдаль.
2
Когда мой крест давит крепче на плечи,
Я знаю - скоро Иуду я встречу,
Вцепившись в крест мой, в затылок дыша,
Он мне плечи калечит.
Его встряхну, и свой крест поднимая,
Я снова в дальнюю даль зашагаю,
Молясь за тех, кто нести по дороге
Мой крест помогает.
Годы скачут за спиной,
Только не угнаться им за мной.
3
Когда-нибудь я в дороге устану,
И, ослабев, в этой гонке отстану.
Быть может, песни, как дети,
Моим продолжением станут.
Тогда я встану и окна открою
Туда, где песни кружат над толпою,
И снова птица удачи
Взлетит над моей головою.
Снова годы за спиной,
Только не угнаться им за мной.

Закрой мои глаза
1
Закрой мои глаза
Холодной кожей рук.
Не дай мне рассказать
Про боль разлук.
Мы в тишине ночной
В мерцании свечи
Две тени в складках штор
Сплелись в ночи.
Припев:
Я, как будто странник
По этой жизни странной.
Астральный дух планет,
Которых больше нет.
И в тишине звенящей
Звенят осколки нашей
Мечты о настоящем,
А будущего нет...
2
А свечи все поют,
А звезды все горят.
Под кожей рук твоих
Глаза дрожат.
Но исчезает тень,
Кончаются слова,
И беспощадный день
Мне бьет в глаза.

Я не верю

Я не верю, что жизнь оборвется,
Что когда-то наступит конец.
И звезда моя с неба сорвется,
Оставляя созвездий венец.

Может жизнь - это сон,
Может кончится он,
И тогда я, как птица, взлечу...
Я кричу, глядя вверх,
Я хочу знать ответ,
Но лишь время стирает мой след...

Я не верю, что это случится,
Лишь останется призрачный свет.
Упадут опаленные птицы,
Это будет последней из бед.

Я не верю, что жизнь -
Это только лишь сон.
Не хочу, чтобы кончился он.
Глядя вверх, я кричу,
Что остаться хочу,
Но лишь тенью я в бездну скольжу...

Я не верю, что жизнь оборвется,
Что когда-то наступит конец,
Сердце вспыхнет, и криком взорвется
Стон пяти миллиардов сердец.

Мир останется жить
Без меня, без меня...
Обо мне только память храня.
Где-то там в вышине,
В продолжении дней
Вечный колокол будет звенеть...

Карапузы
1
Карапузы,
Жили-были карапузы,
Все засеяв кукурузой,
Были счастливы вполне.
Карапузы
Знали только кукурузу,
Набивали ею пузо
И шатались по стране.
В океане
Жили жуткие медузы,
Знали толк они в арбузах,
И арбузы там росли, в океане.
И медузы
Рассказали карапузам,
Что на свете есть арбузы,
Они слаще сладких слив.
Припев
Карапузы, карапузы, хватит лопать кукурузу
Карапузы, карапузы, посмотрите на медуз.
Карапузы, карапузы, лучше б сеяли арбузы
Карапузы, карапузы, голосуйте за арбуз!
2
Карапузы,
Откусив кусок арбуза,
Набивают сладким пузо,
Кукурузу позабыв.
И к медузам,
Побыстрей от кукурузы,
В океане кверху пузом
Совершают свой заплыв.
Помогите скорей карапузам
Побыстрее доплыть до арбузов...
Все довольны, просто все!
Карапузы и медузы, просто все!
Эти сладкие арбузы, просто все!
Уплетают, просто все!!!

Маугли
1
На джунгли спустилась ночь,
Рычит на тропе Шер-Хан
Багира скользит легкой тенью
В сплетении лиан.
Акела и мудрый Каа,
Багира и старый Балу
Хотят, чтобы Маугли
Рос среди волчьей стаи.
Припев
Маугли, Маугли, Маугли,
Где ты теперь, и где твои друзья?
Маугли, Маугли, знай,
Что всегда моя дверь открыта для тебя.
2
Листая страницы книги,
Я в Маугли превращаюсь
Спасаясь от бешеных динго,
Со скал я бросаюсь.
На буйволах по ущелью
Скачу, победив Шер-Хана,
И с Коброй сражаюсь
В руинах старинного храма.
3
Как жаль, что окончив книгу
Я верных друзей теряю,
И Маугли в жизни
Нигде я не повстречаю.

Лабиринт
1
Ночь. Шок. Нервный клубок.
В горле застрял страха комок.
Свет. Тень. Пугливый олень
В город попал, в плен серых скал,
И пропал.
Лента дорог - спутанный бинт,
Выхода нет, стен лабиринт.
Смог, гарь, блики витрин,
Тонет олень в море машин.
Визг шин, брызги стекла,
Кровь, жизнь каплей стекла
На асфальт.
Припев:
Олень, олень,
В городе олень,
Олень, олень,
Загнанный олень.
Мой брат, олень,
Мы с тобой одной крови.
2
Боль. Крик. Вспухший язык.
Стынет в зрачках остановленный миг.
И зачем я поверил
В то, что это не сон,
Ведь за это в оленя
Буду я превращен.
Ровно в полночь помчусь я
По проспектам ночным,
Буду кровью сочиться
В битых стеклах машин.

И снова ночь. Шок. Нервный клубок.
В горле застрял страха комок.
Свет. Тень. Я пугливый олень,
В город попал, в плен серых скал,
И пропал.
Я пропал!

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Тексты песен - Страница 5

Мы вместе | Детство мое | Генералиссимус Суворов
Одинокий | Облака | Посмотри мне в глаза
Чем измерить горы | Говорила мама | Каждый выбирает
Родники | Мой моряк | Мальчик-недотрога
Поздно | Белый снег | Гимн таможни

Мы вместе
1
Глядя в зал,
Отражаюсь я в Ваших глазах,
В них, струной напряженно звеня,
Выбирает дорога меня.
Каждый час
Наша юность уходит от нас.
Над дорогой длиной в одну жизнь
Моя песня, как птица, кружит.
Припев:
И в сплетении рук,
И в сиянии глаз
Мы вместе
Бьется колокол сердца
В ладонях моих
Мы вместе
Все сметая преграды,
Разрушая все стены,
Мы вместе.
Мы вместе.
2
Желтый лист
Упадет на простой обелиск.
Бьется память в висках, вспоминай,
Тех, кто верил в потерянный рай.
В небеса
Улетят наших дней голоса,
Но останется песни роса,
Растворенная в Ваших глазах.
3
Снова жизнь
По тропинке ребенком бежит,
Новый век по спирали кружит...

Детство мое
1
Детство мое
Кораблик бумажный
Детство мое
Пускается в путь
Ты меня не забудь
Детство мое
Кораблик уходит в туман
За океан к синим ветрам

Детство мое
Смешная девчонка
Детство мое
Здравствуй, Ассоль
Я прошу: "Ну, позволь..."
Детство мое
Ну, зачем эти слезы и боль,
Я ведь с тобой, буду вечно с тобой.
Припев:
Годы звонкие, кожа тонкая
Вместе выдержим, горе не беда.
А я маленький, рядом с маменькой
В старых валенках топаю сюда.
2
Детство мое
Скорее стать взрослым
Детство мое
Спешить и спешить
Ах, как хочется жить...
Детство мое
Впереди так дорога длинна,
Но почему все короче она...

Детство мое
Заброшенный дворик
Нищий старик просит воды
И скажу я в ответ:
"Дедушка, пей!
А вот я никогда не умру?"
"Нет, никогда" -
Он мне скажет в ответ.

Генералиссимус Суворов
1
Он Россию свою
В самом трудном бою
Был готов защищать.
Был он дерзок и смел,
Одного не умел:
Не умел, не умел отступать.
Припев:
Генералиссимус Суворов
Солдату друг, солдату брат
Генералиссимус Суворов
Да что там Альпы,
Да что там горы,
С ним для солдата нет преград.
2
А солдат рядовой
Дорог был для него
И роднее всего.
И хотя был он строг,
Но солдата берег,
Потому и любили его.
3
Он Россию любил,
Он России служил,
Ростом мал, да удал.
И никто не забыл,
Как он брал Измаил,
Как геройски всегда воевал.

Одинокий

Вот опять его видишь:
Лишь глаза закрываешь,
Горечь грудь твою жалит,
Словно оводов рой.
И ночами на звезды
Свою боль изливая,
Ты не в силах сдержаться,
Переходишь на вой.

Как устал ты шататься
Без надежды и ласки
Тот, кому ты так предан,
Тебя предал давно.
Разучился ты верить,
И подходишь с опаской,
Но хозяина встретив,
Все простишь ему вновь.

Был когда-то счастливым,
Одиноким и сильным,
И собачьи медали
Мог ты гордо носить.
А теперь ты плетешься
По дорогам, по пыли,
И любая болонка
Норовит укусить.

Мы с тобой неразлучны,
Хоть и разной породы,
На пустынной дороге
Наших ног полоса.
Я всегда, засыпая,
Вижу словно сквозь годы
Человеческий облик
Сероглазого пса.

Но однажды почуяв
Острый запах перрона,
Ты рванешься по шпалам,
Став щенком в этот миг.
И гудок паровоза,
Прозвучав исступленно,
Разорвет твое сердце,
Словно сдавленный крик.

Облака
1
Камень на дороге,
Дерево на склоне,
Стаи улетающих птиц...
Все это запомню,
Унесу за тенью ресниц.
Радости и беды,
Ночи и рассветы,
Эхо ускользающих снов...
Объяснить пытаюсь
С помощью обычных слов.
Припев:
Облака
Стаей улетают в закат
Было так
Сотни тысяч лет подряд.
Я хочу,
Чтобы утром все сбылось,
Солнца луч
Слился с золотом твоих волос.
2
Я хочу, чтоб годы проросли цветами
В чистом поле белых страниц,
Я хочу собрать их
В пестрое созвездие
Из слов и Ваших лиц.
Затаив дыхание,
В этот мир звенящий,
В то, что потерять так боюсь,
В золото рассвета
Звуком своей песни вольюсь.

Посмотри мне в глаза
1
В воздухе смех,
Падает снег,
Снег над землей несет.
А за Луной
Город ночной
В море огней плывет.
Припев:
Новый Год и Рождество,
Ярких красок колдовство.
Посмотри мне в глаза,
Сотвори доброту
Ясный свет в небесах
И осанна Христу.
В Новый Год, в новый век
От рождения Христа
Через тысячи лет
Нас ведет его свет.
2
Свечи горят,
Рядом друзья,
Взгляд зажигает взгляд.
Видимо так
Было всегда
Тысячи лет назад.
3
Утро встает,
Гаснут огни,
Новые встретив дни.
Дружеский круг
Сомкнутых рук
Будет нас всех хранить.

Чем измерить горы
1
Чем измерить горы?
Может быть, снегами,
Может быть ветрами,
Может, высотой.
Я измерю горы
Верными друзьями,
Я измерю горы
Красотой.
Чем измерить море?
Может быть, штормами,
Может быть, ветрами,
Может, широтой.
Я измерю море
Верными друзьями,
Я измерю море
Красотой.
Припев:
Уеду я в горы, уеду
С друзьями, которым я предан.
Одним фиолетовым небом
Укроемся мы, укроемся мы...
Уеду я в горы, уеду,
И там, между морем и небом,
Смешными покажутся беды
И ярче рассвет.
2
Чем измерить небо?
Может быть, штурвалом,
Может быть, ветрами,
Может, высотой.
Я измерю небо
Верными друзьями,
Я измерю небо
Красотой.
Чем измерить время?
Может быть, веками,
Может быть, разлукой,
Может, пустотой.
Я измерю время
Верными друзьями,
Песнями, стихами
И мечтой.
3
Чем измерить дружбу?
Может быть, горами,
Может быть, морями,
Может, красотой.
Я измерю дружбу
Верными друзьями,
Я измерю дружбу
Высотой.

Говорила мама
1
Говорила мама - поздно не гуляй,
Не ходи одна по темным улицам.
Говорила мама - поздно не гуляй,
Не смотри, как взрослые целуются.

Говорила мама - поздно не гуляй,
Не играй с парнями, моя милая.
Говорила мама - поздно не гуляй,
Попадешься в руки шаловливые.

Ты сначала не гуляла допоздна
И не знала поцелуев трепетных,
Но подкралась неожиданно весна,
И, внезапно, стало не до сна...

Припев:
Говорила тебе мама,
Ну а ты была упряма,
Ну а ты была упряма,
Словно в молодости мама.

2
Как-то раз один парнишка молодой
Говорил так нежно и так ласково.
Веселился, танцевал, как заводной,
И руками невзначай касался он.

И так сладко твои губы он раскрыл,
Целовал и гладил твои ноги он.
А когда он свет в прихожей погасил,
Позабыла ты наказы строгие.

3
Этим летом ты забыла обо всем.
Повзрослело как-то быстро твое тело,
Вы сплетались даже в парке под дождем,
И, конечно, вскоре пополнела ты.

Только осенью призналась, что с тобой.
Отношения сразу стали сложными.
Ты пришла к нему, но встретилась с другой -
Молодой и на тебя похожею.

4
Говорила мама - поздно не гуляй,
Не ходи одна на встречи к мальчикам.
Они будут все, что хочешь обещать,
Чтоб добиться своего обманчиком.

Каждый выбирает

Каждый выбирает по себе -
Женщину, религию, дорогу.
Дьяволу служить или пророку -
Каждый выбирает по себе.

Каждый выбирает по себе -
Шпагу для дуэли, меч для битвы.
Слово для любви или молитвы
Каждый выбирает по себе.

Каждый выбирает для себя
Щит и латы, посох и заплаты,
Меру окончательной расплаты
Каждый выбирает для себя.

Родники
1
Родники вы мои, родники,
К вам вернусь, где б меня не носило
И святою водою напьюсь
В роднике, прямо в сердце России.
Вас топтали копыта коней,
Сталь звенела и жизни косила,
Но с веками сильней и сильней
От земли набирали вы силу.
Припев:
Родники вы мои, родники,
К вам вернусь, где б меня не носило
И святою водою напьюсь
В роднике, прямо в сердце России.
Родники вы мои, родники,
Цвет небесный, серебряно-синий.
Если будут звенеть родники,
Будет биться и сердце России.
2
Летней ночью с девчонкой шальной
Вместе струи губами ловили.
Помню, был от любви как больной,
Только зубы от холода ныли.
И когда мы лежали в траве,
Глядя в небо, где звезды сияли,
Понял я, что на этой земле
Родники нас навечно связали.
3
Так напьемся святою водой,
Той, что прадеды пили и деды,
И вернемся мы с чистой душой,
Растворив в родниках свои беды.
Пусть проносятся годы, века,
И сражения мир потрясают,
Не иссякнет Россия пока
Родники наши души питают.

Мой моряк
1
Где-то ходит мой моряк
По морям вдали
Гонятся за рыбами
Наши корабли.
А подруги моряков,
Словно пламя маяков,
Ночь не спят
До самой до зари.
Трудно быть морячкою,
Ждать на берегу,
Мама, я не выдержу,
Больше не могу.
Где-то на краю земли
Милый водит корабли
Без него я просто на мели...
Припев:
Эй, моряк, мой моряк,
В дальние края
Вновь зовет тебя дорога
Покорять моря.
Эй, моряк, мой моряк,
В дальние края
Без любви дороги нет,
Люди говорят.
2
Где моряк мой плавает?
Нет его давно.
Без него не ем, не сплю,
Не хожу в кино.
Рано утром достаю
Я трубу подзорную
На море смотрю
В свое окно.
В море нету девушек,
Там ему легко,
А вокруг меня кружат
Тучи мужиков.
Все хотят понравиться,
Трудно с ними справиться,
Верной быть мне очень нелегко...
3
Эй, моряк, вернись домой,
Выбирай, родной:
Или в море с рыбами,
Или в дом со мной.
Или берег, или флот,
Или в омут, или в брод,
Выбирай скорее, дорогой...

Мальчик-недотрога
1
Он мальчик-недотрога, он желанная цель,
Он с детства был любимцем дам.
И жизнь он строил, словно возводил цитадель,
И был смышлен не по годам.
Как мода, переменчив, мимолетен, как миг,
Неуловимый, как слова,
Всегда витиеват, как стиль старинных книг,
Но прост внутри, как дважды два.
2
Он просто невозможен, как непрошеный гость,
Он хочет от меня сбежать,
Он не отбрасывает тени, он виден насквозь,
И в ночи на закате дня.
Он хрупок, он подобен тонкому льду,
Прозрачен, словно горный хрусталь.
Всегда отыщет повод, чтоб нырнуть в темноту
И от меня умчаться вдаль.
3
Он никогда не скажет то, что хочет сказать.
Не верю я его словам.
И даже фотография не может поймать
Улыбку, что скользит по губам.
Всегда непостоянный, он по жизни кружит,
Я не могу поймать его взгляд.
И даже если ночью от меня он бежит,
То днем со мною быть он рад.

Поздно
1
Ранена любовь - запоздалый крик в ночном лесу,
Ранена любовь -  запоздалый крик в ночном лесу,
Ревность, как огонь душу обожгла.
Ранена любовь - и горит пожар в ночном лесу,
Ты ее оставил, не сберег, я любовь с собою унесу.
Припев:
Поздно, теперь уже наверно поздно,
Для нас погасли счастья звезды
И знаю я, в последний раз
Поздно, для нас погасли счастья звезды,
Но в зареве пожара они гаснут из-за нас.
2
Стоило ли нам проверять разлукою себя?
По следам неопытной любви ревность пронеслась.
Столько лишних слов нас стегали больно, не щадя,
И любовь не выдержала их, молча уходя.

Белый снег
1
Мне хочется белого снега,
Морозного синего дня,
Чтоб кони лихие с разбега
В поля уносили меня.
Чтоб ветер свистел за плечами,
А я синеву рассекал,
И пел о ямщицкой печали
Веселым своим рысакам.
Припев:
Белый, белый, белый снег
Ветер за плечами.
Белый, белый, белый снег
Снится мне ночами.
Белый, белый, белый день
Кони мои - птицы.
Белый, белый, белый снег
Мне ночами снится.
2
Чтоб птицами кони летели,
Быстрее, быстрее и, вдруг,
Все беды в метель улетели,
Лишь чистое поле вокруг.
Мне хочется белого снега,
Морозного синего дня,
Чтоб кони лихие с разбега
В поля уносили меня.

Гимн таможни
1
С давних лет в Государстве Российском
Чтоб свои рубежи охранять,
Чтобы стала сильнее держава,
Нужно крепко таможне стоять.
День и ночь для любимой Отчизны
Мы должны так надежно служить,
Чтобы дети в конце нашей жизни
Нас могли уважать и любить.
Припев:
Таможня бережет добро,
Чтобы Держава богатела.
Таможня бережет добро,
Чтоб торговать могли мы смело.
Таможня бережет добро,
И тем добро преумножает.
И пусть об этом каждый знает -
Таможня бережет добро.
2
Широка и богата Отчизна,
Много ценного в нашей земле,
И поэтому нашей таможне
Быть положено зорче вдвойне.
Не везут ли какую отраву,
Не вывозят ли даром сырье,
Ведь от службы в таможне зависит
Государство твое и мое.
3
Должен быть от соблазнов свободным,
Кто судьбу с нашей службой связал,
И тогда назовут благородной
Эту жизнь, что таможне отдал.
День и ночь для любимой Отчизны
Мы должны так надежно служить,
Чтобы дети в конце нашей жизни
Нас могли уважать и любить.

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Тексты песен - Страница 6

Ночи и дни | Москва - Одесса | Про дикого вепря
Как я жил без тебя | Не надо закрывать глаза | Пианино
Хвастать, милая, не стану | Марш высотников | Снежные звезды
Летние дожди | Последний снег | Зеленые глаза
Здравствуй, Питер! | Туман | Мои ясные дни

Ночи и дни
1
Ночи и дни, мы с тобой мечтали,
Чтоб паруса в небеса взлетали,
Чтобы огни взлетные мелькали
Ночи и дни.
Вот и сбылось - на броне трясемся,
Ночи и дни, в вечность мы несемся,
Может, назад кто-то не вернётся
В ночи и дни.
Припев:
Но я вернусь как приходит рассвет,
Может через год или тысячу лет,
Может вместе с первым весенним дождем
Я прольюсь в тишине за окном.
Но я вернусь через ночи и дни,
Только ты дождись и окно распахни,
Может вместе с первым весенним дождем
Я прольюсь в тишине за твоим окном.
2
Ночи и дни, горные дороги,
Звезды, костры, холода, тревоги.
Годы в пути отмеряют ветры,
Ночи и дни.
Годы прошли, мы взрослее стали,
Нервы у нас стали крепче стали,
Годы прошли, нас не укатали,
Ночи и дни.
3
Ночи и дни, мы с тобой мечтали,
Чтоб паруса в небеса взлетали,
Чтоб за кормой верили и ждали,
Ночи и дни.

Москва - Одесса

В который раз лечу Москва - Одесса,
Опять не выпускают самолет,
А вот прошла вся в синем стюардесса как принцесса,
Надежная, как весь гражданский флот.

Над Мурманском ни туч, ни облаков,
И хоть сейчас лети до Ашхабада.
Открыты Киев, Харьков, Кишинев,
И Львов открыт, но мне туда не надо.

Сказали мне - сегодня не надейся,
Не стоит уповать на небеса.
И вот опять дают задержку рейса на Одессу -
Теперь обледенела полоса.

А в Ленинграде с крыши потекло,
И что мне не лететь до Ленинграда...
В Тбилиси - там все ясно, там тепло,
Там чай растет, но мне туда не надо.

Я слышу, ростовчане вылетают,
А мне в Одессу надо позарез,
Но надо мне туда, куда три дня не принимают,
А потому откладывают рейс.

Мне надо, где сугробы намело,
Где завтра ожидают снегопада,
А где-нибудь все ясно и светло,
Там хорошо, но мне туда не надо.

Отсюда не пускают, а туда не принимают,
Несправедливо, грустно мне, но вот
Нас на посадку скучно стюардесса приглашает,
Доступная, как весь гражданский флот.

Открыли самый дальний уголок,
В который не заманят и награды.
Открыт закрытый порт Владивосток,
Париж открыт, но мне туда не надо.

Взлетим мы, распогодится, теперь запреты снимут,
Напрягся лайнер, слышен рев турбин.
Сижу как на иголках, ну а вдруг опять не примут,
Опять найдется множество причин.

Мне надо, где метели и туман,
Где завтра ожидают снегопада.
Открыты Лондон, Дели, Магадан,
Открыто все, но мне туда не надо.

Я прав, хоть плачь, хоть смейся, но опять задержка рейса,
И нас обратно к прошлому ведет,
Вся стройная, как ТУ, та стюардесса, мисс Одесса,
Похожая на весь гражданский флот.

Опять дают задержку до восьми,
И граждане покорно засыпают.
Мне это надоело, черт возьми,
И я лечу туда, где принимают.

Про дикого вепря

В королевстве, где все тихо и складно,
Где ни войн, ни катаклизмов, ни бурь,
Появился дикий вепрь огромадный -
То ли буйвол, то ли бык, то ли тур.

Сам король страдал желудком и астмой,
Только кашлем сильный страх наводил,
А тем временем зверюга ужасный
Коих ел, а коих в лес волочил.

И король тотчас издал три декрета,
Зверя надо, говорит, одолеть наконец.
Вот кто отчается на это, на это,
Тот принцессу поведет под венец.

А в отчаявшемся том государстве
Как войдешь, так прямо наискосок,
В бесшабашной жил тоске и гусарстве
Бывший лучший, но опальный стрелок.

На полу лежали люди и шкуры,
Пели песни, пили меды - и тут
Протрубили во дворе трубодуры,
Хвать стрелка, и во дворец волокут.

И король ему прокашлял: "Не буду
Я читать тебе морали, юнец,
А вот если завтра победишь чуду-юду,
То принцессу поведешь под венец".

А стрелок: "Да это что ж за награда ?!
Мне бы выкатить портвейна бадью.
А мол, принцессу мне и даром не надо,
Чуду-юду я и так победю!"

А король: "Возьмешь принцессу - и точка,
А не то тебя, раз-два, и в тюрьму.
Ведь это всё ж королевская дочка..."
А стрелок: "Ну хоть убей - не возьму".

И пока король с им так препирался,
Съел уже почти всех женщин и кур
И возле самого дворца ошивался
Этот самый то ли бык, то ли тур.

Делать нечего - портвейн он отспорил,
Чуду-юду уложил и убег.
Вот так принцессу с королем опозорил
Бывший лучший, но опальный стрелок.

Как я жил без тебя
1
Что же случилось в жизни моей,
Всё изменилось в несколько дней.
В самое сердце взгляд твой попал,
С этой минуты сон мой  пропал.
Припев:
Как я жил без тебя, столько зим, столько лет,
Провожая закат и встречая рассвет.
Видно на небесах заключен наш союз.
Я в бездонных глазах утонуть тороплюсь.
2
В мире жестоком нам не сберечь
Чувства высокие, свет наших встреч.
В море надежды мы не одни,
Нас согревает пламя любви.

Не надо закрывать глаза
1
Летние дни, теплые ночи,
Хочется петь о любви.
Запахи моря, шелест магнолий,
Парус белеет вдали.
И ты - такая нежная,
Глаза горят по-прежнему,
С тобой хочу запомнить
Эти ночи и дни...
Припев:
Не надо закрывать глаза,
Когда тебя касаюсь я.
Давай поймаем этот миг,
Когда улетаем...
Не надо закрывать глаза,
Когда тебя касаюсь я.
Хочу запомнить этот миг,
Когда тону в глазах твоих.
2
Сводит с ума то, что мы рядом,
Руки важней, чем слова.
Пальцы сплетая, мы улетаем,
Ждет нас ночной карнавал.
И ты - такая нежная,
Глаза горят по-прежнему,
С тобой хочу запомнить
Эти ночи и дни...
3
Как я хочу знать, что ты рядом,
Утром проснувшись опять,
И, чуть дыша, трогая взглядом,
Плечи твои целовать.
И ты - такая нежная,
Глаза горят по-прежнему,
С тобой хочу запомнить
Эти ночи и дни...

Пианино
1
Мне бабушка купила пианино,
Когда окончил садик я успешно.
И вся семья решила, раз купили пианино,
То будет музыкантом он конечно.
Припев:
Но вы мне не указывайте места,
Я не из такого сделан теста,
Не глина я, чтоб из меня лепить,
Все попробую - и сам решу, как жить.
2
Когда я первый раз решил задачу,
Сказала мама: "Будет он ученым!",
И папа согласился, что бы от него отстали,
Он ребусы решает увлеченно.
3
Поймите, мама, бабушка и папа,
Что жить чужим умом не интересно,
Никто не знает точно, что в жизни пригодится,
Попробую - и будет все известно!
4
Когда-нибудь и сам я стану папой,
И сыну дам один совет я ценный -
Решать за всех не надо, даже если станешь папой,
Но он в ответ мне скажет непременно:
5
Но вы мне не указывайте место,
Я не из такого сделан теста,
Не глина я, чтоб из меня лепить,
Все попробую - и сам решу, как жить.
6
Но вы нам не указывайте место,
Мы совсем не из такого теста,
Не глина мы, чтобы из нас лепить,
Все попробуем - без вас решим, как жить!

Хвастать, милая, не стану

Хвастать, милая, не стану,
Знаю сам, что говорю.
С неба звездочку достану
И на память подарю.

Обо мне все люди скажут:
"Сердцем чист, и не спесив",
Или я в масштабах ваших
Недостаточно красив?!

Мне б ходить не унывая
Мимо вашего села,
Только стежка полевая
К вам навеки привела.

Ничего не жаль для милой,
И для друга - ничего.
Для чего ж ходить вам мимо,
Мимо взгляда моего?

Я работаю отлично,
Премирован много раз.
Только жаль, что в жизни личной
Очень не хватает вас.

Для такого объяснения
Я стучался к вам в окно
Пригласить на воскресенье
В девять сорок пять в кино.

Из-за вас, моя черешня,
Ссорюсь я с приятелем.
До чего же климат здешний
На любовь влиятелен.

Я тоскую по соседству,
И на расстоянии.
Ах, без вас я, как без сердца,
Жить не в состоянии.

Марш высотников

Не кочегары мы, не плотники,
Но сожалений горьких нет, как нет.
А мы монтажники-высотники,
И с высоты вам шлем привет.

Трепал нам кудри ветер высоты
И целовали облака, слегка.
На высоту такую, милая, ты
Уж не посмотришь свысока.

Не откажите мне в любезности
Пройтись со мной слегка туда-сюда,
А то погибнут в неизвестности
Моя любовь и красота.

Ты прекрати мои страдания,
Минуты жизни в пустоте не те,
И наше первое свидание
Пускай пройдет на высоте.

Снежные звезды
1
Снежные звезды тают в моих руках,
Я погружаюсь в зыбкий ночной мираж.
Окон гирлянды светят во всех домах,
А в моих окнах зимних картин витраж.
В снежную сказку, в белый туман уйду
Как паутина, улиц пустынных сеть
Знай, без тебя я счастье свое найду
Ветры ночные будут во мне звенеть.
Припев:
Снег спускается аистов стаей
Начинаю я новую жизнь
Почему же так всех удивляет,
Что смогу без тебя обойтись.
Снег спускается аистов стаей
Будет все, как сама захочу
Все же, как мне тебя не хватает,
Свои губы, кусая, кричу.
2
Тихо спускаясь, тает на пальцах снег
Я все решила - я никогда не вернусь.
Там, на востоке, снова струится свет,
Верю, с рассветом скоро растает грусть.
Аистов снежных белые хлопья летят
Я не хочу, чтоб снились твои глаза
Пусть лучше ветры песней во мне звенят,
Песней любви, жаль, ее не вернуть назад.

Летние дожди
1
Ах, эти летние веселые дожди
И платья мокрого упругость под рукой,
И то, что ждет нас бесконечность впереди,
И то, что падаю в любовь вдвоем с тобой.
Но хлещут летние веселые дожди
И тонет поцелуй в потоках серебра,
И, незаметно отрываясь от земли,
Вплетаюсь в пенье струй дождя, звенящих до утра ...
Припев:
Эти летние веселые дожди,
Эти радуги в потоках серебра,
И все ночи напролет
Шум дождя тебя зовет
Только шелест крыльев и ночной полет
2
Я не забуду эти летние дожди
И на перроне твой соленый поцелуй
Шептали губы вслед: "Прощай, и уходи ...",
Глаза кричали вслед: "Не уходи, постой!".
Я буду снова рваться в жизнь, как будто в бой,
Хрипеть, и ноты брать, как будто рубежи,
Но что же от меня останется с тобой,
Может быть, дожди, летние дожди...
3
Бросает ветер дождь в оконное стекло,
А я смотрю, как небо синее в глаза ее стекло.
Она хохочет, она счастья хочет,
Только не надо говорить, что наше время истекло.
Лужи, пузыри, она босая,
А ветер зонт бросает,
Она снимает плащ, догоняет зонт,
А он по лужам, будто парусник, плывет...

И эти летние веселые дожди,
И платья мокрого упругость под рукой,
И что бы с нами не случилось впереди,
Пусть эти летние, светлые останутся со мной,
Дожди...

Последний снег
1
Конец зимы. Последний снег.
И на катке ты, как обычно, лучше всех.
Звенят коньки, блестят глаза,
Я даже другу о тебе не рассказал.
Мигает свет. Последний круг.
И в раздевалке занял место мне мой друг.
Я за тобой один скольжу,
Вот догоню и сразу все тебе скажу.
Припев:
Последний снег летит в глаза,
Последний снег, а я еще не все сказал.
Последний снег, к чему слова,
Когда от снега так кружится голова.
2
Конец зимы. Закрыт каток.
Растаял лед, и у берез весенний сок.
И звон коньков - как будто сон.
Теперь с надеждой жду я будущий сезон.
Придет зима. Застынет лед.
Мой друг, как прежде, на каток со мной пойдет.
Начнем опять бросать снежки,
Наверно, будут мне малы мои коньки.

Зеленые глаза
1
Мне стало нравиться иначе
Твое лицо сквозь много лет,
Оно дороже стало - значит
Я в нем открыл иной секрет.
Мне стали нравиться иначе
Упрямые изгибы губ,
Когда они улыбку прячут,
То все секреты выдают.
Припев:
А жизнь летит, летит напропалую,
Но я не стану давить на тормоза.
А погибать, так лишь от поцелуя
С веселой песней про зеленые глаза.
2
Я помню каждое движение,
И нежный взгляд твоих очей,
Ведь с каждым годом, без сомнения,
Ты мне становишься родней.
Мне стало нравиться иначе
Твое лицо сквозь столько лет,
А в юности так мало значит
Его сокрытый тайный свет.

Здравствуй, Питер!

Здравствуй, Питер! Я снова вернулся
Из болота печали и грусти.
Я вернулся к дворцам и каналам,
Развернулся навстречу судьбе.

Белой ночью по улицам сонным
Буду шляться опять, как бездомный,
И смотреть, как дома вдоль каналов
Проплывают по тёмной воде.

Здравствуй, Питер! Вдоль улиц шагая,
Словно пёструю книгу листаю,
И с разбега внезапно бросаюсь
В разведённые руки мостов.

Я смеюсь, и летит кувыркаясь
Эхо смеха, от стен отражаясь,
В переулках пустынных и гулких,
Разогнав петербургских котов.

Здравствуй, Питер! Здравствуй, город!
Ты мне дорог, очень дорог,
Но разводят мосты, я боюсь не успеть
Белой бабочкой в белую ночь улететь.

В лёгком вздохе балтийского ветра
Еле-еле качаются ели,
Мне не спится в горячей постели,
Ночь не выдержать мне одному.

В лунном свете, кружась и сверкая,
Унесёт нас листва золотая,
И под грохот бродячих трамваев
Я покрепче тебя обниму.

Переулки, соборы, аптеки,
Синагога, мечеть, дискотеки
Продолжают Петрово творенье,
Продолжая вращенье планет.

Под гудящие струны проспекта,
Я пою и, внезапно взлетая,
Вижу все города, понимая,
Что нигде равных Питеру нет.

Туман
1
Кони
В облаках летали кони,
Над твоею головою
Пролетали не спеша.
В поле
На земле лежал ты в поле
Весь промок от свежей крови
Вверх рвалась твоя душа.
Припев:
Туман вместе с дымом последнего боя,
Туман над травой, что растет под тобою,
Туман застилает летящих коней в высоте, в небесах.
Туман, может быть, это все только снится,
Но кони над домом твоим, будто птицы
Летят, отражаясь в распахнутых в небо глазах.
2
Ветер
Унесет твой голос ветер
К той, что лучше всех на свете,
К той, что ждет тебя давно.
Месяц
Над тобою светит месяц,
И над нею тот же месяц
Улыбается в окно.
3
В поле
Чуть дыша лежал ты в поле
Над тобой как будто в детстве
Пролетали не спеша
Кони
Вы куда несете, кони
На лице, как на иконе,
Отпечаталась душа.

Мои ясные дни
1
Как же так получается,
Все так быстро кончается,
И не так уже вечером
Нас зовут фонари.
Жизнь - подруга упрямая,
Но держать спину прямо я
Буду, чтобы не случилось,
От зари до зари.
Припев:
А я ясные дни оставляю себе,
А я хмурые дни возвращаю судьбе.
А я ясные дни оставляю себе,
А я хмурые дни возвращаю судьбе.
2
Паруса мои белые,
Как подруги умелые,
Ловят ветер души моей
В суете моих дней.
Я убью тебя, милая
Моя грусть шизокрылая,
Если будешь мешаться мне,
Словно муха в вине.
3
Небеса мои светлые,
И подруги заветные
Вы меня не оставите,
Никогда, никогда.
Как же так получается,
Моя песня кончается,
А моя жизнь продолжается,
И бурлит, как вода.

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Тексты песен - Страница 7

Репетиция разлуки | Что такое любовь | Алене
Никогда | Прощай | Я такой как ты не встречу никогда
Россия | Дорогие | Гимн Саратова
Сделан в СССР | Помада | Доча
Иерусалим | Парень с девушкой гулял | Как мы сможем победить

Репетиция разлуки

Репетиция разлуки,
Репетиция обмана
Нашу нежность на поруки
Отдаем сырым туманам.

Пусть они ласкают тайно
Отношений наших плесень
Бормоча слова
Случайных песен.

Кто неверною рукою
Исчеркал сценарий судеб
Непосредственность игрою
Не была, но скоро будет.

А всамделишной печали
Ноты в музыке обмана
В чьи окошки
Вы стучали так рано.

Репетиция разлуки,
Репетиция обмана
Нашу нежность на поруки
Отдаем сырым туманам.

Наша грустная премьера
Все равно при полном зале
Где надежда, там и вера,
Лишь любовь сюда не звали.

Но она, как ученица,
Притаилась на галерке,
Чтобы снова удивиться
Так горько.

А потом всегда с аншлагом
Выступали, и не раз мы
Мы махали белым флагом,
Объясняли все несвязно.

Кто поверит, в то, что пьесу
Мы сыграли столь искусно,
Но в сюжете, всем известно,
Так пусто.

Репетиция разлуки,
Репетиция обмана
Нашу нежность на поруки
Отдаем сырым туманам.

Репетиция разлуки,
Репетиция обмана
Нашу нежность на поруки
Отдаем сырым туманам.

Что такое любовь
1
Она не знала, что такое любовь,
Она не верила безумным словам,
И повторяла всем вокруг вновь и вновь,
Что от поклонников болит голова.
Употребляя свежевыжатый сок
Вечерней маски из сырых овощей,
Глотала телесериальный поток,
Не понимая натуральных вещей.

Ну, а я был всегда,
Ну, а я был всегда рядом с ней …
Припев:
Что такое любовь,
Что такое любовь,
Это дни без покоя и сна.
Если рядом любовь,
Если рядом любовь,
Значит в сердце ворвалась весна.
2
Ее папА служил в войсках МВД,
Ее мамА держала выставку мод,
А младший брат пускал кораблик в биде,
И был безумно счастлив, выпив компот.
Когда все звуки затихали вдали,
И загорались огоньки фонарей,
Я ей не снился от зари до зари,
Ей голубых хотелось принца кровей.

Алене

Знаешь, я хочу, чтобы каждое слово
Этого утреннего стихотворения
Вдруг потянулось к рукам твоим,
Словно соскучившаяся ветка сирени.

Знаешь, я хочу, чтоб каждая строчка,
Неожиданно вырвавшись из размера
И всю строфу разрывая в клочья,
Отозваться в сердце твоем сумела.

Знаешь, я хочу, чтобы каждая буква
Глядела бы на тебя влюбленно,
И была бы заполнена солнцем,
Будто капля росы на ладони клена.

Знаешь, я хочу, чтоб февральская вьюга
Покорно у ног твоих распласталась,
И хочу, чтобы мы любили друг друга
Столько, сколько жить нам осталось.

Никогда
1
Мне казалось, я достиг всего,
Мне казалось, наступает покой,
И смогу я, наконец, на все махнуть рукой.

Мне казалось, что со мною любовь,
Мне казалось, бьют сердца в унисон,
Но обманывает жизнь меня вновь, оставляя лишь сон.

Наблюдая сцену со стороны,
Мне казалось, все смогу отложить,
Но, наверное, не для меня спокойная жизнь.

Я вплетаюсь в тесноту проводов,
Я в экране навсегда растворен,
И пожизненно я к сцене своей приговорен!
Припев:
Никогда! Никогда! Никогда! Не смогу я иначе!
Изменить, изменить, изменить невозможно меня,
Я так часто под маской улыбки отчаянье прячу,
Эту сцену и жизнь ни на что не смогу променять.

2
Мне казалось, будут рядом друзья,
Мы построим вместе свой островок,
Но судьба их унесла от меня, я так одинок!

Я прикованный к стране, я распят,
Мои корни будут пить этот яд,
Только песни, как круги по воде все дальше летят!

Прощай
1
Прощай …
Это значит, что мы никогда
Это значит, что нечем дышать
Это значит веками не спать
Стала слишком широкой кровать
Для меня одного …
Прощай …
Будет долго твой запах летать
И твой смех, отражаясь от стен,
На бокалах звенеть и дрожать,
В зеркалах нашу жизнь продолжать,
Продолжать отражать …
Припев:
И бессонными ночами
Рядом с женщиной чужой
Вспомню птиц, что так кричали,
Унося мою любовь.
И бессонными ночами
Боль накроет как прибой
Унесет река печали
За собой...
2
Прощай…
Видно мы разучились прощать
Видно трудно так долго мечтать
Видно срок у любви все же есть,
Если стали мы к ней привыкать
От себя отпускать
Прощай...
Видно где-то мы сбились с пути
И дороги назад не найти
Но в привычном тумане из слов
Продолжаем куда-то идти,
Позабыв про любовь...
3
Прощай
Я не верил, что такая будет боль
Прощай
Во Вселенной стало меньше на одну любовь

Я такой как ты не встречу никогда

Я такой как ты не встречу
Никогда, никогда, никогда...
Унесут меня куда-то
Поезда, поезда, поезда...
Под тревожный стук колес
О стекло расплющив нос
Буду вглядываться в те края, где рос
Там, где головы кудрявые берез
Пьяный клен целовал
Напоенный диким медом ветер грез
Надо мной пролетал
В тех краях, где раньше рос,
Где знакомо все до слез,
Где когда-то ветер странствий нас унес
Припев:
Глядя вдаль, в никуда,
Прижимаясь лбом к стеклу
Понимать, что теперь
Без тебя мне не уснуть,
Что такой как ты не встречу никогда.

Россия
1
От восточного края страны
До янтарных балтийских морей
Я хотел бы с друзьями пройти,
Чтоб любить эту землю сильней.
Чтобы каждый отпущенный день
Мы старались достойно прожить
Чтоб о Родине светлой моей
Не стыдясь мы могли говорить.
Припев:
Единая Россия, Россия, Россия,
В единстве наша сила,
В просторах, лесах, городах.
Единая Россия
Так было и будет всегда
2
Нас веками пытались сломить,
Налетало врагов воронье,
Но Россия всегда будет жить,
Если вместе поддержим ее.
Если кров сохранит нашу кровь,
Будет вера и правда царить
Если в песнях надежда звенит,
Значит детям и внукам здесь жить.
3
В той стране, где мой предок рожден
Снова вольный наш дух обретен
Чтоб дышалось легко на Руси,
Сохрани нас Господь и спаси.

Дорогие
1
Встретились вместе друзья,
Нам не встречаться нельзя
Вновь, как и прежде, сверкают глаза,
Блещет волненья слеза.
Каждый расскажет пускай,
Жизнь - это ад или рай,
Каждый поделится в сердце своем,
Как он там жил и живет.
Припев:
Дорогие,
Близкие мне и родные,
Вспомним деньки золотые,
Как веселились гурьбой.
Дорогие,
Близкие мне и родные,
Словно ручьи дождевые,
Вместе сольемся рекой.
2
Тонет в пучине фрегат,
Трюмы уж полны воды,
Рында надрывно звенит как набат,
Но не уйти от беды.
Так же и я утону,
Так же пойду я ко дну,
Если по жизни штормящей моей
Буду ходить без друзей.
3
Грянем за дружбу "Ура !",
Сдвинем бокалы сильней,
Выпьем за тех, кого рядом уж нет,
С нами прибудет их свет.
Вспомним тех, кто в бою, кто на самом краю
Бороздят небеса, океаны,
Вспомним близких, родных и, встречая зарю,
Мы за них поднимаем бокалы.

Гимн Саратова
1
Русский город на матушке Волге
Весь в сиреневой пене весной
Расцветает в Поволжье раздольном
Мой Саратов - мой город родной.
Институты, театры, музеи
В окружении светлых церквей
Продолжается поступь столетий
От начала до нынешних дней.
Припев:
Саратов - Волга плещет волной,
Саратов - расцветает весной,
Саратов - с Соколовой горы
Голос предков летит над тобой.
2
Не забудем на Волге закаты,
Плеск волны в тишине о причал,
Как на фронт уходили солдаты,
Как Саратов бойцов провожал.
Есть обиды, пожары и войны,
Русский дух, сохраненный в церквях,
Возвратились не все наши воины,
Но Саратов остался в веках.
3
Вот наступят весенние ночи,
Город будет сиренью дышать
И девчонки опять между прочим
Всем парням будут спать не давать.
Пусть всегда пахнет хлебом Поволжье,
Рыбой полнится Волга-река,
Пусть стоит русский город Саратов
На века, на века, на века.

Сделан в СССР
1
Украина и Крым, Беларусь и Молдова -
Это моя страна.
Сахалин и Камчатка, Уральские горы -
Это моя страна.
Красноярский край, Сибирь и Поволжье,
Казахстан и Кавказ, и Прибалтика тоже...
Припев:
Я рожден в Советском Союзе,
Сделан я в СССР.
Я рожден в Советском Союзе,
Сделан я в СССР.
2
Рюрики, Романовы, Ленин и Сталин -
Это моя страна.
Пушкин, Есенин, Высоцкий, Гагарин -
Это моя страна.
Разоренные церкви и новые храмы,
Красная площадь и стройка на БАМе...
3
Олимпийское золото, старты, победы -
Это моя страна.
Жуков, Суворов, комбайны, торпеды -
Это моя страна.
Олигархи и нищие, мощь и разруха,
КГБ, МВД и большая наука...
4
Глинка, Толстой, Достоевский, Чайковский,
Врубель, Шаляпин, Шагал, Айвазовский
Нефть и алмазы, золото, газ,
Флот, ВДВ, ВВС и спецназ.

Водка, икра, Эрмитаж и ракеты,
Самые красивые женщины планеты,
Шахматы, опера, лучший балет,
Скажите, где есть то, чего у нас нет?!

Даже Европа объединилась в союз,
Вместе наши предки сражались в бою.
Вместе выиграна Вторая мировая война,
Вместе мы самая большая страна.
Душат границы, без визы нельзя,
Как вам без нас, отзовитесь, друзья!

Помада
1
Нарисуй губной помадой
Сердце на окне в гостиной
Проезжая мимо,
Я увижу и пойму
И помчусь к тебе, взлетая,
Прямо через три ступеньки
И, успев, тебя с окна
Открытого сниму....
Самолеты и ракеты
Пусть летят, куда им надо
Пусть по ящику чернуху
Крутят напролет
Мы, обнявшись на карнизе,
Под обстрелом чьих-то взглядов
Расправляя крылья,
Отправляемся в полет....
Припев:
Пойманные в пробке, спят автомобили,
Огибая лужи площадей.
Новеньких высоток обнимая шпили,
Я летаю с девушкой моей.
2
Там, внизу, смешные люди,
Суетятся на вокзалах,
Продолжают делать бизнес,
Гибнут за металл
Они, бедные, не знают,
Как влюбленные летают,
Да и сам я был таким же,
Этого не знал...
3
Мы теперь не то, что прежде,
Две метлы берем в прихожей
И, как только полночь
Накрывает город мой,
Мы выходим из подъезда
И под взглядами прохожих
На метлу садимся,
И взлетаем с мостовой...

Доча
1
Жизнь моя бродячая,
С бедами, удачами
Давит монотонный вес
Проблем, как пресс.
Я и не надеялся,
Как-то мне не верилось,
Что когда-то ангел
Спустится с небес.
Припев:
Доча, доча, доча, доченька,
Ночи, ночи, ночи, ноченьки,
Я боюсь своим дыханием
Спугнуть твой сон
Годы, годы, годы катятся,
Ты свои меняешь платьица
Знай, что каждый раз по-новому
В тебя влюблен.
2
Ангел просыпается,
Тихо улыбается,
Вся Вселенная вращается
Вокруг нее.
Маленькие радости,
Бантики и сладости
Непривычно льются в жизнь мою
Как ручеек.

Иерусалим
1
Разбросало по разным краям
Всех людей, что Господь сотворил
Разделились дороги вождей и племен,
И теперь нам так трудно одним.
Между древних горячих пустынь,
Между южных прозрачных морей
Все зовет к себе Иерусалим,
Что-то тянет туда все сильней,
Что-то тянет туда все сильней...
Припев:
Иерусалим, Иерусалим,
Вот и вернулся к тебе блудный сын.
Иерусалим, Иерусалим,
Вот и вернулся к тебе блудный сын.
2
Мирно жить и беречь свой очаг,
И детей бы на радость растить,
Только Дьявол не дремлет,
И кровью людей он пытается мир напоить.
В этой жизни, хотя б только раз,
К этим стенам прижаться щекой
В древнем городе ветры столетий зовут
К теплым стенам коснуться рукой,
К древним стенам прижаться щекой...
3
Сколько лет мы не можем понять,
Что Всевышний над нами один,
И, хоть вера проходит по разным дорогам,
Ведут они в Иерусалим,
Все ведут они в Иерусалим...

Парень с девушкой гулял

Парень с девушкой гулял
В роще над рекою,
Парень девушку обнял
Левою рукою.
"Ты ошибся, дорогой"-
Она парню шепчет.
Обними меня рукой
Правой, да покрепче.

Чем богат, тем и рад,
Дело вот такое,
Защищал я Москву
Правою рукою.
Извините паренька,
Если Вам обидно,
Только правая рука
Пулею пробита.

Если б этой пулей в грудь
Фашисты угодили
Мы, красавица, бы тут
С Вами не ходили.
На снегу бы я лежал
Над рекой-Москвою,
Никогда б Вас не обнял
Левою рукою.

Извините паренька,
Попросту, без гнева,
Но приходится пока
Обнимать мне левой.
Тихий берег весь в цветах
Над рекой березы
Почему у Вас в глазах
Появились слезы ?

Парень с девушкой гулял
В роще над рекою,
Парень девушку обнял
Левою рукою.
Милый, славный, дорогой,
Она парню шепчет.
Обними меня рукой
Левой, да покрепче!

Как мы сможем победить

Как мы сможем победить,
Если нас легко купить.
Как мы сможем побеждать,
Если нас легко продать.

Широка же наша Родина-Мать,
Высоко же президент - наш отец,
Можно было б тыщу лет воровать,
Но когда-то наступает...

Эх, наступает новая заря,
Жить, ребята, хочется не зря.

Ох, богата наша Родина-Мать,
Земли, золото и нефть, наконец.
Можно было б жить и не горевать,
Так откуда ж наступает...

Эх, наступает новая заря,
Жить, ребята, хочется не зря.

Как мы сможем победить,
Если нас легко купить.
Как мы сможем побеждать,
Если нас легко продать.

Ох, сильна же наша Родина-мать,
Танки, крейсеры да добрый свинец,
Только кто ж теперь пойдет воевать?!
И, опять же, наступает...

Эх, наступает новая заря,
Жить, ребята, хочется не зря.

Как же сделать так, что всем по нутру,
Перестали чтоб делить, наконец,
Чтоб живым проснуться нам поутру,
А иначе всем наступит...

Эх, всем наступит новая заря,
Жить, ребята, хочется не зря.

Как мы сможем победить,
Если нас легко купить.
Как мы сможем побеждать,
Если нас легко продать.

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


Газманов Олег - ВИДЕОКЛИПЫ

БИОГРАФИЯ
МУЗЫКАНТЫ
АЛЬБОМЫ
МУЗЫКА
ПОЭЗИЯ
ВИДЕОКЛИПЫ
ФОТОГАЛЕРЕЯ
АВТОГРАФЫ
О САЙТЕ

Видеоклипы

"Эскадрон" (1989 г., реж. О. Газманов)
"Морячка" (1991 г., реж. М. Хлебородов)
"Люси" (1988 г., реж. В. Коротков)
"Танцуй пока молодой" (1992 г., реж. М. Макаренков)
"Моя любовь" (1993 г., реж. А. Разенков)
"Аэрофлот" (1993 г., реж. Г. Илугдин)
"Загулял" (1993 г., реж. М. Хлебородов)
"Дороги" ( ??? г., реж. ??? )
"Закрой мои глаза" (1993 г., реж. И. Песоцкий)
"А я девушек люблю" (1994 г., реж. И. Песоцкий)
"Далекий дом" ( ??? г., реж. ??? )
"Футбол" (1994 г., реж. Ю. Фишман)
"Балтийский берег" (1995 г., реж. Ю. Фишман)
"Бродяга" (1996 г., реж. Т. Баркалая)
"Москва" (1996 г., реж. Н. Михалков)
"Москва" (1997 г., реж. С. Дебижев)
"Надежда умирает последней" (1996 г., реж. Г. Гаврилов)
"Мой храм" (1997 г.,реж. С. Дебижев)
"Мотылек" (1998 г., реж. А. Петросян)
"Мне не нравится дождь" (1998 г., реж. В. Разгулин)
"Этот день" (1998 г., реж. В. Разгулин)
"На заре" (1999 г., реж. В. Разгулин)
"Улетаю" (1999 г., реж. А. Новоселов)
"Родники" (2000 г., реж. Ю. Грымов)
"Раненый зверь" (2002 г., реж. В. Разгулин)
"Мои ясные дни" (2003 г., реж. И. Миронова)
"Сделан в СССР" (2004 г., реж. О. Гусев)
"Новая заря" (2005 г., реж. С. Братерский, А. Колпин)

Эскадрон

Морячка

Люси

Танцуй пока молодой

Моя любовь

Аэрофлот

Загулял

Закрой мои глаза

А я девушек люблю

Футбол

Балтийский берег

Бродяга

Надежда умирает последней

Мне не нравится дождь

Сделан в СССР

Фоторепортаж со съемок клипа на новую песню "Сделан в СССР"

26 октября 2004 года в Санкт-Петербурге прошли съемки нового клипа на песню "Сделан в СССР". Клип под руководством режиссера Олега Гусева снимался в Ледовом дворце почти целый день.

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Олег Газманов на съемках клипа "Сделан в СССР"

Карта сайта
© 2000 - 2005 Gazmanov.nm.ru WebMaster


Олег Газманов - биография

Газманов Олег Михайлович.

...Через тернии - к людям.
Из ловушки магнитной,
Сквозь мерцанье экранов
взорвусь динамитом

Разлетаясь на брызги
Сердце вытечет горлом.
Пополам буду песней
в полете разорван...

Народный артист Российской Федерации.

Маленький Олег Родился 22 июля 1951 года в г. Гусеве Калининградской области (Россия). Отец - военный. Мать - врач-кардиолог. В 1973 г. окончил Калининградское высшее инженерное морское училище по специальности "холодильные и компрессорные машины и установки". В 1981 г. окончил Калининградское музыкальное училище по классу гитары.

Кандидат в мастера спорта по спортивной гимнастике.

Первую известность Олег Газманов получил как композитор, его песня "Люси" (1988 г.), в исполнении сына - Родиона Газманова, обрела большую популярность и способствовала открытию нового направления - современной детской популярной музыки на отечественной эстраде. Вскоре песни О. Газманова стали неотъемлемой частью репертуара Валерия Леонтьева, Маши Распутиной, Владимира Преснякова-мл. и других исполнителей.

Сольная карьера Газманова - певца началась в 1989 г. В аннотации-представлении Олега Газманова на ежегодную "The World Music Awards" в Монте-Карло (1992 г.) было сказано: "Первым же приступом своего "Эскадрона" Олег Газманов штурмовал российские хит-парады, вслед за этим пять его песен попеременно входили в первую тройку хитов, что позволило его первому альбому стать платиновым в течение месяца". Приглашение певца в Монте-Карло на ежегодную церемонию "The World Music Awards" в качестве "Best selling russian artist of the year" окончательно утвердило его звездный статус и открыло большие возможности к международному признанию, - его альбом "Эскадрон" успешно продавался в странах Европы и Канады.

С 1989 года Олег Газманов является участником и неизменным лауреатом популярного телефестиваля "Песня года". Оригинальность стиля О.Газманова - композитора и певца - выражает самобытное сочетание традиций народного фольклора и современной поп и рок-музыки, что позволяет ему занимать особое место на отечественной эстраде.

Огромная популярность его песен, успех концертных туров Олега Газманова нашли выражение в присуждении ему национальных премий "Овация". О. Газманов является обладателем 4-х премий "Овация". В 1992 г. он получил две премии в номинации "Шлягер года" (песня "Морячка") и в номинации "Солист поп музыки". В номинации "Лучший поэт-песенник" О. Газманов получил награду за 1993-1994 г.г., став первым обладателем сразу трех Национальных премий "Овация". За 1996-1997 г.г. певцу была вручена четвертая премия "Овация" в номинации "За развитие патриотического направления в российской популярной музыке".

К настоящему времени на творческом счету О. Газманова шесть сольных альбомов: "Эскадрон" (1991 г., Jeff -Records), "Морячка" (1993 г., SNC-Records), "Загулял" (1994 г., RDM), "Бродяга" (1996 г., RDM), "Москва": сборник лучших композиций" (1996 г., Эскадрон Records), "Красная книга Олега Газманова" (1998 г., Эскадрон Records), а также многочисленные ранние сборники песен и уникальный авторский сборник "Эскадрон моих песен шальных" (1997 г.), где шлягеры Олега Газманова исполняют самые яркие звезды российской поп-музыки.

Яркие, талантливые композиции послужили основой для популярных видеоклипов: "Эскадрон" (1989 г., реж. О. Газманов), "Морячка" (1991 г., реж. М. Хлебородов), "Люси" (1988 г., реж. В. Коротков), "Танцуй пока молодой" (1992 г., реж. М. Макаренков), "Моя любовь" (1993 г., реж. А. Разенков), "Аэрофлот" (1993 г., реж. Г. Илугдин), "Загулял" (1993 г., реж. М. Хлебородов), "Закрой мои глаза" (1993 г., реж. И. Песоцкий), "А я девушек люблю" (1994 г., реж. И. Песоцкий), "Футбол" (1994 г., реж. Ю. Фишман), "Балтийский берег" (1995 г., реж. Ю. Фишман), "Бродяга" (1996 г., реж. Т. Баркалая), "Москва" (1996 г., реж. Н. Михалков), "Надежда умирает последней" (1996 г., реж. Г. Гаврилов), "Мотылек" (1998 г., реж. А. Петросян), "Мне не нравится дождь" (1998 г., реж. В. Разгулин), "Этот день" (1998 г., реж. В. Разгулин)и другие.

В 1997 г. огромный резонанс широкой зрительской аудитории получили два концептуальных для творчества Олега Газманова проекта-песни "Мой храм" и "Москва", петербургским кинорежиссером Сергеем Дебижевым были созданы экранизации этих композиций, которые по праву можно считать самыми дорогостоящими и сложнопостановочными российскими клипами.

Песня "Москва", по общему признанию, стала своеобразным гимном города - возрожденной столицы России. Песня "Мой храм" представляет собой уникальное сочетание музыкальной православной традиции и элементов рок-баллады. Создавая эту композицию, Олег Газманов получил благоволение представителей высшего руководства Московской патриархии.

Философское содержание песни определило особенность ее сценического и музыкального воплощения во время столичных сольных концертов, где она прозвучала в сопровождении вокалистов Государственной хоровой капеллы (художественный руководитель - В. Судаков) и чистого колокольного звона (ансамбль "Колокола России").

Начиная с 1995 г. ежегодно в канун Дня защитника Отечества - 23 февраля на сцене столичного ГЦКЗ "Россия" Олег Газманов проводит свои сольные программы "господа офицеры", выступая в качестве продюсера и режиссера этих ярких масштабных шоу. Сегодня, когда посвящение "Дню защитника Отечества" стало привычным, мало кто вспомнит, что первые "Господа офицеры-95" были запланированы О. Газмановым в период досадного безвременья: "День Советской Армии" был упразднен, возможно именно искреннее желание Олега "сделать людям праздник - 23 февраля", увенчавшееся таким успехом, и вдохновило официальные круги вернуть этой дате статус государственного праздника, так или иначе, но именно после аншлагов концертов "Господа офицеры-95" было объявлено об учреждении "Дня защитника Отечества".

Недолгая, но славная история сольного проекта Олега Газманова насчитывает более 20-ти Олег Газманов аншлаговых представлений, так как с 1996 г. по просьбе ГЦКЗ "Россия" "Господа офицеры" стали проводиться и в канун Дня Победы, а также была неоднократно представлена в полном масштабе на сцене самой престижной концертной площадки Санкт-Петербурга - КЗ "Октябрьский". В рамках этого проекта поэт, композитор и певец Олег Газманов имеет возможность представить зрителю Новые программы, так "Господа офицеры-96" представили альбом "Бродяга", "Господа офицеры-98" - новый альбом "Красная книга Олега Газманова".

"Господа офицеры" - крупномасштабное шоу с прекрасным звуком и стильным световым оформлением явилось результатом труда блестящей профессиональной команды (сценограф - А. Гримм, художник по свету - И. Юнг, режиссер - Г. Черный, исполнительный продюсер - Л. Готовцев) под руководством О. Газманова, выступившего в новом для себя качестве - режиссера и продюсера.

Каждый из номеров концерта является мини-спектаклем со своей драматургией и отточенной режиссерской постановкой. Участие хоровых коллективов, военного оркестра, шоу-балета, ансамбля барабанщиц, солистов классического балета, - в общей сложности свыше 160-ти участников, - делает сольный концерт О. Газманова ярким запоминающимся шоу. В 1997 году сольная программа "Господа офицеры-96" была удостоена ежегодной Премии Правительства Москвы в области литературы и искусства.

Случается, что сольные концерты исполнителя становятся не только событием культурной жизни, представлением очередного этапа его творчества - нового альбома, но и поводом для вручения наград, подарков, присвоения званий и даже титулов. Положив начало знаменитому циклу сольных концертов "Господа офицеры", Олег Газманов не предполагал, что и без того значительная коллекция его призов и наград пополнится новыми экспонатами. Так, в феврале 1995 г. на первых концертах "Господа офицеры-95" российский член Международной академии искусств Сан-Марино - Махмуд Эсамбаев объявил о присвоении О. Газманову звания Магистра искусств в области популярной музыки (единственным Магистром искусств от России в Международной академии искусств Сан-Марино до этого был лишь Владимир Атлантов, как известно, представитель академического вокала). В 1995 г. Олегу Газманову присвоено звание "Заслуженный артист Российской Федерации" (Указ Президента России Б. Н. Ельцина от 25 апреля 1995 г.).

. В феврале 1997 г. уже на представлениях "Господа офицеры-97" Магистр Академии искусств Сан-Марино - О. Газманов стал обладателем Ордена всеобщей детской любви, учрежденного Всероссийской организацией "Детский голос", пожалуй, это самая трогательная награда из всех, которые когда-либо вручались певцу. Ну а 9 мая того же 1997 года на концертах, посвященных Дню Победы, к академическому признанию и "всеобщей детской любви" присоединилось почетное звание подполковника Георгиевского кадетского корпуса, присвоенное Газманову Московской ассоциацией кадетских корпусов и кадетских школ. Звезда Олега Газманова В феврале 1998 года на концертах "Господа офицеры-98", представивших публике новую программу "Красная книга Олега Газманова", министр культуры вручила Заслуженному артисту РФ О. Газманову Благодарность Президента РФ "За большой личный вклад в благотворительную деятельность в области детского милосердия". Весной 1999 г. певец был удостоен Национальной музыкальной премии "Овация" за 1998 г., а 9 мая того же года на Площади звезд у входа в ГЦКЗ Россия была заложена именная Звезда Олега Газманова .

Рекордное количество аншлагов в столице и телевизионные эфиры концертов на центральных каналах лишь способствовали усилению интереса публики во многих российских городах, - откуда постоянно поступают предложения "привезти" "Господа офицеры" в "столичном" - с массовкой: балетом, военно-музыкальным и хоровым коллективами, современным звуком и светом. Таким образом, Олег Газманов является одним из самых востребованных российских исполнителей в области организации гастрольных туров на территории России, стран СНГ и дальнего зарубежья. Певец является постоянным гостем такого престижного мероприятия как Фестиваль искусств "Славянский базар". Олег Газманов украшал своим выступлением зарубежные фестивали "Песня года" в Нью-Йорке и Берлине. Значительным событием в творческой карьере певца явились гастроли в США в июне 1997 года, которые стали Первым профессиональным сольным туром российской поп-звезды а североамериканском континенте: певец выступал на престижных площадках Торонто, Атлантик-Сити (двухтысячный "Гранд-театр" отеля "Хилтон" - 2 концерта) и Чикаго (четырехтысячный зал "Медайна Темпл"). На каждом из концертов песню "Москва" вместе с автором в едином порыве исполнял весь зал, что стало символическим подарком Олегу Газманову и неожиданным сюрпризом для организаторов гастролей. "Russian Singing Sencation", именно так прозвали певца коренные американцы, посетившие концерты в Атлантик-Сити. Пожелания зрителей о новой встрече с певцом подкрепили и деловые предложения Олегу Газманову выступить в других городах США и, в первую очередь, в Нью-Йорке в престижном "Радио-Сити Холле". 22 ноября 1997 года на самой масштабной концертной площадке Москвы - с/к "Олимпийский" состоялось звездное шоу "Эскадрон моих песен шальных".

Хиты композитора Газманова исполняли Лайма Вайкуле, Вика Цыганова, Татьяна Овсиенко, Филипп Киркоров, Лариса Долина, Иосиф Кобзон, Валерий Сюткин, группа "На-На" и многие другие.Стихи О. Газманова читал Народный артист России Николай Караченцов. Этот концерт стал настоящим праздником Газманова - композитора и, по опросам зрительской аудитории, был признан одной из лучших музыкальных программ года.

Олег Газманов Драматический талант Газманова-артиста проявился в популярных кинопроектах "Старые песни о главном-1" (1996 г.) и "Старые песни о главном-2" (1997 г.), также певец неоднократно получал предложения от маститых отечественных кинематографистов - сценарии фильмов, написанные специально "на Газманова", - Олег не исключает возможности дебютировать в кино.

Незадолго до своего юбилея 22 июля 2001 года, Олег удостоился звания Народного Артиста Российской Федерации.

Все вышесказанное в полной мере демонстрирует творческий и человеческий потенциал Олега Газманова - суперзвезды отечественного шоу-бизнеса, крупной личности российской музыкальной культуры.

Живет в г. Москве в заповеднике Серебряный Бор на берегу Бездонного озера.

Досье на звезд. Правда. Домыслы. Сенсации.

Олег Газманов родился 22 июля 1951 года в Калининграде в семье военнослужащего. Его родители были фронтовиками, прошедшими войну от начала до конца, но разными дорогами. Отец воевал на флоте, мать — врачевала в военном госпитале (она участвовала в боях за Прибалтику, воевала на Дальнем Востоке).

Детство Газманова прошло в Калининграде — городе, который даже спустя десятилетие хранил в себе отголоски минувшей войны. Местная детвора только тем и занималась, что рыскала по заброшенным местам и искала оружие и боеприпасы. Занимался этим и Олег, который довольно скоро сумел собрать у себя целый склад оружия. В его арсенале имелся даже немецкий станковый пулемет, правда, ржавый. Пулемет Олег хранил дома и частенько, пока родители были на работе, ставил его на подоконник и «стрелял» по воображаемому противнику. Но однажды эти стрельбы закончились плачевно. В тот день курок пулемета никак не хотел нажиматься, и Олег решил раскачать его с помощью молотка. Однако после первого же удара пулемет свалился с подоконника и со всего размаха ударил Олега по мизинцу. К счастью, в это время домой с работы вернулась мама и, увидев кровоточащий палец сына, тут же повела его в военный госпиталь (благо семья Газмановых жила на его территории).

Стоит отметить, что травма мизинца была не самой страшной расплатой за увлечение трофейным оружием. Ведь многие ровесники Олега погибли после неумелого обращения с оружием и боеприпасами. Мог неоднократно погибнуть и Олег, но судьба оказалась к нему более благосклонна. Например, однажды он нашел на территории госпиталя противотанковую мину. Поначалу он захотел оттащить ее домой, но она оказалась настолько тяжелой, что слабые руки мальчишки так и не смогли оторвать ее от земли. И тогда Олег решил вскрыть мину прямо на месте. Для этого он вооружился камнем и стал усердно колотить по ее металлической обшивке. Чтобы случилась трагедия, хватило бы и нескольких ударов, но удача в тот день оказалась на стороне Олега. Мимо проходили военные, которые обратили внимание на предмет, который собирался вскрыть юный следопыт, и тут же оттащили его от мины.

В другой раз смерть едва не настигла Газманова в стенах его квартиры. Причем на этот раз причиной трагедии стало не оружие, а обыкновенный пожар. Дело было так.

В тот день Олег остался дома один и решил построить для себя шалаш из мягких кресел. Для этого он перевернул их спинка к спинке и забрался под них с зажженной свечой. Но так как место под «шалаш» он выбрал прямо возле окна, пламя от свечи попало на занавеску. Начался пожар, который погасить своими силами Олег, естественно, не смог. Поэтому, когда горящая занавеска упала на кресла и те начали гореть, он не нашел ничего лучшего, как убежать в другую комнату и закрыться на ключ. Пожар между тем продолжал бушевать и грозил перекинуться и во вторую комнату, когда домой внезапно вернулись родители. По словам Газманова, он не помнит, как тушили огонь, но то, что задница после этого болела очень сильно, запомнил на всю жизнь.

Еще один неприятный случай произошел с Газмановым 1 сентября 1958 года, когда он должен был впервые переступить порог школы. За парту он в тот день так и не попал. Что же произошло? Они с мамой шли по улице и очень торопились, поэтому не заметили, как рядом с ними появилась пьяная женщина на велосипеде. Совершенно не соблюдая даже элементарных правил дорожного движения, эта велосипедистка внезапно съехала на обочину и врезалась в маленького Олега. Он упал лицом на асфальт и сильно рассек бровь. И пришлось ему вместо школы мчаться вместе с мамой в военный госпиталь.

Олег Газманов вспоминает: «Я в детстве был дико конопатый. У меня были такие ядреные веснушки, что только ленивый не говорил на мой счет: «конопатый, конопатый, убил дедушку лопатой». При этом у меня были черные волосы. И вот однажды в аптеке я купил мазь от веснушек. На ночь намазал свою физиономию, а наутро выглядел так, будто меня возили лицом по асфальту. Кожа новая наросла с еще более ядреными веснушками.

А по поводу роста я никогда не расстраивался. Меня, конечно, задирали в школе, думали, маленький — не даст сдачи. Я был маленький, но на удивление отчаянный...

Так вышло, что я был самым «молодым» в нашей дворовой компании. Старшие ребята иногда не хотели брать меня с собой. Например, слазить за яблоками в чужой сад. Опасались, что я не смогу через забор перелезть и убежать вовремя. Это меня страшно обижало. Я плакал горькими слезами. Ведь тоже хотелось погеройствовать: у нашей семьи росли свои яблони, но обобрать чужие было особым шиком из-за экстремальной ситуации. Экстремальность создавалась тем, что в саду оказывалась собака или кто-то из владельцев мог схватить за руку. Главарями самой известной в районе банды были три брата, которые учились в моей школе. Я не очень хорошо представлял себе их дела, но давал им списывать математику. А они дарили мне финки, которые я любил метать в двери или в деревья...

Самое яркое школьное воспоминание — жуткая обида на нашу классную. Она меня терроризировала из-за того, что часто пропускал занятия и не вносил лепты в официальные праздники. Я неплохо рисовал, так что школьные стенгазеты были на мне. А времени в обрез — я был в сборной области по спортивной гимнастике. «Что мне сборная! — возмущалась наша классная дама. — Ты за школу давай!» Из-за этого даже было под вопросом мое вступление в комсомол...»

Между тем петь Газманов начал в детстве. Хотя поначалу музыка вызывала в нем не самые приятные чувства. Почему? Подруга его матери была большим чином в музыкальном образовании и уговорила отдать Олега в музыкальную школу. Так в пять лет он впервые взял в руки скрипку. Однако ему попался такой жесткий преподаватель, что уже через два-три года он возненавидел музыку во всех ее проявлениях и стал «изменять» ей со спортом. Несмотря на то что у него был врожденный порок сердца и физические упражнения исключались, Газманов сразу после занятий в «музыкалке» шел в спортивную секцию и с упоением раскачивался на брусьях или висел на кольцах. Родители про новое увлечение своего сына не знали, а сам он тщательно скрывал от них правду (иногда, чтобы провести родителей, он пускался во все тяжкие: например, тайком покидал дом, спускаясь по водосточной трубе). И все же рано или поздно, но правда должна была открыться. Когда это произошло, в доме случился жуткий скандал и мать с отцом попытались запретить сыну заниматься спортом. Но он так ожесточенно отстаивал свое право на занятие любимым делом, что родители в конце концов вынуждены были уступить. Каково же было их удивление, когда через каких-то пару лет занятий спортом у их сына пропали врожденные шумы в сердце. К тому времени Олег уже был неплохим гимнастом, выступал за сборную области и города. Однако в 9-м классе он раздробил ноги о перекладину и надолго угодил в больницу. После этого с интенсивными занятиями спортом пришлось завязать.

Учился Газманов средне, да и дисциплинированностью никогда не отличался. По его же словам, его со скрипом приняли сначала в пионеры, затем в комсомольцы. Но трудным подростком он никогда не был. Наоборот, всегда отличался добрым и покладистым характером. Во многом это была заслуга его родителей, которые воспитывали сына на положительных примерах. Певец вспоминает: «Меня с детства учили: «Нельзя, Олег, причинять неудобства окружающим». Я не могу, например, разбудить спящего человека. Не могу обращаться с просьбами к незнакомым людям. Однажды мне вырезали аппендицит. Операцию провели, как я потом шутил, в полевых условиях. Но тогда мне было не до шуток: врачи забыли сделать обезболивающий укол. Ночью хотелось кричать от боли, я заворачивал в узел свою кровать, но не пикнул. Потому что со мной в палате лежали еще шесть человек. И они спали...»

После окончания школы Газманов решил податься в моряки и поступил в Калининградское высшее инженерноморское училище. Получил в нем профессию инженера-минера и в 1973 году в звании лейтенанта проходил службу под Ригой на минноторпедных складах. На базе было человек 50 военнослужащих и 70 женщин из ВОХРа, у которых Газманов пользовался большой популярностью. И все из-за своей любви к музыке: на праздничных вечерах Олег обычно пел под гитару задушевные песни.

Отслужив положенный срок, Газманов вскоре вернулся в родной Калининград и три года работал по специальности на кафедре инженерно-морского училища. Затем поступил в аспирантуру. Впереди его ждала кандидатская диссертация, ученая степень и научная деятельность. Однако Газманов внезапно решает уйти из науки и посвятить себя музыке: в конце 70-х он поступает в Калининградское музыкальное училище. Параллельно с учебой работает в разных музыкальных ансамблях, в том числе в «Синей птице», «Галактике», поет в основном в ресторанах. Тогда же меняется и его личная жизнь — он женится на девушке по имени Ирина, химике по образованию. В начале 80-х у них родился сын Родион.

В 1983 году Газманов принимает решение отправиться в Москву и попытать счастья там. В столице он снимает квартиру и устраивается на работу в один из ресторанных ансамблей. Больших денег эта деятельность ему тогда не приносила, поэтому в свободное время он подрабатывает грузчиком. Большая часть заработанных средств уходит жене и сыну, которые остались в Калининграде. По словам Газманова: «Я не имел денег, ходил в столовую, потому что хлеб там был к обеду бесплатным; брал хлеб с солью, тихо читал газету и поедал полподноса хлеба. Но самое главное, что я верил в себя. Где бы я ни пел, кому ни показывал бы свои песни — это нравилось людям...»

К середине 80-х имя Газманова было уже достаточно популярно в неофициальных музыкальных кругах столицы. О степени этой популярности можно судить хотя бы по такому факту. Когда Газманов попытался устроиться в одну из рок-групп, выезжающую на гастроли за границу, ему ответили отказом. На удивленный вопрос Газманова «почему?» руководитель коллектива ответил, что не хочет связываться с КГБ. «Ведь ты у них «под колпаком». Так Газманов узнал, что его внимательно слушают не только простые слушатели, но и люди «в штатском».

В 1986 году Газманову удалось перевезти из Калининграда в Москву жену и сына. Родиону тогда было пять лет, и Газманову внезапно пришла в голову идея сделать из него звезду. О том, что этому предшествовало, рассказывает первый продюсер Газманова Александр Толмацкий:

«Композитор Юрий Чернавский организовал продюсерскую фирму, которая называлась «Рекорд». И на этой студии я занимался дискотеками, и никому не известный Олег Газманов пытался стать артистом. Совершенно случайно мы там с ним и познакомились. Потом вдруг Олег потерял голос, срочно поменял слова у песни, которую собирался записать, и эту песню спел тоже Газманов, но Родион. Произведение называлось «Люси». С ним же Газмановы отправились в Сочи, где Родион выступал среди большой тусовки музыкантов, а Олег был не более чем «папа Родиона Газманова». Так совпало, что в то же время в Сочи отдыхал и я. Мы столкнулись и разговорились. Олег хотел подыскать человека, который занялся бы карьерой Родиона. И я почему-то согласился взяться за это дело...»

Широкий зритель познакомился с песней «Люси» в исполнении Родиона Газманова в конце 1987 года. Причем произошло это благодаря помощи Аллы Пугачевой. Она вела один из выпусков «Утренней почты» и решила на свой страх и риск пустить в эфир клип с участием Родиона. Эффект был ошеломляющим — вскоре после показа зрители буквально завалили Центральное телевидение восторженными отзывами. Так имена отца и сына Газмановых зазвучали на всю страну. (В хит-параде «Звуковой дорожки» газеты «Московский комсомолец» песня «Люси» появилась в мае 1988 года и заняла 10-е место.)

Вспоминает А. Толмацкий: «Поработав с Родионом, я навсегда зарекся работать с детьми. Дело в том, что популярность портит детей гораздо больше, чем взрослых. Когда к маленькому мальчику каждый день подходят дяденьки и тетеньки и говорят: «Миша (или Петя), ты такой хороший мальчик, такой красивый и гениальный!» — то мальчик почти наверняка через некоторое время превратится в скверного ребенка с отвратительным характером, и неизвестно, что потом из него вырастет. Да и вообще нехорошо на детях зарабатывать деньги. Слава Богу, Олег все это понял, и мы вовремя прекратили делать из Родиона известного артиста.

После чего Олег меня долго уговаривал сделать таким артистом его самого: «Саша, я готов петь бесплатно!» Ну, это известная сказка — когда кто-то только начинает свою карьеру, он готов на все. Олег, безусловно, талантливый человек, писал хорошие песни. Но он не с того начал — пытался петь какие-то «рэгги» и прочую ерунду, которая не имела никакого отклика. А приличные вещи раздавал направо и налево. Вот Александр Кальянов спел «Путану». (В марте 1989 года эта песня заняла в хит-параде «ЗД» 10-е место. — Ф. Р.) Я Газманову и говорю: «Старик, что же ты такую песню-то хорошую отдал Кальянову? Надо бы тебе ее перепеть самому». Он послушался моего совета, спел, мы записали на нее клип. И тут наконец пошло вокруг Олега какое-то движение...» (Отмечу, что песня «Путана» так понравилась столичным проституткам, что они пообещали ее автору в качестве подарка бесплатное обслуживание. Но Газманов этот «подарок» отклонил. — Ф. Р.)

В марте 1989 года песня «Свежий ветер» в исполнении Газманова заняла в хит-параде «ЗД» 7-е место. А спустя пять месяцев в этот же хит-парад попала и песня «Есаул» (16-е место). По итогам года Олег Газманов был назван лучшим композитором 1989 года (одной из лучших песен года была названа его песня «Грешный путь» в исполнении Валерия Леонтьева).

Очень удачно начался для Газманова и следующий год. Его песня «Эскадрон» возглавила сразу несколько хит-парадов — «ЗД», хит-парад ТАСС. Почти такой же успех (2-е место) выпал и на долю другой его песни — «Ламбада». С этого момента песни Олега Газманова надолго прописались в хит-парадах большинства отечественных изданий.

В начале 90-х Газманов, безусловно, являл из себя самобытное явление на отечественной эстраде. Он первым из отечественных исполнителей стал применять в своих выступлениях гимнастические упражнения (прыжки, кувырки, перевороты), за что тут же получил прозвище Акробат. Стоит отметить, что чуть позже эти прыжки едва не будут стоить ему карьеры. У Газманова начнутся боли в позвоночнике, и он потратит много времени и сил на то, чтобы вылечиться. Когда традиционная медицина окажется бессильной, певец обратится за помощью сначала к экстрасенсам, а затем к некоему врачу из Сочи. Последний его и вылечит.

В 1991 году из-за тяжелой экономической ситуации в стране посещаемость концертов большинства эстрадных звезд катастрофически упала. В то же время массовое проникновение на отечественный рынок записей западных исполнителей (грампластинки, видеоклипы, аудиокассеты) грозило полным забвением многим российским поп-звездам, записи которых не шли ни в какое сравнение с зарубежными аналогами. В пору было бить тревогу, что одним из первых и сделал Газманов. Весной 1992 года в питерской газете «Смена» (чуть позже и в московском «Джокере») было опубликовано его открытое письмо под заголовком: «Хватит низкопоклонствовать перед Западом!» Приведу его полностью:

«Меня в последнее время часто посещают «мысли-скакуны» вот насчет чего: у нас ныне день и ночь крутят клипы и пластинки западных исполнителей. Все прекрасно, но есть тут явный перебор.

Клипы у них выполнены на таком техническом уровне, что нам далеко, записи сделаны очень круто. Удивительно другое. Везде на Западе на сей счет существует квотирование. Они защищают свой внутренний рынок от иностранной продукции. У нас же, выходит, все наоборот. На всех хороших радиостанциях, на УКВ, в стереозвучании крутят только западную музыку. Это страшно, я вам скажу! Они просто не ведают, что творят! Везде, во всех цивилизованных и прочих странах, свою национальную музыку пытаются субсидировать, поднимать на более высокий уровень. Мы же просто так, за спасибо, забиваем головы нашим детям той музыкой, которая заведомо не будет здесь основной.

Дети между тем поют МОИ ПЕСНИ. Почему? Здесь уже срабатывает этнографический момент. В песнях этих фолк-мотивы присутствуют. И слава Богу! И надо развивать эту линию. Я за то, чтобы скорей появились группы «народные», пелись бы романсы, рок-баллады, дискотечные частушки.

Пусть бы лучше на Западе нашу музыку слушали! Стинг и тот цитирует некоторые моменты из нашей музыки, включает в свои пластинки. А мы наоборот — крутим сейчас хип-хопы, рэпы... Это хорошо, но до определенного момента. Все равно мы никогда — никогда! — не сделаем рок-н-ролл, хип-хоп, хаус, рэп лучше, чем они. И будем всегда рабами, всегда будем за ними идти следом. Это страшно!

Думаете, мне легко? Думаете, меня все понимают и поддерживают? Мне очень трудно! Я в одиночку бьюсь! у меня своей студии нет, я не могу дома заниматься — квартира маленькая, двухкомнатная. У меня нет своей концертной площадки, нет базы, где можно репетировать... Телевидение и радио по-прежнему не платят авторам с прокручивания их продукции, напротив, — требуют, чтобы музыканты сами за все платили, причем цены на клипы и аудиозаписи бешено выросли. У меня нет спонсоров. Сложно!

Вы представьте себе, в каком состоянии все остальные, не самые популярные музыканты находятся!..»

Этот «крик души» известного исполнителя не остался, без внимания со стороны журналистов. Один из них — М. Садчиков — в «Джокере», рядом с письмом Газманова, поместил свой ответ. Приведу из него лишь несколько отрывков:

«...Если бы не появился на наших экранах «Супер Чэннел» с самым свежим, между прочим, материалом, а также десятки станций, крутящих сейчас все самое лучшее и качественное, что создано за рубежом, то до сих пор мы так бы и жили тут под «Ласковый май» с «Миражами».

Что касается квотирования и дотаций на национальную музыку, то здесь я с тобой, Олег, согласен. Только если дело касается какой-нибудь там Франции, Италии или Испании, то защищают они свой музыкальный рынок от англо-американского нашествия родным конкурентоспособным и, главное, качественным товаром, а не попсовыми подделками «а-ля Одееса-мама». Именно ка-че-ствен-ными.

Задача у тебя, Олег, очень благородная, и ты ее с достоинством и честью уже на 100% выполнил. Вся страна и так уже пляшет и танцует лишь под твои шлягеры (особенно в ресторанах).

Ну а последний абзац твоего монолога просто вызывает нервный смех. Да, у тебя действительно двухкомнатная малогабаритная квартира, но у тебя и твоего директора по нескольку иномарок. Так обменяй одну на квартиру, и вопрос решен. Другую можно поменять на дачу и там оборудовать студию (чем не место для творческой работы на благо Отечества?). У тебя, бедненький, нет спонсора, и ты переживаешь за других музыкантов, не самых популярных. Но ведь ты звезда № 1 и неплохо зарабатываешь за концертные турне. Остальным-то этого не дано...»

Любопытно отметить, что пройдет всего лишь год после этой публикации, и дела на российской поп-сцене существенно изменятся. Отечественный слушатель вновь повернется лицом к родным исполнителям, число которых заметно увеличится за счет оборотистой молодежи. Что касается Газманова, то его звездный статус еще более упрочится по всем показателям. Взять, к примеру, творчество. Войдя в конце 80-х в пятерку самых аншлаговых артистов, Газманов прочно удержит эту позицию и четыре года спустя, собирая за один концерт порядка 2—2,5 тыс. долларов. И эти заработки позволят ему сделать то, чего он не сумел сделать раньше, — улучшить свои жилищные условия. С помощью столичной мэрии он получит трехкомнатную квартиру, купит еще одну четырехкомнатную и дачу в Серебряном Бору.

О. Газманов вспоминает: «Эту дачу мне выделил бывший мэр Москвы Гавриил Харитонович Попов. Он мне ее не подарил, как думали многие, а отдал в аренду. Тогда это была не дача, а разваленный сарай. Без водопровода, без канализации, без отопления. Я своими руками колол дрова, таскал воду и постепенно привел этот сарай в божеский вид. Разумеется, помогли строители. Там появились небольшая студия и прочие удобства...»

В том же 93-м году в некогда дружном коллективе Газманова произойдет ряд конфликтов. С певцом сначала расстанется его продюсер Александр Толмацкий, затем из коллектива уйдет Галина Романова. В чем суть этих конфликтов? Слово А. Толмацкому:

«Как бы артист ни был талантлив, в определенный момент у него начинается болезнь, которую обычно называют «звездной», а я называю по-другому — «падение мешка с деньгами с большой высоты на голову». Шея не выдерживает, мозги сплющиваются и начинают шевелиться по-другому. Так, в какой-то момент Олег решил, что я его сильно обманываю. И мы с ним поругались на финансовой почве. Хотя по сегодняшним меркам (интервью бралось в мае 1997 г. — Ф. Р.) я с ним работал на сверхльготных условиях. Я был для него одновременно и мама, и папа — везде с ним ездил, не отпуская ни на шаг и во всем помогая...»

Уход Галины Романовой также был вызван проблемами финансового плана. Она была недовольна тем заработком, который получала в группе «Эскадрон», попыталась поговорить об этом с Газмановым, но тот не захотел ей помочь. И Романова ушла из коллектива. Вскоре ее продюсером стал все тот же Александр Толмацкий, с которым они подготовили первую сольную программу. Однако ее выход был омрачен новым скандалом, в котором главным действующим лицом вновь оказался Газманов. На этот раз весь сыр-бор разгорелся вокруг его песни «Эй, моряк». По словам Романовой, Газманов подарил ей эту песню еще в «Эскадроне», поэтому она включила ее в свой новый репертуар без всякого опасения быть уличенной в воровстве. Но сам автор утверждал обратное и теперь, когда их пути разошлись, требовал за исполнение своего произведения 7 тысяч долларов. Проблема заключалась в том, что между автором и исполнителем не было заключено никакого юридического контракта, поэтому трактовать ситуацию можно было по-разному. Спор длился в течение месяца, после чего разрешился вполне банально: Романова исключила песню «Морячка» из своего репертуара. Жаль, потому что исполняла она ее блестяще, что называется, с душой. Газманов после этого ничего не выиграл, только потерял — лучше Романовой эту песню так никто и не исполнил. Почему он не захотел, чтобы ее исполняла именно эта певица, непонятно. Может быть, корни этого конфликта зарыты в том времени, когда Романова еще выступала в «Эскадроне»?

Рассказывает А. Толмацкий: «В свое время Галя работала на подпевках у Олега Газманова. Они вовсе не были любовниками, хотя многие так считали (публика всегда склонна видеть всех любовниками и любовницами, голубых жеребцами, а жеребцов голубыми). Даже напротив, с трудом находили контакт — Галя все время жаловалась, что с Олегом очень тяжело работать. Когда у меня произошел разрыв с Газмановым, я предложил Гале свою помощь по ее раскрутке. Очень долго мы подбирали репертуар. Потом наконец нашли подходящего композитора. И в результате появился тот самый музыкальный материал, который соответствует ей внешности и возрасту (ведь она не молодая девушка и песни у нее должны быть соответствующие)...

В принципе артистом может стать любой человек, который имеет желание. Совершенно необязательно иметь оперный голос и шикарные внешние данные. Для успеха достаточно обычных вокальных данных и средней внешности. Много лет назад, случайно услышав еще неизвестную Таню Буланову, я сказал Газманову: «Олег, это точно будет вторая Пугачева». Он ответил: «Да ну, что ты!» Он, кстати, ко всем так относился. Сначала говорил мне: «Давай кого-нибудь раскрутим». А потом, когда к нему приходили какие-то начинающие певицы, он их обламывал — мол, у этой голоса нет, эта вообще петь не умеет. Такой вот мелкий артистический эгоизм. А ведь спустя какое-то время несколько из его тогдашних посетительниц стали действительно популярными...»

Говоря о Газманове, стоит отметить, что в отличие? от многих поп-звезд вокруг его имени возникало не так много скандалов и всякого рода слухов. К примеру, его личная жизнь всегда была закрыта от посторонних глаз. Сам он, отвечая на вопросы подобного толка, обычно бывает краток. Вот его слова: «Когда я начал заниматься шоу-бизнесом (не музыкой — музыкой я дольше занимаюсь), я прекрасно понимал, что нужно делать себе как-то промоушн. Но я поставил планку: во-первых, не делать карьеру за счет скандалов и личной жизни, а во-вторых, ни слова про любовь. Ведь все поют про любовь. Пользуются одними штампами, словами...»

Между тем жить в шоу-бизнесе и не участвовать в скандалах и сплетнях — это нонсенс. Там, если ты активно избегаешь скандалов, тебе их попросту придумают. Помните, какую историю выдумал журналист в случае с Ириной Аллегровой? Нечто подобное отдельные журналисты предпринимали и по отношению к Газманову. Самым лакомым куском в его закулисной деятельности для «акул пера» всегда было его семейное положение. Уж кто только из них не пытался выведать пикантные подробности его брачных отношений, но Газманов на подобные расспросы неизменно отвечал: «Без комментариев». Поэтому разузнать что-то необычное при таком положении было крайне трудно. Однако журналистке В. Примаченко из газеты «Ведомости. Москва» это удалось. В своей статье «Эскадронщик» променял брюнетку на блондинку» она впервые раскрыла перед читателем некоторые детали семейной жизни певца. Приведу этот текст полностью: «Семейная жизнь Олега Газманова и его жены Ирины впервые дала трещину в начале 90-х, когда Олег окончательно забрался на гребень популярности и у него появилась масса хорошеньких поклонниц. Очаровательная миниатюрная брюнетка с короткой стрижкой под мальчика, Ира вдруг почувствовала, что Олег перестал быть только ее. И начались скандалы.

Полная противоположность Ирине — длинноволосая и длинноногая блондинка с большим бюстом, Марина познакомилась с Олегом Газмановым, когда училась в школе. Сначала она появилась в эскорте фанаток, повсюду сопровождавших «эскадронщика», но вскоре красотке удалось «прыгнуть» в постель своего кумира. Олег снял для Марины квартиру в Москве, куда стал наведываться каждый день.

Законная жена Ира все чаще ругалась с Олегом, а Любимая женщина Марина начала понимать, что ее мечта скоро сбудется. Однажды между дамами произошла настоящая драка с тасканием за волосы, царапаньем ногтями и мордобоем. Дело дошло до серьезного Нервного срыва — Ирина несколько раз пыталась покончить жизнь самоубийством.

Самое печальное, что свидетелем всех этих семейных сцен был Родион Газманов. Газманов-старший, опасаясь за психику сына и не решаясь разрушить собственный имидж положительного героя и примерного семьянина, не поместил Ирину в психушку, хотя врачи на этом настаивали. Вместо этого к Ирине на дом стал часто наведываться священник.

Роман с Мариной становился все более бурным. На столичных тусовках Газманов стал появляться с красивой блондинкой, которую представлял женой. И хотя многие догадывались, что 20-летняя девушка не может быть мамой 15-летнему Родиону, знакомые делали вид, что все в порядке вещей.

Ирина становилась все более нервной, а Марина все больше расцветала. Родион повзрослел и стал смело откровенничать, что отец очень любит Марину и хочет на ней жениться. Два года назад (в 1995 г. — Ф. Р.) Олег Газманов действительно развелся с Ириной и женился на Марине. Теперь она живет вместе с Олегом в его загородном доме в Серебряном Бору, а бывшая жена — в купленной ей Газмановым квартире в самом центре Москвы. У Ирины есть машина, личный шофер и прочие атрибуты обеспеченной жизни, которые оплачивает бывший муж...»

Справедливости ради стоит отметить, что иногда Газманов все же нарушает свое жесткое правило не создавать вокруг своего имени скандалов и сознательно идет на провокацию. Так, например, он поступил в 1995 году, когда публично заявил о том, что собирается создать... хранилище спермы российских звезд. Мол, как хорошо после этого будет многим женщинам — захотела кто-то из них заиметь ребенка от Киркорова, обратилась в хранилище, и проблема разрешена. И ведь многие из тех, кто прочитал это заявление певца, всерьез его восприняли. И пришлось Газманову спустя какое-то время официально опровергать это свое заявление. Вот как это было:

«Однажды ко мне пришли журналисты. «Ну, что у тебя, Олег, интересного происходит, расскажи». И мне? как-то скучно стало. Я пишу стихи, сочиняю музыку. Но, видимо, я должен был рассказать какую-нибудь дурацкую историю... И я решил просто подурачиться. А так как в свое время занимался наукой, то я легко могу говорить о таких вещах по-научному. И я им начал вещать, что есть много поклонниц, которые хотят иметь детей от звезд. И мы с группой ученых проанализировали эту ситуацию. И я предложил создать банк спермы. Я начал фантазировать на эту тему. Они все тщательно записали, но я подумал, что они не поверят. Они, во-первых, сами поверили, во-вторых, я думал, что, если они это напечатают, девяносто процентов поймут, что это мулька. А на самом деле получилось наоборот. Девяносто процентов подумали, что это правда. Когда же один мой приятель-доктор позвонил мне и сказал: «Олег, ты гений, мы об этом только думаем, а ты уже сделал», я понял, что сопротивляться этому бесполезно, надо расслабиться и, если возможно» получить от этого удовольствие...»

Однако вернемся к творчеству Газманова. В 1994 году свет увидел второй его альбом — «Морячка» (первый назывался «Эскадрон»). А еще через год певец впервые выпустил в свет большую концертную программу под названием «Господа офицеры», которая имела большой успех у зрителей. Певец вспоминает:

«Конечно, начиналось все очень непросто. В то время, в 95-м, у меня уже была написана песня «Господа офицеры», которая довольно хорошо принималась публикой. Причем, когда я писал эту вещь, я не думал, красные это офицеры или белые. Для меня офицеры — это люди, которые защищают Родину. И вот как раз о том, что есть такая профессия — защищать Отчизну, у нас как-то позабыли. Это мне и хотелось всем напомнить. К тому же в то время стали резко наезжать на нашу Российскую армию. Мне стало очень обидно. Я знаю этих людей, мой отец был офицером. Однако претворить мою идею в жизнь оказалось намного сложнее, чем я думал.

Мы нашли спонсора, который пообещал компенсировать все расходы — телевидение, реклама, аренда аппаратуры, звук, свет. Однако в последний момент богатый спонсор нас попросту обманул и куда-то испарился вместе с обещанными миллионами. И тогда я все деньги, которые у меня были, вложил в этот концерт. Потому что в многочисленных интервью уже пообещал: концерт состоится 23 февраля, будут приглашены ветераны, им билеты раздадут бесплатно. И я просто не мог обмануть людей, которые мне поверили...»

Первая программа «Господа офицеры» состоялась, точно в указанный срок. Правда, Газманов после этого остался в большом минусе и где-то около года выплачивал долги. Однако это не помешало ему в 1997 году приняться за организацию очередных концертов «Господа офицеры». На этот раз свою помощь в организации концертов вызвалось предоставить Министерство обороны России и свое слово сдержало.

Безусловно, самым распеваемым шлягером Газманова в том году стала песня «Москва», которую публика ошибочно связала с именем мэра Москвы Юрием Лужковым. Мол, он попросил Газманова написать достойную песню к 850-летию столицы, и тот живо откликнулся на этот призыв. Однако вот как сам певец рассказывает историю появления этого шлягера:

«Так сложилось, что эту песню я написал задолго до 850-летия Москвы. Первый раз она была исполнена в программе «Господа офицеры-96». Лужков ее услышал спустя три-четыре месяца. Я ему на футболе дал ее в наушниках послушать. Он был в восторге и только сказал: «Эх, если б ты ее годом раньше написал, мы бы ее гимном Москвы сделали».

Уж коли речь зашла о Юрии Лужкове, любопытно будет послушать и рассказ Газманова об их знакомстве.

«Я даже не помню, как я познакомился с Лужковым. Честно. По-моему, на каком-то правительственном концерте. Причем я обратил внимание, люди из правительства обычно принимают артистов сдержанно, а он — как нормальный зритель. Очень эмоционально. Ему захотелось со мной попеть, он выскочил на сцену, и мы с ним спели.

Что же касается наших отношений... До последнего момента считал, что не вправе говорить, что мы друзья.

Он меня потряс в Болгарии на Днях Москвы. Он давал автографы на своей книжке. Кстати, действительно очень интересная книжка. Я не хотел ее читать, боялся разочароваться. Но когда прочел, то понял: каждому нормальному человеку есть смысл ее прочитать и понять, что такое Юрий Михайлович Лужков.

В тот момент какой-то местный журналист его спросил: «А какие у вас с Газмановым отношения?» И он громко и уверенно сказал: «Он мой близкий друг».

Между тем летом 1997 года Олег Газманов едва не погиб в водах Черного моря. Случай, в общем, анекдотичный, хотя самому Газманову тогда было не до шуток. Дело было так.

Тем летом Газманов вместе с коллегами из московской артистической тусовки отдыхал на одном из средиземноморских курортов. Утром того злополучного дня артисты позавтракали и отправились кататься на катере. Все были под изрядным «градусом», поэтому шутки и хохмы следовали одна за другой. Решил схохмить и Газманов. Когда катер отошел на изрядное расстояние от берега и остановился, он незаметно прыгнул за борт, решив таким образом напугать своих товарищей. И те наверняка бы испугались, не обнаружив на борту знаменитого «эскадронщика». Но они настолько были увлечены друг другом, что исчезновение Газманова осталось незамеченным, и катер через несколько минут благополучно отбыл в сторону берега. Можно себе представить состояние певца, оказавшегося в полном одиночестве в море, да еще в нескольких километрах от берега. Газманов враз протрезвел и стал лихорадочно вспоминать все то, чему его когда-то учили в мореходке. Однако с той поры утекло столько воды, что ничего путного в голову певца не приходило. Внезапно в самый разгар этих раздумий в нескольких метрах от себя Газманов внезапно заметил чей-то плавник. На память сразу пришли страшные кадры из виденных-перевиденных по видаку «Челюстей», и жизнь показалась певцу с овчинку. Он стал готовиться к самому худшему. Но судьба оказалась к нему благосклонной. Плавник принадлежал не акуле, а дельфину. По словам певца, он не растерялся, уцепился за бок дельфина и благополучно добрался до берега. Вот такой хеппи-энд.

Отмечу, что это не единственный случай в жизни певца, когда его жизни угрожала опасность. К примеру, летом 1995 года он едва не погиб от удара электрическим током. Вот его собственный рассказ:

«В «Артеке» я чуть не погиб от рук журналистов. Давал интервью, тут подъехали корреспонденты «Там-Там новостей», и парень какой-то говорит: «Вы знаете, здесь ничего не слышно, мы дадим вам микрофон. Можете говорить сразу в два?» Почему нет? Он поставил микрофон, я за него взялся, а дальше — ничего не помню. Меня ударило током, я упал, стукнувшись головой об асфальт, разбился так, что увезли в реанимацию. Медики тщательно проверяли, невропатолог долго водил пальцем перед носом. Слава Богу, все обошлось. А дальше — показывают «Там-Там новости», вижу: я даю интервью корреспонденту, жизнерадостный такой, потом вдруг — бац! — и упал, а потом — как ни в чем не бывало — говорю дальше. Во чудеса ТВ! Они в эфире еще оператора своего похвалили: мол, какой молодец, вовремя выдернул шнур...»

Парадоксально, но еще одну серьезную травму Газманов получил в апреле 1998 года по вине все тех же телевизионщиков. Произошло это 22 апреля в прямом эфире передачи «Те Кто» телеканала «ТВ-6. Москва». Газманов сидел в кресле, как вдруг за 40 секунд до конца эфира на него рухнул двухметровый стенд декорации, острым краем задев его затылок. Удар оказался настолько сильным, что певец на несколько секунд потерял сознание. По словам очевидцев, студия была забрызгана кровью. Находившиеся рядом люди бросились к Газманову, подняли его и под руки отвели в останкинский травмопункт, где ему наложили четыре шва. После этого Газманову сделали рентген черепа и прописали строгий постельный режим. Однако буквально через три дня после случившегося многие москвичи смогли лицезреть певца в останкинской дубраве, где он вместе с мэром столицы участвовал в торжественном мероприятии «Зеленый фильтр» — посадке молодых дубов. О недавней травме говорила бритая голова певца, затянутая в черную бандану. Еще через день певец укатил на гастроли в Прибалтику и Ленинградскую область. И вскоре за это поплатился. 3 мая, когда ему предстояло выступить в Санкт-Петербурге, его самочувствие резко ухудшилось. После оперативного обследования врачи двух разных клиник (одна — на Иваньковском шоссе, вторая — госпиталь имени Бурденко) вынесли категорический вердикт: «Никаких выступлений! Полный покой!» Выступления в ГЦКЗ, намеченные на 8, 9 и 10 мая, были отменены.

В те дни жена певца Марина Газманова рассказывала: «Лечение начали с щадящего режима и медикаментов. Какие-то анализы сделали на компьютере. Вообще у Олега организм очень хорошо релаксируется, если его не беспокоить, поэтому он старается никого не принимать и по возможности не общаться по телефону. Ведь сейчас масса людей звонит ему с соболезнованиями. Кроме того, головные боли настолько сильны, что Олег просто физически не может разговаривать. Единственный, кто у него бывает, это его крестный отец и лучший друг Анатолий. Он строитель по профессии и никак не связан с шоу-бизнесом. Я в больнице бываю каждый день, но дежурить там нет никакой необходимости. К Олегу врачи и медсестры очень хорошо относятся и всегда сделают все, чтобы ему помочь. К тому же он сам может и подняться с постели, и поухаживать за собой. Никакой специальной еды я ему не готовлю. Он, во-первых, очень давно не ест соль (с 1992 года. — Ф. Р.) — заменяет ее соевым соусом или морской солью, не ест сахар, из мяса предпочитает баранину. Естественно, не пьет, не курит. А сейчас у него нормальная, домашняя, вкусная еда, то, что он очень любит. И еще, когда у него не болит голова, он понемножку читает. По ноутбуку. Причем религиозную литературу — Библию. Из Интернета выдергивает статьи на религиозную тематику, а также братьев Стругацких. Телевизор не смотрит вообще. Это противопоказано...»

После успешного лечения и связанного с ним реабилитационного периода Газманов вновь вернулся к активной деятельности. В частности, в июне — июле он завершил работу над гимном футбольного клуба «Спартак». Съемки видеоклипа на эту песню проходили прямо на стадионе в перерыве футбольного матча «Спартак» — «Зенит». Это событие стало уникальным явлением в истории отечественного шоу-бизнеса. Газманов первым среди исполнителей использовал мощь и энергию голосов фанатов в своих песнях.

И еще одно событие хотелось бы отметить в этой связи. В майском номере популярного журнала «Playboy» появились фотографии Газманова. По его же словам, он там оголился не до такой степени, как принято в подобных журналах, но снимки достаточно смешные.

В 1998 году свет увидел пятый альбом певца под названием «Красная книга». Четыре предыдущих: «Эскадрон», «Морячка», «Бродяга» (1996), «Загулял» (1997).

Большую часть свободного времени Газманов вместе с женой Мариной и собакой Корби проводит за городом — в двухэтажном кирпично-деревянном доме в Серебряном Бору (в 15 минутах езды от Красной площади). По городу певец передвигается на мощном джипе «Ленд-Крузере». Страсть к большим машинам появилась у него несколько лет назад после того, как однажды за серию концертов с ним расплатились автобусом «Тойота» на 12 мест. Свою машину Газманов называет «Броня» (от слова «бронетранспортер»).

Еще одной страстью певца является оружие. У него на даче целая коллекция — сабли, шашки, карабины, «винчестеры», охотничьи ружья и даже настоящий армейский гранатомет (его подарили Олегу несколько лет назад поклонники в тогда еще советском Ашхабаде).

Сын Газманова — Родион — учится в частном английском колледже в Восточном Суссексе. По словам певца: «Это заведение привлекло меня спартанскими условиями воспитания, способствующими выработке настоящих мужских качеств. Родион неоднократно грозился сбежать оттуда и наверняка бы сбежал, если бы это удалось. Но так как документы и паспорта у них забирают, а поехать домой можно только по получении факса от родителей, сбежать — дело безнадежное. В течение нескольких месяцев он звонил домой и жаловался, что ему очень тяжело в Англии: скучно, невероятно строгие порядки плюс запрещение в пределах школы говорить на любом языке, кроме английского. Но ничего, я думаю, Родион, хоть и тяжеловато ему приходится, получит классическое английское образование, приедет джентльменом и станет еще большим патриотом...»

Из интервью О. Газманова: «Я страшно не люблю ходить по магазинам из-за того, что меня узнают. Это звучит странно, но я стесняюсь. Взгляды, тыканье пальцами — это мешает мне быть самим собой, я не могу на чем-то сосредоточиться и выбрать покупку. Поэтому я люблю отдыхать и ходить в магазины за границей. Хотя в последнее время и там наших соотечественников очень много. Что касается цен, то мне в основном делают скидки. А на рынках кавказские женщины, которые почему-то меня очень любят, вообще все дают бесплатно...

Как-то на отдыхе в Венеции мы с друзьями сняли гондолу. Гондольер спрашивает: «Петь надо?» Я говорю: «Нет, не нужно». И вот мы плывем. От легкопьянящего вина и хорошего настроения я начал распевать «О соле мио». Проезжаем под очередным мостом, и вдруг сверху мне кричат: «Олег, бросай это дело, давай «Морячку» пой». Но это еще не все. Когда мы покатались, нужно было расплачиваться. А стоит это удовольствие около ста долларов. Я говорю гондольеру: «Я платить не буду, ведь я же пел для тебя». Он подумал и отвечает: «Тогда давай половину — пятьдесят долларов, потому что тебе нужно еще поучиться петь...»

Друзей у меня не много — всего трое. Но очень надежные. Не музыканты. С коллегами мы встречаемся только на гала-концертах, за кулисами. «Привет! Привет! Как дела?» И разбежались. Это же не дружба. Но у меня хорошие отношения практически со всеми нашими звездами. Даже с экстравагантной Машей Распутиной. Почему? Я научился радоваться чужим успехам и допускать наличие таланта у других... Когда я поздравляю своих коллег с победой или премиями, они как-то настороженно спрашивают: «А что ты, собственно, звонишь? Чего хочешь?» Господи! До какой же степени дошли отношения в нашем обществе, если люди не верят, что хорошие слова говорятся бескорыстно...

Смотрю я на статьи обо мне, на то, как ко мне относятся, как говорят. И получается сплошной сироп, мед, патока. Ужасно противно. Море меда и в лучшем случае капля дегтя. Я такой положительный, что мне самому уже наскучило...»

В 1999 Олег Газманов затеял расширяться. Рядом со своим домом возле Бездонного озера, что в Серебряном бору, начал возводить новый, более просторный дом. Там должна разместиться студия звукозаписи "Эскадрон-рекордс". Кроме этого, Газманов захвачен идеей организовать на территории России музыкальный фестиваль "Сердце России", адекватный "Славянскому Базару". Ведь должна же быть и у нас своя музыкальная идея! Что касается творческих планов певца, то он по-прежнему записывает альбомы (последний - "Красная Книга"), дает концерты в России и за рубежом. Во время гастрольных турне с Газмановым постоянно происходят различные истории. Например, летом 1999 года он был в Париже и решил сходить в Лувр, в надежде развеяться и отдохнуть. Но едва он переступил его порог, как тут же к нему бросились десятка два Российских туристов, которые стали наперебой требовать автографы. Экскурсия оказалась испорченной.

Год спустя, во время летней поездки в Израиль, Газманов и вовсе едва не погиб. В гостинице, в которой он остановился, вечером случился пожар. Газманов сидел в своем номере, когда вдруг внезапно погас свет. Певец решил спуститься вниз, чтобы выяснить причину неисправности, но едва открыл дверь в коридор, как чуть не задохнулся от дыма. На двух этажах отеля бушевал жуткий пожар. Газманов захлопнул дверь и побежал в ванную, чтобы намочить простыню, потом, как истинный музыкант, схватил гитару, папку с документами, обернулся простыней с головы до ног и выскочил из номера. Спуск завершился благополучно, единственной травмой, заработанной Газмановым, была шишка на лбу, которую он получил, ударившись об дверной косяк. Еще в оставленном номере дотла сгорели все его концертные костюмы.

Федор Раззаков


Олег Газманов - биография

Газманов Олег Михайлович

Биография певца:

Газманов Олег Михайлович
Газманов Олег

Родился 22 июля 1951 года в г.Гусеве Калининградской области. Отец - военный. Мать - врач-кардиолог. В 1973 г. окончил Высшее инженерное морское училище по специальности "холодильные и компрессорные машины и установки". В 1981 г. окончил Калининградское музыкальное училище по классу гитары.

Первую известность Олег Газманов получил как композитор, его песня "Люси" (1988 г.), в исполнении сына - Родиона Газманова, обрела большую популярность и способствовала открытию нового направления - современной детской популярной музыки на отечественной эстраде. Вскоре песни О. Газманова стали неотъемлемой частью репертуара Валерия Леонтьева, Маши Распутиной, Владимира Преснякова-мл. и других исполнителей.

Сольная карьера Газманова-певца началась в 1989 г. В аннотации-представлении Олега Газманова на ежегодную "The World Music Awards" в Монте-Карло (1992 г.) было сказано: "Первым же приступом своего "Эскадрона" Олег Газманов штурмовал российские хит-парады, вслед за этим пять его песен попеременно входили в первую тройку хитов, что позволило его первому альбому стать платиновым в течение месяца". Приглашение певца в Монте-Карло на ежегодную церемонию "The World Music Awards" в качестве "Best selling russian artist of the year" окончательно утвердило его звездный статус и открыло большие возможности к международному признанию, - его альбом "Эскадрон" успешно продавался в странах Европы и Канады.

С 1989 года Олег Газманов является участником и неизменным лауреатом популярного телефестиваля "Песня года". Оригинальность стиля О. Газманова - композитора и певца - выражает самобытное сочетание традиций народного фольклора и современной поп и рок-музыки, что позволяет ему занимать особое место на отечественной эстраде.

Огромная популярность его песен, успех концертных туров Олега Газманова нашли выражение в присуждении ему национальных премий "Овация". О. Газманов является обладателем 4-х премий "Овация". В 1992 г. он получил две премии в номинации "Шлягер года" (песня "Морячка") и в номинации "Солист поп-музыки". В номинации "Лучший поэт-песенник" О. Газманов получил награду за 1993-1994 г.г., став первым обладателем сразу трех Национальных премий "Овация". За 1996-1997 г.г. певцу была вручена четвертая премия "Овация" в номинации "За развитие патриотического направления в российской популярной музыке".

К настоящему времени на творческом счету О. Газманова шесть сольных альбомов: "Эскадрон" (1991 г.), "Морячка" (1993 г., SNC-Records), "Загулял" (1994 г., RDM), "Бродяга" (1996 г., RDM), "Москва": сборник лучших композиций" (1996 г., Эскадрон Records), "Красная книга Олега Газманова" (1998 г., Эскадрон Records), а также многочисленные ранние сборники песен и уникальный авторский сборник "Эскадрон моих песен шальных" (1997 г.), где шлягеры Олега Газманова исполняют самые яркие звезды российской поп-музыки.

Яркие, талантливые композиции послужили основой для популярных видеоклипов: "Эскадрон" (1989 г., реж.О. Газманов), "Морячка" (1991 г., реж.М.Хлебородов), "Люси" (1988 г., реж.В.Коротков), "Танцуй пока молодой" (1992 г., реж.М.Макаренков), "Моя любовь" (1993 г., реж.А.Разенков), "Аэрофлот" (1993 г., реж.Г.Илугдин), "Загулял" (1993 г., реж.М.Хлебородов), "Закрой мои глаза" (1993 г., реж.И.Песоцкий), "А я девушек люблю" (1994 г., реж.И.Песоцкий), "Футбол" (1994 г., реж.Ю.Фишман), "Балтийский берег" (1995 г., реж.Ю.Фишман), "Бродяга" (1996 г., реж.Т.Баркалая), "Москва" (1996 г., реж.Н.Михалков), "Надежда умирает последней" (1996 г., реж.Г.Гаврилов), "Мотылек" (1998 г., реж.А.Петросян), "Мне не нравится дождь" (1998 г., реж.В.Разгулин), "Этот день" (1998 г., реж.В.Разгулин) и другие.

В 1997 г. огромный резонанс широкой зрительской аудитории получили два концептуальных для творчества Олега Газманова проекта-песни "Мой храм" и "Москва", петербургским кинорежиссером Сергеем Дебижевым были созданы экранизации этих композиций, которые по праву можно считать самыми дорогостоящими и сложнопостановочными российскими клипами.

Песня "Москва", по общему признанию, стала своеобразным гимном города - возрожденной столицы России. Песня "Мой храм" представляет собой уникальное сочетание музыкальной православной традиции и элементов рок-баллады. Создавая эту композицию, Олег Газманов получил благоволение представителей высшего руководства Московской патриархии.

Философское содержание песни определило особенность ее сценического и музыкального воплощения во время столичных сольных концертов, где она прозвучала в сопровождении вокалистов Государственной хоровой капеллы (художественный руководитель - В.Судаков) и чистого колокольного звона (ансамбль "Колокола России").

Начиная с 1995 г. ежегодно в канун Дня защитника Отечества - 23 февраля на сцене столичного ГЦКЗ "Россия" Олег Газманов проводит свои сольные программы "господа офицеры", выступая в качестве продюсера и режиссера этих ярких масштабных шоу. Сегодня, когда посвящение "Дню защитника Отечества" стало привычным, мало кто вспомнит, что первые "Господа офицеры-95" были запланированы О. Газмановым в период досадного безвременья: "День Советской Армии" был упразднен, возможно именно искреннее желание Олега "сделать людям праздник - 23 февраля", увенчавшееся таким успехом, и вдохновило официальные круги вернуть этой дате статус государственного праздника, так или иначе, но именно после аншлагов концертов "господа офицеры-95" было объявлено об учреждении "Дня защитника Отечества".

Недолгая, но славная история сольного проекта Олега Газманова насчитывает более 20-ти аншлаговых представлений, так как с 1996 г. по просьбе ГЦКЗ "Россия" "Господа офицеры" стали проводиться и в канун Дня Победы, а также была неоднократно представлена в полном масштабе на сцене самой престижной концертной площадки Санкт-Петербурга - КЗ "Октябрьский". В рамках этого проекта поэт, композитор и певец Олег Газманов имеет возможность представить зрителю Новые программы, так "Господа офицеры-96" представили альбом "Бродяга", "Господа офицеры-98" - новый альбом "Красная книга Олега Газманова".

"Господа офицеры" - крупномасштабное шоу с прекрасным звуком и стильным световым оформлением явилось результатом труда блестящей профессиональной команды (сценограф - А.Гримм, художник по свету - И.Юнг, режиссер - Г.Черный, исполнительный продюсер - Л.Готовцев) под руководством О. Газманова, выступившего в новом для себя качестве - режиссера и продюсера.

Каждый из номеров концерта является мини-спектаклем со своей драматургией и отточенной режиссерской постановкой. Участие хоровых коллективов, военного оркестра, шоу-балета, ансамбля барабанщиц, солистов классического балета, - в общей сложности свыше 160-ти участников, - делает сольный концерт О. Газманова ярким запоминающимся шоу. В 1997 году сольная программа "Господа офицеры-96" была удостоена ежегодной Премии Правительства Москвы в области литературы и искусства.

Случается, что сольные концерты исполнителя становятся не только событием культурной жизни, представлением очередного этапа его творчества - нового альбома, но и поводом для вручения наград, подарков, присвоения званий и даже титулов. Положив начало знаменитому циклу сольных концертов "Господа офицеры", Олег Газманов не предполагал, что и без того значительная коллекция его призов и наград пополнится новыми экспонатами. Так, в феврале 1995 г. на первых концертах "Господа офицеры-95" российский член Международной академии искусств Сан-Марино - Махмуд Эсамбаев объявил о присвоении О. Газманову звания Магистра искусств в области популярной музыки (единственным Магистром искусств от России в Международной академии искусств Сан-Марино до этого был лишь Владимир Атлантов, как известно, представитель академического вокала). В 1995 г. Олегу Газманову присвоено звание "Заслуженный артист Российской Федерации". В феврале 1997 г. уже на представлениях "Господа офицеры-97" Магистр Академии искусств Сан-Марино - О. Газманов стал обладателем Ордена всеобщей детской любви, учрежденного Всероссийской организацией "Детский голос", пожалуй, это самая трогательная награда из всех, которые когда-либо вручались певцу. Ну а 9 мая того же 1997 года на концертах, посвященных Дню Победы, к академическому признанию и "всеобщей детской любви" присоединилось почетное звание подполковника Георгиевского кадетского корпуса, присвоенное Газманову Московской ассоциацией кадетских корпусов и кадетских школ. В феврале 1998 года на концертах "Господа офицеры-98", представивших публике новую программу "Красная книга Олега Газманова", министр культуры вручила Заслуженному артисту РФ О. Газманову Благодарность Президента РФ "За большой личный вклад в благотворительную деятельность в области детского милосердия". Весной 1999 г. певец был удостоен Национальной музыкальной премии "Овация" за 1998 г., а 9 мая того же года на «Площади звезд» у входа в ГЦКЗ «Россия» была заложена именная «Звезда Олега Газманова».

Рекордное количество аншлагов в столице и телевизионные эфиры концертов на центральных каналах лишь способствовали усилению интереса публики во многих российских городах, - откуда постоянно поступают предложения "привезти" "Господа офицеры" в "столичном" - с массовкой: балетом, военно-музыкальным и хоровым коллективами, современным звуком и светом. Таким образом, Олег Газманов является одним из самых востребованных российских исполнителей в области организации гастрольных туров на территории России, стран СНГ и дальнего зарубежья. Певец является постоянным гостем такого престижного мероприятия как Фестиваль искусств "Славянский базар". Олег Газманов украшал своим выступлением зарубежные фестивали "Песня года" в Нью-Йорке и Берлине. Значительным событием в творческой карьере певца явились гастроли в США в июне 1997 года, которые стали Первым профессиональным сольным туром российской поп-звезды а североамериканском континенте: певец выступал на престижных площадках Торонто, Атлантик-Сити (двухтысячный "Гранд-театр" отеля "Хилтон" - 2 концерта) и Чикаго (четырехтысячный зал "Медайна Темпл"). На каждом из концертов песню "Москва" вместе с автором в едином порыве исполнял весь зал, что стало символическим подарком Олегу Газманову и неожиданным сюрпризом для организаторов гастролей. "Russian Singing Sencation", именно так прозвали певца коренные американцы, посетившие концерты в Атлантик-Сити. Пожелания зрителей о новой встрече с певцом подкрепили и деловые предложения Олегу Газманову выступить в других городах США и, в первую очередь, в Нью-Йорке в престижном "Радио-Сити Холле". 22 ноября 1997 года на самой масштабной концертной площадке Москвы - с/к "Олимпийский" состоялось звездное шоу "Эскадрон моих песен шальных".

Хиты композитора Газманова исполняли Лайма Вайкуле, Филипп Киркоров, Лариса Долина, Иосиф Кобзон, Валерий Сюткин, группа "На-На" и многие другие. Стихи О. Газманова читал Народный артист России Николай Караченцов. Этот концерт стал настоящим праздником Газманова - композитора и, по опросам зрительской аудитории, был признан одной из лучших музыкальных программ года.

Драматический талант Газманова-артиста проявился в популярных кинопроектах "Старые песни о главном-1" (1996 г.) и "Старые песни о главном-2" (1997 г.), также певец неоднократно получал предложения от маститых отечественных кинематографистов - сценарии фильмов, написанные специально "на Газманова", - Олег не исключает возможности дебютировать в кино.

Все вышесказанное в полной мере демонстрирует творческий и человеческий потенциал Олега Газманова - суперзвезды отечественного шоу-бизнеса, крупной личности российской музыкальной культуры.

Кандидат в мастера спорта по акробатической гимнастике.

Живет и работает в г.Москве.


Олег Газманов - группа "ЭСКАДРОН"

"Э С К А Д Р О Н" - эстрадно-музыкальная группа Олега Газманова

Музыкальное сопровождение |  |  |  | Танцевальная группа
Бас-гитара: Валентин Лёзов | Гитара: Анатолий Шеванов | Клавиши: Феликс Ильиных | Ударные: Юрий Бабичев | Елена Шнитко | Эллина Протасова


Олег Газманов - фото галерея

Фото галерея
Страница 1 (1-16)

Страница 2 (17-32)

Страница 3 (33-42)


Олег Газманов - фото галерея - Страница 1 (1-16)

Назад


Олег Газманов - фото галерея - Страница 2 (17-32)

Нажимайте на стрелки, чтобы просмотреть другие фото.
Чтобы увеличить фото, нажмите на него.
Назад


Олег Газманов - фото галерея - Страница 3 (33-43)

Нажимайте на стрелки, чтобы просмотреть другие фото.
Чтобы увеличить фото, нажмите на него.
Назад


Олег Газманов - музыка

Музыка и песни Олега Газманова

1. Аэрофлот
2. А я девочек люблю
3. Балтийский берег
4. Баядера
5. Бескозырка
6. Бродяга
7. Вороны
8. Вот и лето прошло
9. Выйду на улицу
10. Генералиссимус Суворов
11. Гимн таможни
12. Гимн Ярославля
13. Гитара
14. Говорила мама
15. Грешный путь
16. Далёкий дом
17. Дело вкуса
18. Детство моё
19. Дождись
20. Доля
21. Дороги
22. Друг
23. Единственная
24. Есаул
25. Жизнь летит
26. Загулял
27. Закрой мои глаза
28. Зелёные глаза
29. Здравствуй, печаль
30. Здравствуй, Питер
31. Знаешь (Алёне) (сл. Р. Рождественский, муз. О. Газманов)
32. Каждый выбирает по себе
33. Карапузы
34. Красная книга
35. Лабиринт
36. Ламбада
37. Летние дожди
38. Люси
39. Мама
40. Марш высотников из к/ф "Высота" (сл. В. Котов, муз. Р. Щедрин)
41. Маугли
42. Мечта
43. Милые, алые розы
44. Мне не нравится дождь (сл. К. Кавалерьян, муз. О. Газманов)
45. Мой моряк
46. Мой храм
47. Морячка
48. Москва
49. Москва-Одесса (сл. и муз. В. Высоцкий)
50. Мотылёк
51. Моя девчонка
52. Моя любовь
53. Мы вместе (сл. О. Газманов, муз. О. Газманов, D. Worren, P. Chaitten)
54. Надежда умирает последней
55. На заре
56. Не надо закрывать глаза
57. Ночи и дни
58. Облака
59. Одинокий (не про собаку!)
60. Одной волной накатило
61. Остров затонувших кораблей (сл. Л. Небылова, муз. О. Газманов)
62. От зари до зари (Исполнитель: Кристина Арбакайте)
63. Офицеры
64. Питер
65. Под стук колёс
66. Посмотри мне в глаза
67. Про дикого вепря (сл. и муз. В. Высоцкий)
68. Прощай
69. Путана
70. Раненый зверь (Одинокий)
71. Родники
72. Розы
73. Санта Мария
74. Светлячок
75. Свежий ветер
76. Танцуй, пока молодой (Исполнители: Олег и Родион Гамзановы)
77. Тень буревестника
78. Третья жизнь
79. Трубочист
80. Улетаю
81. Факт
82. Футбол
83. Хвастать, милая не стану (сл. А. Фатянов, муз. Б. Мокроусов)
84. Хобби
85. Чем измерить горы
86. Эскадрон
87. Эти милые, алые розы
88. Этот день
89. Эх, дороги
90. Я не верю
91. Я останусь с тобой

Альбомы

Эскадрон ©1991.

1. Эскадрон
2. Свежий ветер
3. Путана
4. Есаул
5. Дождись
6. Ламбада
7. Улетаю
8. Моя девчонка
9. Хобби
10. Маугли
11. Трубочист
12. Светлячок
13. Ямайка
14. Люси
15. Пианино

Морячка ©1993.

1. Морячка
2. Под стук колес
3. Я не верю
4. Питер
5. Доля
6. Тень буревестника
7. Вороны
8. Офицеры
9. Бескозырка
10. Карапузы
11. Танцуй, пока молодой

Загулял ©1994.

1. Загулял
2. Дороги
3. Я не верю
4. Аэрофлот
5. Закрой мои глаза
6. Моя любовь
7. Далекий дом
8. Друг
9. Футбол
10. Моря чка
11. Офицеры
12. Доля

Бродяга ©1996.

1. Бродяга
2. Балтийский берег
3. Мама
4. Единственная
5. Надежда умирает последней
6. А я девушек люблю!
7. Милые, алые зори
8. Мой храм
9. Баядера
10. Мечта
11. Баядера (DANCE MIX)

Москва ©1996.

1. Москва
2. Свежий ветер
3. Есаул
4. Я не верю
5. Эскадрон
6. Путана
7. Дождись
8. Питер
9. Доля
10. Морячка
11. Офицеры
12. Тень буревестника
13. Дороги
14. Закрой мои глаза
15. Загулял
16. Друг

Эскадрон моих песен шальных ©1997.

1. Единственная - Ф. Киркоров
2. От зари до зари - Л. Долина
3. Под стук колес - Л. Вайкуле
4. Офицеры - И. Кобзон
5. Я не верю - И. Кобзон
6. Белый снег - В. Леонтьев
7. Грешный путь - В.Леонтьев
8. А я м альчиков люблю - Н. Бабкина
9. Одной волной накатило - Н. Бабкина
10. Я останусь с тобой - М. Распутина
11. Мальчик-недотрога - И. Салтыкова
12. Факт - В. Пресняков-мл
13. Ночная бабочка - М. Шуфутинский
14. Аэрофлот - В. Сюткин

Красная книга ©1998.

1. Мотылек
2. Этот день
3. Мне не нравится дождь
4. Красная книга
5. Лабиринт
6. Говорила мама
7. Мы вместе
8. Чем измерить горы
9. Остров затонувших кораблей
10. Хвастать, милая, не стану
11. Марш высотников
12. Про дикого вепря
13. Москва-Одесса
14. Москва (ремикс)

Из века в век ©2000.

1. Свежий ветер
2. Загулял
3. Эскадрон
4. Офицеры
5. Дождись
6. Бродяга
7. Есаул
8. На заре
9. Этот день
10. Мотылек
11. Морячка
12. Доля
13. Мне не нравится дождь
14. Москва
15. Мама
16. Мой храм

Первый раунд - 50 ©2002

1. Филипп Киркоров и Олег Газманов - Морячка
2. Кристина Орбакайте - От зари до зари
3. Шоу "Менты" и Олег Газманов - Детство моё
4. Отпетые мошейники - Путана
5. 2х2, Олег Газманов и Родион Газманов - Люси
6. Наташа Королёва - Снежные звёзды
7. Игорь Саруханов - Моя любовь
8. Николай Басков и Олег Газманов - О соле мио
9. Лев Лещенко - Доля
10. Иосиф Кобзон и "Непоседы" - Танцуй, пока молодой
11. Александр Буйнов - Дороги
12. Штар - Баядера
13. Родион Газманов и Юлия Началова - Не говорить прощай
14. Дмитрий Маликов - Эти милые, алые розы
15. Витас - Остров затонувших кораблей (Слова - Е. Небылова, О. Газманов)
16. Борис Моисеев - Надежда умирает последней
17. Надежда Бабкина - Я не верю
18. Ногу свело - Свежий ветер

Мои ясные дни ©2003

1. Мои ясные дни
2. Детство мое
3. Летние дожди
4. Туман
5. Я такой как ты не встречу никогда
6. Здравствуй, Питер
7. Говорила мама...
8. Прощай
9. Белый снег
10. Что такое любовь
11. Ночи и дни
12. Раненый зверь
13. На заре
14. Родники
15. Вот и лето прошло
16. Здравствуй, печаль
17. Камень на дороге
18. Мои ясные дни (remix)

Господа Офицеры - 10 лет ©2004

1. Москва
2. Есаул
3. Здравствуй, Питер
4. Дождись
5. Балтийский берег
6. Офицеры
7. Моя любовь
8. Туман
9. Мама
10. Единственная
11. Путана
12. Мне не нравится дождь
13. Мой храм
14. Питер
15. Эскадрон
16. Морячка
17. Мои ясные дни


Олег Газманов - поэзия

Тексты песен

Направление – ветер,
Расстояние – вечность,
Моя жизнь как ребёнок
Теряет беспечность.

Установке на камер,
Объективом нацелен,
Операторов племя
Наводит прицелы.

Режиссёры в монтажных
Препарируют чувства,
Быть всё время весёлым,
Это всё-таки грустно.

И в виниловых джунглях
Заблудившись ребёнком,
Всё мечтаю вернуться,
Из запутаной плёнки.
Но в магнитных полях
Я на век заколдован,
В земляничных полянах
Мой дом нарисован.

В пограничных заставах
Стрелять я заставлен
Часовым возле пошлости,
Кем-то приставлен.

Через тернии к людям,
Из ловушки магнитной,
Сквозь мерцанье экранов
Взорвусь динамитом.

Разлетаясь на брызги
Сердце вытечет горлом,
Пополам буду песней
В полёте разорван.
Олег Газманов.

Страница 1

Ямайка | Моя девчонка | Ламбада
Путана | Дождись | Хобби
Трубочист | Светлячок | Тень буревестника
Морячка | Танцуй, пока молодой | Доля
На заре | Эскадрон | Свежий ветер

Страница 2

Мы вместе | Детство мое | Генералиссимус Суворов
Раненый зверь | Облака | Посмотри мне в глаза
Чем измерить горы | Говорила мама | Каждый выбирает
Родники | Мой моряк | Ночи и дни
Летние дожди | Не надо закрывать глаза | Здравствуй, Питер!

Страница 3

Друг | Балтийский берег | Люси
Бродяга | Мечта | Милые алые зори
Мой храм | Баядера | Бескозырка
Дороги | Закрой мои глаза | Я не верю
Карапузы | Маугли | Лабиринт

Страница 4

Дело вкуса | Питер | Грешный путь
Я останусь с тобой | Мне не нравится дождь | Остров затонувших кораблей
Одной волной накатило | От зари до зари | Этот день
Мотылек | Вот и лето прошло | Факт
Красная книга | Моя любовь | Далекий дом

Страница 5

Офицеры | А я девушек люблю | Улетаю
Загулял | Есаул | Под стук колес
Москва | "Спартак", мы всегда с тобой | Здравствуй, печаль
Мама | Футбол | Единственная
Надежда умирает последней | Аэрофлот | Вороны

Страница 6

Знаешь Туман


Олег Газманов - Поэзия - Тексты песен 1

Тексты песен - страница первая

Ямайка | Моя девчонка | Ламбада
Путана | Дождись | Хобби
Трубочист | Светлячок | Тень буревестника
Морячка | Танцуй, пока молодой | Доля
На заре | Эскадрон | Свежий ветер
Ямайка
1
Мне снится ночами Ямайка,
Лагунно-коралловый риф.
Далёкие звуки маримбы,
И регги мотив.
Во сне я кусаю папайю,
Кокосы, бананы жую
Полдня в океане купаюсь...
Как жаль, что я сплю.
Припев
Регги, регги, танцующий остров,
Регги, регги, у-о-о,
Регги, регги, как просто
Попасть на него.
2
Будильник зовёт на работу,
И снова проблемы, дела,
Сомнения, волнения, заботы,
Кручусь как юла.
Я знаю, что это – банально,
Но только закрою глаза:
Мне снятся бананы и пальмы,
И волн бирюза.

Моя девчонка
1
Она владеет каратэ и дзюдо,
И рядом с ней я не боюсь никого.
Вместо игрушек под подушкой лежат
У неё две гантели.
Она заводит свой ночной мотоцикл,
И до утра, как амазонка, в седле,
И отдыхает на толчёном стекле
Моя девчонка!
Припев
Моя девчонка такая нежная,
Моя девчонка такая хрупкая,
Моя девчонка такая тонкая, моя.
2
Её жалею я, и очень люблю,
На день рождения штангу ей подарю.
Восьмого марта ей домой принесу
Цветы и глушитель к мотоциклу.
Она читает на ходу детектив,
И изучает португальский во сне.
Организует свой кооператив
Под названием “Смерть дефицитам!”.
3
Она спокойно в дом горящий войдёт,
И, если надо, озадачит коня.
Когда волнуется она за меня,
То домой провожает вечерами.
Она не знает, что такое печаль,
На все вопросы у неё есть ответ.
Но почему-то иногда мне так жаль,
Что в ней слабостей нет.

Ламбада
1
Море. Лагуна. Дети танцуют ламбаду.
Море. Лагуна. Танец на жёлтом песке.
Парус качается в мареве летнего зноя.
Солнце на бронзовой коже рисует рассвет.
Припев
Ламбада, ламбада - музыка прибоя,
Ламбада, ламбада – танец на песке.
Ламбада, ламбада, позовёт с собою,
И я не расстанусь с ней!
2
Стаи фламинго. Розовый ветер надежды.
Волны, играя, лижут следы на песке.
Парус качается в мареве летнего зноя.
Солнце на бронзовой коже рисует рассвет.

Путана
1
Ты служишь украшением стола,
Тебя, как рыбу, к пиву подают.
Любой, кто заплатил, имеет все права,
И вот ночную бабочку ведут.
“Россия”, “Космос” и “Континенталь”
Твои любимые охотничьи места.
Шампанское, икра и запах сигарет –
На всё готов очередной клиент.
Припев
Путана, путана, путана,
Ночная бабочка, ну кто же виноват?!
Путана, путана, путана,
Огни отелей так заманчиво горят.
2
А помнишь школу, первый поцелуй?!
Я имя твоё в парте вырезал.
Стихи тебе писал, и на углу встречал,
Что будет дальше, я тогда не знал.
А дальше закружило-понесло:
Меня в Афган, тебя в валютный бар.
В меня стрелял душман, а ты свой божий дар
Сменила на ночное ремесло.
3
Как грустно знать, что нам не быть вдвоём,
А может просто денег накопить,
И подойти к тебе, и ночь твою купить,
Но как потом мы дальше сможем жить?
Теперь ты украшение стола,
И тысячи твой стоит туалет.
Любой, кто заплатил, имеет все права,
Лишь мне с тобой встречаться смысла нет.

Дождись
1
Там, позади,
Белый след в пустыне синей,
Там, за кормой,
Дом остался мой.
В океане пенных далей
Растворю печаль твою.
Там растает грусть прощаний,
Верю, что вернусь!
Припев
Только дождись меня,
Через дожди храня
Цвет моих глаз,
Свет моих грёз, песни о нас.
Знай, что пройдут дожди,
Только меня дождись,
Памяти нить
Наши сердца соединит.
2
Эй, не грусти,
Наша память сильней разлуки,
Всё впереди,
Надо дальше жить!
В океане пенных далей
Растворю печаль твою.
Там растает грусть прощаний,
Верю, что вернусь!
3
Эй, не грусти,
Корабли вернутся в гавань.
Знай, без разлук
Не бывает встреч.
В океане пенных далей
Растворю печаль твою.
Там растает грусть прощаний,
Верю, что вернусь!

Хобби
1
Я свою комнату на ключик закрываю,
И постелив матрас на ненадёжный пол,
Свои наушники на уши надеваю,
И тихо сам с собой танцую рок-н-ролл.
И снизу пусть стучат соседи, я не слышу,
Посуда падает, подумаешь, беда!
Я с каждым тактом выше прыгаю и выше,
Танцую рок – всё остальное ерунда!
Припев
Рок, рок, рок – скачу я всё выше,
Рок, рок, рок – соседи стучат.
Рок, рок, рок, а я их не слышу,
Рок, рок – скачу целый час.
2
Любимый рок-н-ролл мне тонус поднимает,
Его задор, как крепкий чай, меня бодрит.
Как жаль мне тех, кто рок-н-ролл не понимает,
Соседи всем назло твердят, что я бандит.
Но снова комнату на ключик закрываю,
Матрас кидаю на видавший виды пол.
Я своё хобби ни на что не променяю,
И хоть всю ночь готов я слушать рок-н-ролл!

Трубочист
1
Я мечтаю поехать в Таллин,
Там на крышах, где воздух чист,
Там, как только снега растают,
Ходит сказочный трубочист.
Там, как только прольётся солнце
На мелодию старых крыш,
Он ко мне подойдёт
И скажет: “Привет, малыш!”
Припев
Трубочист, трубочист, ты меня научи,
Как волшебником стать, и, как Карлсон, летать.
Трубочист, трубочист, я прошу, торопись,
Чтоб желания мои поскорее сбылись.
2
Чтобы сделать короче ночи,
Грузовик научить летать,
Чтоб волшебник помог мне срочно
Самым сильным на свете стать.
Чтобы мама моя и папа
Не состарились никогда,
Чтоб купили щенка,
И лапу подавал он всегда.

Светлячок
1
Там, где купол неба синий
На прозрачной паутине
Серебристый светлячок,
Слабый, хрупкий паучок.
Там, где купол неба синий
Он летит, куда – не знает,
Да и знать он не желает.
Он летит, куда несёт,
Важен сам ему полёт.
Там, где купол неба синий
На него глядят коровы:
“Он, наверно, нездоровый”.
“Нам опасно, так нельзя” -
Вслед кричит ему свинья.
Там, где купол неба синий.
Припев
Но оттуда видны бесконечные белые дали,
О которых, я знаю, вы с самого детства мечтали.
И тому, кто проник в эту белую даль – бесконечность,
Открывается там никому недоступная вечность.
Там, где купол неба синий ...

Тень буревестника
1
Хватит крушить тени старых вождей
Пусть мертвецов судит Бог.
Прах паутины безумных идей
Мы отряхнем с наших ног.
Время нас бурным потоком несет,
Необратимо летит.
Тень буревестника вновь над страной
Грозно взлетая, парит.
Припев
Тень, тень, тень, буревестника тень
Времени ветер несет.
Тень, тень, тень, буревестника тень
Вновь над страною встает.
2
Все перепуталось - переплелось,
Глотки от крика хрипят.
Ложная правда, правдивая ложь
В лицах безликих солдат.
Брось буревестник над нами кружить
Тенью страданий и бед.
Нас в революцию не заманить,
Хватит нести этот бред.

Морячка
1
Над морскою тишиной, над крутою над волной
Две вечерние звезды, две дороги, две судьбы
И одна из них зовет через волны на восход,
А другая тянет к дому, снова в порт меня зовет.
Дома долго мне нельзя - сердце просится в моря,
Посмотреть, как в океане начинается заря,
Но как только горизонт пеной берег зачеркнет,
Меня снова тянет к дому, снова в порт меня зовет.
Припев
Ты морячка - я моряк,
Ты рыбачка - я рыбак,
Ты на суше - я на море,
Мы не встретимся никак.
2
Я любимой объяснял, как лебедка тянет трал,
А она не хочет слушать, хочет, чтоб поцеловал.
Я любимой говорил, как в моря свои ходил,
А она не хочет слушать, хочет, крепче чтоб любил.
3
Я, наверное, не зря в этот раз ходил в моря
Наменял я там подарков, ждет их вся моя родня.
Скоро наши молодцы все швартовые концы
Намотают на кнехты, и причалят корабли.

Танцуй, пока молодой
1
И я был тоже на тебя похожий,
И я кружился, словно заводной.
Но пошел я в школу, начались заботы,
Танцуй, пока молодой!
И я был тоже на волчок похожий,
И я кружился, словно заводной.
Но пришли заботы: дом, семья, работа.
Танцуй, пока молодой!
Припев
Танцуй, пока молодой, мальчик
Танцуй, пока молодой!
2
Мы раньше были тоже заводными,
Вместе танцевали, жили без забот.
Что теперь случилось, как мы изменились.
Танцуй, пока молодой!
3
Давай отложим все, что нас тревожит,
Встряхнем заботы, стариной тряхнем!
Давай забудем школу и работу
Танцуй, пока молодой!

Доля
1
Жизнь моя катилась по дорогам,
Мелькали годы, люди, города.
Где ж я свое счастье проворонил?
Быть может там, где мчатся поезда.
Только раз мелькнули на перроне
Черные, как ночь, ее глаза.
Как потом себя казнил в вагоне,
Что не спрыгнул и не удержал.
Припев
Ах ты, доля, моя доля, дальняя дорога,
Ах ты, доля, моя доля, черные глаза.
Ах ты, доля, моя доля, рядом у порога
Мне ее уже не встретить, не вернуть назад.
2
Мне друзья твердят, глаза сужая:
"Она чужая. Все забыть пора".
Умный в гору не пойдет, я знаю,
Но кто укажет, где моя гора.
Вновь мечтаю встретить на перроне
Черные, как ночь, ее глаза
И не удержать меня в вагоне,
Если попадется тот вокзал.
3
Сколько лет промчалось по дорогам
На перегонах стонут поезда,
Но сквозь стекла пыльные вагона
Хочу обжечься об ее глаза.
Счастье промелькнуло и пропало,
И умчался в прошлое вокзал.
То мгновенье в душу так запало,
Что уже счастливым я не стал.

На заре
1
Где-то в городе идет снег,
Превращаясь на щеках в дождь.
И не кончится никак век,
И не сменится никак вождь.

Я на воле не был сто лет,
Я забыл, как шелестит бриз.
Птица белая летит вверх,
Отражение скользит вниз.
Припев
На заре я выйду в туман
На заре покину приют
Припаду, рыдая, к цветам
И ноздрями землю втяну.
На заре устав от любви
В сотый раз тебя призову.
Не боясь, что снова проснусь,
Мокрых простыней плен разорву.
2
Слышу в комнате моей смех
На стене дрожит свечей блик
Смех на простыне чужой - грех
Переходит в горле смех в крик.
Отражается в зрачках ночь
Память складывает все впрок.
Подрастает без меня дочь,
А бессонница мне шьет срок.

Где-то в городе идет снег,
Превращаясь на щеках в дождь.
И не кончится никак век,
И не сменится никак ...

Эскадрон
1
Эскадрон моих мыслей шальных
Ни решеток ему, ни преград.
Удержать не могу я лихих скакунов
Пусть летят, пусть летят
Мои мысли, мои скакуны
Вас пришпоривать нету нужды
Вы аллюром несетесь
И не признаете узды
Припев
Мои мысли, мои скакуны
Словно искры зажгут эту ночь
Обгоняет безумие ветров хмельных
Эскадрон моих мыслей шальных
2
Никому меня не удержать
Мои мысли умчат меня вдаль
Может быть, я обратно уже не вернусь
Как ни жаль, как ни жаль
Эх, залетные мысли мои
Вы как годы уноситесь прочь
От рассвета в закат, от заката сквозь ночь
Мчитесь прочь

Свежий ветер
1
Я сегодня не такой, как вчера
Свежий ветер мои крылья поднял
Кожу старую взрывая на швах,
Новой кожей я все небо обнял.
Свежий ветер он не зря прилетал
Пыль стряхнул и распахнул мне окно
Я давно о свежем ветре мечтал
Свежий ветер, мы с тобой заодно
Припев
Полем, полем, полем свежий ветер пролетел
Поле, свежий ветер, я давно его хотел
Полем, полем, полем свежий ветер пролетал
Поле, свежий ветер, я давно о нем мечтал
2
Расскажу ему, как было со мной
Как лечили от свободы меня
Как хотели, чтобы был я слепой
У слепого так легко все отнять
Как хотели за меня все решать
В чем ходить, где жить и чем мне дышать
Как хотели запретить мне мечтать,
Но теперь меня уж не удержать
3
Я сегодня не такой как вчера
Я голодный, но веселый и злой
Мне то нечего сегодня терять,
Потеряет нынче кто-то другой.
В песнях ветра мысли очень просты
Кроме неба нету правды другой
Эта песня мне звенит с высоты
Кто ее не слышит - просто глухой.
Назад


Олег Газманов - Поэзия - Тексты песен 2

Тексты песен - страница вторая

Мы вместе | Детство мое | Генералиссимус Суворов
Раненый зверь | Облака | Посмотри мне в глаза
Чем измерить горы | Говорила мама | Каждый выбирает
Родники | Мой моряк | Ночи и дни
Летние дожди | Не надо закрывать глаза | Здравствуй, Питер!
Мы вместе
1
Глядя в зал,
Отражаюсь я в Ваших глазах,
В них, струной напряженно звеня,
Выбирает дорога меня.
Каждый час
Наша юность уходит от нас.
Над дорогой длиной в одну жизнь
Моя песня, как птица, кружит.
Припев
И в сплетении рук,
И в сиянии глаз
Мы вместе
Бьется колокол сердца
В ладонях моих
Мы вместе
Все сметая преграды,
Разрушая все стены,
Мы вместе.
Мы вместе.
2
Желтый лист
Упадет на простой обелиск.
Бьется память в висках, вспоминай,
Тех, кто верил в потерянный рай.
В небеса
Улетят наших дней голоса,
Но останется песни роса,
Растворенная в Ваших глазах.
3
Снова жизнь
По тропинке ребенком бежит,
Новый век по спирали кружит...

Детство мое
1
Детство мое
Кораблик бумажный
Детство мое
Пускается в путь
Ты меня не забудь
Детство мое
Кораблик уходит в туман
За океан к синим ветрам
2
Детство мое
Смешная девчонка
Детство мое
Здравствуй, Ассоль
Я прошу: "Ну, позволь..."
Детство мое
Ну, зачем эти слезы и боль,
Я ведь с тобой, буду вечно с тобой.
Припев
Годы звонкие, кожа тонкая
Вместе выдержим, горе не беда.
А я маленький, рядом с маменькой
В старых валенках топаю сюда
3
Детство мое
Скорее стать взрослым
Детство мое
Спешить и спешить
Ах, как хочется жить...
Детство мое
Впереди так дорога длинна,
Но почему все короче она...
4
Детство мое
Заброшенный дворик
Нищий старик просит воды
И скажу я в ответ:
"Дедушка, пей!
А вот я никогда не умру?"
"Нет, никогда" -
Он мне скажет в ответ.

Генералиссимус Суворов
1
Он Россию свою
В самом трудном бою
Был готов защищать.
Был он дерзок и смел,
Одного не умел:
Не умел, не умел отступать.
Припев
Генералиссимус Суворов
Солдату друг, солдату брат
Генералиссимус Суворов
Да что там Альпы,
Да что там горы,
С ним для солдата нет преград.
2
А солдат рядовой
Дорог был для него
И роднее всего.
И хотя был он строг,
Но солдата берег,
Потому и любили его.
3
Он Россию любил,
Он России служил,
Ростом мал, да удал.
И никто не забыл,
Как он брал Измаил,
Как геройски всегда воевал.

Раненый зверь
1
Вот опять его видишь:
Лишь глаза закрываешь,
Горечь грудь твою жалит,
Словно оводов рой.
И ночами на звезды
Свою боль изливая,
Ты не в силах сдержаться,
Переходишь на вой.
2
Как устал ты шататься
Без надежды и ласки
Тот, кому ты так предан,
Тебя предал давно.
Разучился ты верить,
И подходишь с опаской,
Но хозяина встретив,
Все простишь ему вновь.
3
Был когда-то счастливым,
Одиноким и сильным,
И собачьи медали
Мог ты гордо носить.
А теперь ты плетешься
По дорогам, по пыли,
И любая болонка
Норовит укусить.
4
Мы с тобой неразлучны,
Хоть и разной породы,
На пустынной дороге
Наших ног полоса.
Я всегда, засыпая,
Вижу словно сквозь годы
Человеческий облик
Сероглазого пса.
5
Но однажды почуяв
Острый запах перрона,
Ты рванешься по шпалам,
Став щенком в этот миг.
И гудок паровоза,
Прозвучав исступленно,
Разорвет твое сердце,
Словно сдавленный крик.

Облака
1
Камень на дороге,
Дерево на склоне,
Стаи улетающих птиц...
Все это запомню,
Унесу за тенью ресниц.
Радости и беды,
Ночи и рассветы,
Эхо ускользающих снов...
Объяснить пытаюсь
С помощью обычных слов.
Припев
Облака
Стаей улетают в закат
Было так
Сотни тысяч лет подряд.
Я хочу,
Чтобы утром все сбылось,
Солнца луч
Слился с золотом твоих волос.
2
Я хочу, чтоб годы проросли цветами
В чистом поле белых страниц,
Я хочу собрать их
В пестрое созвездие
Из слов и Ваших лиц.
Затаив дыхание,
В этот мир звенящий,
В то, что потерять так боюсь,
В золото рассвета
Звуком своей песни вольюсь.
Припев

Посмотри мне в глаза
1
В воздухе смех,
Падает снег,
Снег над землей несет.
А за Луной
Город ночной
В море огней плывет.
Припев
Новый Год и Рождество,
Ярких красок колдовство.
Посмотри мне в глаза,
Сотвори доброту
Ясный свет в небесах
И осанна Христу.
В Новый Год, в новый век
От рождения Христа
Через тысячи лет
Нас ведет его свет.
2
Свечи горят,
Рядом друзья,
Взгляд зажигает взгляд.
Видимо так
Было всегда
Тысячи лет назад.
3
Утро встает,
Гаснут огни,
Новые встретив дни.
Дружеский круг
Сомкнутых рук
Будет нас всех хранить.

Чем измерить горы
1
Чем измерить горы?
Может быть, снегами,
Может быть ветрами,
Может, высотой.
Я измерю горы
Верными друзьями,
Я измерю горы
Красотой.
Чем измерить море?
Может быть, штормами,
Может быть, ветрами,
Может, широтой.
Я измерю море
Верными друзьями,
Я измерю море
Красотой.
Припев
Уеду я в горы, уеду
С друзьями, которым я предан.
Одним фиолетовым небом
Укроемся мы, укроемся мы...
Уеду я в горы, уеду,
И там, между морем и небом,
Смешными покажутся беды
И ярче рассвет.
2
Чем измерить небо?
Может быть, штурвалом,
Может быть, ветрами,
Может, высотой.
Я измерю небо
Верными друзьями,
Я измерю небо
Красотой.
Чем измерить время?
Может быть, веками,
Может быть, разлукой,
Может, пустотой.
Я измерю время
Верными друзьями,
Песнями, стихами
И мечтой.
3
Чем измерить дружбу?
Может быть, горами,
Может быть, морями,
Может, красотой.
Я измерю дружбу
Верными друзьями,
Я измерю дружбу
Высотой.

Говорила мама
1
Говорила мама - поздно не гуляй,
Не ходи одна по темным улицам.
Говорила мама - поздно не гуляй,
Не смотри, как взрослые целуются.

Говорила мама - поздно не гуляй,
Не играй с парнями, моя милая.
Говорила мама - поздно не гуляй,
Попадешься в руки шаловливые.

Ты сначала не гуляла допоздна
И не знала поцелуев трепетных,
Но подкралась неожиданно весна,
И, внезапно, стало не до сна...

Припев
Говорила тебе мама,
Ну а ты была упряма,
Ну а ты была упряма,
Словно в молодости мама.
2
Как-то раз один парнишка молодой
Говорил так нежно и так ласково.
Веселился, танцевал, как заводной,
И руками невзначай касался он.

И так сладко твои губы он раскрыл,
Целовал и гладил твои ноги он.
А когда он свет в прихожей погасил,
Позабыла ты наказы строгие.
3
Этим летом ты забыла обо всем.
Повзрослело как-то быстро твое тело,
Вы сплетались даже в парке под дождем,
И, конечно, вскоре пополнела ты.

Только осенью призналась, что с тобой.
Отношения сразу стали сложными.
Ты пришла к нему, но встретилась с другой -
Молодой и на тебя похожею.
4
Говорила мама - поздно не гуляй,
Не ходи одна на встречи к мальчикам.
Они будут все, что хочешь обещать,
Чтоб добиться своего обманчиком.

Каждый выбирает

Каждый выбирает по себе -
Женщину, религию, дорогу.
Дьяволу служить или пророку -
Каждый выбирает по себе.

Каждый выбирает по себе -
Шпагу для дуэли, меч для битвы.
Слово для любви или молитвы
Каждый выбирает по себе.

Каждый выбирает для себя
Щит и латы, посох и заплаты,
Меру окончательной расплаты
Каждый выбирает для себя.

Родники
1
Родники вы мои, родники,
К вам вернусь, где б меня не носило
И святою водою напьюсь
В роднике, прямо в сердце России.
Вас топтали копыта коней,
Сталь звенела и жизни косила,
Но с веками сильней и сильней
От земли набирали вы силу.
Припев
Родники вы мои, родники,
К вам вернусь, где б меня не носило
И святою водою напьюсь
В роднике, прямо в сердце России.
Родники вы мои, родники,
Цвет небесный, серебряно-синий.
Если будут звенеть родники,
Будет биться и сердце России.
2
Летней ночью с девчонкой шальной
Вместе струи губами ловили.
Помню, был от любви как больной,
Только зубы от холода ныли.
И когда мы лежали в траве,
Глядя в небо, где звезды сияли,
Понял я, что на этой земле
Родники нас навечно связали.
3
Так напьемся святою водой,
Той, что прадеды пили и деды,
И вернемся мы с чистой душой,
Растворив в родниках свои беды.
Пусть проносятся годы, века,
И сражения мир потрясают,
Не иссякнет Россия пока
Родники наши души питают.

Мой моряк
1
Где-то ходит мой моряк
По морям вдали
Гонятся за рыбами
Наши корабли.
А подруги моряков,
Словно пламя маяков,
Ночь не спят
До самой до зари.
Трудно быть морячкою,
Ждать на берегу,
Мама, я не выдержу,
Больше не могу.
Где-то на краю земли
Милый водит корабли
Без него я просто на мели...
Припев
Эй, моряк, мой моряк,
В дальние края
Вновь зовет тебя дорога
Покорять моря.
Эй, моряк, мой моряк,
В дальние края
Без любви дороги нет,
Люди говорят.
2
Где моряк мой плавает?
Нет его давно.
Без него не ем, не сплю,
Не хожу в кино.
Рано утром достаю
Я трубу подзорную
На море смотрю
В свое окно.
В море нету девушек,
Там ему легко,
А вокруг меня кружат
Тучи мужиков.
Все хотят понравиться,
Трудно с ними справиться,
Верной быть мне очень нелегко...
3
Эй, моряк, вернись домой,
Выбирай, родной:
Или в море с рыбами,
Или в дом со мной.
Или берег, или флот,
Или в омут, или в брод,
Выбирай скорее, дорогой...
Ночи и дни
1
Ночи и дни, мы с тобой мечтали,
Чтоб паруса в небеса взлетали,
Чтобы огни взлётные мелькали,
Ночи и дни.
Вот и сбылось, на броне тресёмся,
Ночи и дни, вечность мы несёмся,
Может назад, кто-то не вернётся,
В ночи и дни.

Припев:
Но я вернусь как приходит рассвет,
Может через год или тысяча лет,
Может вместе с первым весенним дождём,
Я прольюсь в тишине за окном,
Но я вернусь через ночи и дни,
Только ты дождись и окно распохни,
Может вместе с первым весенним дождём,
Я прольюсь в тишине за твоим окном.
2
Ночи и дни, горные дороги,
Звёзды, костры, холода, тревоги,
Годы в пути, отмеряют ветры,
Ночи и дни.
Годы прошли, мы взрослее стали,
Нервы у нас, стали крепче стали,
Годы прошли, нас не укатали,
Ночи и дни.
Припев
3
Ночи и дни, мы с тобой мечтали,
Чтоб паруса в небеса взлетали,
Чтоб за кармой верили и ждали,
Ночи и дни.

Припев (Два раза)
Ночи и дни (Четыре раза)

Летние дожди
1
Ах, эти летние, весёлые дожди
И платье мокрого упругость под рукой,
И то, что ждёт нас бесконечность впереди,
И то, что падаю в любовь, вдвоём с тобой,
Но хлещат летние, весёлые дожди,
И тает поцелый в потоках серебра,
И не заметно отрываясь от земли,
Вплетаясь в пение струй дождя, звенящих до утра.

Припев:
Эти летние, весёлые дожди,
Эти радуги в потоках серебра
И все ночи на пролёт, шум дождя тебя зовёт,
Только шелесть крыльев и ночноё полёт.

2
Я не забуду эти летние дожди,
И на перроне твой солёный поцелый,
Шептали губы вслед прощай и уходи,
Глаза кричали вслед не уходи, постой.
Я буду снова рваться в жизнь, как будто в бой,
Хрипеть и ноты брать, как будто рубежи,
Но, что, же от меня останется с тобой,
Может быть дожди, летние дожди.

3
Посмотреть в
дождь в оконное стекло
Я смотрю, как в небо синие глаза, её стекло
Она хохочет, она счастье хочет,
Только не надо говорить,
Что наше время истекло
В луже пузыри, она босая, а ветер зонт брасает
Она снимает плащ, догоняет зонт,
А он по лужам будто парусник плывёт.

Припев:
И что бы с нами не случилолсь впереди
Пусть эти летние, светлые останутся со мной - дождиииии.

Не надо закрывать глаза
1
Летние дни, теплые ночи,
Хочется петь о любви.
Запахи моря, шелест магнолий,
Парус белеет вдали.
И ты - такая нежная,
Глаза горят по-прежнему,
С тобой хочу запомнить
Эти ночи и дни...

Припев:
Не надо закрывать глаза,
Когда тебя касаюсь я.
Давай поймаем этот миг,
Когда улетаем...
Не надо закрывать глаза,
Когда тебя касаюсь я.
Хочу запомнить этот миг,
Когда тону в глазах
твоих.
2
Сводит с ума то, что мы рядом,
Руки важней, чем слова.
Пальцы сплетая, мы улетаем,
Ждет нас ночной карнавал.
И ты - такая нежная,
Глаза горят по-прежнему,
С тобой хочу запомнить
Эти ночи и дни...
3
Как я хочу знать, что ты рядом,
Утром проснувшись опять,
И, чуть дыша, трогая взглядом,
Плечи твои целовать.
И ты - такая нежная,
Глаза горят по-прежнему,
С тобой хочу запомнить
Эти ночи и дни...

Здравствуй, Питер!
Здравствуй, Питер! Я снова вернулся
Из болота печали и грусти.
Я вернулся к дворцам и каналам,
Развернулся навстречу судьбе.
Белой ночью по улицам сонным
Буду шляться опять, как бездомный,
И смотреть, как дома вдоль каналов
Проплывают по тёмной воде.

Здравствуй, Питер! Вдоль улиц шагая,
Словно пёструю книгу листаю,
И с разбега внезапно бросаюсь
В разведённые руки мостов.
Я смеюсь, и летит кувыркаясь
Эхо смеха, от стен отражаясь,
В переулках пустынных и гулких,
Разогнав петербургских котов.

Припев:
Здравствуй, Питер! Здравствуй, город!
Ты мне дорог, очень дорог,
Но разводят мосты, я боюсь не успеть
Белой бабочкой в белую ночь улететь.

В лёгком вздохе балтийского ветра
Еле-еле качаются ели,
Мне не спится в горячей постели,
Ночь не выдержать мне одному.
В лунном свете, кружась и сверкая,
Унесёт нас листва золотая,
И под грохот бродячих трамваев
Я покрепче тебя обниму.

Переулки, соборы, аптеки,
Синагоги, мечеть, дискотеки
Продолжают Петрово творенье,
Продолжая вращенье планет.
Под дрожащие струны проспектов,
Я пою и, внезапно взлетая,
Вижу все города, понимая,
Что нигде равных Питеру нет.

Припев
Назад


Олег Газманов - Поэзия - Тексты песен 3

Тексты песен - страница третья

Друг | Балтийский берег | Люси
Бродяга | Не говорить прощай | Милые алые зори
Мой храм | Баядера | Бескозырка
Дороги | Закрой мои глаза | Я не верю
Карапузы | Маугли | Лабиринт
Друг
1
Дружба чиста, как слеза,
Счастлив тот, у кого она есть.
Друг скажет правду в глаза,
Правда горькая лучше, чем лесть.
Друг - это больше, чем брат,
Мне без дружбы прожить не легко.
Друг не вернулся назад,
Он теперь от меня далеко.
Припев
Далеко, далеко, далеко,
Мой единственный преданный друг.
Нелегко без него, нелегко
Без надежных проверенных рук.
Далеко, далеко, далеко,
Между нами теперь океан,
Если будет ему нелегко,
Я всегда ему руку подам.
2
Друг остается с тобой,
Если против тебя все вокруг.
Дружбу нельзя разорвать,
Как сплетение надежное рук.
Встретимся, знаю, с тобой,
Словно не было прожитых лет.
"Здравствуй, мой друг дорогой" -
Руку крепко пожмет он в ответ.
3
Друг познается в беде,
Рядом с ним и беда - не беда,
Чтоб ни случилось вокруг,
Только друг не предаст никогда.

Балтийский берег
1
Я вернулся в город мой
На краю страны,
В город детства, где прибой
Лижет валуны.
Знаю, пробивал не зря
Стены трех границ,
Наконец, увижу я
Свет знакомых лиц.
Припев
Балтийский берег. Рыжая заря
Упала в море гроздью янтаря.
Балтийский берег, волны и туман.
Балтийский берег, ты мой талисман.
2
Я ворвусь отчаянно
В пенную волну,
Несмотря на крики чаек,
Море обниму.
Вспомню первую любовь,
Счастье до небес,
Первый вечер нашей встречи,
Там, где волнорез.
3
Вспомню, как меня качали
Волны желтых дюн,
А в глазах твоих искрилось
Отражение лун.
Вспомню вкус соленых губ,
Пламени закат
Плавил золото волос
В золоте песка.

Люси
1
Пропала собака,
Живущая в нашем дворе.
Она отзывалась
На кличку "Люси" детворе.
Ей каждый готов был
Свой завтрак отдать,
А я ей котлеты носил ...
Припев
Люси...
Люси...
Люси...
2
Родители плачут,
Пропал аппетит у детей.
Висят объявления:
"Найдите собаку скорей".
Возможно,
Она на дороге лежит,
Попав под колеса такси ...
3
Скажите, ребята,
Какого же пса вам купить?
Любую породу
Им папы хотят подарить,
Но дети твердят:
"Не меняем друзей,
Нужна нам, кого не спроси ...
4
Прошел целый месяц,
Но ищут ее все равно.
Вдруг что-то случилось,
И все посмотрели в окно.
Люси там шагала,
И восемь щенков
Счастливые дети несли ...

Бродяга
1
Бродяга по пустыне шел, клад искал.
Хан хитрый был, хотел бродягу обмануть.
Не вышло!
В пустынях и песках
Мечту свою искал бродяга.
Змея и скорпион
Тревожили твой сон, бродяга.
"В барханах спрятан клад" -
Поведал старый бек бродяге.
Мечта лежит в песках, но чтоб ее найти,
Бродяга на бархане должен вырастить цветы.
Подслушал хитрый хан,
Что ищет свой бархан бродяга.
При этом думал хан:
"Не вырастит цветы бродяга.
Пусть только клад найдет,
Я прикажу схватить бродягу,
А сотни тысяч слуг посадят миллион цветов,
И хоть один да прорастет".
Припев
Говорил мне хан: "Не ходи на бархан,
На барханах цветы не растут".
Говорил мне хан, но я очень упрям,
И в песках мои маки цветут.
2
Счастливый день пришел,
Бархан мечты нашел бродяга,
Но вероломный хан
В темницу заточил бродягу.
А сотни тысяч слуг
Засеяли бархан цветами,
Но ждет напрасно хан,
Цветы его надежд завяли.
Ну, хоть один! Нет, все лежат.
3
И вынужден был хан
На волю отпустить бродягу,
И тут же посадил
Прекрасные цветы бродяга.
И вот взошли цветы,
Открылся клад мечты бродяге,
И изумленный хан увидел сквозь кусты:
Мечтою оказалась дева дивной красоты.

Не говорить прощай (Мечта)
1
Как бы хотел я нарисовать мечту,
Солнце и ветер, молнию на лету.
Как бы хотел я нарисовать полет,
Ветер свободы, что меня в даль несет.
Припев
Вместо слез нарисовать цветы,
Вместо разлук - мосты,
Вместо утрат - мечты.
Но красок нет, чтоб возвратить рассвет,
Чтобы каждой минуте вслед
Не говорить: "Прощай!"
2
Как бы хотел я время нарисовать,
Чтоб, наконец, улыбку твою поймать.
Чтобы навечно в красках застывший свет
В рамке окна оставил твой силуэт.

Милые алые зори

Я приду к тебе, будешь рада,
Уведу в золотую рожь.
Ты мне будешь шептать: "Не надо...",
Не уняв первой страсти дрожь.
А над нами колосья зерен
Проплывут облаками вдаль.
Эти милые алые зори,
И тебя мне немножечко жаль.
Я уйду, я останусь с другою,
С той, что первой водил в эту рожь.
А пока ты лежишь со мною,
Не уняв первой страсти дрожь.
А над нами колосья зерен
Проплывут облаками вдаль.
Эти милые алые зори,
И себя мне немножечко жаль...

Мой храм
1
Возврати себе храм,
Возврати себе свет.
Этим светом будь свят,
Этим светом согрет.
Возврати себе кров,
Дом, где спит твоя кровь.
Возврати себе жизнь,
Веру, правду, любовь.
Припев
Мой храм - ветер надежды,
Мой храм там, где и прежде.
В мой храм я возвращаюсь,
Руки всем вам соединив.
2
В каждом сердце есть храм,
Имя храму - любовь.
Мы войдем в этот храм,
Храм войдет в нашу кровь.
Возврати себе храм,
Возврати себе свет.
Этим светом будь свят,
Этим светом согрет.

Баядера
1
Она уйдет в эту лунную ночь,
И будет долго одна танцевать,
И будет море, кружась, ее ноги ласкать,
А вокруг будет пена сверкать.
На этом влажном соленом песке
Ее следы поцелует прибой,
И я хочу стать прибоем, и ноги ее
Целовать вместе с пенной волной.
Эта лунная, лунная ночь,
Эта страстная музыки дочь ...
Припев
Бая-бая-баядера,
Ты танцуешь под луной,
Словно черная пантера
В тишине скользишь ночной.
2
Я эту ночь не могу удержать,
И только шлю ей прощальный привет,
И вот заря осторожно
На бронзовой коже лучами рисует рассвет.
Она в последнем движении застыв,
К рассвету тихо поднимет лицо,
Бессильно тонкие руки свои опустив,
Упадет на прибрежный песок.
И уйдет эта лунная ночь,
Пропадет страстной музыки дочь ...
3
Она вернется в свой сумрачный храм,
И все расскажет суровым богам:
Как исступленное тело кружилось и пело
Навстречу безумным волнам.
Но будет новая лунная ночь,
И пропадет страстной музыки дочь ...

Бескозырка
1
Бескозырка белая,
В полоску воротник.
Пионеры смелые
Спросили напрямик:
"Какого, парень, года,
С какого парохода,
И на каких морях
Ты побывал, моряк?"

Ленты за плечами,
Как флаги за кормой.
Смело отвечает
Товарищ молодой:
"Эх, мы, друзья, со флота,
Недавно из похода,
Одиннадцать недель
Гостили на воде".
Припев
У матросов нет вопросов,
У матросов нет проблем.
Никогда матрос не бросит
Бескозырку насовсем.
2
С водопада падали,
Сидели на мели,
А сколько мы товарищей
Хороших завели!
А сколько песен спели,
А сколько рыбы съели.
Одних пятнистых щук
Поймали сорок штук.

Бескозырки белые,
Как чайки за кормой.
Парни загорелые,
Каюта - дом родной.
Нам завтра снова в море,
Качаться на просторе.
Увидим много стран
И синий океан!
Припев

Дороги
1
Когда беда в мое сердце нагрянет,
И я от боли качаюсь, как пьяный,
Мне без гитары и песни не жить,
Как без воли цыгану.
Когда метель сединой меня кроет,
И волчьи пасти, как годы, за мною,
Моя гитара и песни меня
От напасти укроют.
Годы мчатся за спиной,
Только не угнаться им за мной.
Припев
Дороги, дороги, дороги, дороги,
То радость в пути, то печаль.
Шальные, залетные годы в дороге
Зовут и зовут меня вдаль.
2
Когда мой крест давит крепче на плечи,
Я знаю - скоро Иуду я встречу,
Вцепившись в крест мой, в затылок дыша,
Он мне плечи калечит.
Его встряхну, и свой крест поднимая,
Я снова в дальнюю даль зашагаю,
Молясь за тех, кто нести по дороге
Мой крест помогает.
Годы скачут за спиной,
Только не угнаться им за мной.
3
Когда-нибудь я в дороге устану,
И, ослабев, в этой гонке отстану.
Быть может, песни, как дети,
Моим продолжением станут.
Тогда я встану и окна открою
Туда, где песни кружат над толпою,
И снова птица удачи
Взлетит над моей головою.
Снова годы за спиной,
Только не угнаться им за мной.

Закрой мои глаза
1
Закрой мои глаза
Холодной кожей рук.
Не дай мне рассказать
Про боль разлук.
Мы в тишине ночной
В мерцании свечи
Две тени в складках штор
Сплелись в ночи.
Припев
Я, как будто странник
По этой жизни странной.
Астральный дух планет,
Которых больше нет.
И в тишине звенящей
Звенят осколки нашей
Мечты о настоящем,
А будущего нет...
2
А свечи все поют,
А звезды все горят.
Под кожей рук твоих
Глаза дрожат.
Но исчезает тень,
Кончаются слова,
И беспощадный день
Мне бьет в глаза.

Я не верю

Я не верю, что жизнь оборвется,
Что когда-то наступит конец.
И звезда моя с неба сорвется,
Оставляя созвездий венец.

Может жизнь - это сон,
Может кончится он,
И тогда я, как птица, взлечу...
Я кричу, глядя вверх,
Я хочу знать ответ,
Но лишь время стирает мой след...

Я не верю, что это случится,
Лишь останется призрачный свет.
Упадут опаленные птицы,
Это будет последней из бед.

Я не верю, что жизнь -
Это только лишь сон.
Не хочу, чтобы кончился он.
Глядя вверх, я кричу,
Что остаться хочу,
Но лишь тенью я в бездну скольжу...

Я не верю, что жизнь оборвется,
Что когда-то наступит конец,
Сердце вспыхнет, и криком взорвется
Стон пяти миллиардов сердец.

Мир останется жить
Без меня, без меня...
Обо мне только память храня.
Где-то там в вышине,
В продолжении дней
Вечный колокол будет звенеть...

Карапузы
1
Карапузы,
Жили-были карапузы,
Все засеяв кукурузой,
Были счастливы вполне.
Карапузы
Знали только кукурузу,
Набивали ею пузо
И шатались по стране.
В океане
Жили жуткие медузы,
Знали толк они в арбузах,
И арбузы там росли, в океане.
И медузы
Рассказали карапузам,
Что на свете есть арбузы,
Они слаще сладких слив.
Припев
Карапузы, карапузы, хватит лопать кукурузу
Карапузы, карапузы, посмотрите на медуз.
Карапузы, карапузы, лучше б сеяли арбузы
Карапузы, карапузы, голосуйте за арбуз !
2
Карапузы,
Откусив кусок арбуза,
Набивают сладким пузо,
Кукурузу позабыв.
И к медузам,
Побыстрей от кукурузы,
В океане кверху пузом
Совершают свой заплыв.
Помогите скорей карапузам
Побыстрее доплыть до арбузов...
Все довольны, просто все !
Карапузы и медузы, просто все !
Эти сладкие арбузы, просто все !
Уплетают, просто все !!!

Маугли
1
На джунгли спустилась ночь,
Рычит на тропе Шер-Хан
Багира скользит легкой тенью
В сплетении лиан.
Акела и мудрый Каа,
Багира и старый Балу
Хотят, чтобы Маугли
Рос среди волчьей стаи.
Припев
Маугли, Маугли, Маугли,
Где ты теперь, и где твои друзья ?
Маугли, Маугли, знай,
Что всегда моя дверь открыта для тебя.
2
Листая страницы книги,
Я в Маугли превращаюсь
Спасаясь от бешеных динго,
Со скал я бросаюсь.
На буйволах по ущелью
Скачу, победив Шер-Хана,
И с Коброй сражаюсь
В руинах старинного храма.
3
Как жаль, что окончив книгу
Я верных друзей теряю,
И Маугли в жизни
Нигде я не повстречаю.

Лабиринт
1
Ночь. Шок. Нервный клубок.
В горле застрял страха комок.
Свет. Тень. Пугливый олень
В город попал, в плен серых скал,
И пропал.
Лента дорог - спутанный бинт,
Выхода нет, стен лабиринт.
Смог, гарь, блики витрин,
Тонет олень в море машин.
Визг шин, брызги стекла,
Кровь, жизнь каплей стекла
На асфальт.
Припев
Олень, олень,
В городе олень,
Олень, олень,
Загнанный олень.
Мой брат, олень,
Мы с тобой одной крови.
2
Боль. Крик. Вспухший язык.
Стынет в зрачках остановленный миг.
И зачем я поверил
В то, что это не сон,
Ведь за это в оленя
Буду я превращен.
Ровно в полночь помчусь я
По проспектам ночным,
Буду кровью сочиться
В битых стеклах машин.

И снова ночь. Шок. Нервный клубок.
В горле застрял страха комок.
Свет. Тень. Я пугливый олень,
В город попал, в плен серых скал,
И пропал.
Я пропал!
Назад


Олег Газманов - Поэзия - Тексты песен 4

Тексты песен - страница четвёртая

Дело вкуса | Питер | Грешный путь
Я останусь с тобой | Мне не нравится дождь | Остров затонувших кораблей
Одной волной накатило | От зари до зари | Этот день
Мотылек | Вот и лето прошло | Факт
Красная книга | Моя любовь | Далекий дом
Дело вкуса
1
Кто-то любит рыжих,
А кто-то - нет.
Кто-то ждет блондина,
А я - брюнет.
Кто-то любит робких,
А кто и посмелей.
Я не претендую,
Не хожу я возле темных аллей.
Кто-то любит толстых,
А кто-то худых.
Кто-то любит хитрых,
А кто-то простых.
Кто-то любит выпить,
Куда бы ни пришел.
Я не претендую,
Пью фанту, пепси-колу, крюшон.
Кто-то весь в заклепках,
Молния в цепях.
Кто-то петушится
В клетчатых штанах.
Кто-то ходит в перьях,
Шокируя детей.
Я ношу пиджак,
Не разжигаю нездоровых страстей.
Припев
Дело вкуса, дело вкуса,
Пусть каждый выбирает по себе.
Дело вкуса, дело вкуса,
Пусть каждый выбирает по себе.
2
Кто-то любит танго,
А кто-то брейк.
Кто-то любит Пьеху,
А кто-то White Snake.
Кто-то любит самбо,
А кто-то футбол.
Я ни с кем не спорю,
Просто, очень уважаю рок-н-ролл,
Рок-н-ролл!!!
Все о вкусах спорят,
Бегают, кричат.
Утром открывают,
Днем закрыть хотят.
Каждый в свою веру
Хочет обратить.
Я ни с кем не спорю,
Я хочу по-своему жить.

Питер

Фонари, фонари, фонари, фонари...
Словно бледные лица в тумане кружат.
От зари до зари я прощаюсь с тобой
Петербург, Петроград, Ленинград.

На Неве тишина, в чёрном зеркале вод
По течению времени город плывёт,
Уплывает в закат, а быть может, в восход,
Не смотря ни на что, он плывёт и плывёт.

Этот город, как старый разбитый корабль,
На шпангоутах ржавчина, в днище дыра,
И на сломанных пальцах стальных якорей
Я читаю историю жизни твоей.

Там на палубах гордых твоих площадей
Пил я воздух хмельной вечных белых ночей,
Там я мачты Ростральных колонн целовал,
Так куда ж закрутил ты, безумный, штурвал.

И свободную белую бабочку ночь
Острый штык Петропавловской к небу пришил.
И корабль Петра выбивался из сил,
Закрутил его вихрь закружил, закружил...

И кружился я с ним и кричал и летел,
И внезапно сквозь дрожь среди ночи прозрел.
И к солёной подушке небритой щекой,
Прижимаясь устало, обрёл я покой.

Понял роскошь фасадов и спин нищету,
Понял город, что выбрал дорогу не ту,
Улетая в созвездье чужих фонарей,
Оставляю корабль - теперь он ничей...

В Петербург, в Петроград, в Ленинград, в Никуда...
Надо мною Исакия купол летит,
Уплывает Ковчег мой, прощайте, друзья!
Мне уже, как ни жаль, оставаться нельзя.

Там разводят мосты, я боюсь не успеть
Белой бабочкой в белую ночь улететь.
Меня могут сомнения вновь одолеть,
И не дать мне посметь улететь, улететь...

В Петербург, в Петроград, в Ленинград, в Никуда...
Мои вещие сны вдруг потянут назад
В вереницу моих неприкаянных дней,
В ностальгию ночей всё сильней и сильней.

И опять фонари, фонари, фонари...
Словно бледные лица в тумане зари.
Я прощаюсь с тобой, Петербург, Петроград,
Мой красавец, разбитый корабль Ленинград...

Грешный путь
1
Пусть будет так, как хочешь ты,
Укрась свой грешный путь цветами,
Но помни, - в розах есть шипы.
Застывший крик весенних гроз
Как обелиск моим печалям
В стране забытых, зыбких грез.
Припев
Лепестки чужих цветов
Ветер принесет в мой дом,
Облако твоих волос
Исчезнет в нем.
Лепестки чужих цветов
Заметут твои следы,
И в стране забытых грез
Исчезнешь ты...
2
Пусть будет так, как хочешь ты,
Украшу сам твой путь цветами,
Распяты грешные мечты.
Теченье бурное реки
Тебя несет к крутым порогам,
Еще не поздно, отрекись!

Я останусь с тобой
1
Ты унес все мои надежды,
Ты унес все, о чем мечтала.
Все унес, а меня оставил
В царстве слез.
Ты хотел все забыть и бросить,
Разрубить узел всех вопросов,
Но тебя самого уносит
В царство слез.
Припев
Я останусь с тобой,
Даже если не хочешь.
Я останусь с тобой
В сладком запахе влажных волос.
Разобью твой покой
И в бессонные ночи
В твои вены вольюсь той рекой,
Что течет в царство слез.
2
Я каждый день провожаю взглядом
Поезда, что бегут на запад
Провода тянут их обратно
В царство слез.
Ты не знал, разрывая узы,
Что разрыв открывает шлюзы
Той реке, что тебя уносит
В царство слез.

Мне не нравится дождь
1
Мне не нравится дождь,
Этот горький ночной коктейль
Из женских слез.
Мне не нравится гость,
Чье дыхание твоя постель
Помнит всерьез.
Мне не нравится дождь
Он приходит в твой дом пустой
Только на плач. И на согнутый гвоздь
Он роняет в прихожей свой
Промокший плащ.
Припев
Мне не нравится дождь,
Мне смешна твоя ложь,
Что спасает губя.
Мне не нравится дождь,
Он похож на тебя,
Так похож на тебя.
2
Капли в окна стучат,
Ночь скрывает в морщинах штор
Наши слова.
Может, лучше молчать,
Чем нести этот нудный вздор,
В ночь уходя.
Мне не нравится смех,
Отраженный от гулких стен
В доме пустом.
Мне не нравится грех,
Тень от рамы в твоем окне
Давит крестом.
Припев

Остров затонувших кораблей
1
Усталые афиши смоет дождь
Я чувствую, как ты ко мне идешь.
Ты хочешь быть со мной, но я ничей.
Пойми, сейчас мне нужен остров неземных огней.
Ты думаешь, с тобой я, значит твой,
Пойми, я близкий всем, и всем чужой
Ты хочешь быть со мной, но я ничей,
И дом мой словно остров затонувших кораблей.
Припев
Найди мой остров затонувших кораблей,
Он затерялся среди городских огней.
Давай сбежим с тобой туда на много лет,
Исчезнем, словно корабли, летящие на свет.
2
Закружит дел земных водоворот,
Но чтоб продолжить прерванный полет,
Открою дверь в душе, и музыка войдет,
Ты не стучись туда, звук этот болью отдает.
Усталые афиши смоет дождь,
Я чувствую, ты больше не придешь.
И вот опять один, опять ничей,
И дом мой - это остров затонувших кораблей.
Припев

Одной волной накатило
1
Звенела музыка вдали,
Любовь волною накатила,
Но разошлись, как корабли,
Все это было, так уж было.
Пусть кто-то верит или нет,
Но путь наш был, наверно, грешным
И все прошло, как лунный свет
Наивны были мы, конечно.
Припев
Одной волной накатило,
Другой волной унесло.
Одно мгновение любила,
Да вот другого не дано.
Одной волной накатило,
Другой волной унесло.
Я не любила слово "было",
Да вот другого не дано.
2
Ах, этот призрачный роман
Да, что там было? Значит, было...
Я тот пленительный роман
Наполовину позабыла.
Но сердце вздрогнет иногда,
И, вновь, неведомая сила
Напоминает мне тогда,
Все это было, было...
Припев

От зари до зари
1
Сонная ночь над городом спустилась
Сонная ночь все краски погасила
Сонная ночь нас с тобой укачает,
Но я прошу, я тебя умоляю,
Не спи,
Только крепче меня обними.
Ветер ночной мне окна открывает
Ветер ночной мне шторы раздувает
Ветер ночной, словно черная птица,
В окна мои будет крыльями биться,
Но ты
Только крепче меня обними.
Припев
От зари до зари
Говори, говори о любви.
От зари до зари
Говори, говори о любви.

Ранней весной и осенью поздней,
В лунную ночь, когда нам светят звезды,
Ты мне всегда говори
О любви.

Этот день
1
Я сегодня убегу
К самой ветреной девчонке,
Я сегодня пропаду,
Загуляю до зари.
Будет мне всю ночь шептать
Ее голос, нежный, тонкий,
И с распухших губ слетать
Птицы жаркие любви.
Припев
Запрягай этот день
Вместо тройки лошадей,
Пусть несется он вскачь,
Обгоняя свою тень.
Запрягай этот миг,
Пусть сгорает он огнем,
Чтобы мы когда-то
Вспомнили о нем.
Припев
2
Буду ей шептать слова,
И, внезапно в них поверив,
Прямо в небо упаду
На лучистую звезду.
И закружит горизонт
Нас в небесной карусели,
И с любимой на руках
В облаках я пропаду.
Припев
3
Дни надежды и мечты
Пролетели, как метели.
Побелели я и ты,
Повзрослели, поседели.
Но не гаснет огонек
Нашей юности мятежной.
Тот не будет одинок,
Чья душа горит, как прежде.
Припев

Мотылек

Мотылек, мотылек,
Этой ночью без тебя
Я очень одинок, мотылек.
1
Над полем жизни вьется мотылек,
Полет на слабых крыльях не высок.
Напрасно мама просит подождать -
Судьбу стремится, юность испытать.
А в небе звезды яркие горят,
Влекут они девчонок-мотылят.
Как скучно, то, что мама говорит,
И в небо юный мотылек летит.
Припев
Мотылек, куда же ты летишь,
Погоди, ведь ты в огне сгоришь.
Беззаботно взлетая, жизни не зная,
Прямо в пламя угодишь.
2
Порхают молодые мотыльки,
Сквозь ночь они летят на огоньки
Сгорают, лишь пыльца в лучах блестит,
Но в небо новый мотылек летит.
Прости меня, девчонка-мотылек,
Мне жаль, что уберечь тебя не смог.
Когда, щадя, я свой убрал огонь,
К другой звезде ты села на ладонь.
Припев

Мотылек, мотылек,
Этой ночью без тебя
Я очень одинок, мотылек.
Мотылек, мотылек,
Прилетай на огонек,
Как люблю я, мотылек,
Твой нежный голосок.

Вот и лето прошло
1
Ярко вспыхнули где-то осенних лесов купола,
Вот и лето прошло, вот и лето прошло.
От мелькания листьев кружится моя голова,
Вот и лето прошло, вот и лето прошло.
От мелькания листьев кружится моя голова...
Припев
Вот и лето прошло, вот и лето прошло,
В романтических снах будем вместе мы снова и снова.
Вот и лето прошло, вот и лето прошло,
Но холодной зимой в летний зной уведу за собой.
2
По дорожке серебряной моря в ночной тишине,
По зеленой волне мы уходим к луне.
И звучит эта музыка лета в тебе и во мне,
И в тебе и во мне, и в тебе и во мне.
И звучит эта музыка лета в тебе и во мне...
Припев
3
По следам по твоим на песке, как по нотам, иду,
Как по нотам иду, как по нотам иду.
По мелодии лета я в осень с тобой попаду,
Я с тобой попаду, я с тобой пропаду.
По мелодии лета я в осень с тобой попаду...
Припев

Факт
1
Наверно, это болезнь
Диагноз ставить боюсь
Я как на крышу залез,
И прыгать вниз тороплюсь.
Огонь в безумных глазах
Я просыпаюсь, кричу,
Но сна не помню, лишь страх,
Как будто в пропасть лечу.
Припев
Но это факт, я заболел тобой,
Это факт, проходит день, другой.
Стоп! Я сам себе кричу.
Стоп! Остановиться хочу.
2
Остановиться нельзя,
Скользит наклонный карниз.
Мне не помогут друзья,
Скольжу, и падаю вниз.
Там, на седьмом этаже
За твой цепляюсь балкон,
И понимаю, скользя,
Что это только лишь сон.
Припев
3
Но снова вижу тебя,
Все повторяется вновь.
Диагноз ставить пора,
Я обречен на любовь.
Там, на седьмом этаже
Я вижу твой силуэт.
Мое лекарство в тебе,
Другого выхода нет.
Припев

Красная книга

Не увижу никогда тех зверей,
Что на земле исчезли.
В Красной книге навсегда
Силуэты их ушли в бездну.
Никогда чистого неба,
Никогда пеструю зебру,
Никогда стран, где я не был,
Не увижу никогда.
Вслед фламинго я кричу,
Я молю его: "Останься, птица",
Но лишь розовый прибой
Будет в пленке нефтяной биться.
Никогда чистого неба,
Никогда пеструю зебру,
Никогда стран, где я не был,
Не увижу никогда.
Над отравленной рекой
Вдоль течения сизый дым вьется,
А под ним такой покой,
Что не слышно, как река бьется.
Никогда. Страшное слово
Никогда.
Реки застыли
Навсегда. В бездну дельфины
Уплывают от меня.
Неужели никогда
Не вернется пеликан в море.
Мне олень лесной кричит:
"Мы же братья, мы одной крови,
Ты и я. Нам друг без друга
Не прожить. Небо застынет
И Земля станет пустыней,
Если нас разъединить".

Моя любовь
1
Я не думал, что память опять возвратит мне любовь,
И в потоке бессонниц она попадет в мою кровь.
Лишь теперь для меня все ясно -
Прогонял я любовь напрасно,
Она раненой птицей сквозь годы стучится в окно.
Я пропал. Я поверил, что время излечит меня,
Но оно словно мстит, каждый день в моем сердце храня.
Я надеялся на разлуки,
Но любовь, как забытые звуки,
Словно песня о том, что уже не вернуть никогда.
Припев
Моя любовь. Разбиты зеркала,
Беспомощны слова,
Последние слова.
Прощай, любовь. Сквозь летние дожди
Кричу ей: "Подожди,
Постой, не уходи".
2
Глядя прямо в себя, в темноту, в пустоту, в тесноту,
Понимаю теперь, что когда-то я предал мечту.
Я когда-то в любовь не поверил,
И случайно захлопнул двери,
И ключи потерял, и обратно попасть не могу.
Но окно распахну, и любви своей птицу впущу,
Чтобы песни мне пела, когда без нее загрущу.
Чтобы вспыхнули снова краски,
Моя юность вошла, как в сказке,
И открыла мне двери в страну, где любовь моя ждет.
Припев

Далекий дом
1
Где ты теперь, есаул,
Что тебя ждет впереди...
Греция, Кипр и Стамбул,
Родина в спину глядит.
Там, где оставил друзей,
Стены разбитых церквей,
Крестик на мокрой груди,
Все это там, позади.
Припев
Далекий, далекий твой дом
Все снится тебе без конца,
И тени минувшего в нем,
Глаза родных, слова отца.
Далекий, далекий твой дом
Сквозь годы зовет и зовет,
И, кажется, здесь, за окном,
Церковный звон поет, поет.
Припев
2
Где ты оставил коня,
Кто в него шпоры вонзил...
Конь твой, надежду храня,
Бьется, но нет уже сил.
В мареве жаркого дня
Дрожь минаретных столбов,
Стонет молитву мулла
В небо враждебных богов.
Припев
3
Может, вернуться домой,
Взмыть журавлем в небеса...
Где-то мальчишка босой
Скачет в российских лесах.
Сколько таких же, как ты,
Птиц провожают с тоской,
В странах далеких кресты
Будут хранить их покой.
Припев
Назад


Олег Газманов - Поэзия - Тексты песен 5

Тексты песен - страница пятая

Офицеры | А я девушек люблю | Улетаю
Загулял | Есаул | Под стук колёс
Москва | "Спартак", мы всегда с тобой | Здравствуй, печаль
Мама | Футбол | Единственная
Надежда умирает последней | Аэрофлот | Вороны
Офицеры
1
Господа офицеры, по натянутым нервам,
Я аккордами веры эту песню пою
Тем, кто бросив карьеру, живота не жалея,
Свою грудь подставляет за Россию свою.
Тем, кто выжил в Афгане, свою честь не изгадив,
Кто карьеры не делал от солдатских кровей.
Я пою офицерам, матерей пожалевшим,
Возвратив им обратно живых сыновей.
Припев
Офицеры, офицеры, ваше сердце под прицелом
За Россию и свободу до конца.
Офицеры, россияне, пусть свобода воссияет,
Заставляя в унисон звучать сердца.
2
Господа офицеры, как сберечь Вашу веру?
На разрытых могилах Ваши души хрипят.
Что ж мы, братцы, наделали, не смогли уберечь их,
И теперь они вечно в глаза нам глядят.
Вновь уходят ребята, растворяясь в закатах,
Позвала их Россия, как бывало не раз.
И опять Вы уходите, может прямо на небо,
И откуда-то сверху прощаете нас.
Так куда ж Вы уходите, может прямо на небо,
И откуда-то сверху прощаете нас.

А я девушек люблю
1
Я уеду в город с видом на прибой,
Где пески поют фальцетом под ногой.
И в зеленую волну прямо с берега нырну
И уйду от всех подальше в глубину.
Разобью и растопчу свой телефон -
Виноват в моих проблемах только он.
Сутки круглые звеня, убивает он меня,
От него бегу, на свете все кляня.
Припев
А я девушек люблю,
Я их вместе соберу,
Вдоль по линии прибоя
За собою уведу.
2
С диким криком я по берегу промчусь,
Кто-то скажет: "Ненормальный!", - ну и пусть
Я расслабиться хочу, на одной ноге скачу,
Если кто-то остановит, огорчу.
На пляжу лежу и в небо я гляжу,
Чайки жирные летают, просто жуть,
А я худенький такой - унесет меня прибой,
Лучше я в песок зароюсь с головой.
3
Чайки жирные летают не спеша,
Для автографа мне тащат малыша,
А он яблоко жует и меня не узнает -
На экране я другой, совсем не тот.
Снова тянет в город, где туман и смог,
Две недели больше выдержать не смог,
Я скучаю все сильней, мне бы в город поскорей
Повидать своих измученных друзей.

Улетаю
1
Улетаю,
Растворяясь в воздушных теченьях
В своих грезах
Превращаюсь я в ветер весенний
И снова дождем возвратясь беззаботно,
Ручьи наполняю
Несусь, кувыркаясь, речною водою
И вновь улетаю
Я падаю в небо,
Как волны бросаюсь за солнцем
Я расплетаю
Золотистые пряди лучей
И, парус свой солнечный ветром наполнив,
Лечу над планетой
Как в зеркало сверху гляжусь в океаны,
Смеясь, узнаю в облаках свою тень
Припев
Улетая - таю. Тая - улетаю
В облака
Улетая - таю. Тая - улетаю
В облака
2
Рассветы, закаты
Как пеструю книгу листаю
Улетая за солнцем,
Удлиняю в полете свой день
И, парус свой солнечный ветром наполнив,
Лечу над планетой
Как в зеркало сверху гляжусь в океаны,
Смеясь, узнаю в облаках свою тень

Загулял
1
Я по жизни загулял,
Словно в темный лес попал.
Я по жизни заблудился,
Я, наверное, пропал.
То в болота, то в леса
Манят Леших голоса.
Слева блуд, а справа скука
Подают мне голоса.
Я рванулся, но упал
Зацепился за любовь,
Понимаю, что пропал
Разодрал всю душу в кровь.
Припев
Я по жизни загулял,
Словно в темный лес попал.
Я по жизни заблудился,
Я, наверное, пропал.
2
Волки воют за спиной,
Воют, гонятся за мной
Впереди гудят машины,
Я им в след кричу: "Постой!"
Чуть не сбил, уехал в даль,
Что ему моя печаль?
Он в своем лесу плутает,
Никого ему не жаль.
3
Нечисть рядом! Вот она!
Капает с клыков слюна
Да и сам я обозлился,
Я теперь как Сатана!
И пошел я напролом,
Покидал их бурелом.
Стало мне легко и вольно,
Ночью мне в лесу как днем.
4
Я теперь в своем лесу
Гордо голову несу
Знаю, если заплутаю,
Сам тогда себя спасу!

Есаул
1
Помнишь, как в степи гуляли,
Выбирал ты сам себе коней,
Твой последний конь, дьявол и огонь,
За тобой всегда готов был в бой.
Помнишь, как тебя любил он,
Гордо под тобой ходил он,
Как из рук твоих хлеб и соль он ел,
Был в бою так безнадежно смел.
Припев
Есаул, есаул, что ж ты бросил коня
Пристрелить не поднялась рука
Есаул, есаул, ты оставил страну
И твой конь под седлом чужака.
2
Как ты мог оставить друга
Помнишь, как жестокой вьюгой
Кровью ран своих он тебя согрел
Нес вперед и раненный хрипел.
Бились, бились волны за кормой,
Тихо таял берег твой родной
И морской прибой, зарево огня
Отражал отважный глаз коня.
3
А теперь он спутанный стоит,
Занесенный хлыст над ним дрожит
Разорвать ремни не хватает сил
Конь мундштук железный закусил.
Если б знать, что в будущем нас ждет,
Знать, куда табун коней несет
Времени хлысты подгоняют нас
Дали нам с конем последний шанс.

Под стук колес
1
В который раз иду я вдоль перрона
Привычен звук вокзальной суеты
Последний шаг, и я уже в вагоне,
А за окном летят цветные сны.
Припев
Под стук колес ловлю я дней минувших тень,
Под стук колес мне время шепчет о тебе
Пусть говорят, что мы былого не вернем
Не верю я, что все теряю с каждым днем.
2
Я знаю, что не стоит возвращаться
Мне дважды в эту реку не войти
Ночным экспрессом годы будут мчаться
И нет у них обратного пути
3
Я детство никогда не повстречаю
Надеяться на чудо смысла нет,
Но все-таки монетку опускаю,
Жду, что зеленый загорится свет.
Под стук колес ловлю я дней минувших тень,
Под стук колес мне время шепчет о тебе
Под стук колес я погружаюсь тихо в грусть
Пишу на стеклах запотевших: "Я вернусь".

Москва
1
Через войны, пожары, века
Звон малиновый в небо летит
Слышен звон этот издалека
Это сердце России звенит.
В ярком злате святых куполов
Гордо множится солнечный лик
С возвращением двуглавых орлов
Продолжается русский язык
Припев
Москва. Звонят колокола.
Москва. Златые купола.
Москва. По золоту икон
Проходит летопись времен.
2
По ладоням твоих площадей
Проходили колонны бойцов
Погибая во имя детей,
Шли в бессмертье, во славу отцов.
Красной площади жить без конца
Сталь московских парадов крепка
Если будет столица стоять,
Не иссякнет России река.
3
Я смотрю с Воробьевых высот
На ночное созвездие огней
Пусть Москве уже за восемьсот,
Мы вовек не состаримся с ней.
На проспекты прольется весна,
Озорные нагрянут грачи
И столице опять не до сна,
С днем рождения, мои москвичи!

"Спартак", мы всегда с тобой
1
Когда спартаковец мячом
В чужих распишется воротах,
Тогда все беды нипочем,
И отступают все заботы.
Ревет веселый стадион,
Обнять друг друга все готовы,
Здесь все болеют за "Спартак",
Здесь все живут одним футболом.
Припев
"Спартак" сегодня рвется в бой
"Спартак", болельщики с тобой
"Спартак", победы реет флаг
"Спартак", "Спартак", "Спартак"
2
Когда-то вождь рабов Спартак
Отважно за свободу бился,
Теперь его мятежный дух
В московском клубе поселился.
И знает президент, всегда,
Когда "Спартак" наш побеждает,
Производительность труда
В стране намного возрастает.

Здравствуй, печаль
1
Я тебя не узнал, хоть и сразу заметил
Как с обложки журнала бесстрастно скользя,
Отражаясь в колье и в бесценном браслете,
Ты внезапно вздохнула, увидев меня.
Я тебя не узнал. Извини за небритость,
За несвежие брюки и пальто от-бомже.
Разбросала нас жизнь, я не стал фаворитом,
Безнадежно скользя на крутом вираже.
Припев
Здравствуй, печаль, ты снова со мною,
Здравствуй, печаль, я тебя узнаю.
Так, невзначай, от запоя к запою,
Я замираю на самом краю.
2
Тот, кто рядом с тобой - третий муж по расчету
Ненавидишь за то, что тебя он купил,
Красотою своей заплатила по счету,
Тот, кто рядом с тобой этот счет оплатил.
Ты привычно страдаешь от ласки дежурной
И невидящим взглядом глядишь в потолок
Притворяясь, ты дышишь артистически бурно,
Отстраняя рукой его потный висок.
3
Ты меня приглашаешь неуверенно в гости,
Лоб наморщив слегка и глаза опустив.
Ностальгия твоя - это в молодость мостик,
И тебе без меня по нему не пройти.
Я прикован к стране, нищетою распят
Мне пора уходить, но я пью этот яд
Видно поздно менять и себя, и страну,
Мне теперь новый мир объявляет войну.

Мама
1
В полночной тишине ты пела песни мне,
И улыбался я тебе во сне.
Ночные облака качали на руках,
И вдаль несла нас времени река.
Припев
Мама. Я без тебя всегда скучаю.
Мама. Хожу и поезда встречаю.
Мама. Как грустно мне
Без теплых рук твоих.
2
В тени больших берез, наивных детских слез,
Когда ругала в шутку и всерьез,
Вставал и уходил, прощения не просил,
Как жаль, что я таким когда-то был.
3
Я иногда боюсь, что в сердце моем грусть
Поселится, и я твержу: "Вернусь
В те детские года". Я знаю, все отдам,
Чтоб быть с тобой навечно, навсегда.

Футбол
1
По краю поля я бегу,
Я нападаю, мяч веду.
Защитник скачет на меня,
Как бык на красного коня.
Защитник на меня летит,
И как копытом бутсой бьет.
Трибуна левая свистит,
Трибуна правая орет.
Припев
Футбол, футбол,
Кричат болельщики: "Гол!",
Кричат болельщики: "Гол!",
Такой люблю я футбол.
2
Защитник лупит по ногам,
На стадионе крик и гам.
В глазах темно, судья свистит,
По полю врач ко мне бежит.
Уеду лучше на курорт,
Прощай грабитель Госкомспорт.
Пеле всю жизнь играл в футбол,
Но он играл за миллион.
3
Еще мальчишкой помню я,
Как от зари и до темна
С мячом на поле пропадал,
А дома каждый раз скандал.
Удары, травмы, перелом,
Защитник просто костолом,
Но ни девчонки, ни бейсбол
Мне не заменят мой футбол.

Единственная
1
Даже в зеркале разбитом,
Над осколками склонясь,
В отражениях забытых
Вновь увидишь ты меня.
И любовь безумной птицей
Разобьет твое окно.
Снова буду тебе сниться,
Буду сниться все равно.
Припев
Единственная моя,
С ветром обрученная,
Светом озаренная,
Светлая моя.
Зачем мне теперь заря,
Звезды падают в моря
И, срывая якоря,
Прочь летит душа моя.
2
Что мы сделали с надеждой,
В час, когда пришла беда.
Ведь такими же, как прежде,
Мы не будем никогда.
Не родятся наши дети
Не подарят нам цветы.
Будет петь холодный ветер
Над осколками мечты.
3
Мое сердце рвалось в небо,
Ты боялась высоты,
И осталась только горечь
От внезапной пустоты.
В нашем зеркале разбитом
Ты увидишь, наклонясь,
Две непрожитые жизни
Разлетаются, звеня.

Надежда умирает последней
1
Смотри, как гонит ветер желтый лист
На первом льду последней лужи ноября.
Сотри воспоминаний сон дурной и вытри слезы,
Пусть глаза твои горят.
Заря заставит рыжим цветом вспыхнуть дом,
Огнем в твоих глазах опять горя
Не зря. Моя рука давно устала, затекла,
Но я целую твою голову слегка,
И пусть умрет моя рука.
Припев
Надежда умирает последней,
Но я ее по крови наследник.
Надежда умирает последней,
Сметая все мосты за собой.
Надежда умирает последней,
Но за удачей рвемся по следу,
Бокалы бьем вдвоем напоследок
Спасет в который раз нас любовь.
2
Поплачь, и пусть печали ручеек
Слезами сладкой грусти катится в моря.
И вскачь олень надежды нас умчит
И бросит ночью прямо в простынь января.
Надень одежды светлые надежды,
Да спасут они как прежде от невзгод.
Задень, задень струну моей любви, пускай поет,
И от беды она одна тебя спасет,
И пусть печаль твоя умрет.

Аэрофлот
1
У этой песни сюжет простой:
Я отправляюсь в полет ночной,
Ты остаешься и ждешь меня,
И мы все старше, день ото дня
Худеет быстро твой календарь,
Опали листья, и вот, январь.
Как белый ангел взмахнул крылом
Внизу знакомый аэродром.
Припев
В ночное небо я улечу,
Туда, где не был, попасть хочу.
Мне будут сниться леса, леса,
И на ресницах твоих роса.
2
Моя история стара, как мир
Сюжет затертый, до самых дыр:
Огни ночные, разбег, полет,
Такая служба - Аэрофлот.
Но ветер странствий опять зовет,
Огни ночные, разбег, полет.
Еще мгновение - я в облаках,
А снег искрится в моих висках.
3
Ночные ветры опять зовут,
Оставив землю, покой, уют
Взлетаю в небо, который год,
Такая доля - Аэрофлот!

Вороны

Мне говорят, что короче скоро будут ночи,
Мне говорят, что рассветы заменят закаты.
Всё говорят, а вороны... вороны хохочут,
Хотят, чтоб рассвет был скорее распят.
"Hекуда деться" - себе я твержу
И, ногти ломая, рассветы держу.
А бог, который висит на стене,
Всё спорит с Богом, который во мне.
Привык я не верить в плакатный стих,
Я болен словами, я прячусь от них.
Мне трудно дышать, я прошу дайте срок
Отвыкнуть от фальши печатных строк.
Старый бог, что висел на стене,
Говорил всем тем, кто предшествовал мне:
"Кулаки разожмите, мы к цели пришли...",
И гвозди с хрустом в ладони вошли.
Припев
И опять попугаи со всех сторон,
И снова спускаются стаи ворон,
И новый бог, что висит на стене,
Всё спорит с Богом, который во мне.
Назад


Олег Газманов - Поэзия - Тексты песен 6

Тексты песен - страница шестая

Знаешь

 Туман

Знаешь
1
Знаешь, я хочу, чтобы каждое слово
Этого утреннего стихотворения
Вдруг потянулось к рукам твоим,
Словно соскучившаяся ветка сирени.
2
Знаешь, я хочу, чтобы каждая строчка,
Неожиданно вырвавшаяся из размера,
И всю строку, разрывая в клочья,
Отозваться в сердце твоём сумела.
3
Знаешь, я хочу, чтобы каждая буква
Глядела бы на тебя влюблённо
И была бы заполнена солнцем,
Будто капля росы на ладони клёна.
4
Знаешь, я хочу, чтобы февральская вьюга
Покорно у ног твоих распласталась
И хочу, чтобы мы любили друг друга
Столько, сколько жить нам осталось.
Туман
1
Кони, в облаках летали кони
Над твоею головою пролетали неспеша.
В поле, на земле лежал ты в поле,
Весь промок от свежей крови,
Вверх рвалась твоя душа.
Припев
Туман вместе с дымом последнего боя,
Туман над травой, что растёт под тобою,
Туман застелает летящих коней в высоте, в небесах,
Туман, может быть это всё только снится,
Но кони над домом твоим будто птицы
Летят, отражаясь в распахнутых неба глазах.
2
Ветер, унесёт твой голос ветер
К той, что лучше всех на свете,
К той, что ждёт тебя давно.
Месяц, над тобою светит месяц
И над нею тоже месяц улыбается в окно.
Припев
3
В поле, чуть дыша лежал ты в поле,
Над тобой как-будто в детстве
Пролетали не спеша.
Кони, вы куда несёте кони?
На лице, как на иконе, отпечаталась душа.
Припев
Назад


Олег Газманов - видеография

Видеография

"Бродяга"
"Футбол"
"Мне не нравится дождь"
"Морячка"
"Надежда умирает последней"
"Эскадрон"
"Бродяга"

"Футбол"

"Мне не нравится дождь"

"Морячка"

"Надежда умирает последней"

"Эскадрон"