Республика Башкортостан

Карта республики


КРАТКИЕ ИСТОРИЧЕСКИЕ СВЕДЕНИЯ О БАШКОРТОСТАНЕ

ОБЩИЕ СВЕДЕНИЯ О БАШКОРТОСТАНЕ

 Территория и границы.
Площадь Республики Башкортостан 143,6 тыс. км2 (0,8 % общей пл. РФ). Занимает большую часть Южного Урала и прилегающие к нему равнины Башкирского Предуралья и возвышенно-равнинную полосу Башкирского Зауралья. На севере граничит с Пермской и Свердловской обл., на востоке - с Челябинской, на юго-востоке, юге и юго-западе - с Оренбургской обл., на западе - с Республикой Татарстан, на северо-западе - с Удмуртской республикой. Протяженность территории с севера на юг 550 км, с запада на восток более 430 км, с координатами 51°З1' и 56°34' с. ш., 53°10' и 59°59' в. д. В республике на 1 января 1996 года проживает 4,089 млн. чел. (2,7% нас. РФ). Республика Башкортостан занимает 7-е место по численности населения среди субъектов Российской Федерации.

Экономико-географическое положение.
РБ входит в хорошо заселенную и освоенную зону страны. По территории проходят важнейшие железнодорожные, трубопроводные и автомобильные магистрали, связывающие европейскую часть РФ с Уралом и Сибирью. По железным дорогам Башкортостан имеет прямой выход к Зап. Казахстану, низовьям р.Волги, Сев. Кавказу, Узбекистану и Туркменистану. Река Белая составная часть Единой глубоководной транспортной системы Европейской части России, обеспечивающей доступ Республики Башкортостан к портам Каспийского, Балтийского и Черноморско-Азовского бассейнов. Башкортостан является составной частью Уральского экономического района, уступающего по масштабам индустриального развития лишь Центральному району Российской Федерации, и находится в соседстве с высокоразвитыми регионами Поволжья и Западно-Сибирского экономического района.

В республике создан крупный народнохозяйственный комплекс, включающий многоотраслевую промышленность и сельское хозяйство, разветвленную сеть железных и автомобильных дорог, трубопроводов. В 1994 году на долю Республики Башкортостан приходилось 3,0% нац. дохода, 3,6% объема промышленного производства (5-е место по объему валовой продукции промышленности) и 3,8% валовой продукции сельского хозяйства Российской Федерации. Республика Башкортостан награждена 2 орденами Ленина (1935, 1 957), орденами Октябрьской Революции (1969) и Дружбы народов (1972). Столица республики г.Уфа награждена орденом Октябрьской Революции (1974).

Административное деление.
В Республике Башкортостан 54 административных района, 21 город, 41 поселок городского типа, 4674 сельских населенных пунктов. Наиболее крупные города - Уфа, Стерлитамак, Салават.

Государственный строй.
Республика Башкортостан - демократическое правовое суверенное государство в составе Российской Федерации, выражающее волю и интересы всего многонационального народа. Республика Башкортостан обладает всей полнотой государственной власти вне пределов ведения Российской Федерации и полномочий Российской Федерации по предметам совместного ведения Российской Федерации и Республики Башкортостан, самостоятельно определяет и проводит внутреннюю политику и участвует в пределах своих полномочий в международных отношениях, имеет свои Конституцию и законодательство.

Государственная власть в республике осуществляется по принципу ее разделения на законодательную, исполнительную и судебную.

Высшим представительным и единственным законодательным органом является Государственное Собрание - Курултай - Республики Башкортостан. Оно избирается сроком на 4 года, имеет двухпалатную структуру - Палату Представителей и Законодательную Палату.

Главой и высшим должностным лицом республики является Президент Республики Башкортостан. Он выступает гарантом прав и свобод человека и гражданина, соблюдения Конституции и законов Республики Башкортостан, а также договоров и соглашений Республики Башкортостан в области международной деятельности, защищает суверенитет Республики Башкортостан, ее экономические и политические интересы.

Кабинет Министров Республики Башкортостан - Правительство - является органом исполнительной власти, подотчетным Государственному Собранию Республики Башкортостан и Президенту Республики Башкортостан.

Государственную власть в Республике Башкортостан осуществляют также местные органы государственной власти в районах и городах Республики Башкортостан.

Судебную власть в Республике Башкортостан осуществляют Конституционный Суд Республики Башкортостан, Верховный Суд Республики Башкортостан, Арбитражный Суд Республики Башкортостан, районные суды и мировые судьи.

В Республике Башкортостан одну из основ ее конституционного строя составляет местное самоуправление, которое в пределах своих полномочий действует самостоятельно. Формирование органов местного самоуправления осуществляется в соответствии с законами Республики Башкортостан и Российской Федерации.

Республика Башкортостан самостоятельно решает вопросы своего административно-территориального устройства. Порядок образования, изменения и упразднения административно-территориальных единиц, критерии отнесения поселений республики к городским и сельским населенным пунктам, вопросы административно-территориального устройства регулируются республиканским законодательством. В Республике Башкортостан признаются и обеспечиваются равной защитой все формы собственности.

КРАТКИЕ ИСТОРИЧЕСКИЕ СВЕДЕНИЯ О БАШКОРТОСТАНЕ

БАШКОРТОСТАН (Башkортостан) - страна на Южном Урале и в Приуралье, названная по имени коренного народа - башкир (башkорт). Русское (славянское) наименование страны - Башкирия - утвердилось в конце 16 в. Первоначально употреблялось в форме "Башкирь", "Башкирда", "Башкирская орда". Первые письменные упоминания об отдельных племенах, вошедших в состав башкирского народа, встречаются в соч. Геродота (5 в. до н.э.). На карте Птолемея (2 в. н.э.) показана р. Daiks (ныне р.Урал). Ценные сведения содержатся в соч. Саллама Тарджемана (9 в.) и Ахмеда ибн-Фадлана (10 в.); ал-Балхи (10 в.) писал о башкирах как о народе, разделенном на две группы, одна из которых обитала на Южном Урале, другая - около Дуная, близ границ Византии. Его современник Ибн-Русте отмечал, что башкиры - "народ самостоятельный, занимающий территории по обеим сторонам Уральского хребта между Волгой, Камой, Тоболом и верхним течением Яика". Географ Идриси (12 в.) упоминал Внутреннюю башкир, Внешнюю башкир и башкирские города Немжан, Гурхан, Каракия, Касра и Масра.

Со 2-й половины 16 до начала 19 в. башкиры занимали территорию от левого берега Волги на юго-западе до верховьев Тобола на востоке, от р. Сылвы на севере, включая все левобережье Волги, до ср. течения Яика на юге, т.е. находились на Среднем и Южном Урале, в Приуралье, включая Приволжье и Зауралье.

Основой административно-территориального устройства Башкирии до сер. 19 в. являлась территория древних башкирских племен. В золотоордынский период территория Башкортостана была разделена на улусы (олосы), размеры которых определялись количеством дворов или воинов. После распада Золотой Орды в 14 в. Башкортостан оказался разделенным между Казанским и Сибирским ханствами и Ногайской Ордой, а население подчинялось казанскому, осинскому, сибирскому и ногайскому даругам (наместникам).

В середине 16 в. башкиры приняли русское подданство на основе соглашения с царским правительством. После присоединения к Русскому государству (2-я пол. 16 в.) территория Башкирии была включена в Казанский уезд, с 1586 г. выделена в Уфимский уезд, который делился на дороги (даруги) и волости. Волостное деление распространялось только на башкир. В 1700 гг. Уфа, Мензелинск, Бирск, Заинск и Табынск были обособлены от уездного управления и составили самостоятельные административные центры с подчинением их уездной воеводской власти управление). В 1708 г. городские самоуправления были ликвидированы, территория Башкирии подчинена Казанской и Сибирской губ., в 1744 г. включена в состав Оренб. губ., которая состояла из провинций (Уфимской, Исетской, Оренбургской), с 1781 г. - из уездов (Оренбургского, Уфимского, Стерлитамакского, Бирского, Мензелинского, Верхнеуральского, Троицкого, Челябинского и Бугульминского). При этом сохранялось прежнее деление на волости и команды старшин. В 1781 г. Оренбургская губ. реорганизована в Уфимское наместничество, состоявшее из Уфимской и Оренбургской областей. Уфимская область была разделена на 8 уездов (Уфимский, Бирский, Стерлитамакский, Мензелинский, Белебеевский, Челябинский, Бугульминский, Бугурусланский); Оренбургская - на 4 уезда (Оренбургский, Верхнеуральский, Бузулукский, Сергиевский). В 1784 г. в пределах Уфимского наместничества образован Троицкий уезд, отнесенный позже к Оренбургской губ. В 1796 г. Уфимское наместничество было преобразовано в Оренбургскую губ., состоящую из 10 уездов (ликвидированы Белебеевский, Бугурусланский и Сергиевский уезды), а с 1804 - из 12 уездов (восстановлены Белебеевский и Бугурусланский уезды). Окраинные уезды Башкирии вошли в состав Пермской (Осинский, Пермский, Красноуфимский, Екатеринбургский, Шадринский уезды), Вятской (Елабужский, Сарапульский уезды), Саратовской (Вольский, Хвалынский, Хотинский уезды), с 1851 г. Самарской (Бугульминский, Бузулукский, Бугурусланский уезды) губ. Очередным шагом в унификации административно-территориального устройства Башкирии стало введение кантонной системы управления. Кантоны создавались по территориальному, а не по волостному принципу, их границы приближались к уездным. С переводом башкир из военного в гражданское ведомство и образованием из Оренбургского губернаторства Уфимской и Оренбургской губ. в Башкирии в 1865 г. утверждается общероcсийское административно-территориальное деление, основными звеньями которого были губерния, уезд, город, волость и село.

15 ноября 1917 г. Башкирское областное (центральное) шуро (совет) избранное 1-м Всебаш. курултаем (съездом, июль 1917 г.), объявило башкирскую территорию Оренб., Уфим., Пермской, Самарской губерний автономной частью Российской республики. Решение шуро было утверждено 3-м Всебашкирским курултаем 8 декабря 1917 г. 23 марта 1919 г. на основе "Соглашения центральной Советской власти с Башкирским правительством о Советской Автономии Башкирии" провозглашена Башкирская Автономная Советская Республика. Автономная республика создавалась в пределах т. наз. Малой Башкирии и включала южн., юго-вост., сев.-вост. части совр. ее территории.

19 мая 1920 г. ВЦИК и СНК РСФСР приняли постановление "О государственном устройстве Автономной Советской Башкирской Республики". В 1922 Уфимский, Бирский, Белебсевский уезды, а также преимущественно башкирские волости Златоустовского уезда упраздняемой Уфимской губернии вошли в состав Автономной Советской Башкирской Республики (Большая Башкирия). Постановлением БашЦИКа от 6 июля 1922 г. башкирский язык наравне с русским языком признан государственным.

В пределах Малой Башкирии административно-территориальными единицами республики стали кантоны, уезды и сельсоветы. С ноября 1922 г. до августа 1930 г. республика в границах Большой Башкирии имела кантонно-волостное деление. В 1923-24 гг. проведено укрупнение волостей (из 274 вол. образовано 105). Постановлением ЦИК и СНК СССР от 23.7.1930 и постановлением Президиума ЦИК и СНК БАССР от 20.8.1930 в БАССР введено деление на районыы с ликвидацией кантонов и волостей. Из 8 кантонов и 110 вол. было образовано 48 р-нов, число сельсоветов сократилось с 1927 до 1297. Уфа была выделена в самостоятельную единицу с непосредственным подчинением Баш. ЦИКу. К городам районного подчинения отнесены Белорецк, Бирск, Белебей, Стерлитамак. 29 мая 1952 БАССР была разделена на две обл. - Уфим. и Стерлитамакскую, к-рые упразднены в апр. 1953. Осн. единицами административно-территориального устройства Башкортостана являются районы, города, поселки гор. типа и сельсоветы.

11 октября 1990 г. Верховным Советом республики провозглашена Декларация о государственном суверенитете, подтвердившая статус республики как демократического правового государства, а в феврале 1992 принято название Республика Башкортостан. 31 марта 1992 г. подписаны Федеративный договор о разграничении полномочий и предметов ведения между органами государственной власти Российской Федерации и органами власти суверенных республик в ее составе и Приложение к нему от Республики Башкортостан, определившие договорный характер отношений Республики Башкортостан и Российской Федерации.

3 августа 1994 года подписан Договор Российской Федерации и Республики Башкортостан "О разграничении предметов ведения и взаимном делегировании полномочий между органами государственной власти Российской Федерации и органами государственной власти Республики Башкортостан". З ноября 2000 года была принята в новой редакции Конституция Республики Башкортостан.

(По материалам издания
"Башкортостан: Краткая энциклопедия. - Уфа:
Научное издательство "Башкирская энциклопедия", 1996.)


БИБЛИОГРАФИЯ
Государство и право
География
Геология
Биология
История
Археология
Этнография
Экономика
Здравоохранение
Башкирская литература. Фольклор
Башкирское языкознание
Философия
Религия и церковь
Культура. Искусство
Печать
Физическая культура и спорт.
Авторы разделов монографического очерка
Государство и право

Проблемы конституционного развития суверенной республики. Сб.статей. Уфа, 1992.

Конституция Республики Башкортостан. Уфа, 1994. Валеев Д.Ж. Национальный суверенитет и национальное возрождение. Уфа, 1994.

Ишкулов Ф.А. Судебно-административная реформа в Башкортостане. Уфа, 1994; его же. История государства и права Башкортостана. Уфа, 1996.

География

Ресурсы поверхностных вод СССР, т. II. Средний Урал и Предуралье. Л., 1973. Дополнение к справочнику по климату СССР, вып. 9, ч. IV, раздел 2. Свердловск, 1977.

Научно-прикладной справочник по климату СССР, серия 3, ч. 1-6, в. 9. Л., 1990.

Население Башкирии по результатам переписи населения 1989 г. Стат. сб. Уфа, 1990.

Труд и занятость в России. Стат. сб. М., 1995. Хисматов М.Ф., Галимов Л.Г. Кеше hэм тэбигэт. Эфэ, 1972.

Урал и Приуралье. М., 1968.

Балков В.А. Водные ресурсы Башкирии. Уфа, 1978. Хисматов М.Ф. Башкирия: Экономико-географический очерк. Уфа, 1979; его же. Территориальная организация производительных сил Башкирии и пути ее совершенствования. Уфа, 1987.

Атлас Республики Башкортостан. Под ред. М.Ф.Хисматова. Омск, 1992.

Геология

Геология СССР, т.ХШ, ч.I-II. М., 1964.

Рождественский А.П. Новейшая тектоника и развитие рельефа Южного Приуралья. М., 1971;

Камалетдинов М.А. Покровные структуры Урала.М., 1974.

Сенченко Г.С. Складчатые структуры Южного Урала.М., 1976.

Алексеев А. А. Рифейско-вендский магматизм западного склона Южного Урала. М., 1984.

Медноколчеданные месторождения Урала. Под ред. В.И.Смирнова.Ч.1-3. Свердловск, 1985-92. Вулканизм Южного Урала. М., 1992.

Хисматов М.Ф. Минерально-сырьевой потенциал республики //Экономика и управление, 1995, №2.

Биология

Богомолов Д.В. Почвы Башкирской АССР. М., 1954.

Кучеров Е.В. Охрана природы в Башкирии. Уфа, 1958.

Природные ресурсы Башкирии и их охрана. Уфа, 1975.

Почвы Башкирии. В 2-х т. Уфа, 1973-75.

Попов Г.В. Леса Башкирии. Уфа, 1980. Красная книга Башкирской АССР. Уфа, 1987. Ишбирдин А.Р. и др. Рудеральная растительность Башкирии и ее динамика. Уфа, 1990.

Миркин Б.М. Экология растительности сельскохозяйственных земель Башкирии. Уфа, 1990.

Животный мир Башкортостана. Уфа, 1995.

История
Документы и материалы

Вэлиди Туган Эхмэтзэки. Башkорттарзын тарихы. Тэрк hэм татар тарихы. Эфэ, 1994; шул уk. Хэтирэлэр. Эфэ, 1996.

Материалы по истории БАССР. Т.1-3. М.-Л. 1936-49. Материалы по истории Башкирской АССР. Т. 4,5. М., 1959-60.

Сборник документов и материалов о революционном движении 1905-1907 гг. в Башкирии. Уфа, 1956.

Образование Башкирской Автономной Советской Социалистической Республики: Сб. док. и материалов. Уфа, 1959.

Крестьянская война 1773-1775 гг. на территории Башкирии. Сб.док. Уфа, 1975.

Октябрь в Башкирии. Сб. док. и материалов. Уфа, 1979.

Документы мужества и героизма: Сб. док. и материалов. Уфа, 1980.

Коллективизация сельского хозяйства Башкирской АССР (1927-1937 гг.). Сб. док. и материалов. Уфа, 1980.

Культурное строительство в Башкирской АССР: Док. и материалы 1917-1941. Уфа, 1986.

Башкортостан в годы Великой Отечественной войны. Сб. док. и материалов. Уфа, 1995.

Память. Списки погибших в Великой Отечественной войне 1941- 1945 гг. Кн. 1-9. Уфа, 1994-96.

Общие работы

Очерки по истории Башкирской АССР. T.1-2. Уфа, 1956-66.

Формирование и развитие советского рабочего класса Башкирской АССР. Ч. 1,2. Уфа, 1971-76.

Очерки по истории Башкирской организации КПСС. Уфа, 1973.

История Уфы. Уфа, 1982.

История Башкортостана с древнейших времен до 1917 г. 4.1. Уфа, 1991.

Мажитов Н.А., Султанова А.Н. История Башкортостана с древнейших времен до XVI века. Уфа, 1994.

Рычков П.И. Топография Оренбургская, или полное географическое описание Оренбургской губернии. Ч.1,2. СПб., 1762; его же. История Оренбургская (1730-1750). Оренбург, 1896.

Витевский В.Н. И.И.Неплюев и Оренбургский край в прежнем составе до 1758 г. Казань, 1889-97. T.I-3.

Чулошников А.П. Восстание 1755 г. в Башкирии. М.- Л., 1940.

Устюгов Н.В. Башкирское восстание 1662-1664 гг. //Исторические записки. 1947. Т. 24.

Усманов X.Ф. Столыпинская аграрная реформа в Башкирии. Уфа, 1958; его же. Развитие капитализма в сельском хозяйстве Башкирии в пореформенный период. М., 1981.

Усманов А.Н. Башкирский народ в Отечественной войне 1812 года. Уфа, 1964; его же. Добровольное присоединение Башкирии к Русскому государству, 2-е изд. Уфа, 1982.

Юлдашбаев Б.X. История формирования башкирской нации. Уфа, 1972.

Акманов И.Г. Социально-экономическое развитие Башкирии во второй половине XVI - первой половине XVIII вв. Уфа, 1981; его же. Башкирия в составе Российского государства в XVII - первой половине XVIII в. Свердловск, 1991.

Гвоздикова И.М. Салават Юлаев: Исследование документальных источников. Уфа, 1982.

Давлетбаев Б.С. Крестьянская реформа 1861 г. в Башкирии. М., 1983.

Рахматуллин У.X. Население Башкирии в XVII- XVIII вв. Вопросы формирования небашкирского населения. М., 1988.

Асфандияров А.3. История сел и деревень Башкирской АССР. Кн. 1,2. Уфа, 1990-91; его же. История сел и деревень Башкортостана. Справочник. Кн. 3-6. Уфа, 1993-95;

Хусаинова Г.Т. Народная дипломатия Башкирии. Уфа, 1991.

Кульшарипов М.М. З.Валидов и образование Башкирской Автономной Советской Республики (1917-1920). Уфа, 1992.

Давлетшин Р.А. "Великий перелом" и трагедия крестьянства Башкортостана. Уфа, 1993.

Библиографический указатель по истории Башкирской АССР. Т. 1-2. Уфа, 1988-89.

История Башкортостана в зарубежных исследованиях. Библиогр. указатель. Уфа, 1996.

Археология

Смирнов К.Ф. Савроматы: ранняя история и культура савроматов. М., 1964.

Бадер О.Н. Каповая пещера. La caverne Kapovaja : Палеолитическая живопись. М.,1965.

Сальников К.В. Очерки древней истории Южного Урала. М.,1967. Матюшин Г.Н. Мезолит Южного Урала. М., 1976; его же. Энеолит Южного Урала. М., 1982; его же. Неолит Южного Урала: Предуралье. М., 1996.

Мажитов Н.А. Южный Урал в VII-XIV веках. М., 1977; его же. Бахмутинская культура. М., 1990.

Пшеничнюк А.X. Культура ранних кочевников Южного Урала. М., 1983.

Горбунов B.C. Абашевская культура Южного Приуралья. Уфа, 1986.

Обыденнов М.Ф. Поздний бронзовый век Южного Урала. Уфа, 1986; его же. Поселения древних скотоводов Южного Приуралья. Саратов, 1991.

Горбунов B.C., Морозов Ю.А. Некрополь эпохи бронзы Южного Приуралья. Уфа, 1991.

Агеев Б.Б. Пьяноборская культура. Уфа, 1992.

Иванов В.А. Археология Южного Урала. Стерлитамак, 1992. его же. Откуда ты, мой предок? (взгляд археолога на древнюю историю Южного Урала). СПб., 1994.

Этнография

Янгужин Р.3. Башkорт кэбилэлэре тарихынан. Эфэ, 1995.

Филоненко В.И. Башкиры. Уфа, 1915.

Руденко С.И. Башкиры: Опыт этнологической монографии. Ч. 1,2. Л., 1916-25; его же. Башкиры: Историко-этнографические очерки. М.- Л., 1955.

Авижанская С.А., Бикбулатов Н.В., Кузеев Р. Г. Декоративно-прикладное искусство башкир. М., 1964.

Кузеев Р.Г. Происхождение башкирского народа. М., 1974; его же. Народы Среднего Поволжья и Южного Урала: Этногенетический взгляд на историю. М., 1992.

Бикбулатов Н.В., Кузеев Р.Г., Шитова С.Н. Декоративное творчество башкир. Уфа, 1978.

Бикбулатов Н.В. Башкирская система родства. М., 1981.

Шитова С. Н. Традиционные поселения и жилища башкир. М., 1984; ее же. Башкирская народная одежда. Уфа, 1995.

Асфандияров А.З. Семья и брак у башкир в XVIII - первой половине XIX в. Уфа, 1989.

Янгузин Р. 3. Хозяйство башкир дореволюционной России. Уфа, 1989.

Бикбулатов Н.В., Фатыхова Ф.Ф. Семейный быт башкир Х1Х-ХХ вв. М., 1991.

Муллагулов М.Г. Башкирский народный транспорт. Уфа, 1992; его же. Лесные промыслы башкир. XIX - начало XX в. Уфа, 1994.

Бабенко В.Я. Украинцы Башкирской ССР. Уфа, 1993.

Бикбулатов Н.В. Башкиры: Краткий этнографический справочник. Уфа, 1995.

Экономика

Народное хозяйство Башкирской АССР за 60 лет советской власти. Стат. сб. Уфа, 1977.

Башкирия в Союзе ССР: Стат. сб. Уфа, 1982.

Экономика Башкирской АССР на рубеже 80-х гг. Уфа, 1983.

Республика Башкортостан. Стат. ежегодник. Уфа, 1996. Бикбулатов М.Т. финансы и хозяйственно-культурное строительство в Башкирской АССР (1917-1967 гг.). Уфа, 1968.

Исянбаев М.Н. Экономическая эффективность отраслевых производственных комплексов в промышленных узлах. М., 1977; его же. Методологические основы формирования и функционирования хозяйственных комплексов республик. Уфа, 1992.

Юсупов К.Н. Автономная республика в системе общественного воспроизводства. М., 1980.

Кутушев Н.М. и др. Экономика бытового обслуживания. М., 1983.

Гайсин С.М., Ртищев Н.Я., Сагитов Г.Б. Очерки по истории связи Башкирии. Уфа, 1987.

Хисматов М.Ф. Народнохозяйственный комплекс Республики Башкортостан //Открытая книга Башкортостана. Уфа, 1995.

Эффективность размещения промышленного производства в Башкирии. Уфа, 1982.

Промышленный комплекс центрального экономического подрайона Башкирии. Уфа, 1987.

Южный экономический подрайон Башкирии. Уфа, 1989.

Экономическая реформа и воспроизводство в автономной республике. Уфа, 1989.

Экономические подрайоны Республики Башкортостан: проблемы формирования и развития. Уфа, 1994.

Уральский экономический подрайон Республики Башкортостан: проблемы формирования и развития. Сибай, 1995.Северо-восточный экономический подрайон Республики

Башкортостан: проблемы развития производительных сил. Уфа, 1996.

Наука. Народное образование

Абзанов Ш. С. К вопросу о народном образовании в Башкирии. Уфа, 1935.

Еникеев А. А. Русско-башкирская начальная школа в дореволюционной Башкирии. Уфа, 1945.

Наука в Советской Башкирии за 50 лет. Уфа, 1969. Мустафина Ф.Х. Развитие всеобщего среднего образования в Башкирской АССР 1917-1978 гг. Уфа, 1979.

В научном поиске. Уфа, 1982.

Каримов К. К. Наука Башкирии в строительстве социализма. Уфа, 1986.

40 лет академической науке в Башкирии. Уфа, 1991.

Фархшатов М.Н. Народное образование в Башкирии в пореформенный период. 60-90-е годы XIX в. М., 1994.

Культурная жизнь в Башкортостане. Сб. док. и материалов в 1960-1994 г. Уфа, 1995.

Здравоохранение

Fумэров В.3. Тыуган яkтын шифалы усемлектэре. Эфэ, 1996.

Терегулов Г.Н., Геллерман Г.И. Курорты Башкирии. Уфа, 1968.

Скачилов В.А. Люди подвига и долга. Уфа, 1971.

Кулагина А.А. История развития здравоохранения и медицинской науки в Башкирской АССР (1917-1980). Уфа, 1981.

Камалов Г.Х., Петров М.С. Совершенствование развития здравоохранения Башкирии (1959-1985). Уфа, 1986.

Башкирская литература.
Фольклор.

Башkорт халык ижады, 18 томда. Эфэ, 1972-85.

Башkорт поэзияhы антологияhы. Эфэ, 1971.

Башkорт эзэбиэте: XX быуат башы, 2 китапта. Эфэ, 1983-84.

Башkорт драматургияhы антологияhы, 2 китапта. Эфэ, 1984.

Башkорт фольклоры, Эфэ, 1993; 1995.

Башkорт халыk ижады. 1-се том. Йола фольклоры, Эфэ, 1995.

Башkорт эзэбиэте тарихы, 6 томда. Эфэ, 1990-96.

Башкирские шежере. Уфа, 1961; 1985.

Башкирия в русской литературе. В 5 тт. Уфа, 1961-68; то же. В 6-ти т. T.I-3. Уфа, 1989-93.

Народный эпос "Кузыйкурпяс и Маянхылу". Уфа, 1964.

История башкирской советской литературы. М., 1977.

Вопросы текстологии башкирской литературы. Уфа, 1979

Башкирское народное творчество, в 12-ти т. T.1-8. Уфа, 1987-94.

Эхмэтйэнов К.Э. Эзэбиэт гилеме hузлеге. Эфэ, 1965; шул уk. Эзэбиэт теорияhы. Эфэ, 1985.

Харисов Э.И. Башkорт халkынын эзэби мирасы. Эфэ, 1965.

Вахитов Э.Х. Ижади портреттар. Эфэ, 1976.

Нэзершина Ф.А. Халык hузе. Эфэ, 1983; шул уk. Халыk хэтере. Эфэ, 1986.

Килмэхэмэтов Т.Э. Драматургия hэм драматургтар. Эфэ, 1986.

Сагитов М.М. Боронго башkорт kобайырзары. Эфэ, 1987.

Буранголов М.А. Сэсэн аманаты, Эфэ, 1995.

Минhажетдинов М.Х. Kэлэмeндэ kэзрэт бар. Эфэ, 1995.

Шэкур Рэшит. Сынрау торналар иле. Эфэ, 1996.

Галин С.Э. Тарих hэм халыk поэзияhы. Эфэ, 1996.

Fэйнуллин М.Х., Хэсэйенов F.B. Совет Башkортостаны языусылары. Биобиблиогр. белешмэ. Эфэ, 1988.

Киреев А.Н. Башкирский народный героический эпос. Уфа, 1970.

Харисов А. И. Литературное наследие башкирского народа XVIII-XIX вв. Уфа, 1973.

Вильданов А.X., Кунафин Г.С. Башкирские просветители-демократы XIX в. М., 1981.

Баимов Р.Н. Судьба жанра. Уфа, 1984.

Кунафин Г.С. Культура Башкортостана и башкирская литература в XIX в. Уфа, 1992.

Сулейманов А.М. Башкирские бытовые народные сказки: Сюжетный состав и поэтика. М., 1994.

Кильмухаметов Т.А. Поэтика башкирской драматургии. Уфа, 1995.

Шакур P. Звезда поэзии: М.Акмулла. Жизнь. Творчество, Мировоззрение. Уфа, 1981; 2-е изд. 1996.

Башкирское языкознание

Кейекбаев Ж.F. Хэзерге башkорт теленен лексикаhы hэм фразеологияhы. Эфэ, 1966; шул уk. Башkорт эзэби теленен дэрэс эйтелеше. Эфэ, 1964.

Эхмэров К.3. Башkорт языуы тарихынан (Башkорт эзэби теленен алфавиты hэм орфографияhы тарихы). Эфэ, 1969.

Зэйнуллин М.В. Хэзерге башkорт телендэ модаллек категорияhы. Эфэ, 1975.

Ишбулатов Н.Х. Башkорт диалектологияhы. Эфэ, 1979.

Ишбирзин Э.Ф., Fэлэуетдинов И.F., Халикова Р.X. Башkорт эзэби теленен тарихы. Эфэ, 1993.

Башkорт теленен hузлеге: 2 томда. М., 1993.

Башkортса-русса hузлек. М., 1996.

Башкирская литература и литературный язык на современном этапе. Уфа, 1980.

Ишбердин Э.Ф., Халикова Р.Х., Галяутдинов И.Г., Ураксин 3.Г. Очерки истории башкирского литературного языка. М., 1989.

Киекбаев Дж. Г. Введение в урало-алтайское языкознание. Уфа, 1972; его же. Основы исторической грамматики урало-алтайских языков. Уфа, 1996.

Ураксин 3.Г. Фразеология башкирского языка. М., 1975; его же.

Русско-башкирский фразеологический словарь. М., 1989.

Ахметов М.Х. Глагол в языке орхоно-енисейских памятников. Саратов, 1978.

Зайнуллин М.В. Функционально-семантическая категория модальности. Саратов, 1986.

Халикова Р.Х. Язык башкирских шежере и актовых документов XVIII-XIX вв. М., 1990.

Галяутдинов И.Г. "Тарих нама-и булгар" Таджетдина Ялсыгулова. Уфа, 1990.

Хисамитдинова Ф.Г. Башкирская ойконимия XVI-XIX вв. Уфа, 1991.

Русско-башкирский словарь. М., 1964. Словарь топонимов Башкирской АССР. Уфа, 1980.

Философия

Азаматов Д.М. Просветительская и революционно-демократическая мысль в Башкирии. Саратов, 1984.

Галимов Б.С. Принцип развития в основаниях научной картины мира. Саратов, 1981.

Валеев Д.Ж. История нравственного сознания башкирского народа. Уфа, 1984; его же. Очерки истории общественной мысли Башкортостана. Уфа, 1995.

Садыков Ф.Б. Философия в Башкортостане: исследования, преподавание, проблемы развития //Ядкяр, 1995, № 1.

Духовность. Традиции и проблемы. Уфа, 1991.

Религия и церковь

Васильев Л.С. История религий Востока. М., 1983.

Токарев С.А. Ранние формы религий М., 1990,

Ланда Р.Г. Ислам в истории России. М., 1995.

Религия и духовность: Сб. стат. Уфа, 1995.

Васильева О.В., Латыпова В.В. и др. Дорога к храму: история религиозных учреждений г.Уфы. Уфа, 1993.

Юнусова А.Б. Ислам в Башкирии. 1917-1994. Уфа, 1994.

Фаизов Г. Б. Государственно-исламские отношения в Поволжье и Приуралье. Уфа, 1995.

Ширгазин А.Р. Православные храмы Башкирии: история и архитектура. Каталог-справочник. Уфа, 1995.

Валеев Д.Ж. Связь мировоззрения древних башкир с домусульманскими верованиями //Проблемы религиозного синкретизма и развития атеизма в современных условиях. Тез. науч. конф. Чебоксары, 1973.

Сергеев Ю.Н. Религиозные верования народов Башкортостана //Очерки по культуре народов Башкортостана. Уфа, 1994.

Культура. Искусство

Башkорт халыk йырзары. Эфэ, 1954.

Башkорт хальгk ижады, Йырзар hэм кэйзэр. Эфэ, 1983.

Вопросы истории музыкального искусства Башкирии. М., 1984.

Композиторы и музыковеды Советской Башкирии. Уфа, 1987.

Башкирская профессиональная музыка. Уфа, 1994,

Лебединский Л. Композиторы Башкирии. М., 1955; его же. Башкирские народные песни и наигрыши. М., 1965;

Хайруллин Р. Мастера балетного искусства Башкирии. Уфа, 1963.

Калимуллин Б.Г. Архитектурные памятники Башкирии. Уфа, 1956; 1957; 1958; его же. Башкирское народное зодчество. Уфа, 1978. Янбухтина А.Г. Народные традиции в убранстве башкирского дома. Уфа, 1993.

Атанова Л. Собиратели и исследователи башкирского музыкального фольклора. Уфа, 1992; её же. Музыкальная культура Башкортостана //Очерки по культуре народов Башкортостана. Уфа, 1994.

Башкирский государственный академический театр драмы. Сост.В.Г.Галимов, С.С.Саитов. Уфа, 1969.

Художники Советской Башкирии. Справочник. Авт.-сост. Э.П.Фенина. Уфа, 1979.

Изобразительное искусство Башкирской АССР: Альбом. Авт.-сост. Г.С.Кушнеровская. М., 1974.

Печать

Йэнэби Т. Башkорт ваkытлы матбугаты. 1919-1929. Эфэ, 1929.

Куватов С.С. Башкирия издает. Уфа, 1969.

Ахунзянов Т.И. Печать Советской Башкирии. Кн. 1-2. Уфа, 1967-70; его же. Очерки по истории печати Советской Башкирии. Уфа, 1979.

Халфин С.А. Коллективный агитатор и организатор крестьянских масс. Уфа, 1981.

Исмагилов М.И. Печать и производственная пропаганда: исторический опыт, традиции, проблемы перестроечного периода. Уфа, 1991.

Культурное строительство в Башкирской АССР: Док. И материалы 1917-1941. Уфа, 1986.

Книжная летопись. Уфа, 1934;

Летопись печати Башкирской ССР. Уфа, 1968; 1993.

Физическая культура и спорт

Башкирия спортивная. Уфа, 1971.

Звезды зажигать сильным. Уфа, 1976.

Звезды нашего спорта. Уфа, 1979.

Дизенко И.Е. Батыры земли башкирской. Уфа, 1983.

Аюпов Р.А. Олимпийское движение в Башкортостане. Уфа, 1994.

АВТОРЫ РАЗДЕЛОВ МОНОГРАФИЧЕСКОГО ОЧЕРКА:

Д.М.АЗАМАТОВ, И.Г.АКМАНОВ, А.А.АЛЕКСЕЕВ, Л.П.АТАНОВА, Г.Н.АХМАДЕЕВА, Т.Р.АХМЕРОВА, Б.Г.АХМЕТШИН, А.А.АЮПОВ, Р.Н.БАИМОВ, Х.Г.БАЙМУРАТОВА, В.А.БАЛКОВ, М.Г.БАЯНОВ, В.Н.БОРОХОВА, Д.Ж.ВАЛЕЕВ, М.Г.ВАЛЕЕВА, А.Х.ВИЛЬДАНОВ, С.М.ГАЙСИН, Б.С.ГАЛИМОВ, Р.А.ГАЛИН, И.А.ГАФАРОВА, В.С.ГОРБУНОВ, Р.Х.ГРЕБЕНЬКОВА, В.З.ГУМАРОВ, Р.А.ДАВЛЕТШИН, К.А.ДОНГУЗОВ, А.Я.ЗАРИПОВ, Н.Т.ЗАРИПОВ, Е.З.ЗУЛЬКАРНАЕВА, Р.М.ЗУФАРОВ, Ф.А.ИШКУЛОВ, К.К.КАРИМОВ, Ф.Ш.КИЛЬМЕТОВА, Ф.Т.КУЗБЕКОВ. Л.Р.КУРМАНОВА, Н.М.КУТУШЕВ, Е.В.КУЧЕРОВ, Е.В.ЛОЗИН, Б.Д.МАГАДЕЕВ, Н.А.МАЖИТОВ, Б.М.МИРКИН, Г.В.МОРДВИНЦЕВ, Э.И.МУЛЮКОВ, А.Н.МУРАТШИН, К.Ф.МУХАМЕТДИНОВ, В.Н.ПУЧКОВ, А.П.РОЖДЕСТВЕНСКИЙ. Ф.Б.САДЫКОВ, С.С.САИТОВ, Г.Г.САЛИХОВ, Л.К.САЛЬМАНОВА, М.С.САФИН, И.Б.СЕРАВКИН, Н.З.СОЛОДИЛОВА, В.М.СОРОКИНА, Б.Г.ТАГИРОВА, М.Н.ФАРХШАТОВ, Г.Б.ФАИЗОВ, Ф.Х.ХАЗИЕВ, Р.А.ХАМИТОВ, С.А.ХАЛФИН, М.Ф.ХИСМАТОВ, Г.Б.ХУСАИНОВ, Г.Т.ХУСАИНОВА, Р.3.ШАКУРОВ, А.М.ЮЛДАШБАЕВ, К.Н.ЮСУПОВ, А.Г.ЯНБУХТИНА.


ИСТОРИЧЕСКИЙ ОЧЕРК

Первобытнообщинный строй
Разложение родовых отношений и формирование раннеклассовых обществ
Башкортостан в сер. 16-70-е гг. 18 в.
Башкирские восстания
Социально-экономическое и политическое развитие Башкортостана в кон. 18 - нач. 20 вв.
Февральская и Октябрьская революции 1917. Провозглашение автономии Башкортостана.
Гражданская война. Образование Автономной Башкирской Советской Республики
Коллективизация и индустриализация
Общественно-политическая жизнь в 20 - 30-е гг.
Башкортостан в годы Великой Отечественной войны.
Башкортостан в послевоенные годы
Республика Башкортостан в нач. 80-х - нач. 90-х гг.


КУЛЬТУРА

КУЛЬТУРА И ИСКУССТВО
Изобразительное искусство
Декоративно-прикладное искусство
Театральная культура
Музыкальная культура
Народная музыка
Художественная самодеятельность
Кино


АЛФАВИТНЫЙ УКАЗАТЕЛЬ

А
Б
В
Г
Д
Е
Ж
З
И
Й
К
Л
М
Н
О
П
Р
С
Т
У
Ф
Х
Ц
Ч
Ш
Щ
Э
Ю
Я

© Copyright 1999 УЦИ БашГУ


КАРТЫ БАШКОРТОСТАНА
Административная карта (800 Кбайт) | Физическая карта (833 Кбайт) | Геологическая карта (670 Кбайт)
Почвенная карта (570 Кбайт) | Карта растительности (570 Кбайт) | Зоогеографическая карта (563 Кбайт)
Экономическая карта
(582 Кбайт)
Туристская карта
(626 Кбайт)
Условные обозначения на картах


НАРОДНОЕ ХОЗЯЙСТВО
    Общий обзор
    Промышленность
    Сельское хозяйство
    Транспорт
    Связь
    Строительство
    Жилищно-коммунальное хозяйство
    Торговля и общественное питание
    Бытовое обслуживание
    Социальное обеспечение
    Финансы
    Экономические связи
    Внешняя торговля


НАСЕЛЕНИЕ
    Численность населения
    Воспроизводство населения
    Национальный состав населения
    Занятость и уровень образования населения
    Размещение населения
    Городское и сельское население. Населенные пункты


О Г Л А В Л Е Н И Е

РЕСПУБЛИКА БАШКОРТОСТАН
Общие сведения
ПРИРОДА
НАСЕЛЕНИЕ
ИСТОРИЧЕСКИЙ ОЧЕРК
НАРОДНОЕ ХОЗЯЙСТВО
НАУКА
НАРОДНОЕ ОБРАЗОВАНИЕ
БАШКИРСКАЯ ЛИТЕРАТУРА
ФОЛЬКЛОРИСТИКА В БАШКОРТОСТАНЕ
ЗДРАВООХРАНЕНИЕ
ФИЛОСОФСКАЯ МЫСЛЬ В БАШКОРТОСТАНЕ
РЕЛИГИЯ И ЦЕРКОВЬ
АРХИТЕКТУРА
КУЛЬТУРА И ИСКУССТВО
КНИГОИЗДАТЕЛЬСКОЕ ДЕЛО И ПОЛИГРАФИЯ
ПЕРИОДИЧЕСКАЯ ПЕЧАТЬ
РАДИОВЕЩАНИЕ И ТЕЛЕВИДЕНИЕ
ТУРИЗМ
МЕЖДУНАРОДНЫЕ СВЯЗИ
БИБЛИОГРАФИЯ
ХРОНОЛОГИЯ СОБЫТИЙ
КАРТЫ БАШКОРТОСТАНА
АЛФАВИТНАЯ ЧАСТЬ ИЗДАНИЯ
ОСНОВНЫЕ СОКРАЩЕНИЯ
УСЛОВНЫЕ ОБОЗНАЧЕНИЯ
© Copyright 1999 УЦИ БашГУ


Общие сведения
    Территория и границы
    Экономико-географическое положение
    Административное деление
    Государственный строй


ПРИРОДА
    Природные условия
    Ресурсы
    Рельеф
    Геологическое строение
    Стратиграфия
    Тектоника
    Магматизм
    Метаморфизм
    Полезные ископаемые
    Месторождения нефти и газа
    Месторождения бурого угля, горючих сланцев и торфа
    Каменные угли
    Твердые полезные ископаемые
    Неметаллические полезные ископаемые
    Подземные воды
    Климат
    Поверхностные воды
    Почва
    Растительность
    Животный мир
    Охрана природы


Общие сведения

Территория и границы. Площадь РБ 143,6 тыс. км2 (0,8 % общей пл. РФ). Занимает большую ч. Южного Урала и прилегающие к нему равнины Башкирского Предуралья и возвышенно-равнин ную полосу Башкирского Зауралья. На С. граничит с Пермской и Свердловской обл., на В. - с Челябинской, на Ю.-В., Ю. и Ю.-З. - с Оренб. обл., на З. - с Респ. Татарстан, на С.-3. - с Удмуртской республикой. Протяженность терр. с С. на Ю. 550 км, с З. на В. боле е 430 км, с координатами 51°З1' и 56°34' с. ш., 53°10' и 59°59' в. д. В респ. на 1 янв. 1996 проживает 4,089 млн. чел. (2,7% нас. РФ). РБ занимает 7-е место по числ. нас. среди субъектов РФ.

Экономико-географическое положение. РБ входит в хорошо заселенную и освоенную зону страны. По терр. проходят важнейшие ж.-д., трубопроводные и автомоб. магистрали, связывающие европ. ч. РФ с Уралом и Сибирью. По ж.д. Башкортостан имеет прямой выход к Зап. Казахстану, низовьям р.Волги, Сев. Кавказу, Узбекистану и Туркменистану. Река Белая составная ч. Единой глубоководной трансп. системы Европ. ч. России, обеспечивающей доступ РБ к портам Каспийского, Балтийского и Черноморско-Азовского бассейнов. Башкортостан является составной ч.Уральского экон. р-на, уступающего по масштабам индустриального развития лишь Центр. р-ну РФ, и находится в соседстве с высокоразвитыми регионами Поволжья и Западно-Сиб. экон. р-на.

Дом Республики Башкортостан.

В респ. создан кр. народнохоз. комплекс, включающий многоотраслевую пром-сть и с. х-во, разветвленную сеть жел. и автомоб. дорог, трубопроводов. В 1994 на долю РБ приходилось 3,0% нац. дохода, 3,6% объема пром. произ-ва (5-е место по объему валовой продукции пром-сти) и 3,8% валовой продукции с.х-ва РФ. РБ награждена 2 орд. Ленина (1935, 1 957), орд. Окт. Рев-ции (1969) и Дружбы народов (1972). Столица респ. г.Уфа награждена орд. Окт. Рев-ции (1974).

Административное деление. В РБ 54 адм. р-на, 21 город, 40 пгт, 4674 сел. нпп. Наиболее крупные города - Уфа, Стерлитамак, Салават (см. Административная карта РБ).

Государственный строй

РБ - суверенное дем. правовое гос-во, выражающее волю и интересы всего многонац. народа республики. Респ. Башкортостан обладает высшей властью на своей территории, самостоятельно определяет и проводит внутр. и внеш. политику, принимает Конституцию РБ и респ. законы.

Президент Республики Башкортостан Муртаза Губайдуллович Рахимов.

Гос. власть в респ. делится на законодательную, исполнительную и судебную. Высшим представит. и единственным законодат. органом власти респ. является Государственное Собрание - Курултай РБ, к-рое избирается сроком на 5 лет, имеет двухпалатную структуру: Палату представителей и Законодательную палату. Глава и высшее должностное лицо республики - Президент РБ, к-рый выступает гарантом прав и свобод чел. и гражданина, соблюдения Конституции и законов РБ, а также междунар. договоров и соглашений РБ, защищает гос. суверенитет, экон. и полит. интересы Башкортостана. Кабинет Министров РБ - правительство республики - является высшим органом исполнит. власти, подотчетным Гос. собранию РБ и Президенту РБ. В РБ устанавливаются два вида местной власти: местное гос. управление и местное самоуправление. Система местного гос. управления действует в р-нах и городах респ. подчинения. Местное самоуправление осуществляется гражданами через разл. формы прямого волеизьявления населения (референдумы, собрания, сходы), а также через выборные и другие органы самоуправления. Формирование органов гос. власти и органов местной власти осуществляется в соотв. с законами РБ.

Судебную систему РБ составляют: Конституционный Суд РБ - высший судебный орган защиты конституционного строя, осуществляющий судебную власть в форме конституционного судопроизводства; Верховный Суд РБ - высший орган судебной власти, осуществляемой в форме гражданского, административного, уголовного судопроизводства; Высший арбитражный суд РБ - высший экон. судебный орган; местные суды. Надзор за точным исполнением Конституции РБ и действующих на терр. РБ законов осуществляется Прокурором РБ, который утверждается Государственным Собранием - Курултаем РБ.

РБ решает вопросы своего административно-территориального устройства самостоятельно. Порядок образования, изменения и упразднения адм.-террит. единиц, критерии отнесения поселений респ.к городским и сел. населенным пунктам, вопросы адм.-террит. устройства регулируются законодательством республики. В РБ признаются и обеспечиваются равной защитой все формы собственности. Земля, недра, природные богатства, другие ресурсы на территории республики являются достоянием (собственностью) ее многонационального народа.

РБ имеет свои официальные символы государства - герб, флаг, гимн.


Республика Башкортостан

 РЕСПУБЛИКА БАШКОРТОСТАН (РБ), суверенное дем. гос-во в составе Российской Федерации, расположено в южн. ч. Уральских гор, на границе Европы и Азии. Столица - г.Уфа.

Государственность у башкир восходит к 9-нач. 13 в. В сер. 16 в. башкиры приняли рус. подданство на основе соглашения с царским пр-вом (см. Присоединение Башкирии к Русскому государству). 15 нояб. 1917 Башкирское областное (центральное) шуро (совет), избранное 1-м Всебаш. курултаем (съездом, июль 1917), объявило баш. территорию Оренб., Уфим., Пермской, Самарской губерний автономной ч. Российской республики. Решение шуро было утверждено 3-м Всебаш. курултаем 8 дек. 1917. 23 марта 1919 на основе "Соглашения центральной Советской власти с Башкирским правительством о Советской Автономии Башкирии" провозглашена Баш. Авт. Сов. Республика. Авт. респ. создавалась в пределах т. наз. Малой Башкирии и включала южн., юго-вост., сев.-вост. части совр. ее территории. 19 мая 1920 ВЦИК и СНК РСФСР приняли постановление "О государственном устройстве Автономной Советской Башкирской Республики". В 1922 Уфим., Бирский, Белебсевский уезды, а также преим. баш. волости Златоустовского уезда упраздняемой Уфим. губ. вошли в состав Автономной Советской Башкирской Республики (Большая Башкирия). Пост. БашЦИКа от 6 июля 1922 башкирский язык наравне с русским языком признан государственным.

11 окт. 1990 Верх. Советом республики провозглашена Декларация о государственном суверенитете, подтвердившая статус республики как дем. правового гос-ва, а в февр. 1992 принято назв. Республика Башкортостан. 31 марта 1992 подписаны Федеративный договор о разграничении полномочий и предметов ведения между органами гос. власти РФ и органами власти суверенных респ. в ее составе и Приложение к нему от РБ, определившие договорный характер отношений Респ. Башкортостан и Рос. Федерации.


Природные условия

 Природные условия. Башкортостан характеризуется многообразием природных условий и ресурсов, что обусловлено его физико-геогр. положением. Увалисто-холмистые равнины Башкирского Предуралья занимают 2/3 пл. респ., горный Башкирский (Южный) Урал - более 1/4, а грядово-мелкосопочная полоса Башкарского Зауралья - менее 1/10. Находясь на стыке Европы и Азии, в переходной полосе от Вост.-Европ. равнины к Уральским горам и от них к Зап.-Сибирской равнине, Башкортостан в своей природе сочетает черты прилегающих обширных разнородных пространств. Растит. и животный мир представляет собой пеструю смесь волжско-камских, уральских и сибирско-казахстанских видов. Терр. РБ, вытянутая с С. на Ю., входит в пределы 4 геогр. зон умеренного пояса: смешанных лесов, широколиственных лесов, лесостепную, степную. Характерно, что эти зоны под влиянием рельефа отчетливо отклоняются от широтного направления, смещаясь далеко на Ю., вследствие чего различия в почвенно-растит. покрове проявляются резче с З. на В., чем при продвижении с С. на Ю. Существ. роль в этом играют Уральские горы, протянувшиеся широкой полосой с сев. до южн. границ республики. Они предопределили проникновение лесной зоны далеко на Ю., в глубь лесостепей и степей. На Баш. (Южном) Урале климат, почвы и растительность обнаруживают ярко выраженную высотную поясность, где природные ландшафты изменяются от степей и лесостепей в полосе подножий и низких предгорий до елово-пихтовой тайги на выс. от 600 до 1000 -1100 м и гольцового пояса на самых высоких вершинах гор (до 1600 м и более). На увалисто-холмистых равнинах Баш. Предуралья наблюдается проникновение на С. по низменным поверхностям и широким долинам рек ландшафтов южн. типа: лесостепной зоны в пределы лесной (Таныпская и Месягутовская лесостепь) и степной - в глубь лесостепной (Дёмско-Чермасанский степной коридор). В Баш. Зауралье природный ландшафт имеет облик, характерный для южн. полосы Зап. Сибири и сев. ч. Казахстана.

Терр. РБ расположена в глубине материка и возд. массы, формирующиеся над Атлантикой, поступают сюда трансформированными. Респ. с С. широко открыта влиянию Ледовитого океана, с Ю. - засушливых регионов Казахстана и Прикаспийской низменности. Уральские горы не препятствуют проникновению зимой холодных возд. масс Сибири. Все это предопределяет континентальность климата РБ.


Рельеф

 Рельеф. Разнообразен но форме и происхождению. Его осн. геоморфологич. фон определяется 2 типами мегарельефа: равнинным и горным. Совр. рельеф Башкортостана сформировался в результате геологически длит. взаимодействия внутр. и внеш. природных факторов. Среди внутр. факторов ведущая роль принадлежит движениям земной коры, перемещениям ее в вертикальном и горизонтальном направлениях. Определяющее значение имеют новейшие вертикальные движения неогенового и четвертичного времени (последние 25-30 млн. лет). С ними связано образование и пространственное размещение осн. морфологич. и гипсометрич. черт рельефа - кр. возвышенностей и равнин, хребтов, межгорных депрессий, плоскогорий. Важную геоморфологич. роль играют внеш. силы (вращение Земли, сила тяжести) и связанные с ними процессы, происходящие в водной, возд. и биосферной оболочках Земли, изменения климатич. условий. Возрастающим геоморфологич. фактором выступает деят-сть чел., приводящая к образованию разнообразных антропогенных форм рельефа. Поверхность платформенной терр. Башкортостана представляет собой полого-волнистую, местами холмистую. равнину со ср. абс. выс. 250-300 м, сложенную в осн. осадочными породами пермского возраста при незначит. участии более молодых геол. образований. Она состоит из ряда кр. возвышенностей и равнин. К первым относятся Бугульминско-Белебеевская возвышенность (абс. выс. до 480 м), Северные отроги Общего Сырта (до 400 м) и Уфимское плато (до 517 м), а ко вторым - Прибельская увалисто-волнистая и Юрюзано-Айская равнины.

Карстовый источник Красный ключ в Нуримановском районе.

Бугульминско-Белебеевская возвышенность занимает терр. на Ю.-З. республики. Она вытянута в направлении с С,-3. на Ю.- В., имеет плоскую платообразную вершинную поверхность, четко выраженные, местами ступенчатые, крутые склоны. Долина р.Дёмы разделяет возв. на 2 ч.: сев.-зап. (Белебеевскую), где находятся крупнейшие озера Башкортостана Асылыкуль и Кандрыкуль, и юго-вост. (Стерлибашевско-Федоровскую).

Северные отроги Общего Сырта занимают южн. ч. платформенной терр. Башкортостана, образуя широтное междуречье Белой и Сакмары. Рельеф их полого-выпуклый, увалистый, абс. выс. 340-380 м, на отд. участках 400 м и более. Здесь широко развит карст.

Уфимское плато, расположенное на С. Башкортостана, представляет собой меридионально вытянутую возв. с уплощенной поверхностью, сужающейся в сев. направлении. Плато глубоко расчленено узкими, каньонообразными долинами pp. Уфа, Ай и Юрюзань. Вост. склон (абс. вые. 350-450 м, макс. - 517 м) резко обрывается в сторону Юрюзано-Айской равнины, а зап., пологий и широкий, сливается с Прибельской увалисто-волнистой равниной. На плато широко распространен поверхностный и подземный карст.

Прибельская увалисто-волнистая равнина, занимающая центр. ч. Зап. Башкортостана, вытянута с С.-З. на Ю.-В., имеет общий уклон поверхности с Ю.-В. на С.-З. и расширяется в этом же направлении. По ее осевой зоне протекает гл. водная артерия Башкортостана - р. Белая (в ее ср. и ниж. течении), принимающая с обеих сторон большое кол-во притоков. Рельеф Прибельской равнины усложняется в вост. направлении от полого-увалистого до грядово-волнистого. Большой известностью пользуются нижнепермские рифовые массивы в р-не г. Стерлитамака. На участках выхода воднорастворимых пермских пород распространены карстовые формы рельефа в виде воронок, блюдец.

Юрюзано-Айская равнина находится на С.-В. Башкортостана в пределах Предуральского краевого прогиба. На Ю. она граничит с хр. Башташ и Каратау, сев. граница находится за пределами республики. Равнина имеет грядово-волнистый и увалистый рельеф. В зап. ч. равнины на терр. Дуванского р-на в гипсоносных терригенных и карбонатных породах пермского возраста широко распространен карст. На З. равнины находятся отд. горы-одиночки, сложенные нижнепермскими рифогенными карбонатными породами (Дуванские рифы). В центре и на С.-В. грядовый рельеф сменяется платообразными массивами, пересекаемыми прав. притоками р.Ай - pp. Большой Ик, Ик-Кисеик.

Горная часть терр. Башкортостана по строению рельефа разделяется на сев. и южн. р-ны. Граница между ними проходит примерно по широтному отрезку р. Белой. Сев. р-н характеризуется макс. высотами гор на Южн. Урале. Здесь находится самое кр. расширение уральского горн. пояса (до 190 км), образованное рядом параллельных или кулисообразно расположенных горн. цепей меридионального и субмеридионального простирания, с абс. выс. от 550-600 до 1000-1400 м (хр. Алатау, Зальмердак, Юрматау, Шатак, Юша, Машак, Нары, Зигальга, Аваляк, Уралтау). Наиб. высоту (до 1400 м и выше) на зап. склоне Башкирского (Южного) Урала имеют самые высокие горн. массивы Ямантау (1640 м) и Иремель (1584 м). Расположенный восточнее их хр. Уралтау занимает более низкое гипсометрич. положение (ср. вые. 700-900 м). Он является гл. водоразделом Южн. Урала между басс. pp. Белой и Урала. К В. от Уралтау находится последняя горн. цепь Башкортостана. состоящая из хр. Ирендык, Крыктытау и Куркак, с выс. 700-1000 м над ур. м. Южная горн. терр. Башкортостана занимает пространство от широтного отрезка р. Белой до южн. границы республики. Она представляет собой типичное плоскогорье, глубоко расчлененное густой сетью речных долин с крутыми склонами и общим уклоном на З. и Ю.-З. Ср. выс. плоскогорья 450-550 м, наиб. приподнята (до 650-750 м) его северо-вост. часть. В состав плоскогорья входит Зилаирское плато и прилегающая к нему южн. ч. Уралтауского поднятия (антиклинория) с меридиональным отрезком р.Сакмары.

Рельефообразующими породами горн. ч. Башкортостана служат сильно дислоцированные допалеозойские и палеозойские осадочные, магматич. и метаморфич. породы. В местах развития водно-растворимых пород (известняков, доломитов и др.) встречается карст. В дол. гор. рек известно много карстовых пещер, среди них всемирно изв. Шульган-Таш с рис. первобытного человека, Кутук-Сумган, пещера Салавата Юлаева, Мурадымовская, Аскынская (ледяная) пещеры. В горах Южного Урала берут начало pp.: Белая, Ай, Юрюзань, Сим, Инзер, Нугуш, Сакмара, Урал и другие.

Крайняя вост. часть терр. Башкортостана представляет собой узкую меридиональную полосу грядово-холмистого, местами сопочного, предгорн. равнинного рельефа. Здесь находится большое к-во озёр (Малые и Большие Учалы, Яктыкуль, Суртанды, Мулдаккуль, Чебаркуль, Атавды, Культубан и др.)


Ресурсы

 Ресурсы. Состав и пространственное распределение богатства недр РБ обусловлены разнообразием геоструктурных зон Урала и Приуралья. Терр. респ. охватывает юго-вост. окраину Русской платформы на З., Предуральский краевой прогиб - в срединной полосе, Уральскую складчатую (геосинклинальную) обл. - на В. В пределах платформенной зоны распространены м-ния нефти, кам. угля, карбонатных и др. строит. материалов, небольшие скопления медистых песчаников. В пределах Предуральского прогиба представлены м-ния нефти, газового конденсата, бурого угля, кам. соли, марганцевых руд, бокситов, известняков и гипса. Для геол. поясов Уральской складчатой зоны характерны м-ния железных и хромитовых руд, магнезита, песчаников, кварцитов. По Зауралью протянулся пояс "зеленокаменных" пород, содержащих медноколчеданные руды, россыпное и рудное золото, тальк, большие скопления поделочных и декоративно-облицовочных камней.

Таныпская северная лесостепь

Южно-лесостепные ландшафты Башкирского Предуралья.


 Геологическое строение

Терр. респ. с геол. т. зр. подразделяется на 2 ч.: платформенную и складчатую. Первая, равнинная обл., охватывающая ок. 2/3 пл. респ. в ее зап. и центр, ч., соответствует юго-вост. окраине Русской (Вост.-Европ.) платформы. Горн. обл. складчатого Урала расположена в вост. ч. Башкортостана. На всей терр. респ. в строении верхних горизонтов земной коры принимают участие геол. образования широкого возрастного диапазона - от архея (AR) до кайнозоя (KZ), формировавшиеся па протяжении более 2,6 млрд. лет. Они представлены разнообразными осадочными, магматич. и метаморфич. горн. породами. В платформенной обл. на кристаллич. фундаменте полого залегают осадочные толщи рифея и палеозоя. В пределах Уральского складчатого пояса архей-протерозойские (доуралиды) и палеозойские (уралиды) формации включают большие объемы вулканич. пород, прорваны глубинными магматич. телами, подвергнуты интенсивным складчато-разрывным деформациям и неравномерно глубоко-метаморфизованы. Уральский складчатый пояс также подразделяется на 2 кр. провинции: зап. - с широким развитием древних рифейских (R) отложений (зап. склон Урала и хр.Уралтау); осн. геол. структура - Центрально-Уральское поднятие, в к-ром выделяются Башкирский и Уралтауский антиклинорий и Зилаирский синклинорий, и вост. (вост. склон Урала), - сложенную палеозойскими (PZ) формациями Магнитогорского мегасинклинория.

Геологическое строение земной коры Башкортостана (теологогеофизический разрез на широте г.Стерлитамак и пос.Аскарово). 1- кристаллический фундамент; 2 - рифейский комплекс; 3 - венд-палеозойские (на платформе) и палеозойские (на Урале) отложения: 4 - гипербазиты; 5 - поверхность Мохоровичича (пунктиром - нечетко выраженная); 6 - крупнейшие надвиги и сбросы (на платформе), стрелки показывают направления перемещении; 7 - стратиграфические границы; 8 - наиболее глубокие скважины; 9 структурные линии.

Мощн. земной коры в пределах платформ, ч. составляет 35-41 км, складчатого Урала (за исключением зап. склона) 41 - 47 км. Зоной сочленения этих обл. служит Предуральский краевой прогиб, в к-ром резко возрастает мощн. пермских позднекам.- уг. и, отчасти, рифейских отложений. В Предуральском прогибе, как и на зап. склоне Урала, поверхность кристаллич. фундамента

погружается, а ниж. граница коры (поверхность Мохоровичича) вздымается. Здесь общая мощн. земной коры минимальна и составляет 34-36 км (по И.С.Огаринову, 1980).


Стратиграфия

 Стратиграфия платформенной и складчатой ч. терр. респ. существенно различается. В платформенной части участвуют породы 3 мегакомплексов: 1-й - дорифейского кристаллич. основания (фундамента платформы); 2-й - рифея-венда; 3-й - палеозоя. Они разделены структурными и стратиграф. несогласиями. Рифейские (R), вендские (V) и палеозойскне (PZ) отложения представляют собой осадочный чехол платформы.

Кристаллич. фундамент архейско-раннепротерозойского (AR- PR1) возраста сложен преобладающими кристаллич. сланцами (гранулитами), гнейсами, амфиболитами, а также метаморфизованными интрузивными породами кислого и осн. состава, пересечен дайками позднедокембрийских диабазов. Стратиграфия ниж. докембрия слабо разработана. Поверхность фундамента на З. респ. залегает на глуб. 1,9-2,0 км, погружаясь к В. и достигая в Предуральском прогибе 16-18 км.

Идрисовская пещера в долине реки Юрюзань. Салаватский район.

Рифейский осадочный чехол (нижнебавлинская серия) подразделяется на бурзянский (R1), юрматинский (R2) и каратауский (R3) комплексы. Суммарная мощн. в прогибах кристаллич. фундамента возрастает до 8000-10000 м. Нижнерифейский комплекс (1650- 1350 млн. лет) представлен породами кырпинской серии (снизу вверх - агидельская, прикамская, калтасинская, надеждинская и кабаковская терригенные и терригенно-карбонатные свиты). Среднерифейский комплекс (1350-1050 млн. лет) представляют отложения серафимовской серии (тукаевская и ольховская терригенные свиты). Верхнерифейский комплекс (1050- 670 млн. лет) в составе абдуллинской серии залегает на подстилающих отложениях с размывом.

Вендский осадочный комплекс (от 650-680 до 570-550 млн. лет) состоит из каировской и шкаповской серий, залегающих с размывом на отложениях R3. Суммарная мощн. отложений V достигает 1800 м.

Палеозойский осадочный чехол образован породами ср. девона-перми, залегающими после длит. перерыва и размыва на отложениях R-V или AR-PR1.

Девонский период (D) начинают отложения эмсского яруса (D2е)- такатинский и койвенский горизонты, представленные песчано-гравийными породами (пласт DV нефтепромысловой геологии). Эйфельский ярус (D2еf) включает бийский горизонт (карбонатные породы мощн. 65 м) и литологически изменчивую афонинскую свиту (клинцовский, мосоловский и черноярский горизонты), в к-рой выделяются битуминозные глинисто-карбонатные отложения доманикового типа ("инфрадоманик"), известняки и терригенные г.п. общей мощн. до 35 м. Живетский ярус (D2g) представлен отложениями трех горизонтов: воробьевского (песчано-алевролитовая пачка - пласт DIVн), ардатовского (алевролито-песчаные породы - пласт DIVв, и глинисто-карбонатные отложения общей мощн. до 40 м) и муллинского (песчано-глинистые (DII ) и карбонатные отложения общ. мощн. 0-35 м), объединяемых в старооскольский надгоризонт.

Нижнефранский подъярус (D3f1) выделяется в объеме пашийского и тиманского или кыновского горизонтов. Среднефранский подъярус включает саргаевский (мощн. 3-10 м) и доманиковый (мощн. 0-40 м) горизонты, сложенные глинистыми карбонатны- ми, окремнелыми и битуминозными породами. Верхнефранский подъярус представлен разл. фациями карбонатных и глинисто-карбонатных пород общей мощн. от 14-30 до 250 м.

Хребет Зигальга.

Фаменский ярус (D3fm) слагают отложения, аналогичные подстилающим верхнефранским породам. Мощн. от 18-85 до 150- 270 м в разл. фациальных зонах.

Карбон (С) представлен всеми отделами и ярусами. Турнейский ярус (C1t) - аргиллитами (мощн. 0 - 50 м) гумеровского горизонта, карбонатными породами малевско-упинского, черепетского и кизеловского горизонтов суммарной мощн. до 337 м.

Визейский ярус (С1v) в ниж. ч. сложен терригенными породами косьвинского, радаевского и бобриковского горизонтов. Песчаиый пласт бобриковского горизонта (СVI ) имеет наилучшие коллекторские св-ва. Верхневизейский подъярус (С1v2)выделяется в объеме тульского (терригенные, терригенно-карбонатные и карбонатные отложения мощн. 20-590 м), алексинского, михайловского и веневского горизонтов (преобладающие карбонатные породы мощн. 100-170 м).

Серпуховский ярус (C2s) представлен доломитами с прослоями нерекристаллизованных известняков мощн. 110-170 м.

Башкирский ярус (С2b) сложен известняками, залегающими на размытой, закарстованной поверхности серпуховских отложений, мощн. 75-120 м.

Моск. ярус (С2m) также представлен карбонатными отложениями, в верх. ч. к-рых известняки переслаиваются с терригенными породами. Общая мощн. (верейский, каширский, подольский и мячковский горизонты) 230-350 м.

Верх. карбон в объеме касимовского и гжельского ярусов сложен известняками с прослоями доломитов общей мощн. от 150 до 250-300 м.

Пермская система (Р) - отложения нижней перми (Р1) в составе ассельского яруса, сакмарского яруса, артинского и кунгурского ярусов - представлена известняками с прослоями доломитов. На З. в разрезе артинского яруса присутствуют ангидриты. Отложения кунгурского яруса мощн. до 1100 м имеют карбонатно-ангидритовый состав, а в юго-вост, р-нах в них появляются пласты каменной соли. Мощн. нижнепермских отложений (без кунгурского яруса) - от 30-40 м до 1900 м. Разрез PZ отложений заканчивается верх. отделом (Р2) в составе уфимского, казанского и татарского ярусов. Уфимский ярус (Р2u) сложен краснонветными и пестроцветными песчано-алевролитоглинистыми отложениями с редкими прослоями известняков и мергелей общей мощн. от 0-70 до 380 м. Отложения казанского яруса (P2kz) - глины, песчаники, реже известняки - достигают мощн. 160- 200 м. Татарский ярус (P2t) сохранился от размыва лишь в своей ниж. ч., представленной в осн. косослоистыми кирпично-бурыми песчаниками.

Платформенные отложения PZ характеризуются значит, фациальной изменчивостью, связанной как с общим погружением основания басе. к В., так и с развитием локальных поднятий и прогибов в шельфовой зоне Вост.-Европ. платформы. Эмсские и эйфельские отложения имеют тенденцию к увеличению мошн. к Ю. и Ю.-В. и выклиниваниго к З., С. и С.-З. Выделяется 3 типа разрезов: глинисто-карбонатный, известняковый и терригенный. Живетские и нижнефранские отложения, напротив, характеризуются увеличением мощн. в зап. направлении, что связано с формированием грабенообразного конседиментационного прогиба (в Туймазинском р-не). В фаменском, турнейском веках и в косвинское время характер осадконакопления определялся формированием Актаныш-Чишминского прогиба, развивавшегося до 2-й половины турнейского века как некомпенсированная впадина. В ней было сформировано 3 фациальных типа разрезов: шельфовый мелководный (органогенные известняки), депрессионный (глинисто-карбонатные и битуминозные карбонатные отложения) и промежуточный между ними, бортовой, с наиб. мощными рифовыми известняками.

Стратиграфич. разрез Предуральского краевого прогиба значительно отличается от разреза платформенной ч. и эти различия наиб. существенны в верхнем PZ. Начиная с С3 до уфимского яруса включительно резко меняется не только фациальный состав отложений, но и их мощн., возрастающие в прогибе в 2-5 до 9 раз. Однородные карбонатные разрезы С3 и Р1, платформенной ч. сменяются в прогибе фациально изменчивыми карбонатными (с существенной долей доломитов и мергелей), глинисто-карбонатными и терригенными отложениями; среди толщ кунгурского яруса появляются мощные пласты каменной соли, а в терригенных отложениях уфимского яруса образования гипса и ангидрита.

Стратиграфия складчатого Урала специфична по сравнению с платформенной ч. как в целом, так и в его разл. структурах. В зап. ч. развиты верхнепалеозойские отложения, в Центрально-Уральском поднятии широко распространены R-V образования, а вост. провинция является обл. Преимущественного развития вулканогенных и вулканогенно-осадочных формаций PZ.

AR-PR1 образования (кристаллич. сланцы, гнейсы, железистые кварциты) на Южн. Урале обнажены севернее Златоуста, в пределах тораташского метаморфич. комплекса. На терp. Башкирского (Южного) Урала AR-PR1 породы предполагаются по геофиз. данным в составе ниж. части земной коры.

Рифей (R) наиб. полно представлен в Баш. антиклинории, на зап. склоне Южн. Урала, где его разрезы являются стратотипическими (эталонными) с общей продолжительностью осадконакопления ок. 1 млрд. лет. Подразделяется на 3 хроностратиграфич. подразделения (серии): бурзянскую (R1), юрматинскую (R2) и каратаускую (R3), сложенные мощными толщами терригенных и карбонатных пород, образующими седиментационные циклы. В основании бурзяния и юрматания развиты также вулканогенные породы. Общая мощн. отложений 10-12 км. Они отделены от подстилающих образований AR-PR1 резким угловым несогласием и глубоким размывом, а выделяемые внутри R серии разделены размывами и стратиграфич. несогласиями.

Вендские отложения в составе ашинской серии, включающей (снизу вверх) бакеевскую, урюкскую, басинскую, куккараукскую и зиганскую свиты, представлены в осн. песчаниками и алевролитами с прослоями гравелитов и конгломератов: суммарная мощн. отложений 1400--2000 м.

Уралтауский антиклинорий, занимающий вост. ч. Центрально-Уральского поднятия, характеризуется сложным строением, пестротой литологич. состава пород и локальным проявлением метаморфизма высоких степ., чем объясняется дискуссионность стратиграфич. расчленения этой территории. Метаморфич. образования были разделены Ц.Г.Ожигановым на 2 комплекса: максютовский (эклогит-глаукофановый) и суванякский (зеленосланцевый). Первый из них относился к юрматинию, второй - к юрматинию, каратавию и венду. В посл. время в отложениях суванякского комплекса, а также в одной из свнт (карамалинской) максютовского комплекса обнаружены ордовикские и силурийские конодонты, следовательно, породы этих комплексов относятся к PZ.

PZ отложения складчатого Урала отличаются но составу в его разл. частях. В обобщенном виде с 3. на В. выделяются 3 структурно-фациальные зоны с PZ разрезами разл. литолого-фациального типа: 1-я - зона зап. склона Южп. Урала с терригенно-карбонатными отложениями платформенного типа: 2-я Зилаирско-Лемвинская зона, представленная терригенно-кремнистыми батиальными отложениями: 3-я зона вост. склона Южи. Урала с глубоководными глинисто-крсмнисто-вулкаиогеннымп и островодужными осадочио-вулканогеиными образованиями. Указанная зоналыюсть характеризует зан. окраину Уральского палеоокеаиа, переход от шельфа Bocт.-Eвpoп. платформы к континентальному склону и ложу океанич. бассейна.

Стратиграфия PZ зап. склона Южн. Урала близка к стратиграфии Предуральского краевого прогиба.

Ордовикские отложения (гирляно-кагинская свита) известны на склонах долины p.Белой в Бурзянском и Белорецком р-нах, где они представлены конгломератами, песчаниками и доломитами небольшой мощн. (от 20-100 м до 700-800 м в Юрюзанской синклинали), а также мощи. до 1200 м (Бактинская свита).

Силурийские образования (набиуллпнская, азнагуловская, узянская и серменевская свиты) представлены глинистыми (узянская свита) и карбонатными отложениями общей мощн. 200- 400 м.

Девонская система в объеме D представлена терригенно-карбонатными и карбонатными породами, общая мощн. к-рых меняется от 130 до 800 м. Широко развиты рифовые известняки. В краевой зап. зоне отложення D отсутствуют, а среди отложений D3fm встречаются лишь карбонатные фации.

Кам.-уг. отложения образуют карбонатные, карбонатно-терригенные и флишевые терригенные толщи значит, мощн. (от 55 до 2400 м), преим. развитые в крайней зап. зоне складчатого Урала, где распространены и пермские отложения.

Отложения PZ Зилаирско-Лемвинской зоны имеют специфич. литолого-фациальный состав.

Ордовикские отложения кидрясовской (преобладающие аркозовые и полимиктовые песчаники, а также алевролиты и глинистые сланцы, прослои гравелитов и конгломератов) и кураганской (главным образом, глинистые сланцы, аргиллиты п туфоаргиллиты) свиг, развитых в Сакмарской зоне. очвечают этапу углублявшегося бассейна.

Для силурийской и девонской систем характерны мощные (до 700-1000 м) кремнистые, терригенно-кремнистые и кремнисто-вулканогенные отложения сакмарской и бетеринской свит. Они, на ос- новании фауны граптолитов, считались силурийскими, но в поел. годы сборы II определения конодонтов. проведенные В.Н.Пучковым и К.С.Ивановым (1984. 1992), В.А.Масловым и О.В.Артюшковой ( 1993), позволили установить более широкий возрастной интервал их формирования. Отложения D - С представлены флишоидными граувакковыми породами зилаирской серии, выполняющей обширный Зилаирскнй синклинорий. Отложения PZ вост. склона Южн. Урала в пределах респ. Представлены всеми системами, кроме кембрийской п пермской, и образуют комплексы эвгеосинклинального (палеоокеанич. и островодужного) типа, выполняющие Магнитогорскнй мегасинклинорий. В разрезе его зап. крыла, в осн. входящего в терр. Башкирского Зауралья, выделяются след. подразделения (но схеме МСК, 1992, возраст. по междунар. шкале): сакмарская серия О - D, мансуровская, рыскужинская и др. толщи - D1, баймак-бурибаевская - D1, ирендыкская - D1 - D2e, карамалыташская - D2e, улутауская -D2zv свиты, зилаирская серия D3- С1t, березовская С1t- v1, кизильская C1v2-sp и уртазымская С2 свиты.

Возраст всех вулканогенных свит в наст. время выяснен достаточно определенно благодаря находкам конодонтовой фауны в кремнистых II яшмовых прослоях, залегающих среди вулканогенных и вулканогенно-осадочных толщ.

Отложения мезозоя н кайнозоя характеризуют континентальную стадию развития терр. респ., имеют неравномерное, ограниченное распространение в осн. в южн. р-нах респ. в пределах Предуральского краевого прогиба и Магнитогорского мегасинклинория

Триасовая система представлена всеми отделами, сложенными глинами, песчано-глинистыми отложениями, содержащими в верх. отделе прослои железистых песчаников, сидеритов. включения лигнитов и углей, остатки флоры. В отложениях ср. отдела встречаются костные остатки

Юрская система также состоит из 3 отделов. В Предуралье ниж. и ср. отд. слагают континентальные алевролиты, глины, пески и песчаники с растит, остатками и прослоями глинистых углей и лигнитов, а верх. отдел представлен морскими отложениями. В Зауралье в верхней юре в континентальной обстановке формировалась кора выветривания

Меловая система в ниж. отделе представлена на Ю. Предуральского краевого прогиба кварцевыми песками с прослоями железистых песчаников. глинами и алевролитами с примесыо углистого материала, а на В., в Худолазовской структуре, - галечниками. Верх. отдел меловой системы сложен в Предуралье морскими отложениями.

Отложения KZ. относящиеся к палеогеновой, неогеновой и четвертичной системам, на терр. респ. широко распространены. Отложения палеогена и ниж. отдела неогена (миоцена) образуют наиб. мощн. накопления в тех же р-нах, что н MZ образования на Ю. Предуральского краевого прогиба, где они выполняют эрозионно-тектонические впадины и грабены Южноуральского буроугольного басе., а более молодые отложения плиоцена н четвертичной системы приурочены в осн. к древним и совр. долинам pp. Белая, Уфа, Сакмара и др.

Палеоценовые отложения - опоки, глины, глауконитовые пески, диатомиты, трепела, содержащие фосфоритовые конкреции продолжают серию морских отложений верх. мела, на В. их часто замещают озерно-болотные отложения. Начиная с эоцена в олигоцене н миоцене получают развитие континентальные угленосные отложения. Они образуют Предуральскую угленосную серию, в к-рой выделяются 4 свиты (снизу вверх): тюльганская, куюргазинская, ворошиловская и уткатлинская.

Плиоценовые отложения в нижней ч. (кинельская свита) представлены песчано-глинистыми породами речного и озерного происхождения с растит, остатками. В более поздний период плиоцена, в акчагыльское время, существовали кратковременные морские условия. Им соответствуют горизонты глин с остракодами и др. морской фауной. Наряду с морскими, присутствуют отложения лиманной и лимнической фаций.

Четвертичные отложения представлены гл. обр. элювиальными, аллювиальными и делювиальными образованьями. Они формируют совр. рельеф, слагая древние долины, русла рек и систему надпойменных террас. Это преобладающие суглинки, супеси, глины и гравийно-галечные отложения. В ср. плейстоцене в горн. части респ. присутствуют ледниковые отложения.


Тектоника

 Тектоника. Строение и история развития терр. респ. в ее кр. совр. структурах - платформенной и складчатой - существенно отличаются. В платформенной части осн. элементами ее строения являются кристаллич. фундамент, R авлакогенный и V-PZ плитный комплексы. R-PZ осадочные породы слабо деформированы: углы падения слоистости составляют доли градуса (до 2-3). Углы наклона в целом выполаживаются снизу вверх. Структура плитного комплекса изучена по данным авлакогенного бурения - в осн. по сейсмич. материалам и результатам бурения наиб. глубоких скважин. По данным сейсморазведки прослеживается неск. отражающих горизонтов (1-й - в подошве PZ, 2-й - в подошве V, 3-й и 4-й - в кровле и подошве калтасинской свиты R и 5-й - по границе R и кристаллич. фундамента), привязка к-рых к глубоким скважинам и дальнейшая экстраполяция позволяют выяснить структуру авлакогенного комплекса (М.В.Ишерская, В.А.Романов, 1993, 1996). Рельеф поверхности фундамента ранее был изучен по аномалиям поля силы тяжести (И.С.Огаринов и др., 1980).

По комплексу геолого-геофиз. данных установлен общий наклон поверхности фундамента, рифейских толщ и увеличение их мощн. к В. и Ю.-В. в направлении к складчатому Уралу. На склоне платформы по поверхности фундамента выделяются Пермско- Баш., Татарский и Оренб. своды. Между сводами располагаются авлакогены - глубокие удлиненные прогибы: Камско-Бельский (или Камско-Уфим.), простирающийся с Ю.-В. на С.-3. между Пермско-Баш. и Татарским сводами, и Серноводско-Абдуллинский, ориентированный субширотно и разделяющий Татарский и Оренб. своды. Вост., наиб. погруженная ч. платформы выделяется в качестве зоны Западно-Уральского перикратонного опускания, прослеживающейся под Предуральским прогибом и Зап. склоном Урала. В сводах кристаллич. фундамент залегает на глуб. 1,5- 3,5 км, в авлакогенах - до 6-8 км, в перикратонном погружении до 16-18 км.

Границы назв. структур фундамента осложнены разломами, кр. из к-рых - Главный Уральский разлом и Предуральский краевой прогиб - имеют общеуральское простирание и выражены в поле силы тяжести отчетливыми "гравиметрическими ступенями". Первый служит резким разделом земной коры разл. типа: западнее него кора имеет двучленное строение, характерное для континентов, состоит из гранитно-гнейсового и гранулито-базитового слоев: к В. гранито-гнейсовый слой коры отсутствует или развит фрагментарно; Предуральский прогиб отделяет окраинную ч. платформы от зоны перикратонного опускания. Менее значит. разломы имеют сев.-зап., сев.-вост. и близширотные простирания. Они ограничивают своды, авлакогены и их более мелкие сгруктурные элементы. Наиб. кр. из них (Осинско-Златоустовский, Дюртюлинско-Белорецкий и Большекинельско-Баймакский) пересекают всю платформенную ч. и прослеживаются далее на В., в складчатую обл. Урала.

Осн. положит. и отрицат. структуры платформенной ч. осложнены структурами более высоких порядков: горстами, грабенами, валами, террасовидными уступами. Отрицательные структуры в осн. заполнены рифейскими отложениями, огромные мощн. к-рых (более 10 км) в 5-7 и до 10 раз превышают мощн. плитного комплекса. Наиб. обширный Камско-Бельский авлакоген по поверхности фундамента и внутр. строению подразделяется на прибортовые грабены и центр, горст. В зоне перикратонного опускания И.С.Огариновым с соавторами по рельефу фундамента выделяются центр, система поднятий и краевых прогибов. Наиб. значит, из разделяющих эти структуры разломов - Зюраткульский - отделяет Западно-Уральский осевой горст и Тораташско- Ямантауский краевой массив от расположенных вост. Приуралтауского грабена и антиклинория Уралтау.

Отложения плитного комплекса полого залегают на рифейских породах с угловым несогласием, заметным на протяженных сейсмопрофилях. Осн. структурой вендского уровня является обширная Байкибашевско-Колганская перикратонная впадина, занимающая большую ч. платформенной обл. республики. Разломами сев.- зап. и сев.-вост. простирания она разделена на блоки (седловины, впадины и моноклинали), в которых выделяются локальные структуры.

Тектоника PZ структурного этажа в связи с поисками и разведкой нефт. м-ний изучена наиб. детально. На этом уровне выделяются: Южно-Тат. и Ваш. своды, Бирская седловина, Благовещенская, Верхне-Камская, Бымско-Кунгурская, Салмышская впадины (три последние структуры входят в терр. респ. лишь окраинными зонами); в Предуральском прогибе располагаются (с С. на Ю.)'. Юрюзано-Сылвенская и Бельская депрессии, разделенные Каратауским структурным комплексом; Шиханско-Ишимбаевская седловина и Мраковская депрессия.

PZ структуры платформенной обл. в плане большей ч. не совпадают с расположением однотипных рифейских структур. Южно-Тат. свод в PZ структурах простирается с С.-3. на Ю.-В. от Туймазинского вала, соответствующего вершине свода, до Предуральского прогиба. Баш. свод, как и Бирская седловина, соединяющая его с Южно-Тат. сводом, большей ч. "подвешены" над рифейским Камско-Бельским авлакогеном. И лишь Благовещенская впадина, расположенная в центр, ч. респ., является целиком унаследованной ("сквозной") структурой. Палеозойские структуры 1-го порядка осложнены валами, куполами и грабенообразными прогибами. Таковы Туймазинский, Серафимовско-Чекмагушский, Сергеевско-Дёмский валы, Белебеевский и Шкаповский куполы Южно-Тат. свода, Карабаевский, Иванаевский, Андреевский, Кара-Зириковский, Манчаровский продольные и Чекмагушский поперечный валы Бирской седловины, осложненные локальными поднятиями. Локальные положит, структуры имеют большое значение, т. к. часто являются нефтеносными.

Характерным элементом внутр. строения PZ толщ являются т. наз. Камско-Кинельские прогибы. Их система пересекает плат- форменную ч. респ. в сев.-зап. направлении. В пределах респ. развиты Актаныш-Чишминский, Салымский (южн. ч.) и Инзеро- Усольский прогибы. Наиб. отчетливо они проявляются в фаменских и турнейских отложениях.

Предуральский краевой прогиб заполнен в осн. отложениями Р. В составе Р подавляющий объем занимают: на зап. крыле прогиба - рифовые известняки мощн. до 1,5 км, а на вост. крыле - сероцветная моласса мощн. до 2,0 км; в Р, преобладает красно- цветная моласса мощн. до 2,0 км. Структура прогиба, по представлению М.А.Камалетдинова (1972, 1974) и Ю.В.Казанцева (1984), осложнена надвигами с горизонтальной амплитудой перемещении от первых сотен м до первых км, поверхности к-рых чаще падают на В. К фронтальным ч. надвигов приурочены нефтегазоносные антиклинали, формирование к-рых указанные авторы связывают с надвигообразованием. В южн. ч. прогиба, к Ю. от Ишимбая, в верхне-пермских и кунгурских отложениях развиты характерные "петельчатые" структуры, созданные проявлением диапировой соляной тектоники.

В пределах Уральской складчатой области на терр. респ. выделяются: Западноуральская внешняя зона складчатости, сложенная на поверхности мелководными PZ отложениями; Баш. антиклинорий (мегантиклинорий) с развитыми в его пределах рифейскими отложениями, сопоставимыми с отложениями авлакогенов; Зилаирский синклинорий с глубоководными PZ отложениями, слагающими его ядро и вост. борт; Уралтауский антиклинорий (антиформа), сложенный разнофациальными метаморфизованными PZ и, возможно, PR отложениями, сближенными по крупноамплитудным надвигам; зона Главного Уральского разлома, представленная серпентинитовым меланжем - гигантской тектонич. брекчией; Магнитогорский мегасинклинорий, выполненный комплексами осадков океанического дна и островных дуг.

Западноуральская внешняя зона складчатости характеризуется развитием протяженных линейных складок и брахискладок общеуральского простирания, образованных осадочными породами верхнего палеозоя.

Баш. антиклинорий - кр. положит, структура сложного строения (дл. 350 и шир. до 110 км), образованная R и PZ отложениями, в к-рой с 3. на В. выделяются: Каратауский структурный комплекс, Алатауский антиклинорий, Инзерский синклинорий, Ямантауский антиклинорий, Тараташский антиклинорий и Белорецко-Златоустовский структурный комплекс. Границы Баш. антиклинория проходят по надвигам и взбросам вост. падения, осн. из к-рых (с 3. на В.) Каратауский, Нугушский, Алатауский, Зильмердакский, Юрматинский, Зюраткульский.

Зилаирский синклинорий - обширная отрицат. структура зап. склона Южн. Урала сложена в оси. мощными (до 3-4 км) флишоидными толщами зилаирской серии, заполнившими глубокий бассейн (Б.М.Келлер, 1949). Более древние отложения PZ, от ордовика до ср. девона, узкими полосами выходят на зап. и вост. бортах синклинория, причем на зап. борту они представлены шельфовыми фациями со сравнительно мощными рифогенными известняками девона, а на вост. борту - маломощными, преим. кремнистыми осадками континентального склона силурского и девонского возраста.

Уралтауский антиклинорий - сравнительно узкая (15-35 км), протяженностью св. 400 км структура общего антиклинального строения, ограниченная с В. Главным Уральским разломом. Слагающие его породы суванякского и максютовского метаморфич. комплексов смяты в линейные брахиантиклинальные складки, осложненные мелкой, часто изоклинальной складчатостью. Характерная черта структуры антиклинория заключается в наклоне подавляющего большинства складок к его оси.

Магнитогорский мегасинклинорий, расположенный на вост. терр. респ. и входящий в нее зап. крылом и сев. замыканием, относится к палеоокеанич. (эвгеосинклинальному) сектору Южн. Урала. В связи с этим состав геол. формаций и внутр. строение этой обширной структуры существенно отличаются от структур зап. склона Южн. Урала, прежде всего, широким развитием вулканогенных и интрузивных магматич. пород. В целом он представляет собой гигантскую синформу, предположительно подстилаемую серпентинитовым меланжем, зоны к-рого выходят на его бортах, погружаясь к ц. Структуры.

Зона меланжа Главного Уральского разлома, простирающаяся на терр. респ. пологой дугой с С. на Ю. на расстояние 380 км при ширине 3-15 км, состоит из пластин и блоков вулканогенных и вулканогенно-осадочных пород преимущественно ордовикско-силурского возраста, тектонических брекчий и серпентинизированных альпинотипных гипербазитов, образующих вытянутые по простиранию зоны тела, окружающие и цементирующие блоки гигантской тектонической брекчий, и отд. массивы, такие как Байгускаровский, Миндякский, Нуралинский и др. Зона меланжа в целом имеет вост. падение под углом 60-30", на отд. участках видна в обнажениях и установлена бурением. По геофиз. данным зона Главного Уральского разлома не вполне совпадает с зоной меланжа, являясь местами более крутой структурой.

В строении зап. крыла мегасинклинория (его баш. ч.) важную роль играют разломы общеуральского простирания - крутые взбросы и сбросы, разделяющие его на узкие структурно-формационные зоны (с 3. на В.): Таналыкскую, Ирендыкскую, Узункыро-Сибайско-Орскую (Кизило-Уртазымскую), Центральномагнитогорскую и Учалинско-Верхнеуральскую (две последние зоны лишь частично входят в терр. респ.). Эти зоны, как правило, сложены образованиями островодужных вулканогенных формаций, носят черты автономного развития и в совр. структуре сближены между собой но разделяющим их надвигами. Однако, несмотря на преобладание тектонич. контактов, нормальная последовательность напластования (исключая зону меланжа) в целом не нарушена: в отд. пунктах установлены стратиграфич. контакты и иногда постепенные переходы между всеми формациями девонско- кам.-уг. возраста, что определяет горизонтальные амплитуды перемещения но отд. разломам от первых км до 8-10 км, при общем смятии и скучивании структуры. Известны также пологие надвиги после раннекаменноугольного возраста (Тубинско-Мамбетовская система и др.). Внутр. строение зон во многом определяется спецификой вулканогеиного лито- и седиментогенеза: фациальной изменчивостью осадочно-вулканогенных формаций и резким возрастанием мощн. в обл. вулканич. центров. В вулканогенных зонах выделяются первично вулканич. структуры разных по- рядков - вулканогенные гряды и биклинальные структуры, в к- рых реконструированы фрагменты палеовулканов центр, типа: щитовых вулканов, стратовулканов, кальдер, экструзивных куполов и др. вулканич. структур (по данным М.Б.Бородаевской, А.И.Кривцова и др., 1971; П.Ф.Сопко и др., 1973; Прокина, 1977; Серавкина, 1986 и др.). В процессе деформаций за счет вулкаинч. построек возникли брахиантиклинальные и горст-антиклинальные структуры (Карамалыташская, Сибайская, Бакрузякская и др.), а за счет кр. кальдер - вулкано-тектонич. депрессии (Подольская и др.).

Складчатые структуры разнообразны и значит, отличаются как по пл., так и в разрезе. В строении зап. крыла мегасинклинория выделяются 2 структурных яруса: ниж., вулканогенный, и верх.. преим. осадочный, граница между к-рыми проходит по подошве улутауской (местами - ирендыкской) свиты. В вулканогенном структурном ярусе образование складок было связано с взбросовыми движениями по разрывным нарушениям. В сев., интенсивно сжатой ч. мегасинклинория, складки весьма напряженные, до изоклииальных (например, Учалинская антиклиналь), в менее сжатых южн. р-нах они более пологие и развиты лишь вблизи разломов. Здесь характерны, наряду с обшеуральским, их диагональные сев.-зап. и сев.-вост. простирания; в нек-рых блоках Баймакского, Сибайского и Бурибай-Маканского рудных р-нов породы лежат субгоризонтально и элементы вулканич. структуры имеют прекрасную сохранность (Серавкин, 1986). Для осадочного структурного яруса характерны кр. открытые синклинали с крутыми бортами и пологими днищами (Имангуловская, Худолазовская, Уртазымская мульды) и интенсивная линейная и дисгармонич. складчатость в зонах поздних надвигов.

В целом стиль тектоники Магнитогорской синформы заключался в выдавливании пластичных масс на борта мегасинклинория и его отд. структурно-формационных зон, о чем, кроме указанных фактов, свидетельствует веерообразная вергентность, установленная Г.С.Сеиченко. Масштабные горизонтальные перемещения, приведшие к поглощению океанической коры, вполне возможны но древней сейсмофокальной зоне, следы к-рой сохранились в меланже Главного Уральского разлома. Эта т. зр. была высказана С.Н.Ивановым, Пучковым и др. (1986), Серавкиным (1992). Существуют и иные взгляды на структуру Магнитогорской синформы, согласно к-рым вулканогенные формации девона имеют аллохтонное залегание и подстилаются каменноугольными отложениями (Казанцев. 1992; Казанцев, Т.Т.Казанцева, 1992).

В истории Уральской складчатой обл. выделяются 2 кр. тектонич. цикла - PR и PZ, начинавшиеся растяжением, раскалыванием континентальной коры и образованием басс. с оксанич. и переходной корой и заканчивавшиеся континентальной коллизией (столкновением), складчатостью и образованием гор. При этом PR цикл закончился коллизией и орогенезом в позднем венде. В кон. кембрия - нач. ордовика континент вновь раскололся и образовался Уральский палеоокеан, реликты к-рого гак же, как и реликты активно развивавшихся островных дуг, в совр. структуре представлены зоной Главного Уральского разлома и Магнитогорским мегасинклинорием. В более зап. структурах Урала сохранились реликты окраины Вост.-Европ. континента. Позднепалеозойская (варисская) складчатая обл. Урала возникла в результате поглощения земной коры Уральского палеоокеаиа в зонах субдукции. Это привело к коллизии Вост.-Европ. и Казахстанского континентов, нагромождению блоков континентальной коры, образованию сложных шарьяжно-складчатых структур, возникновению гор и краевого прогиба.

Палеозойские Уральские горы были полностью эродированы в MZ и вновь стали формироваться, начиная с олигоцена уже как возрожденная сводово-глыбовая горная страна.


Магматизм

Магматизм. Магматич. горн. породы в платформенной ч. респ. распространены лишь в кристаллпч. фундаменте, где они глубоко метаморфизованы и слабо изучены. В пределах складчатого Урала проявления магматизма известны на всей его терр. в возрастном диапазоне от ниж. рифея до перми, но развиты они весьма неравномерно: на зап. склоне Южн. Урала, до Зюраткульского разлома, распространены лишь интрузивные породы R-V возраста: восточнее Зюраткульского разлома, в Ваш. антиклинории и антиклинорий Уралтау, известны как интрузивные, так и эффузивные образования, последние из к-рых встречаются в неск. возрастных уровнях - R1, R2, V и, вероятно, PZ (в зоне Уралтау); на вост. склоне Южн. Урала, в Магнитогорском мегасинклинории, вулканогенные породы преобладают среди палеозойных отложений, широко распространены и разнообразные интрузивные образования .

Рифейский магматизм зап. склона Баш. Урала представлен интрузивными комплексами платформенного типа и вулканитами, формировавшимися в условиях образования кр. грабенообразных прогибов (авлакогенов) и континентальных рифтов (А.Ф.Ротару, П.Н.Швецов. 1973; Н.А.Румянцева, 1974: С.Н.Иванов, 1977; В.И.Ленных. 1978: В.П.Парначев и др.. 1984: А.А.Алексеев, 1984).

Вендский магматизм развивался в обстановке континентальных рифтов и в орогенном режиме. В рифтогеиной обстановке формировались субщелочные базальты аршинской свиты, локально развитые на сев.-зап. борту Тирлянской синклинали, и базальты толеитового континентального типа, превращенные в ортосланцы мазаринской свиты (R2-V). Интрузивными аналогами этих пород служат комплексы щелочных габброидов. Дайки и реже силлы их развиты в пределах всего Ваш. антиклинория (Алексеев, 1984). Проявления орогенного гранитоидного магматизма, выраженные в целом слабо и локально, представлены ахмеровским гранитным и барангульским аляскитовым массивами.

PZ магматизм связан с раскрытием, дальнейшим развитием и закрытием Уральского палеоокеана. Гл. обл. проявления PZ был океанич. сектор, представленный в совр. структуре Магнитогорским мегасинклинорием. Зап. склон Южн. Урала подвергся тектоно-магматич. активизации.

В океанич. секторе состав магматич. расплавов и характер их внедрения менялся по мере эволюции океанич. структуры, прошедшей след. стадии развития: континентального (предокеанич.) рифтогенеза (С-О), океанич. (О-S), островодужную (О3-D3) и коллизионную (С1-Р).

В стадии континентального , приведшего к разрыву континентальной коры, по зонам происходили излияния высокожелезистых и высокотитанистых трахибазальтов, суб-щелочных оливиновых базальтов и базальтов повышенной щелочности, представленных ордовикскими комплексами зоны меланжа Главного Уральского разлома: диабазовым Абзелиловского р-на (Б.Д.Мйгайеея, 1974) и подушечных базальтов нижней ч. сакмарской серии. Вероятными интрузивными аналогами эффузивов этой стадии являются тела высокотитанистых габбро (ср. содержание ТЮ 1,46%), установленные А.А.Захаровым и др. (1978) в Баймакском и Ш.Н.Канем (1980) в Абзелиловском районах.

Магматизм океанич. стадии проявился в формировании пород офиолитовой ассоциации - подушечных базальтов, альпинотипных гипербазитов и габброидов, залегающих в зонах меланжа Главного Уральского разлома и Кракинской структуры. Базальты зон меланжа близки к совр. океанич. толеитам, отличаясь от них неск. повышенными содержаниями K2O и Rb. Гипербазиты образуют протяженные пояса (с 3 на В): Кракинско-Медногорский, пояс зоны Главного Уральского разлома и Узункырский. В Кракинско-Медногорском поясе расположены наиб. кр. массивы Кракинской группы: Северный, Средний, Узянский и Южн. Крака. В зоне Главного Уральского разлома - Нуралинский, Миндякский, Байгускаровский и др. массивы. Указанные ультраосновиые породы Ваш. Урала относятся к дунит-гарцбургитовой формации альпинотипных гипербазитов. Для них характерна интенсивная серпентинизация: краевые ч. массивов превращены в серпентиниты и окаймлены серпентинитовым меланжем. Островодужный магматизм представлен разновозрастными вулкано-интрузивными ассоциациями, состав их в течение островодужной стадии и отдельных ее циклов закономерно менялся в сторону увеличения щелочности пород, повышения в них роли калия, роста степени дифференцированности расплавов, возрастания роли интрузивных образований.

Магматизм коллизионной стадии в больших объемах развивался в Центральномагнитогорской и более вост. зонах Урала, за пределами республики. В соседней Центральномагнитогорской зоне в условиях "косой" коллизии был сформирован нижнекам.-уг. вулканич. пояс, сложенный вулканитами трахириолит-базальтовой формации; комагматичные интрузивные породы представлены тоналит-гранодиорит-гранитным заматохинским и габбро-сиенит-гранитным магнитогорским комплексами (Д.Н.Салихов и др., 1992, 1994).

Магматизм позднеколлизионного орогенного режима представлен в осн. гранитоидными комплексами, не имеющими эффузивных аналогов. На терр. респ. представителем гранодиорит-гранитной формации является Ахуновский массив (его сев.-зап. ч.), сложенный гранитами известково-щелочного типа, радиологич. возраст к-рых определяется интервалом 330-270 млн. лет, что соответствует возрасту С2-3 (K-Ar метод, данные М.А.Гарриса, 1977). Ахуновский массив - формационный аналог водных плутонич. гранитов, широко распространенных восточнее, в Главном гранитном поясе Урала. Более поздние малые интрузивные тела и дайки PZ возраста объединяются в протеробаз-диабазовую и гранит-порфировую формации. Их радиолог, возраст составляет 220- 280 млн. лет, что отвечает перми (К-Аг метод, Л.Н.Овчинников, 1963: Гаррис, 1977).


Метаморфизм

 Метаморфизм. По геол. и радиологич. данным в длит. геол. истории терр. реконстрируются следующие эпохи регион, метаморфизма: позднеархейская (2,7 -2,6 млрд. лет назад): раннепротерозойская или карельская (2,1-1,7 млрд. лет): поздневендская (ок. 600 млн. лет); каледонская (420-370 млн. лет); позднепалеозойская или герцинская (270 -320 млн. лет назад). По латерали выделяются Зап.-Баш. (платформенная ч. и Предуральский краевой прогиб) и Уральская метаморфич. зоны. Последняя подразделяется на ряд подзон: зап. ч. Баш. антиклииория, вост. ч. той же структуры, антиклинории Уралтау и Магнитогорского мегасинклинория. Наиб. интенсивно (в условиях гранулитовой и амфиболитовой фаций) метаморфизованы породы кристаллич. фундамента. R отложения в зап. зоне Баш. антиклинория испытали метаморфизм погружения с начальными изменениями глинистого в-ва (поздний катагенез). Породы того же возрастного интервала в вост. зоне Баш. антиклинория подверглись метаморфизму от зеленосланцевой до амфиболитовой фаций, осуществлявшемуся в условиях умеренных и повышенных давлений. В целом степень метаморфизма увеличивается с 3. на В., достигая максимума и Белорецко-Златоустовском метаморфич. комплексе. В антиклинории Уралтау выделены 2 метаморфич. комплекса: суванякский и максютовский метаморфический комплекс. В первом из них метаморфизм отвечает фации зеленых сланцев, во втором - высокобарич. эклогит-глаукофансланцевой ассоциации.


Полезные ископаемые

 Полезные ископаемые На терр. респ. учтено более 3 тыс. м-ний и проявлений п. и., в т.ч. порядка 200 нефтяных месторождении и газоконденсатных, ок. 10 бурого угля, 15 - медноколдеданных руд, более 20 - железных руд, св. 50 - россынного и рудного золота. В недрах респ. имеются также каменный уголь, бокситы, марганец, хромиты, флюорит, барит, каменная соль, фосфориты, известняки, доломит, магнезит, гипс, тальк, кирп. и огнеупорные глины, пирофиллит, цеолиты, камни облицовочные и поделочные, песчано-гравийиая смесь, кварцевые и строит, пески, глауконитовые пески, торф, сапропель, подземные пресные и минерализ. воды. Есть перспективы выявления м-ний металлов платиновой группы и алмазов.

Недра респ. располагают достаточными запасами минерального сырья для обеспечения потребностей топливно-энергетического комплекса и нефтехимической, химической промышленности, агропромышленного комплекса, черной металлургии и цветной металлургии, строительных материалов, стекольного, керамического, огнеупорного и др. производств. Обеспеченность действующих добывающих пр-тий разведанными запасами п.и. составляет: по нефти и газу 20 лет, медноколчеданным рудам - до 45 лет, рудному золоту - до 28 лет. РБ занимает 3-е место в РФ по добыче нефти (после Тюменской обл. и Татарстана) и 1-е место по ее переработке. Доля респ. в общерос. добыче меди (в концентратах) составляет 12-15%, а по Уральскому региону - 35%. В 1995 из 29 золотодобывающих регионов России по уровню добычи золота (рудного и россыпного) респ. занимала 15-е место, а в Уральском регионе - 3-е. С учетом добычи попутного золота из комплексных медноколчеданных месторождений респ. находится на 2-м месте после Свердловской области. В 1995 из недр респ. добыто: нефти - 17,8 млн. т; попутного газа - 608 млн. м'; бурого угля 475 тыс. т; медноколчеданных руд - 3638 тыс. т; рудного и россыпного золота - 556 кг, золота попутно с медноколчеданными рудами - 4995 кг: железной руды - 239 тыс. т; известняка для хим. пром. - 3513 тыс. т; кам. соли - 2464 тыс. т.

Суммарные запасы осн. видов минер, сырья респ. составляют (по состоянию на 1996):

  • нефть - 358,7 млн. т;
  • газ (свободный) - 55,5 млрд. м3
  • бурый уголь - 253,087 млн. т:
  • медноколчеданные руды - 370,9 млн. т;
  • золото (рудное и россыпное) - 35,85 т;
  • железные руды - 71 млн. т:
  • гипс - 83,8 млн. т;
  • каменная соль - 2250 млн. т;
  • известняк для хим. пром. - 80 млн. т;
  • известняк флюсовый - 73,4 млн. т;
  • известняк для сах. пром. - 82,9 млн. т;
  • кварц жильный - 155,6 тыс. т;
  • флюоритовая руда - 2,5 млн. т;
  • бокситы - 787 тыс. т;
  • марганцевая руда - 3,6 млн. т;
  • магнезитовая руда - 135 млн. т:
  • баритовая руда - 3,2 млн. т:
  • фосфоритовая руда - 5,5 млн. т;
  • строительные камни - 500 млн. м3.
На 1996 .гос. балансом респ. учтено 1290 м-ний, в т. ч.: нефти и газа - 180 (в разработке - 149, в разведке - 5, в консервации - 26): твердых П.и. - 639 (в разработке - 151, в гос. резерве - 486, в доразведке - 2); торфяных - 405: подземных вод - 66 (в разработке - 38, в гос. резерве - 28).


Каменные угли

Каменные угли встречаются в сев.-зап. р-нах в междуречье Камы и Белой на глуб. 1200-1450 м. представляют собой ч. Камского кам.-уг. бассейна. Мощн. пластов до 22 м (Бирская кам.- уг. депрессия). Из-за большой глуб. залегания они не используются.


Месторождения нефти и газа

 Месторождения нефти и газа. По респ. на 1996 числится 180 м-ний нефти и газа, в том числе 151 нефт., 8 газонефт., 7 нефтегазовых и 14 газовых. В разработке находились 149 м-ний, из них 135 нефт., 6 газонефт. и 5 нефтегазовых. Находятся в разведке 5 нефт. м-ний, законсервированы 11нефт., 14 газовых, 2 нефтегазовых и 1 газонефт. м-ние.

Начальные извлекаемые суммарные ресурсы нефти составляют 2351,2 млн.т, накопленная добыча с начала разработки всех м-ний - 1444,4 млн. т, пром. запасы нефти - 381,1 млн. т, забалансовые - 16,2 млн. т. Неразведанные ресурсы в сумме составляют 477,8 млн. т, в т. ч. на перспективные ресурсы приходится 127,8 млн. т, на прогнозные ресурсы 350,0 млн. т. Обеспеченность добычи запасами 20,2 кратная (лет).

Степень освоенности начальных суммарных ресурсов нефти равна 79,7%, в т. ч. по нефтегазовым комплексам палеозойских отложений: нижнекамский терригеиный - 92,0%; девонский терригенный - 82,7%; нижнепермский карбонатный - 78,4%; верхнедевонский-нижнекам.-уг. карбонатный - 40,9%.

Начальные суммарные ресурсы свободного газа (включая газ газовой шапки) составляют 346,0 млрд. м', накопленная добыча - 18,6 млрд. м', текущие запасы - 55,5 млрд. м3 забалансовые - 5,1 млрд. м3. Неразведенные ресурсы свободного газа - 250,2 млрд. м3. Степень освоенности начальных суммарных ресурсов свободного газа - 27,7%, в т.ч. по нижнепермскому карбонатному комплексу - 87,7%. Большая ч. свободного газа (60,9%) приходится на глуб. 2000-3000 м и относится к карбонатным нижнекам.-уг. отложениям.

Структура остаточных извлекаемых запасов нефти характеризуется ухудшением их качества. В их общей сумме (155,5 млн. т) 40,8% составляют трудноизвлекаемые запасы, из них 59,4% приходится на коллектора с низкой проницаемостью (<0,05 мкм2).

Залежи нефти распространены на всей пл. платформенной ч. респ. и Предуральского прогиба, но наиб. кр. и многочисл. из них сосредоточены в неск. нефтегазоносных р-нах: 1) Туймазинско-Шкаповском, в пределах Южно-Татарского свода (зап. и юго- зап. адм. р-ны респ.): 2) Арланско-Кушнаренковском, занимающем пл. Бирской седловины и ч. Благовещенской впадины (сев.- зап. р-ны); 3) Баш. свода (сев. р-ны): 4) Благовещенской впадины и юго-вост. склона Южно-Татарского свода (центр, и южн. р-ны); 5) Предуральского прогиба (вост. и юго-вост. р-ны).

Туймазинское, Серафимовское, Шкаповское м-ния расположены в обширной приподнятой структурной зоне, к-рая простирается на терр. Респ. Татарстан и Оренб. область. М-ния и залежи нефти связаны в осн. с нефтеносностью терригенной толщи девона и контролируются кр. валообразными структурами (Туймазинский и Серафимовско-Балтаевский валы), крупными (Шкаповская) и более мелкими (Белебеевская и др.) брахиантиклиналями.

Арланское, Манчаровское и др. м-ния контролируются бортовыми зонами Актаныш-Чишминского прогиба Камско-Кинельской системы, где развиты рифовые сооружения, биогермы, биостромы и структуры их облекания. М-ния и залежи нефти в осн. связаны с терригенной толщей ниж. карбона.

В р-не Баш. свода нефт. м-ния развиты в его центр, ч. (Кушкульское) и гл. обр. по сев.-зап. и сев. склонам свода. На сев.- зап. склоне и прилегающей ч. Верхне-Камской впадины сосредоточено св. 20 м-ний (Орьебаш, Игровка, Бураево, Кузбаево, Четырман, Югамаш, Татышлы, Вояды и др.). Они приурочены к рифам и структурам облекания бортовых зон Шалымского прогиба. Залежи нефти - в терригенном ниж. и карбонатном ср. карбоне. На сев.-вост. и вост. склонах Баш. свода открыты небольшие газонефт. и газовые м-ния.

В р-не Благовещенской впадины и юго-вост. склона Южно-Татарского свода м-ния контролируются грабенообразными прогибами и сопряженными с ними узкими валообразными зонами (Дёмское, Сатаевское, Раевское, Сергеевское и др.). Ряд мелких м-ний выявлен в зонах горстообразных поднятий, линейно простирающихся кулисообразно к прогибам. Залежи нефти встречаются по всему разрезу PZ, но наиб. продуктивные - в терригенном девоне.

В Предуральском прогибе небольшие, но многочисл. нефт., газ. и комбинированные (нефт. с газ. шапками) м-ния контролируются структурами 2 типов: рифовыми массивами, образующими вблизи зап. границы прогиба протяженную цепь, и линейными антиклиналями (Кинзябулатовская, Карлинская и др.), расположенными на вост. борту прогиба вдоль серии надвигов.

В разрезе платформенного чехла нефт. залежи располагаются на неск. возрастных уровнях, к-рым соответствуют 7 литологостратиграфич. нефтегазоносных комплексов. Осн. нефтегазоносными комплексами являются терригенная толща девона и терригенная толща ниж. карбона, на долю к-рых приходится более 92% первонач. геол. запасов нефти.

Бол-во нефт. м-ний - многоэтажные, т.е. составляющие их залежи размещены в пределах осредненного контура нефтеносности на разл. стратиграфич. уровнях. В платформенной ч. преобладают многопластовые м-ния. В пределах Предуральского прогиба - залежи в рифовых массивах и линейных складках кинзябулаговского типа и в трещиноватых известняках средне- и верхнекам.- уг. возраста установлена нефтеносность верхнедевонских карбонатных отложений (Табынское м-ние).

Все нефт. залежи респ. подразделяются на 4 генетич. типа: структурные, литологич., стратиграфич., рифовые (массивные). Залежи 1-го типа резко преобладают.


Твердые полезные ископаемые

Твердые полезные ископаемые распространены в Предуралье, на зап. склоне Южн. Урала (в горн. ч. Южн. Урала) и на вост. склоне Южн. Урала (в Зауралье). Разнообразны по составу, генетич. типам и возрасту. Представлены м-ниями меди, золота, железных руд, каменной соли, флюорита, магнезитов, баритов, бокситов и др.; имеются также многочисл. проявления хромитов, марганца, полиметаллов и др. В их размещении прослеживается минерагенич. зональность, заключающаяся в смене с 3. на В. м-ний преим. осадочного происхождения гидротермальными и магматогенными в соотв. с возрастающей степенью переработки Вост.-Европ. платформы тектоно-магматич. и метаморфич. процессами. В пределах Предуралья и зап. склона Южн. Урала выделяются 3 минерагенич. зоны: 1-я Предуральского прогиба с примыкающей к нему платформенной обл. и Западно-Уральской зоной складчатостп; 2-я зап. ч. Ваш. антиклинория (до Зюраткуль-Юрюзанского разлома); 3-я вост. ч. Ваш. аптиклинория, Кракинской зоны и Уралтауского антиклинория.

В 1-й зоне среди отложений PZ развиты осадочные м-ния каменной соли Стерлитамак-Салаватской соленосной провинции, гппсы и ангидриты в отложениях кунгурского яруса, марганца в карбонатных отложениях раннепермского (Улу-Телякское м-ние) и кам.-уг. (проявления Зианчуринского р-на) возрастов, фосфоритов в нижнепермских карбонатных породах (Ашинское м-ние в Че-ляб. обл., Селеукское м-ние в Ишимбайском р-не), меди (типа медистых песчаников) в красно- и пестроцветных молассовых верхнепермскнх отложениях (они известны также в зап. р-нах респ. в платформенной ее ч.), бокситов в верхнефранских карбонатных отложениях в Салаватском р-не.

Во 2-й зоне среди слабо метаморфиз. рифейских толщ Ваш. антиклинория распространены стратиформные м-ния и проявления сидерита, магнезита (Исмакаевскос. Караелгинское и др.), барита (Кужинское) и полиметаллов (Кужинское, Верхне-Аршинское). За счет окисления анкерит-сидеритовых залежей образовались м-ния природно-легированиых бурых железняков (Зигазино-Комаровская группа м-иий, Туканское и др.). Вдоль кр. разломов (Караташского, Суранского, Туканского, Зюраткульского и др.) распространены многочисл. проявления рудного золота (Акташское, Горный прииск, Улюкбар, Осиновый Лог и др.) и его россыпи, м-ння и проявления флюорита (Суранское м-ние и др.). В аллювиальных отложениях прав. пр. р.Белой известны находки алмазов (десятки зерен), ведутся поиски их коренных источников.

В 3-й зоне распространены многочисл. мелкие м-ния и проявления меди и хромитов. М-ния и проявления меди представлены неск. типами: прожилково-вкрапленные халькопирит-пиритовые руды в габброидах (Кирябинское); метаморфизов. колчеданные м-ния в кристаллич. сланцах хр.Уралтау (Южн. Юлук, Гумерово), проявления прожилково-вкрапленных сульфидных руд меди в эффузивах машакской свиты (Куз-елгинское, Ямантауское). К гипербазитовым массивам Крака приурочены мелкие м-ния и проявления хромитов, особенно многочисл. в Апшак-Башартовской зоне (Южн. Крака), где они разрабатывались в 30-е гг.; здесь выделяются 3 структурно-морфологич. типа оруденения: зоны бледновкрапленных руд в серпентинитах, зоны густовкрапленных руд в дунитах II мелкие линзы сплошных руд.

Полезные ископаемые вост. склона Ваш. Урала представлены преобладающими гидротермально-осадочным, гидротермально-метасоматич. и магматич. генетич. типами м-ний меди, цинка, золота, хрома, никеля, кобальта и др. металлов, связанными с интенсивной в этой обл. магматич. деят-стыо в PZ время. В зоне меланжа Главного Уральского разлома развиты сульфидные медно- кобальтовые, золоторудные, хромитовые м-ния и небольшие серноколчеданные залежи, а также проявления поделочных камней, асбеста и талька. Сульфидные медно-кобальтовые м-ния (Дергамышское) на Ю.-В. респ. приурочены к габброидам, залегающим на контакте серпентинитов с базальтами. Золоторудные м-ния, сосредоточенные в зап. ч. Учалинского р-на, относятся к золото-сульфидному прожилково-вкрапленному (Миндяк, Орловское и др.), золото-сульфидно-кварцевому и золото-кварпевому (Большой и Малый Каран, Воскресенское и др.) жильным типам. М-ния и рудопроявления хромитов встречаются во мн. гипербазитовых телах, но наиб. распространены в Нуралинском дунит-гарцбургит-лерцолитовом массиве (Мокрая Яма, Курманкульское и др.); оруденение представлено 3 структурно-морфологич. типами: 1) вкрапленностыо хромита в серпентинизир. дунитах, 2) жилообразными телами сплошных хромитовых руд в дунитах и гарцбургитах, 3) сплошными и густовкрапленными телами хромитов в зонах разрывных нарушений среди серпентинитового меланжа; наиб. значит, м-ния отработаны. В зап. крыле и сев. замыканин Магнитогорского мегасинклинория распространены разнообразные рудные м-ния, прямо или косвенно связанные с вулканич. деят-стью. Осн. место среди них занимают м-ния колчеданного семейства, а также меднопорфировые, золото-сульфидные, золото-кварцевые, марганцевые. В связи с риолит-базальтовым вулканизмом формировались колчеданные руды, в ассоциации с андезибазальтовым вулканизмом - меднопорфировые м-ния. С продуктами интрузивной деят-сти ассоциируются золото-кварцевые, золото-редкометаллич. и медно-никелевые проявления. Колчеданные м-ния - линзовидные залежи обычно сплошных, реже вкрапленных руд, сложенных в осн. пиритом (FeS,), содержащих примесь халькопирита (CuFeS2), сфалерита (ZnS) и др. минералов образовывались на морском дне или вблизи него в результате деят-сти тер-мальных источников, связанных с вулканизмом в эйфельское и живетское время. М-ния эйфельского возраста известны в Бурибай-Маканском и Баймакском рудных р-нах среди диабаз-спилитовых. базальт-риодацитовых, базальт-андезит-риодацитовых комплексов (м-ния Бурибайское, Юбилейное, Маканское, Октябрьское, Подольское и др.). М-ния Баймакского рудного р-на имеют специфич. золото-барит-колчедано-полиметаллич. состав, руды ассоциируют с субвулканич. и экструзивными телами кислого состава (м-ния Бакртау, Таштау, Балтатау, Семеновское, Юлалы, Тубинское и др.). М-ния живетского возраста характерны для Сибайского и Учалинского рудных р-нов: они залегают среди риолит-базальтовых и базальт-андезит-риолитовых вулканитов (Учалинское, Новоучалинское, Западно-Озёрное, Сибайское), Меднопорфировые м-ния представляют нетрадиц. для Урала тип оруденения, наиб. кр. - Салаватское м-ние - находится на терр. Абзелилов- ского р-на, руды представлены прожилково-вкрапленной минерализацией пирита, халькопирита, а также молибденита, пирротина и др. минералов среди измененных андезитов и дацитов, залегающих вблизи интрузивного тела кварцевых габбро. Золоторудные м-ния, бол-во к-рых отработано, сосредоточены преим. в Учалинском р-не. Они приурочены к зонам разрывных нарушений и относятся к золото-сульфидному прожилково-вкрапленному, золото- сульфидно-кварцевому, золото-кварцевому и золото-шеелитовому жильным типам. Наиб. кр. разведанное золото-полиметаллич. ирожилково-вкрапленное м-ние Муртыкты приурочено к зоне Тунгатаровского разлома. В Сибайском рудном р-не в Худолазовской синклинали известны отработанные м-ния жильного золото-кварцевого типа, связанные с верхнепалеозойскими дайковыми комплексами (Туканское и др.). М-ния марганца мелкие, но многочисл., активно разрабатывались в годы Вел. Отеч. войны. Они залегают среди кремнистых пород (кремнистых туффитов, яшм и яшмоидов) живетского, реже франского возраста. Рудные пласты и линзы мощн. от 1-2 до 8-12 м имеют протяженность от десятков до первых сотен м, сложены браунит-яшмовыми, в меньшей мере браунит-силикатно-карбонатными, силикатно-карбонатными ч железисто-марганцевыми рудами. Наиб. кол-во м-ний было извест- но в Абзелиловском р-не (Кусимовское, Ниязгуловское, Казганташ, Аюсазовское, Кызылташское), отрабатывались они также в Учалинском (Уразовское, Кожаевское и др.) и Баймакском (Файзуллинские и др.) р-нах. Небольшие медно-никелевые м-ния (Сунар-Узяк, Бускунское, Туркменевское и др.) и рудопроявления залегают в интрузивных телах Худолазовского комплекса (габброиды С1) или вблизи них, в пределах одноим. синклинали среди осадочных пород зилаирской свиты, оруденение представлено вкрапленностью сульфидов (пирротина, пентландита, пирита, халькопирита и др.).


Подземные воды

 Подземные воды распространены на всей терр. респ. В геолого-гидрогеол. отношении выделяются: Волго-Камский артезианский бассейн и бассейн трещинных вод Урала. В Волго-Камском басе., охватывающем платформенную обл., Предуральский прогиб и Зап.-Уральскую зону складчатости, по мере увеличения глуб. залегания пресные (с минерализацией до 1 г/л) подземные воды сменяются солеными и рассолами с минерализацией до 290-330 г/л на глуб. 2300-4500 м и повышенным содержанием йода, брома, стронция и лития. В нем сосредоточено 63% потенциальных ресурсов пресных подземных вод, в т. ч. 94,5% утвержденных запасов. Отбор подземных вод на питьевые и пром. нужды на 92,5% осуществляется из вод этого бассейна. В басе. трещинных вод Урала распространены преим. трещинно-грунтовые и трещинно-карстовые пресные и ультрапресные (до 0,1 г л) подземные воды, только в рыхлых юрских отложениях, в известняках и песчаниках кам.-уг. возраста в южн. ч. Зауралья минерализация вод достигает 10-15 1л. Интенсивная разработка м-ний нефти в Предуралье и разл. руд на Урале и в Зауралье, наряду с др. видами хоз. деят-сти, приводит к изменению естеств. гидродинамич. состояния подземных вод и появлению в них разл. рода загрязнений. В целом подземные воды в разл. стен. загрязнены на 1,5% терр. республики.


Климат

На терр. Башкортостана формируется континентальный климат с теплым летом и продолжительной, холодной зимой, обуславливаемый годовым ходом солнечной радиации, изменением радиационных св-в подстилающей поверхности в течение года и циркуляционными процессами. Число солнечных дней в году колеблется от 287 в Аксеново и Белорецке до 261 в Уфе (наим. число дней приходится на дек.-янв., наиб. - на летние месяцы). Из-за большой разности в продолжительности дня в течение года (от 7,05 до 17,29) приход суммарной (прямой плюс рассеянной) радиации в холодную пол. года ничтожно мал, а в теплую при ср. условиях облачности макс. значение в июне достигает 642 Мдж/м2 (данные метеостанции с.Кушнаренково). Год. величина радиационного баланса при ср. условиях облачности - 1563 Мдж /м2. Причиной изменчивости условий погоды является циклонич. деят-сть, обуславливающая поступление на терр. РБ морских атлантич. и континентальных возд. масс умеренных широт и частое вхождение арктич. воздуха в виде зап., сев.-зап. и юго-зап. направлений. В холодное время года усиливается сиб. антициклон, и его отрог довольно часто распространяется на терр. РБ. На терр. РБ ср.-год. т-ра воздуха от 0,3 до 2,80С (меньшее значение относится к горн. р-нам). Многолетняя ср. т-ра июля от +170 до +190С, янв. от -150 до -170С. Ср. абс. минимум т-ры воздуха -410С. Ср. абс. максимум т-ры воздуха +350С. Устойчивый переход т-ры воздуха через 00 происходит 4-9 апр. и 24-29 окт., в горн. р-нах соотв. 10 -11 апр. и 17-21 окт. Число дней с положит, т-рой воздуха 200- 205, в горах 188-193. Ср. дата последнего заморозка 21-30 мая, самая поздняя 6-9 июня, а в сев. и горн. р-нах 25-30 июня. Ср. дата первого заморозка 10-19 сент., самая ранняя 10-18 августа.

Распределение осадков и их кол-во в первую очередь зависит от характера атмосферной циркуляции, при этом отчетливо проявляется влияние Уральских гор. На зап. склонах Урала год. сумма осадков достигает 640-700 мм, а на вост. склонах не превышает 300-500 мм, в зап. равнинной ч. респ. - 400-500 мм. Из год. суммы осадков 60-70% выпадает в тёплое время года (с апр. по окт.). На летние месяцы приходится максимум суточного кол-ва осадков (78-86 мм). Самая ранняя дата появления снежного покрова 12-20 сент., самая ранняя дата образования устойчивого снежного покрова 16-24 окт., в горных р-нах 5-12 окт., ср. дата установления снежного покрова 3-13 нояб. Ср. дата схода снежного покрова 14-24 апр. Число дней со снежным покровом 153-165, в горн. р-нах 171-177. Ср. и наиб. выс. снежного покрова 36-55 см, макс. выс. может достигать 106-126 см. Ср. плотность снежного покрова при наиб. выс. 240-300 кг/м3.

Река Ай у села Лаклы Салаватского района.

Режим ветра определяется сезонными особенностями атмосферной циркуляции и влиянием Уральских гор. В холодное время года усиливается циклонич. деят-сть, наиб. повторяемость имеют южн. и юго-зап. ветры. Южи. ветры возникают, также под действием зап. периферии азиатского антициклона. В Уфе повторяемость ветра южн. направления достигает 46-48%. Летом циклонич. деят-сть ослабевает, при зтом повторяемость штилей достигает 17- 25%, ветра сев. направления 15-20%. Ср.-месячная скорость ветров достигает наиб. значений в окт. и янв. и составляет 3,4-5,2 м/с, наим. значения приходятся на август. Сильные ветры со скоростью 15 м/с и более имеют высокую повторяемость в дек., янв. и марте. В зимние месяцы выпадение снега часто происходит при сильных ветрах. За сезон кол-во дней с метелью 32-36, а в сев. р-нах 54-62.


Поверхностные воды

В Башкортостане насчитывается ок. 13 тыс. рек общей протяженностью св. 57 тыс. км. Осн. ч. из них (99,9% по кол-ву и 87% по протяженности) составляют реки дл. менее 100 км (табл. 1).

Табл.1

Ч и с л о р е к и и х д л и н а

Категории рек | Градации длины, км | Число рек | Суммарная длина, км
Самые малые Малые Средние Большие | менее 10 10-25 26-50 51-100 101-200 201-300 301-500 501-1000 более 1000 | 11731 752 156 58 17 4 3 3 1 | 29317 10928 5473 3922 2340 898 1056 2002 1430
Всего: |  | 12725 | 57366

Речная сеть респ. относится 3 речным системам - Волги, Урала, Оби. Система Волги охватывает 75% терр. респ., Урала - 25% и Оби - менее 1%. Наиб. приподнятую ч. и зап. склон Башкирского (Южного) Урала дренируют Белая с притоками Нугуш, Селеук, Зилим, Сим и Уфа с притоками Ай и Юрюзань. На вост. склоне берут начало прав. пр. р.Урал - М.Кизил, Янгелька, Б. Кизил, Таналык. Южн. склон дренируется Сакмарой и ее притоками Зилаиром и Б.Иком. С равнинного Башкирского Предуралья берут нач. pp. Ашкадар, Уршак, Дёма, Чермасан, Сюнь, Ик, Бирь, Быстрый Танып. К числу больших рек относятся Белая (1430 км), Уфа (918 км), Дема (556 км), Ай (549 км), 1-е место по водоносности занимает р.Белая со ср.-год. расходом воды 920 м3/с. Ср.-год. сток рек на терр. респ. составляет 34,96 км3, из них формирующийся на терр. респ. - 25,5 км3. Приток речных вод из соседних обл. (верховье pp. Уфа, Ай, Юрюзань, Сим, Быстрый Танып, Тюй, Сарс, Буй, Дема) - 9,46 км3. Реки Башкортостана, имея преим. снеговое питание, отличаются высоким весенним половодьем, более слабым осенним подъемом от дождей и сравнительно маловодной летней и зимней меженью. На реках горн. Урала половодье имеет многопиковую форму за счет прерывистого характера снеготаяния и дождевых подъемов. Значительны летне-осенние дождевые паводки. Раньше всего ледостав устанавливается на реках равнинного левобережья Белой (9-10 нояб.), а затем в горн. р-не на pp. Ай, Юрюзань (14-17 нояб.). Наиб. поздний ледостав отмечается в ниж. теч. Уфы и в карстовых р-нах (19-24 нояб.). В отд. годы даты нач. ледостава отклоняются от ср. на 2-3 недели. Наиб. толщины лед достигает в марте, изменяясь от 34-38 см в ниж. течении Юрюзани и Ая (Уфимское плато) до 83-84 см в ср. течении Дёмы, на Ашкадаре и Сакмаре. Продолжительность ледостава изменяется от 145-150 суток на pp. левобережья Белой, Сим, Юрюзань, Ай до 150-155 суток в верховьях pp. Уфа, Ай, Юрюзань, Инзер, Зилим, Белая и Б.Танып. Во время малоснежных и суровых зим нек-рые малые реки перемерзают. Вскрытие рек раньше всего отмечается в левобережье Белой - 9-10 апр. (pp. Мелеуз, Мияки, Чермасан, Усень). Во второй декаде апр. вскрывается р.Белая - в верховье 14 апр., у г.Уфы 17 апр., а у с.Андреевка - 18 апр. На pp. горн. р-на (Инзер, Тирлян, Kara, Нугуш) вскрытие приходится на 15-16 апр. Ежегодно реки выносят св. 3,7 млн. т наносов (23 т с 1 км2). Наим. стоком наносов (не выше 10 т с 1 км) отличаются наиб. залесённые горные р-ны (верховья pp. Инзер, Лемеза, Юрюзань, Белая, Зилим).

Озеро Калкан. У ч а л и н с к и й район.

Малые значения стока наносов характерны и для сильно залесенной закарстованной терр. Уфимского плато. В зап. и сев.-вост. равнинных р-нах, где залесенность и увлажненность резко снижаются, сток твердых наносов возрастает до 40-50 т с 1 км2. Весной (апр.-май) по рекам проходит св. 90% год. стока наносов. Минерализация рек зап. равнинных р-нов (Бирь, Быстрый Танып, Дёма, Уршак, Чермасан) равна 1160 мг/л при наим. водности реки в зимнюю межень; рек предгорных р-нов (ср. и ниж. течения pp. Hyryш, Селеук, Зиган, Усолка, Зилим, Инзер, Сим и др.) от 400 до 1100 мг/л; рек горн. р-нов (верховья pp. Юрюзань, Инзер, Нугуш, Белая, Лемеза, Сакмара, Зилаир и др.) 120-310 мг/л. Жесткость воды рек зап. р-нов в зимнюю межень более 10 мг- экв/л, горн. рек - менее 5 мг-экв/л. Общий год. сток растворенных солей составляет для pp. Бирь - 270 т/км2, Быстрый Танып - 120 т/км2, Тюй - 180 т/км2, Уршак - 97 т/км2, Дема - 65 т/км2 , для верховий Юрюзанн - 12 т/км2, Уфы - 17 т/км2, Белой - 20 т/км2, Зилаира - 16 т/км2.

Табл. 2

О з е р а, п р у д ы
и в о д о х р а н и л и щ а

Площадь зеркала, км2 | Количество водоемов | Суммарная площадь зеркала, км2
Менее1 От 1 до 10 От 11 до 100 Более 100 Всего: | 2675 41 3 1 2720 | 169,4 86,9 50,8 120 427,1

В басс. р. Белой насчитывается св. 2,7 тыс. озер, прудов и водохранилиш,, общ. пл. 427 км2. Из них 98,3% приходится на малые водоемы пл. менее 1 км2 (табл.2). Половина водоемов расположена в басс. ниж. течения Белой (ниже устья Уфы), где преобладают озера поименного типа. Общая озерность здесь равна 0,32%. Здесь же расположены самые кр. оз. - Асылыкуль (пл. вод. зеркала 23,5 км2 н Кандрыкуль (15,6 км2). Озерность басс. р.Белой выше устья Уфы, где находится Нугушское вдхр. с пл. зеркала 25,2 км2, равна 0,16%). Естественных водоемов в басс. р.Уфы еще меньше, но здесь находится Павловское водохранилище с пл. вод. зеркала 120 км2, поэтому общая озерность наиб. высокая (0,41%).

В Башкирском Зауралье расположены оз. Ургун, Большие Учалы, Карагайлы, Узункуль, Яктыкуль, Карабалыкты, Суртанды, Чебаркуль, Атавды, Яугуль, Мулдаккуль, Талкас и др. Важным резервом водоснабжения являются также подземные воды. Уд. водоносность рек зап. р-нов, где проживает большая часть нас. и размещаются орошаемые земли, в 2-3 раза меньше водоносности вост. р-нов. В отд. зап. р-нах в маловодные годы нередко возникает дефицит водных ресурсов. Практич. использование ресурсов речного стока затрудняется его колебаниями. В многоводные годы сток рек превышает норму в 1,2-1,3 раза, а в засушливые снижается до 50-70% от нормы. Даже сток, гарантированный в 95% обеспеченности, может еще уменьшаться от ср. стока в 1,5-2 раза в сев. р-нах и в 2,3 - 2,8 раза в южн. р-нах (см. Водный баланс.).

Сезонная неравномерность речного стока определяется участием в его формировании талых и дождевых вод, а также подземным стоком. Наиб. доля год. стока формируется в весенний период, а наим. - в зимний. Низкие значения стока весеннего периода (50- 60% от годового) характерны для Уфимского плато и водосборов горн. рек Инзер, Сим, Юрюзань, Ай. Сток этого периода возрастает до 70 - 75%, на Ю. (pp. Нугуш, Б.Ик). до 75-80% на Ю.-З. (pp. Мелеуз, Стерля, Ашкадар, Мияки, Чермасан) и до 80-95% в Зауралье (pp. Таналык, Урляда).


Почвы

Башкортостана характеризуются высоким содержанием и слабой подвижностью гумуса, укороченностью генетич. профиля (особенно у чернозёмов), пониженной биол. активностью, тяжелым мех. составом, карбонатностью почвообразующих пород (см. Почвенная карта).

Д е р н о в о - п о д з о л и с т ы е почвы распространены в сев. ч. респ., в пределах Буйско-Таныпского междуречья и Уфимского плато, сформированы под таёжными хвойными и хвойно-широколиств. лесами. Занимают 2,7% терр. респ. (387,8 тыс. га). Содержание гумуса 2-3%, реакция кислая (рН 4,2- 5,6), мощн. гумусового горизонта 15 - 30 см. Пахотные ночвы нуждаются в известковании и внесении минер, удобрений.

Д е р н о в о - к а р б о н а т н ы е почвы расположены на Уфим. плато, Бугульминско-Белебеевской возвышенности и в сев.-вост. лесостенной зоне (0,7% терр. - 98,8 тыс. га). Формируются на карбонатных породах (известияки, доломиты, мергели). Профиль почв развит слабо, мощн. 20-40 см, содержат известковый щебень. Содержание гумуса 5-9%, реакция нейтральная. Имеют низкую обеспеченность подвижными формами фосфора и калия.

С е р ы е л е с н ы е почвы преобладают в лесостепной зоне респ., занимают ок. 28% терр. (3959,4 тыс. га). Подразделяются на 3 подтипа. Светло-серые почвы распространены в сев. и сев.-вост. лесостепной зоне. Занимают верх. ч. склонов и возвышенные равнинные ландшафты. Гумусовый слой 20-22 см, содержание гумуса 3- 4%, реакция кислая (рH 4-5), мех. состав тяжёлый, значит, пл. эродированы. При с.-х. использовании нуждаются в известковании и обогащении орг. в-ами. С е р ы е п о ч в ы - расположены в ср. ч. склонов и на равнинных ландшафтах, имеют типичную серую окраску, преим. тяжёлый мех. состав, мощн. гумусового горизонта 24-30 см, содержание гумуса 5-6% (в пахотных 4- 5%), реакция слабо-кислая (рН 5,0-6,0). Эти почвы составляют осн. пахотный фонд в лесостеиной зоне республики. Т е м н о - с е р ы е характерны для сев.-вост. и южн. лесостепной зон, развиваются на ниж. ч. склонов и равнинных массивах. Мощн. гумусового горизонта 30 - 35 см, содержание гумуса 6-7%, мех. состав тяжелосуглинистый, слабокислые (рН 5,2-6,0), плохо обеспечены подвижными формами фосфора и азота.

Ч е р н о з ё м ы занимают 73% терр. степной зоны и 31% лесостепной зоны республики (32% всей терр.). Сформированы на карбонатных тяжелосуглинистых почвообразующих породах. Встречаются подтипы: оподзоленные, выщелоченные, типичные, обыкновенные и южные, к-рые, в свою очередь, подразделяются по мощн. гумусового горизонта, содержанию гумуса, мех. составу. В респ. преобладают тяжелосуглинистые чернозёмы. До 60% пл. чернозёмов, в осн. пахотных, в разл. степени эродировано. Чернозёмы о п о д з о л е н н ы е наиб. широко распространены в сев. и сев.-вост. лесостепи, встречаются на Бугульминско-Белебеевской возвышенности, расположены на пологих склонах. Мощн. гумусового горизонта 40-50 см. Содержание гумуса 7-11%, характеризуются благоприятными водно-физ. св-вами, реакция слабокислая, обеднены подвижными формами азота, фосфора и калия. Чернозёмы в ы щ е л о ч е н н ы е, наиб. распространенные почвы на терр. респ., составляют ок. 30% пашни. Сформированы на пологих склонах и пониженных водоразделах междуречий. Преобладают среднемощные, среднесуглинистые почвы. Мощн. гумусового горизонта 50-60 см, содержание гумуса 9,5%. Встречаются также тяжелосуглинистые неэродированные и слабоэродированные разновидности. Водно-физ. св-ва благоприятны, реакция среды близка к нейтральной. По запасам гумуса, азота, фосфора, калия эти почвы наиб. высокоплодородны, однако содержание подвижных форм питательных элем. для р-ний недостаточно, нуждаются в удобрениях. Черноземы т и п и ч н ы е распространены преим. в левобережной ч. Башкирского Предуралья и сев. ч. Башкирского Зауралья, приурочены к слабопологим склонам и выровненным плато. Различаются собственно типичные и типичные карбонатные черноземы. Преобладают среднемощные, среднегумусные виды с мощн. гумусового горизонта 50- 70 см и содержанием гумуса 8-9%, мех. состав тяжелосуглинистый и глинистый. Эти почвы обладают сравнительно высоким потенциальным плодородием. Более 50% их пл. эродировано. Чернозёмы о б ы к н о в е н н ы е распространены преим. в Зауралье, встречаются также в южн. ч, Предуралья, характерны для волнистых рав- нин, часто в сочетании с маломощными эродированными почвами. Встречаются карбонатные и солонцеватые разновидности, имеют тяжелый мех. состав. Мощн. гумусового горизонта 35-45 см, ср. содержание гумуса ок. 8%, реакция среды нейтральная. Эти почвы часто подвержены ветровой эрозии. Чернозёмы ю ж н ы е занимают небольшие пл. в степной ч. Зауралья. Гумусовый горизонт 20-35 см, содержание гумуса 5-7%, распространены карбонатные и солонцеватые разновидности. Реакция среды нейтральная или слабощелочная. Имеют неустойчивый запас активной влаги.

Л у г о в о - ч е р н о з е м н ы е почвы развиты среди черноземных почв в понижениях рельефа и на пологих склонах. Грунтовые воды залегают близко. Почвы слабо оглеены. Мощн. гумусового горизонта 50-60 см, содержание гумуса 9-10%, реакция от слабокислой до щелочной, встречаются также карбонатные и солонцеватые разновидности, расположены в лесостепной и степной зонах.

Небольшими участками распространены на юге Предуралья и Зауралья засоленные почвы - с о л о н ц ы, с о л о н ч а к и, солонцеватые и солончаковые разновидности чернозёмов и луговых почв. Эти почвы характерны для долин рек и озёрных впадин, встречаются пятнами в массивах обыкновенных и южн. чернозёмов. Занимают 0,17% терр. республики (23,9 тыс. га). Профили этих почв насыщены хлоридно-сульфатными и карбонатными солями. Содержание гумуса различное, реакция нейтральная и щелочная. При с.-х. использовании они нуждаются в мелиорации путем гипсования, перспективна фитомелиорация.

Г и д р о м о р ф н ы е почвы формируются при близком залегании грунтовых вод, на них приходится 1,3% терр. (196,9 тыс. га). Различаются влажно-луговые, лугово-болотные, торфяно-болотные почвы. Распространены повсеместно, используются в осн. как кормовые угодья. Содержание гумуса 8-10%, оглеены. Торфяно-болотные почвы имеют на поверхности торфянистый слой мощн. 40-50 см. Эффективное с.-х. использование гидроморфных ночв возможно только после проведения осушительной мелиорации.

А л л ю в и а л ь н ы е почвы распространены в речных поймах, занимающих 6% почвенного покрова республики. Поймы характеризуются сложным почвенным покровом. Преобладающие типы почв: аллювиальные дерновые, аллювиальные луговые, аллювиальные лугово-болотные, аллювиальные болотные иловато-песчано-глеевые и аллювиальные болотные иловато-торфяные. Аллювиальные дерновые и луговые почвы занимают прирусловую и высокую центр. пойму, а болотные разновидности - понижения притеррасных пойм и днища глубоких логов. По содержанию гумуса, мех. составу и по всем др. характеристикам аллювиальные ночвы широко варьируют. Высокоплодородные, в осн. используются как корм. угодья.

Г о р н ы е почвы занимают св. 25,1% терр. республики (3,5 млн. га). Распространены в соответствии с вертикальной поясностью гидротермических условий. Горно-тундровые почвы встречаются на вершинах гор Ямантау, Иремель и др., горно- луговые почвы распространены в пределах высокогориого пояса под субальпийской растительностью. Горно-лесные бурые почвы характерны для зон перехода субальпийского и таёжного поясов. В лесном поясе распространены горные серые лесные почвы, в лесостепном и степном - горные чернозёмы. Горные почвы в отличие от равнинных аналогов имеют укороченные почвенные профили, скелетность, развиты непосредственно на плотных горных породах. На терр. Башкортостана в силу сложных геоморфол. условий, интенсивного с.-х. использования и техногенных воздействий на почвы происходит их деградация: эрозия, потеря гумуса, разрушение структуры и уплотнение почв, загрязнение пром. выбросами и т.п. Восстановление структуры зем. угодий, ликвидация эрозии, достижение компенсированных балансов гумуса и элем. питания р-ний в почве - гл. направление землепользования в республике.


Растительность

Растительность РБ разнообразна; это обусловлено тем, что терр. Башкортостана расположена на стыке степной и лесной зон. На равнинных участках выражена зональность (степная, лесостепная и лесная зоны). Широтная зональность растительности респ. усложнена явлениями вертикальной поясности, к-рые вызваны наличием на ее терр. кр. горн. системы - Уральских гор. Кроме того, положение РБ на стыке Европы и Азии объединило на ограниченной терр. чисто европ. типы сообществ, такие как липово-дубовые леса с напочвенным покровом из неморальных видов (копытня европ., ясменника пахучего, вороньего глаза и т.д.) и сиб. варианты растительности, подобные лиственничным лесам с разнотравьем, вейниками и коротконожкой перистой. Многолетнее и резко усиливающееся в последние гг. влияние чел. на природу приводит к замене коренной растительности на производную. До 60% равнинных земель РБ освоены под пашню, естеств. растительность замещена сообществами культурных и сорных растений. Большие пл. занимают связанные с хоз. деят-стью чел. рудеральные сообщества, распространенные на пустырях, в городах, селах, на пром. площадках и отвалах пустой породы вокруг горнодобывающих пр-тий и т.д. Наиб. полно разнообразие растительности отражает эколого-флористическая классификация (система Браун-Бланке), разработанная для терр. респ. и включающая 36 классов и св. 300 ассоциаций, пополнение списка к-рых продолжается.

Леса Башкортостана представлены преим. широколиственными листопадными сообществами с преобладанием дуба, липы, ильма, осины. В травяном покрове осн. р-нием является сныть, к к-рой в более сев. р-нах могут примешиваться чина весенняя, ясменник пахучий, копытень европ., звездчатка злаковая, а в более южн. - чина гороховидная, вишня кустарниковая, вейник наземный, миндаль-бобовник и др. Для подлеска щироколиственных лесов характерны орешник, бересклет, рябина. Хвойные леса по пл. уступают широколиственным и на равнине встречаются в сев. ч. Башкирского Предуралья, где древостои формируются из пихты и ели. Осн. массивы хвойных лесов связаны с горными р-нами. В ниж. ч. гор леса формируются сосной, в верх. - елью, под пологом к-рой развивается пышный зеленомощный покров, состоящий из брусники, черники и др. таежных р-ний. В центр. р-нах Башкирского (Южного) Урала (хр. Крака, Зилаирское плато) и в вост. предгорьях (Крыктытау, Ирендык) небольшими участками сохранились лиственничные леса. Значит, ч. сосновых лесов уничтожена рубками и заместилась мелколиственными лесами из березы бородавчатой. Пойменные леса образуют тополя, ивы, липы. По заболоченным участкам поймы, вдоль коренного берега чаще встречается чёрная ольха. Тополёвые и ивовые леса нарушены чел. полностью или частично и замещены на луговые сообщества сенокосов и пастбищ.

До нач. интенсивного освоения терр. Башкортостана с т е п и занимали не менее 1/3 её равнинной ч. (это соответствовало обл. распространения чернозёмов, см. Почвы). После освоения практически всех пахотопригодных земель пл. степей резко сократилась, на равнине в Предуралье они почти исчезли уже в нач. этого столетия. Освоение целины в нач. 50-х годов ликвидировало равнинные степи Башкирского Зауралья. Осн. массивы степей сохранились на склонах гор и холмов в Зауралье, а также в предгорн. р-нах Предуралья на Бугульминско-Белебеевской возвышенности и Северных отрогах Общего Сырта. Гори. степи после освоения целины начали деградировать под влиянием бессистемного выпаса скота, к-во к-рого превышало емкость пастбищ в разных р-нах в 2-5 раз. В результате даже в горн. р-нах первичные степи сохранились лишь отд. фрагментами, где преобладают флористически обеднённые пастбища с доминированием типчака и полыни. Среди степей РБ различают типичные, разнотравно-ковыльиые степи с ковылями Залесского, перистым и узколистным, их более южн. вариант - с мелкими ковылями (Лессинга и сарептским) и сев. - с нивяником и др. луговым разнотравьем. Во всех трёх зональных вариантах степей на маломощных скелетных почвах вершин гор и верхней трети их южн. склонов произрастают растения-камнелюбы (тимьяны, оносма простейшая, горноколосник, гвоздика иглолистная и др.). В равнинной ч. РБ (в осн. в южн. ч. Зауралья) небольшими уча- стками сохранились солонцеватые степи, в составе к-рых кермек Гмелина, полынь Лерха, колосняк Пабо. В тех случаях, когда надсолонцеватый слой этих почв достигает мощности 30 см, вместе с типичными солонцовыми видами встречаются р-ния равнинных степей.

Л у г а в РБ имеют чаще вторичный характер и формируются на месте вырубленных лесов, при регулярном сенокошении или выпасе скота. Для горн. лугов характерны высокотравныс виды (горцы змеиный и альпийский, кровохлебка лекарств., нивяник, борец сев., сныть) при невысоком участии злаков (ежа сборная, овсяница луговая) и бобовых. В травостое этих лугов обильна манжетка. Суходольные луга на равнине расположены в сев. ч. респ. и представлены в осн. травостоями с доминированием мятлика узколистного. Осн. разнообразие лугов РБ в речных поймах, где вдоль русла расположены высокоурожайные пырейно-костровые луга, а в ц. поймы - сообщества рыхлокустовых и корневищных злаков: ежи сборной, овсяницы луговой, тимофеевки луговой, полевицы гигантской и др. В низких местах, поймах и на суходолах в сев. ч. ресн. - луга с доминированием щучки, а в южн. - солончаковатые сообщества с ситником Жерарда, полевицы побегообразующсй и бодяком бесстебельным. В осн. поименные луга РВ нарушены выпасом и деградировали до состояния низкотравных выгонов с преобладанием подорожника, лапчатки гусиной, одуванчика, клевера ползучего и др.

Б о л о т а в РБ занимают незначит. площади. В высокогорьях (на вершинах гор Иремель, Ямантау и др.) расположены специфич. сообщества горн. тундр, где встречаются голубика, водяника, дриада и др. р-ния, характерные для этой зоны. Значит. пл. в РБ занимают синантропные (т.е. связанные с деят- стью чел.) сообщества - сегетальные и рудеральные. Рудеральные сообщества (осн. виды: полынь обыкновенная, лебеда татарская, конопля сорная, чертополохи поникший и курчавый, крапива двудомная, лопух, донники лекарств. и белый, череда трёхраздельиая и др.) разнообразны и играют важную роль в формировании экологически благоприятного режима в гор. и сел. поселениях, т.к. препятствуют эрозии почвы и поглощают токсичные в-ва, загрязняющие атмосферу. Растительность респ. испытывает высокие нагрузки хоз. и рекреационной деят-сти чел. и нуждается в эффективной системе охраны. (См. Карта растительности ).


Животный мир

На терр. Башкортостана выявлено 120 видов одноклеточных, ок. 700 видов червей, 121 - моллюсков, ок. 5000 - членистоногих. 47 - рыб, 10 - земноводных, 10 - пресмыкающихся, 296 птиц , 76 - млекопитающих. Ж-ные обитают во всех средах (воде. почве, возд. басс.). По кол-ву видов и особей беспозвоночные ж-ные доминируют во всех средах жизни, играют важную роль в природных биоценозах. Мн. виды ж-ных имеют обширный ареал, однако ареалы нек-рых европ. видов ограничены Уральскими горами. Так, по терр. РБ проходит вост. граница распространения ряда видов рыб: ручьевой форели, европ. хариуса, судака, берша, сазана, голавля, подуста, жереха, чехони, быстрянки, леща, белоглазки, густеры, синца, обыкновенного сома н др. Сев. граница ареала южн. малой колюшки достигает оз.Яктыкуль. Уральскими горами ограничено распространение прудовой и травяной лягушек, краснобрюхой жерлянки и гребенчатого тритона. Лишь в южн. ч. Башкортостана изредка встречаются болотная черепаха и степная гадюка. В Башкирском Зауралье зарегистрированы огарь, черный турпан, белая куропатка, шилоклювка, кречетка, белокрылый жаворонок, каменка-плясунья, малая мухоловка, а в Башкирском Предуралье пеночка- трещотка, крапивник; др. птицы имеют широкий ареал. Из млекопитающих только в южн. р-нах встречаются пищуха малая, хомяки серый и Эверсмана, а рыжеватый или большой суслик населяет р-ны, расположенные на левобережье р.Белой.

Позвоночные: I - журавль серый; 2 - сапсан; 3 - удод; 4 - рысь; 5 - кабан; 6 - бурый медведь; 7 - сазан; 8 - сом; 9 - лисица; 10 - кряква; 11 - выхухоль.

В респ. обитает неск. видов позвоночных, завезенных с целью обогащения фауны (из рыб - сиг-лудога, рипус, пелядь, белый амур н толстолобик; из млекопитающих - выхухоль, ондатра; реакклиматизированы марал, бобр, сурок степной к-рые были уничтожены ранее). Имеются и случайные поселенцы (игла-рыба в оз. Асылыкуль и ротан-головешка в ряде водоемов респ.). Большинство видов ж-ных распространено по всей терр. Башкортостана. Отд. виды приурочены к определенным эколого- геогр. условиям. Открытые пространства населяют сурок, тушканчик, заяц-русак, степной хорёк, серая куропатка, полевой жаворонок: леса - медведь, рысь, куница, бурундук, белка, рябчик: водоемы - бобр. выдра, ондатра, утки, чайки, поганки, болотная черепаха и др. Нек-рые виды рыб обитают только в реках (хариус, подуст, стерлядь и др.) и стоячих водоемах (карась, линь и др.). По характеру пищевых связей ж-ные подразделяются на неск. групп. Большое к-во их относится к растительноядным (траво-, листо-, зерно-, плодоядные, короеды и др.), из млекопитающих - копытные и грызуны, из итиц - гуси и куриные, из рыб краснопёрка, белый амур и толстолобик, из беспозвоночных в осн. насекомые. Наиб. разнообразную группу ж-ных представляют хищники, к-рые распространены широко, от инфузорий до зверей. Известна группа ж-ных (дождевые черви, наземные и водные улитки, почвенные нематоды и клещи, многоножки, различные насекомые - капрофаги и трупоеды), к-рая является деструктором детрита, т.е. разлагающим растит. остатки, останки ж-ных и др. Среди ж-ных есть паразиты, питающиеся тканями др. живых организмов и являющиеся источниками возбудителей болезней. Они встречаются во всех гр. беспозвоночных.

Основу промысла и любительского улова в респ. составляют след. рыбы: окунь, щука, плотва, лещ, густера, зол. и серебр. караси, голавль, язь, реже чехонь, уклейка, елец, судак, жерех. В прудовых и садковых х-вах выращивают в осн. карпов (чешуйчатый, зеркальный, рамочный), нередко совместно с толсто- лобиком и белым амуром. Уфим. сиговый (рыборазвод с 1958) з-д специализируется на инкубировании икры сига н пеляди, личинки к-рых затем выпускают в озера для подращивания до промысловых размеров.

Объектами спортивной охоты являются утиные: чирок-свистунок, чирок-трескунок, кряква, красноголовый нырок, хохлатая чернеть, реже серая утка, свиязь, широконоска и др. В определенное время открывается охота на боровую дичь (рябчик, тетерев, глухарь), а из куликов - на вальдшнепа. К числу охотничьих зверей, добываемых в респ., относятся мн. представители сем. куньих (куница, американская норка, колонок, горностай, ласка, светлый хорек, барсук), собачьих (волк, лисипа, енотовидная собака), зайцев - беляк и русак. Добыча лося, косули, кабана, медведя, бобра осуществляется строго но нормам.

Беспозвоночные: 1 - амёба; 2 - гидра зелёная; 3 - описторх; 4 - личинка бражника мёртвая голова; 5 - бражник мёртвая голова; 6 - острица; 7 - клещ собачий: 8 - многоножка.

Под влиянием хоз. деят-сти чел., в результате разрушения местообитания, загрязнения водоемов и полей, прямого истребления нек-рых видов ж-ных сократилась их числ., они стали редкими (или совершенно исчезли) на терр. республики. В пределах РБ перестали гнездиться пеликан, пеганка, стрепет, дрофа, степной орёл, истреблен выхухоль. Редкие виды животных (мн. хищные птицы, пресмыкающиеся, лососевые рыбы, нек-рые насекомые, млекопитающие) занесены в Красную книгу Башкирской АССР.


Население

 Республика Башкортостан по числ. нас. входит в первую семерку субъектов Рос. Федерации. Хорошая обеспеченность респ. трудовыми ресурсами служит одним из факторов, благоприятствующих широкому освоению ее богатых природных ресурсов и динамичному развитию многоотраслевого хозяйства, С 40-х гг. заметно расширилось участие Башкортостана в пополнении рабочей силой слабо заселенных вост. регионов страны.
Численность населения.

На динамику численности нас. Башкортостана существ, влияние оказывала его колонизация после присоединения Башкирии к Русскому государству, сопровождавшаяся систематич. притоком нас. из европ. ч. России (см. Переселенческое движение). На терр. соотв. современной пл. РБ (т,е. в сравнимых границах), в 1897 проживало 1991 тыс. в 1913 - 2811 тыс. чел. За 1913-26 произошло сокращение числ. нас. на 264 тыс. чел. (на 9,4%), тогда как нас. в СССР увеличилось на 5,5%, в РСФСР - на 3,2% (табл,3). Это было вызвано последствиями первой мировой и гражданской войн, потерями при нац.-освободительном движении, массовой гибелью людей, вызванной голодом 1921 (в 1920 - 22 потери составили 650 тыс. чел.).

Табл.3 Динамика численности населения
Годы | Все население (тыс.) | Увеличение Уменьшение (тыс.) | (+) (-) (%)
1897* | 1991 |  |
1913* | 2811 | +820 | +41,2
1926* | 2547 | -264 | -9,4
1939* | 3158 | +611 | +24,0
1959* | 3340 | +182 | +5,8
1970* | 3818 | +478 | +14,3
1979* | 3849 | +31 | +0,8
1989* | 3950 | +101 | +2,6
1995** | 4073 | +123 | +3,1
Табл. 4 Коэффициент естественного прироста населения
Годы | На 1000 человек
 | число родившихся | число умерших | естественный прирост
1926 | 52,6 | 18,6 | 34,0
1940 | 37,3 | 24,0 | 13,0
1950 | 31,5 | 11,4 | 20,1
1960 | 33,0 | 7,6 | 25,4
1970 | 16,6 | 7,3 | 9,3
1980 | 17,5 | 9,3 | 8,2
1990 | 16,1 | 9,6 | 6,5
1991 | 14,6 | 9,9 | 4,7
1992 | 13,2 | 10,8 | 2,4
1993 | 11,6 | 12,5 | -0,9
1994 | 11,6 | 13,3 | -1,7
1995 | 11,2 | 12,7 | -1,5
Период между переписями 1926 и 1939 характеризовался быстрым ростом нас. респ. (увеличение на 24%, при ср. - год, темпах прироста 1,6%, по СССР - 16,0 и 1,1% соотв.). Динамизм демографич. развития был обусловлен большими экон. и социальными преобразованиями в респ. оказавшими положительное влияние на естеств. и мех. прирост населения.

Великая Отечественная война привела к большим потерям людей на фронтах, резкому снижению рождаемости и росту смертности, к ощутимому сокращению числа жителей республики. Довоенная числ. нас. респ. была восстановлена только к 1956. Высокие и устойчивые темпы естеств. прироста 60-х гг. отразились в динамике общей числ. населения, Между переписями 1959 и 1970 нас. респ. возросло на 478 тыс. чел. (на 14,3°о), В поел, период темпы роста числ. нас. в Башкортостане замедлились и стали уступать среднесоюзным, что было связано со значит. сокращением естеств. прироста и возрастающим миграционным оттоком нас. вызванным наметившейся нехваткой раб. мест в пром-сти и особенно в с. х-ве, хроническим отставанием социальной сферы. Числ. нас. за 1970-89 увеличилась в респ. лишь на 3,5%, (по СССР - на 18,6%, по РСФСР - на 13,0%), доля РБ сократилась в общей числ. нас. СССР с 1,58%, до 1,38%, в РСФСР - с 2,93% до 2,69%.

Соц.-экон. кризис, охвативший всю страну и приведший к распаду СССР. вызвал серьезные изменения в демографич. процессах РБ, к-рая из респ., отдающей нас. др. регионам, уже с 1991 стала респ., принимающей беженцев и вынужденных переселенцев из стран СНГ. Кроме того, в 1993 впервые за послевоен. время смертность, как и во мн. др. регионах РФ, стала превышать рождаемость. поскольку естеств. убыль нас. восполняется за счет миграционного прироста, общая числ. жителей респ. в посл. годы увеличилась - в 1991 она превысила четырехмиллионный рубеж, а к нач. 1995 достигла 4073 тыс. чел., увеличившись по сравн. с 1989 на 3,1%.


Охрана природы

Сложившиеся веками традиции, обычаи и быт башкир способствовали сохранению уникального природного богатства, многообразия флоры и фауны. Истоки охраны природы в России на гос. уровне, в т.ч. и в Башкирии, связаны с именем Петра Первого, издавшего указы о запрете добычи речных бобров, о регулировании добычи соболя, об охране отдельных лесных массивов с особо ценными породами (1703) и о запрете охоты на лосей (1714). С 1897 Уфим. губ. управа периодически выпускала сб. "Обзор Уфимской губернии в сельскохозяйственном отношении", где освещались вопросы охраны лесов, земель и др. природных объектов. В 1922 было создано об-во по изучению Башкирии.

Стерлибашевские вишарники Памятник природы.

С 1927 Баш. обл. бюро краеведения, избранное на первой Всебашкирской конференции, начало издавать бюллетени, в к-рых уделялось внимание вопросам охраны природы. В 1930 организован Баш. гос. заповедник. Охрана земель, лесов, промысловых ж-ных была в ведении министерств и ведомств респ.: Гос. охотничьей инспекции, Инспекции рыбоохраны, Управления лесн. х-ва, Южноуральского геол. управления и др. В 50-е гг. интенсивное развитие пром-сти, энергетики, рост городов и т.д. привели к изменению окружающей среды, что вызвало необходимость разработки системы мер по охране природы республики. В 1956-60 принимается ряд пост. Сов. Мин. БАССР (по охране рыбных ресурсов, о восстановлении Баш. заповедника, охране липы, охотничье-промысловой фауны и др.). В 1960 был принят Закон "Об охране природы в РСФСР", на основании к-рого 5-я сессия Верх. Совета БАССР вынесла постановление "О мерах по осуществлению Закона "Об охране природы в РСФСР в Башкирской АССР". В 90-е гг. принимается ряд законов об охране окружающей среды - "Земельный кодекс" (1991), "Лесной кодекс" (1991), "Экологический кодекс (1992)", "О недрах" (1992), "Водный кодекс" (1993), "Об особо охраняемых природных территориях РБ" (1995), "О животном мире" (1996). В респ. мероприятия по охране природы проводятся как гос., так и обществ, орг-циями. На пром. пр-тиях вводятся в строй очистные сооружения, снижающие вредное влияние выбросов в окружающую среду. Проводятся мероприятия по защите земель от водной и ветровой эрозии, создаются полезащитные лесные полосы и т.д. Осуществляются меры по рацион, использованию ядохимикатов, применяемых в сел. и лесном х-вах. В респ. организован Гос. комитет по экологии и природопользованию (Госкомприрода, 1988), на базе к-рого в 1994 создано Мин-во по чрезвычайным ситуациям и экологической безопасности РБ, на к-рые возложена обязанность осуществлять экологич. экспертизу вводимых в строй пp-тий, использующих природные ресурсы. В 1990-95 работала Гос. комиссия по экологии и рацион. использованию природных ресурсов. В 1992 организован Баш. респ. экологич. центр.

Хр. Крака. Территория Башкирского государственного заповедника.

Иссл. по охране природы проводятся в Уфимском научном центре РАН, Институте проблем транспорта энергоресурсов и др. При АН РБ создан Н.-и. институт проблем прикладной экологии и природопользования (1993), координирующий науч. работу по охране природы. Работает обществ. орг-ция - Баш. отделение Всерос. об-ва охраны природы (с 1947, см. Научные общества), к-рое возглавляет комплекс мероприятий по охране природы в республике. При школах, пр-тиях, лесхозах и т.д. работают первичные орг-ции этого общества. С целью сохранения уникальной природы Башкортостана организовано 3 заповедника, 12 заказников по охране лекарственных растений, 15 охотничьих заказников, Национальный парк "Башкирия", 2 природных парка, более 150 памятников природы, издана "Красная книга Башкирской АССР" (1984, 1987), в к-рую занесены редкие виды растений и редкие виды животных, нуждающиеся в охране. В школах, техникумах, вузах вводятся предметы "Охрана природы", "Экология".


Национальный состав населения.

Нац. состав нас. Башкортостана исторически сложился, в процессе длит. его колонизации и как результат расположения края на осн. путях давних и устойчивых миграционных потоков между европ. и азиатской ч. страны. Ныне здесь живут предст. более 30 национальностей, 10 из них имеют численность, превышающую 5 тыс. человек. Наиб. многочисленны русские - 39,3% общей числ. жителей РБ (в т,ч. 51,1% гор. и 18,4% сел. нас.), татары- 28,4% (25,7% гор. и 33,2% сел. нас.) и башкиры - 21,9% (14,5% гор% и 34,9% сел% нас.)

В 1989 в РБ проживало 59,6% всего баш. нас. СССР. За 1959-79 числ. башкир в респ. увеличилась на 198,2 тыс. чел., доля их в общей числ. нас. респ. возросла до 24,3%, В 1979-89 произошло сокращение их числа, что было связано с интенсивным миграционным оттоком их за пределы респ., а также (частично) ассимиляцией. Прежний ареал расселения башкир раздроблен; наиб. компактной группой они заселяют горно-вост., южн., сев.-вост. и сев.-зап. ч. республики. В 21 адм. р-не, 2 городах (Учалы, Баймак) и 4 пгт башкиры составляли в 1989 преобладающую ч. жителей; в 18 адм. р-нах, 5 городах (Белорецк, Ишимбай, Кумертау, Мелеуз, Сибай) и 18 пгт образовали вторую по числ. группу населения (табл 5).

Абсолютная численность рус. нас. в 1970- 89 оставалась стабильной, а их уд. в. за счет более значит. прироста нас. др. национальностей имел тенденцию к небольшому снижению. В 1989 русские имели численный перевес в 14 городах, 26 пгт и в 8 адм. р-нах, расположенных гл. обр. вокруг старинных городов. Численность и доля тат. нас. с 1970 растет, что связано гл. обр. с ассимиляционными процессами, происходящими в республике. Татары преобладали в 22 адм. р-нах, расположенных большей частью в левобережье Белой, в одном городе (Туймазы) и 12 пгт. Марийцы преобладали в 2 адм. р-нах (Калтасинский, Мишкинский), чуваши - в Бижбулякском р-не и в пгт Ново-Михайловский.


Воспроизводство населения.

С сер. 20-х до кон. 60 х гг. Башкортостан имел повышенный уровень воспроиз-ва населения. Начавшаяся с 60-х гг. тенденция снижения естеств. прироста нас. проявилась здесь более резко, чем по стране в целом - коэф. естеств. прироста за 1960-80 сократился по РБ в 3,1, по СССР - в 2,2 раза. В последующие годы замедление естеств. прироста продолжалось, но тем не менее наблюдалось слабое расширенное воспроизводство населения. В 1992 в целом по России и в 1993 в РБ естеств. прирост нас. сменился его естеств. убылью, что было обусловлено сложившимся неблагополучным соотношением между рождаемостью и смертностью и характером демографич. процессов в прошлом (табл.4), влиянием ухудшения соц.-экон. условий, изменениями в возрастной структуре нас. и семейно-брачных показателей.

В послевоен. гг. наблюдался заметный рост коэф. брачности. достигший в 1960 12 браков на 1000 жителей. А в 70-х гг. кол-во заключенных браков сократилось на 32%, в последующие годы наметился рост (в 1980 приблизилось к уровню 1960). С 1990 брачность вновь стала сокращаться (с 10,3 в 1990 до 7,6 брака в 1994). Показатели же разводимости систематически растут (в 1960 - 0,7, в 1980 - 2,6, в 1990 - 2,9, в 1994 - 3,6 развода на 1000 жит.). На 100 заключенных браков в ср. приходилось в I960 5,7 развода, в 1980 - 23,1, в 1990 - 28,3, в 1994 - 47,3 развода. В общем числе родившихся детей растет доля родившихся вне зарегистрированного брака (10,4% в 1987, 13,1 - в 1993, 14,3% - в 1994).

Табл. 5 Национальный состав населения республики

Национальность | Численность (тыс. чел.) в % к общему числу
/ Годы | 1939 | 1959 | 1970 | 1979 | 1989 | 1939 | 1959 | 1970 | 1979 | 1989
Все население | 3158 | 3340,0 | 3818,1 | 3844,3 | 3943,1 | 100,0 | 100,0 | 100,0 | 100,0 | 100,0
Башкиры | 671,2 | 737,7 | 892,2 | 935,9 | 863,8 | 21,3 | 22,1 | 23,4 | 24,3 | 21,9
Русские | 1281,3 | 1418,1 | 1546,3 | 1547,9 | 1548,3 | 40,6 | 42,4 | 40,5 | 40,3 | 39,3
Татары | 777,2 | 768,6 | 944,5 | 940,4 | 1120,7 | 24,6 | 23,0 | 24,7 | 24,5 | 28,4
Чуваши | 106,9 | 110,0 | 126,6 | 122,3 | 118,5 | 3,4 | 3,3 | 3,3 | 3,2 | 3,0
Марийцы | 90,2 | 93,9 | 109,6 | 106,8 | 105,8 | 2,8 | 2,8 | 2,9 | 2,8 | 2,7
Украинцы | 42,3 | 83,6 | 76,0 | 75,6 | 75,0 | 2,9 | 2,5 | 2,0 | 2,0 | 1,9
Мордва | 57,8 | 43,6 | 40,7 | 35,9 | 31,9 | 1,8 | 1,3 | 1,1 | 0,9 | 0,8
Удмурты | 25,1 | 25,4 | 27,9 | 25,9 | 23,7 | 0,8 | 0,8 | 0,7 | 0,7 | 0,6
Белорусы | 23,8 | 20,8 | 18,0 | 17,4 | 17,0 | 0,7 | 0,6 | 0,5 | 0,4 | 0,4
Немцы | 6,0 | 12,8 | 12,1 | 11,3 | 11,0 | 0,2 | 0,4 | 0,3 | 0,3 | 0,3
Другие национальности | 27,1 | 27,2 | 24,2 | 24,9 | 27,3 | 0,9 | 0,8 | 0,6 | 0,6 | 0,7

В дорев. время низкое состояние здравоохранения и уровня жизни, массовые заболевания определили очень высокий уровень смертности (до 30 и более чел. на 1000 жит.). Начавшаяся в сов. время тенденция снижения смертности прервалась в 1940 и возобновилась в 50-х гг. В нач. 70-х гг. смертность достигла самого низкого уровня (7,3 чел.), в 80-х гг. произошла ее стабилизация, а в посл. годы она начала расти (в 1995 - 12,7 чел.), В 1993 число умершего нас. стало превышать число родившихся детей. Смертность мужчин во всех возрастных группах превышает смертность женщин, что является одной из существ. причин увеличения неполных семей. Почти половина смертей нас. связана с болезнями системы кровообращения, несчастными случаями, отравлением и травматизмом, особенно среди мужчин. Росту коэф. смертности способствовал и продолжавшийся десятилетиями миграционный отток нас. за пределы респ. вызванный несбалансированным развитием пром-сти, ее концентрацией в немногих пром. центрах, существ. отставанием соц. сферы. За счет миграции РБ потеряла за 1959 - 70 гг. 230,6 тыс., за 1971-80 гг, - 296,1 и за 1981-90 гг. - 252,2 тыс. чел.

За посл. годы в межобластной миграции нас. РБ наметились изменения: приток мигрантов в респ. стал превышать отток. За 1991 - 92 за счет этого фактора нас. РБ увеличилось на 29,3 тыс., за 1993-94 на 49,6 тыс. человек.


НАСЕЛЕНИЕ

Городское и сельское население. Населенные пункты.

В 1913 в городах, расположенных на терр. совр. Башкортостана (Уфа, Белебей, Бирск, Стерлитамак), проживало 148 тыс. чел. (5% всего нас.). При включении в число горожан жителей таких значит. по тому времени пром. пунктов, как Белорецк, Баймак, Благовещенск, Давлеканово и нек-рых др., не имевших гор. статуса, числ. гор. нас. Башкортостана превышала 210 тыс. чел. (ок. 8% всего нас.). Но и при этом уд.в. гор. нас. здесь был более чем в 2 раза ниже, чем в целом по Рос. империи.

Принятые в 20-х гг. в стране законоположения о порядке отнесения нпп к гор. поселениям, а также восстановление и развитие черной и цв. металлургии и др. отраслей пром-сти, зарождение нефт. индустрии в респ. привели к расширению сети гор. поселений и росту числ. гор. населения (табл.7). Статус города получили Белорецк (1923) и Баймак (1939), статус пгт - Давлеканово, Красноусольский, Благовещенск, Тирлянский, Тубинский, Мелеуз, Раевский и др. (всего 13). Появились новые пгт (Ишимбай, Октябрьский, Сибай, Миндяк, Бурибай). В результате гор. нас. респ. увеличилось к 1939 по сравн. с 1913 в 3,6 раза, а его уд. в. в общей числ. жителей достиг 17%.

Наиб. интенсивный рост гор. нас. в РБ происходил в 1939- 70. Развитие пром-сти способствовало преобразованию знач. числа пгт в города (Ишимбай, Благовещенск, Давлеканово, Октябрьский, Сибай, Мелеуз, Туймазы) и послужило основой возникновения новых городов (Кумертау, Салават, Учалы, Нефтекамск). 25 нас. пунктов получили статус пгт, среди к-рых немало новых поселений, возникших у осваиваемых м-ний полезных ископаемых, лесных массивов, гидроэнергоресурсов (Первомайский, Маячный, Серафимовский, Ново-Михайловский, Семилетка, Павловка и др). К 1970 число городов достигло 17, пгт - 38, в них проживало 48% нас. республики. До 1970 темпы роста гор. нас. в респ. были несколько выше, чем в ср. по СССР и РСФСР.

В последующие годы число гор. поселений респ. увеличилось за счет перевода сравнительно небольших сел (Улу-Теляк, Аксеново, Воскресенское, Зирган, Мурсалимкино, Алкино-2) в разряд пгт, преобразования Дюртюлей и Янаула в города и создания нового города Агидель. Наметившееся с сер. 70-х гг. ограничение объемов нового стр-ва, заметно сократившее миграционный приток нас. в гор. местность, а также начавшееся в 1993 падение уровня рождаемости среди горожан и наметившийся отток нас. из ряда гор. поселений в сел. местность привели к замедлению темпов роста гор. населения.

Табл. 7

Городское и сельское население (в современных границах РБ)
Годы | Количество населения, тыс. чел. |  | Удельный вес, %
 | городское | сельское | городского | сельского
1897 | 79 | 1912 | 4 | 96
1913 | 148 | 2663 | 5 | 95
1926 | 229 | 2318 | 9 | 91
1939 | 540 | 2618 | 17 | 83
1959 | 1281 | 2059 | 38 | 62
1970 | 1839 | 1979 | 48 | 52
1979 | 2187 | 1662 | 57 | 43
1989 | 2520 | 1430 | 64 | 36
1995 | 2634 | 1439 | 65 | 35

Если за 1979- 89 числ. гор. нас. респ. увеличилась на 334 тыс. чел. (15,3%), то за 1989-95 на 113 тыс. чел. (4,5%), а доля гор. нас. выросла соотв. на 7% и 1%. Несмотря на достигнутый высокий уровень пром. развития, Башкортостан продолжает оставаться в числе р-нов с пониженным уровнем урбанизации. Несовпадение уровней урбанизации и индустриализации вызвано, прежде всего, повышенным значением в экономике РБ с. х-ва.

К нач. 1995 в РБ имелись 20 городов и 41 пгт. Уфа является экон., политико-адм., культ., научно-учебным центром респ., вошедшим в 1980 в число городов с нас. более 1 млн. человек. Второй по экон. и культ.-науч. значению город РБ - Стерлитамак. Важными индустр. центрами стали Салават, Нефтекамск и Октябрьский, по кол-ву жителей относящиеся к разряду больших городов. Городов ср. величины - 7 (Белсбей, Белорецк, Ишимбай, Кумертау, Мелеуз, Сибай, Туймазы) с нас. 50 -100 тыс. жителей. Ост. города с нас. до 50 тыс. чел. и имеющие, как правило, сравнительно узкий производств. профиль, образуют группу малых городов.

Более пол. пгт являются мельчайшими (число жителей менее 3,0 тыс.) и мелкими (3,0-5,0 тыс. чел.). Это так наз. "ресурсные" поселки, в к-рых с выработкой природных ресурсов (м-ний полезных ископаемых, массивов лесов) происходит, как правило, уменьшение числа жителей. Узко специализир. поселки существуют также при нек-рыхпр-тиях обрабат. пром-сти (Амзя, Мурсалимкино, Нижнетроицкий), транспорта (Субханкулово), при курортах (Аксакове, Шафраново). Многочисленна группа поселков смешанного типа - местных орг.-хоз. центров, среди к-рых наиб. крупными являются Раевский (19,1 тыс. чел.), Чишмы (19,5 тыс.) и Приютово (21,5 тыс. чел.).

При увеличении числа гор. жителей за 1913-95 в 17,8 раза сел. нас. уменьшилось в 1,8 раза, причем более ощутимо в последние 20 лет. Но доля сел. жителей в общей числ. нас. респ. остается довольно высокой - 35%, что значительно выше, чем во всех прилегающих регионах и в РФ в целом. По числу сел. жителей РБ уступает в РФ лишь Краснодарскому краю. Уменьшение числа сел. нас. и концентрация с.-х. произ-ва способствовали уменьшению числа сел и деревень. За 1959-89 кол-во сел. нпп. сократилось с 7299 до 4656, ср. населенность их повысилась с 282 до 307 чел., а ср. плотность снизилась с 51 до 32 сел на каждые 1000 км2, что привело к увеличению ср. расстояния между ними до 6 км против 4,4 км в 1959. В 1989 насчитывалось 1742 мелких поселения с числом жит. до 100 чел. (в т,ч. 1091 с числом жит. до 50 чел.) и 23 кр. села с числом жит. более 5000 чел. (сс. Бакалы, Буздяк и Месягутово с числом жит. св. 8,0 тыс. чел., Кушнаренково и Толбазы - св. 9,0 тыс., Чекмагуш - св. 10,0 тыс. человек).


Размещение населения.
По мере численного роста нас. Башкортостана возрастает его ср. плотность (в 1913 - 20, в 1995 - 28 чел. на км2), а образование новых индустриальных очагов, смена центров и районов пром. и с.-х. освоения вносят изменения в заселенность территорий. Почти повсеместно в респ. происходит процесс перехода нас. из сел. местности в города. В связи с этим сильно возросло кол-во нас. по ср. течению р. Белой, где возник ряд городов и пгт. Заметно повысилась плотность нас. также на З. и С.-З. РБ, где сложились очаги нефтедобычи. Развитие лесной пром-сти в горн. части, цв. металлургии и освоение целинных земель в Зауралье повысило их общую заселенность. Но четко выраженный контраст в плотности нас. между равнинной (предуральской) и горно-вост. частями респ., обусловленный природными факторами, уровнем развития производит. сил, порайонными различиями в условиях жизнедеят-сти нас., продолжает сохраняться. Более 4/5 нас. респ. проживает в Башкирском Предуралье, охватывающем 2/3 терр. респ., ост. ч. - на Башкирском (Южном) Урале и в Башкирском Зауралье.
Наиб. показатели плотности нас. имеют адм. р-ны, в пределах к-рых расположены города и пгт: в предуральской ч. - Уфимский (506 чел./км2), Стерлитамакский (126), Краснокамский (102), Туймазинский (96), в горно-вост. - Баймакский (20), Учалинский (16), Белорецкий (10).
В сел. местности плотность нас. снизилась за 1913 1995 с 18,5 до 10 чел./км2. Полоса наиб. плотности сел. нас. проходит по ср. и ниж. течению pp. Белой и Быстрого Таныпа (15- 25 чел./км2). Другой ареал повышенной плотности охватывает зап. р-ны (10-20 чел. км2). Для ост. ч. Баш. Предуралья типична плотность в 8-12 чел., для Зауралья - 7--9, горн. ч. - 3 чел./км2. Среди адм. р-нов наиб. плотность сел. нас. имеет Уфимский (29 чел. км2), наим. - Белорецкий (2 чел. км2).


Занятость и уровень образования населения.

В 60-70-х гг. в респ., ставшей одним из кр регионов новостроек и зарождения новых отраслей пром-сти, рост занятости в обществ произ-ве опережал рост трудовых ресурсов. За 1959-70 числ. трудоспособных увеличилась на 5%, а кол-во работающих в нар. х-ве на 12%, Занятое нас. (кроме занятых в личном подсоб. х-ве) по переписи 1989 составило 1965,2 тыс. чел. (49,8%) против 1931,9 тыс. (50,2%) в 1979. В связи с изменением возрастной структуры нас. в 1989 уменьшилась числ. лиц в трудоспособном возрасте (2208,2 тыс. чел., на 40,8 тыс. меньше, чем в 1979). В 1994 числ. лиц в трудоспособном возрасте составила 2205,5 тыс. чел. (54,5% общей числ. нас. РБ; по РФ - 56,6%), в т.ч. экономически активное нас. 1884,5 тыс., из к-рых 1790,1 тыс. чел. были заняты в экономике (95,0%; по РФ 92,6%), безработных - 94,4 тыс. (5,0%; по РФ - 7,4%).

Занятое нас. распределялось в 1994 по секторам экономики след. образом: 52,1% - на гос. и муниц. пр-тиях и в орг-циях, 28,4% - в частном секторе, 0,8% - в обществ. орг-циях (фондах), 18,7% - на совместных пр-тиях и в орг-циях смешанных форм собственности.

Происходят сдвиги в распределении нас., занятого в разл. по отраслях экономики (табл.6). 65,5% работников занято в пром-сти, с.х-ве, стр-ве, на транспорте, в учреждениях связи и в лесном х-ве, 19,5 % - в системе нар. образования, культуры, иск-ва, здравоохранения, физ. культуры, соц. обеспечения, в науч. учреждениях. Наметились тенденции уменьшения доли занятых в пром-сти, стр-ве, увеличения доли занятых в сел. и лесном х-вах, торговле, сбыте, соц. обеспечении, кредитовании, финансах и страховании. Появились группы лиц, занятых общей коммерч. деят-стью по обеспечению рынка и операциями с недвижимым имуществом.

Из занятого нас. 13,2% (по РФ - 18,1%) имели высшее образование, 28,7% (по РФ - 32,2%) - ср. спец., 40,9% (по РФ - 34,0%) - ср. (полное) общее образование, 14,5% (по РФ - 13,4%) - неполное ср. и 2,7% (по РФ - 2,3%) нач. и не имеющие нач. образования.

Табл. 6

Население республики, занятое в различных отраслях экономики, тыс. чел. (в %)
 | 1990 |  |  | 1994
Всего занято в экономике в т.ч.: | 1926,7 | (100,0) | 1790,1 | (100,0)
Промышленность | 592,7 | (30,8) | 495,9 | (27,7)
Сельское хозяйство | 317,8 | (16,5) | 358,9 | (20,0)
Лесное хозяйство | 8,6 | (0,4) | 9,4 | (0,5)
Строительство | 239,0 | (12,4) | 196,9 | (11,0)
Транспорт и связь | 122,9 | (6,4) | 112,6 | (6,3)
Торговля. Общественное питание матер.-техн. снабжение, сбыт и заготовки | 139,9 | (7,1) | 130,2 | (7,3)
Информационно-вычислительное обслуживание | 5,4 | (0,3) | 2,1 | (0,1)
Общая коммерческая деятельность по обеспечению рынка и операции с недвижимым имуществом | - | - | 1,3 | (0,1)
Жилищно-коммунальное хозяйство, непроизводственные виды бытового обслуживания населения | 67,0 | (3,4) | 60,2 | (3,4)
Здравоохранение, физическая культура и социальное обеспечение | 105,9 | (5,4) | 114,8 | (6,4)
Образование, культура искусство, наука и научное обслуживание | 258,0 | (13,2) | 233,9 | (13,1)
Кредитование, финансы, страхование | 10,2 | (0,5) | 16,1 | (0,9)
Аппарат органов управления | 40,5 | (2,1) | 33,5 | (1,9)
Другие отрасли | 41,9 | (2,2) | 24,3 | (1,3)


Первобытнообщинный строй

 Первобытнообщинный строй. Самым ранним пам. обитания чел. на Южн. Урале является многослойная стоянка Мысовая на оз. Карабалыкты в Зауралье. Здесь найдены ручные остроконечники, скребла, рубила, многочисл. отщепы, сколы и др. изделия из местных пород камня, самые ранние из них относятся к раннему и ср. палеолиту (раскопки О.Н.Бадера, Т.Н.Матюшина). Малочисленность и разобщенность палеолитич. нас., изобилие кам. сырья, богатый животный и растит, мир привлекали на Южн. Урал людей с др., зачастую весьма удаленных территорий. Имело значение также наличие здесь обширных сухих пещер, ставших своеобразными подземными храмами с наскальной живописью, отражавшей мировоззрение первобытного человека. Временем позднего палеолита датируются знаменитые пещ. Шульган-Таш (Каповая) в верх. теч. р.Белой и Игнатьевская (Ямады-Таш) в верховьях р.Сим. К наст. времени они хорошо изучены в геол. и археол. отношении. Мн. сюжеты (силуэтные изображения мамонтов, шерстистых носорогов, лошадей и др. ж-ных), а также техника и манера нанесения рис. на скальные породы имеют аналогии в пещ. святилищах Испании и Франции (см. Палеолитическая живопись).

Рост нас. на Южн. Урале наблюдается в эпоху мезолита (12-7 тысячилетия до н.э.), о чем свидетельствуют многочисл. археологические памятники этого периода в Башкирском Зауралье (стоянки Янгелька, Мурат, Яктыкуль, Суртанды и др.) и Приуралье (пос.Ильмурзино. Давлеканово 1, Романовские и др.). Расовый тип мезолитич. нас. Приуралья (реконструкция М.М.Герасимова) был европеоидным с признаками монголоидности.

Уровень развития производит. сил эпохи мезолита характеризуется широким распространением микролитич. пластинчатой техники, благодаря к-рой стало возможным изготовление и использование более эффективных сложных орудий. Время палеолита и мезолита является периодом господства присваивающей экономики - охоты, рыболовства и собирательства. Этот хоз.-культ. тип деят-сти в значит. степени создал предпосылки для непрочной оседлости.

В эпоху неолита (6-4 тысячилетия до н.э.) на Южн. Урале, как и на др. терр. лесостепей Евразии, происходит переход от присваивающей к производящей экономике земледелию и скот-ву, но этот процесс из-за суровых климатич. условий происходил медленно. Ведущей отраслью экономики оставалось интенсивное рыболовство с использованием сетей, гарпунов, лодок, ловушек, заколов. Важным культ. достижением эпохи неолита стало повсеместное изготовление глиняной посуды. Особенности изготовления - состав теста, скорма, способы формовки сосудов и орнаментации (гладким раковинным или гребенчатым штампом), создание на их основе разл. сюжетов и комбинаций - делают керамику одним из осн. критериев выделения археологических культур. Кремниевые орудия изготовлялись преим. из пластин и отщепов. Наиб. распространенными орудиями были скребки, ножи, проколки, сверла, наконечники стрел и дротиков. Встречаются кр. шлифов. орудия - сверленые топоры, тесла, долота, а также украшения (подвески, бусы и др.). Обнаружены места врем. стоянок и постоянных поселений (Муллино II, Давлеканово II, Мысовая и др.), следы полустационарных построек по берегам рек и озер (на поселении Мурат выявлены округлые жилища, выложенные кам. плитами); единичные захоронения.

В эпоху энеолита (кон. 4-нач. 2 тысячилетия до н.э.) продолжается развитие и взаимодействие сформировавшихся ранее и достаточно самобытных массивов нас. Южн. Урала и сопредельных терр. (Урало- Поволжья, Зауралья, Сев. Казахстана и др.). Происходит первое значительное обществ, разделение труда - выделение скотоводов из общей массы земледельческо-скотоводч. населения. Древнейшими скотоводами в степной полосе Южн. Урала являлись племена древнеямной археол. культуры. Ямники разводили, как и в энеолите, мелкий и кр. рогатый скот одомашнили лошадь, дикие предки к-рой обитали в регионе. С древнеямной культурой связано появление традиции захоронения под земляными насыпями курганов. Сложился устойчивый погребальный обряд - помещение покойника в грунтовую подкурганную яму на спине, головой к В. и размещение в могиле предметов погребального инвентаря (глиняных сосудов, изделий из кремня, металла, кости).
Поселение Муллино в Южном Предуралье. "Совы", камни с нарезкой.

По размерам курганов и инвентарю различаются захоронения рядовых общинников и родовой знати. В богатых могилах известны случаи нахождения дерев. повозок. На основании краниологич. материалов исследователи относят нас. древнеямной культуры к одной из ветвей индоевроп. языковой семьи. Лесостепь и окраина лесной зоны Урало-Поволжья были заселены слабее. В Приуралье появляются новые переселенцы из р-нов Ср. Поволжья, а Зауралье представляло собой зону расселения древних финно-угорских этнокульт. племен.

Интенсивное освоение терр. Южн. Урала начинается с бронзового века (сер. 2-нач. 1 тысячилетия до н.э.) и связано с приходом сюда с 3. племен абашевской культуры. Эта самобытная культура сыграла важную роль во мн. этнокульт. процессах на Южн. Урале. Абашевцы принесли на Южн. Урал высокий уровень добычи и обработки бронзы, изготовления из нее орудий труда, вооружения и украшений. Они создали высокорентаб. пастушеский хоз.-культ. тип деят-сти, основанный на использовании кормового потенциала пойм малых и ср. рек региона. Они впервые создали на терр. Южн. Урала стационарные поселения [(Баланбаш, Урняк, Береговские 1-II (см. Береговский комплекс памятников), Тюбяк и др.)]с постройками жилого и хоз. типов наземной конструкции. Внутри жилищ встречаются очаги, хоз. ямы, следы лежанок и перегородок. В погреб. обряде преобладают подкурганные захоронения с использованием камня и дерева. Абашевцы наряду с позднеямными и полтавкинскими племенами сыграли ведущую роль в генезисе срубной и андроновской культур.

Во время формирования срубно-андроновских древностей (16- 15 вв. до н.э.) появляются поселенч. и погребальные сооружения, свидетельствующие об углублении соц. неоднородности об-ва (богатые захоронения вождей и зарождавшейся воен. аристократии) и консолидации разноэтнич. и разнояз. групп населения в кр. межплеменные общности. Ярким свидетельством этих процессов является развитие селений I-II Береговское, Баланбаш, Тюбяк в Приуралье; Синташта, Устье, Аркаим, Таналык в Зауралье, содержащих по неск. разнокульт. слоев. Поселения бронз. века строились на мысах надпойменных террас. Постройки располагались либо в виде намечающихся параллельных рядов-улиц, либо без видимой системы. Поселок размещался в одном очень кр. по размерам кольцевом строении с круглым двориком в центре, в к-рый выходят двери многочисл. помещений. Эти хоз.-культ. центры возникли в степ. Зауралье в период общей нестабильности и предназначались, по-видимому, для содержания, продажи, обмена дом. скота (овец, коров, лошадей), изготовления разл. изделий из металла, кости, камня, дерева. Позднее, в период расцвета срубно-андроновской историко-культ. общности, этот тип поселков исчезает, т.к. отпадает необходимость охранять стада ж-ных от набегов соседей.

С сер. 2 тысячилетия до н.э. племена срубной культуры достигают расцвета. Волго-Уральская группа этих племен представляла собой вост. ч. огромной общности, занимавшей междуречье Урала-Волги-Дона-Днепра. Племена срубной культуры быстро освоили поймы ср. и малых рек басс. Белой и Волги. Они продолжали обитать в поселениях, возникших в предшествующие периоды (Береговское, Юмаковские I-IV, Тюбяк и др.), известны также сотни небольших стоянок, возникших в срубное время. Наблюдается устойчивый тип погреб. обряда. Покойников помещали в грунтовых ямах в скорченном положении на лев. боку, сосуды и вещи располагались, как правило, перед кистями рук, у лица. Срубные племена приняли
Раскопки на поселении Таналык. Хайбуллинский район.
участие в разработке самого кр. в Евразии Каргалинского рудника (Зап. Оренбуржье). Из богатых медью и находящихся близко к поверхности пластов было извлечено около 1 млн. т руды. Металл из этого и др. более мелких рудников шел на произ-во орудий для собств. потребления, поставлялся в др. регионы. К В. от Урала, вплоть до Енисея, Сев. Казахстана и Тянь-Шаня, простиралась андроновская культурно-ист. общность. По осн. признакам она сходна со срубной культурой и представляет собой одно из самых кр. историко-культ. объединений эпохи бронзы во всей Сев. Евразии. В формировании ранних андроновцев сыграли важную роль местные племена и представители культур "западного" происхождения - абашевцы, поздние ямники и полтавкинцы. Сохранились памятники, получившие в науч. лит-ре назв. синташтинско-петровских укрепл. поселений (Синташта, Устье, Аркаим) и могильников (Петровка, Синташтинские, Больше-Караганские). Поселения были обитаемы и в период расцвета андроновской культуры. На Южн. Урале носители срубной и андроновской культур контактировали с протоугорскими племенами - носителями черкаскульско-межовской культуры.


Разложение родовых отношений

 Разложение родовых отношений и формирование раннеклассовых обществ. В раннежелезном веке на Южн. Урале сложились две системы х-ва - полукочевая и кочевая в степной, лесостенной и оседлая - в лесной и горно-лесной зонах.

Пам. кочевых племен представлены курганными могильниками разл. форм. Известна т. зр., согласно к-рой курганы 8-4 вв. до н.э. и 4 в. до н.э. - 4 в. н.э. являются локальными вариантами соотв. двух археол. культур - савроматской (8-4 вв. до н.э.) культуры и сарматской (4 в. до н.э. - 4 в. н.э.) культуры. Носители этих культур были ираноязычными. Осн. терр. расселения - поволжско-приазовские степи. Новейшие иссл. свидетельтвуют, что реальная этно-культурная ситуация в южноуральских степях выглядела по-иному. Отправным моментом в ее реконструкции служат сообщения древних авторов (Геродота, Гиппократа, 5 в. до н.э.) о том, что на терр., примерно совпадающей с Южн. Уралом, обитали саки, массагеты, даи (дахи, даик), исседоны, иирки, аримаспы и аргиппеи, к-рые были скотоводами и владели большими табунами лошадей, стадами овец и коров. Скотоводч. характер х-ва степных племен подтверждается и археол. данными. В курганных захоронениях особо знатных людей обнаружены многочисл. останки коней. В погребениях обычными являются кости лошадей и овец - остатки ритуальной пищи, а также жел. мечи - акинаки, короткие трехлопастные наконечники стрел и др. В числе оригин. находок - большие круглые или прямоугольные каменные блюда на ножках. Археол. материал свидетельствует, что южноуральские стенные кочевники по культуре были близки к численно превосходящим их сако-массагетам казахстанских и среднеазиатских степей и их следует рассматривать как локальную группу сако-массагетского союза племен. Сако-массагетские племена имели развитую гос. систему управления во главе с сильным правителем. О могуществе и богатстве последних свидетельствуют большие курганные сооружения выс. 6-10 м и диаметром до 100 и более метров. Они содержат множество предметов роскоши из золота и серебра. Подобные "царские" курганы (5-4 вв. или 4 в. до н.э.) раскопаны близ д.Филипповка (см. Филипповский курганный могильник) Ореиб. области. Существует т. зр., согласно к-рой племена степного Южн. Урала раннежелезного века, к к-рым восходят древнейшие этапы этногенеза баш. народа (см. Дж.Т.Киекбаев, С.И.Руденко), говорили на древнетюрк. языке. В одном из сакских курганов Казахстана (4 в. до н.э.) обнаружен серебр. кувшин с тюрк. рунической надписью, что бесспорно свидетельствует о том, что сако- массагетские племена говорили на одном из тюркских языков. Новейшими иссл. установлено, что к раннежелезному веку восходит героический эпос баш. народа "Урал-Батыр", где имя одного из персонажей Яик-Батыр (Йайык-батыр) совпадает с именем народа даи-даих (5 в. до н.э.). Этим именем впоследствии народ назвал гл. реку Южн. Урала - Яик (совр. Урал). Все это говорит о том, что кочевое нас. Южн. Урала 8 - 1 вв. до н.э. следует считать предками башкир.

В поcл. века до н.э. в древней Ср. Азии сложилось мощное гос. образование Кангюй, к-рое подчинило себе и племена Южн. Урала. Воздействие Кангюя на культуру южноуральского нас. было стабильным и всевозрастающим. В 5-8 вв. на Южн. Урале сложились и развивались т. наз. бахмутинская, турбаслинская и кушнаренковская культуры, восходящие к культуре гос-ва Кангюй. Все они, особенно бахмутинская, представлены десятками укрепл. городищ, селищ, курганными и грунтовыми могильниками, материалы к-рых говорят об относительно оседлом н полуоседлом образе жизни их носителей. Мн. их элементы носят привнесенный (неместный) характер, что позволяет считать толчком к их формированию переселение на Южн. Урал в 4-6 вв. многочисл. кочевых племен из южн. степей, вт. ч. с терр. гос-ва Кангюй.

Племена бахмутинской, турбаслинской и кушнаренковской культур были ближайшими предками нас. Южн. Урала 9-10 вв. В письм. источниках (соч. Ибн-Фадлана, ал-Балхи, ибн-Даста, ал-Масуди, Идриси и др.) этот край стал именоваться страной тюркоязычного народа башкорт. В лит-ре бытует мнение о том, что этноним "башкорт" и понятие "Страна башкир" могли сложиться гораздо раньше 9-10 вв. В письм. источниках 7 в. появляются упоминания таких народов, как башу-кили (китайский автор) и бушки или бутки (армянские хроники), имена к-рых мн. ученые рассматривают искаженными вариантами этнонима "башкорт".

Башкирам 9 -12 вв. принадлежат более ста городищ, открытых поселений, курганных и грунтовых могильников на Южн. Урале. В этнокультурном плане они образуют характерную и компактную группу с однообразным составом находок (см. Караякуповская и кушнаренковская культура). В них четко просматривается тесная связь культур местных племен 6 8 вв, и народов евразийских степей (болгар, кимаков, хазар, гузов и др.). Хронологически они охватывают период 9- нач. 13 в. Хозяйство башкир 9 12 вв. предстает как комплексное, где ведущим было полуоседлое скотоводство. Были развиты металлургич. произ-во и торгово-экон. связи с южн. странами, прежде всего, Ср. Азией. 06 этом свидетельствуют находки тигля и льячки (Караякуповское городище), орудий труда, оружия, украшений с однообразными формами и размерами, что указывает на стандартизации) металлургич. произ-ва. Башкиры получали согдийские шёлковые ткани (обнаружены остатки пяти сортов такого шёлка в Ямашитауском кургане 9-10 вв.), ковры (Синеглазовский курган 10 II вв.), одежду из шёлковых тканей (Стерлитамакский могильник, Лагеревские, Ишимбаевские и др. курганы 9-12 вв.). Экон. отношения башкир с соседями имели торгово-ден. характер, доказательство тому - многочисл. находки монет в могильниках (Стерлитамак, Хусаиново, Бекешево, Ромашкино, Каранаево и др.).

Археол. материал указывает, что башкиры 9-12 вв. и их ближайшие предки (6-8 вв.) знали классовое об-во и, очевидно, имели гос. образования. Только при этом условии они могли развиваться как самостоят. народ в соседстве с грозными хазарами, болгарами, гузами и кимаками. Сохранились историко-этногр. сведения о существовании у башкир в 9-12 вв. гос. образований, в т.ч. союза башкирских племен под предводительством Масим-хана. Среди упоминаемых в письм. источниках имен баш. ханов 9-нач. 13 вв. самое раннее (ок. 9 в.) - хан Башкорт. Баш. шежере сообщают, что в 20-х гг. 13 в. в стране башкир правили могуществ. ханы Муйтен-бий и Майкы-бий. В шежере Муйтен-бия перечислены более 10 его предков - знатных ханов. Их правление приходится примерно на 9-12 вв. С 10 в. в среду башкир из Булгарии Волжской и Ср. Азии проникает ислам, ставший в 14 в. господствующей религией.

В 1219-20 башкиры вошли в состав империи Чингисхана, после образования Золотой Орды (1243) - в ее состав, что явилось поворотным моментом в их культ. и полит. развитии. Вместе с завоевателями на Южн. Урал хлынули группы кочевых племен, к-рые были опорой новой власти. Башкиры были обложены ясаком, обязаны нести воен. службу в войске Зол. Орды. Терр. башкир периодически была ареной столкновения соперничающих групп. Летом 1391 в местечке у р.Кундурча произошло сражение между армиями Тимура и Тохтамыша. Все это разрушало сложившуюся экон. жизнь башкир. Но они сохранили свою этнокульт. самобытность и этнич. самосознание. О высоком уровне этнич. консолидации свидетельствует упорное сопротивление башкир монг. завоеванию, нашедшее отражение в ист. и фольк. источниках. Процесс культ. и этнич. развития башкир в золотоордынский период не был прерван: вместе с исламом распространяются письменность, книжные знания и лит-ра, появляются монумент, памятники архитектуры - кэшэне, в состав народа вливаются новые племена тюрк. (кыпчаки, болгары, ногайцы), монг. происхождения. Однако это не нарушило уже сложившегося этнокульт. своеобразия.


Башкортостан в середине 16-17 вв.

 Башкортостан в сер. 16 - 70-е гг. 18 в. В сер. 16 в. состоялось присоединение Башкирии к Русскому государству. К этому времени башкиры пребывали в составе Ногайской орды, Казанского и Сибирского ханств и частично Астраханского ханства. В 1552 Рус. гос-во завоевало Казанское, в 1556 - Астраханское ханства. Башкиры приняли предложение царского пр-ва о вхождении в состав Рус. гос-ва. Договору о присоединении предшествовали двухэтапные переговоры зап., сев.-зап., центр., южн. и юго-вост. башкир в 1553-55 с царским наместником в Казани, в 1556-57 - с царем Иваном IV в Москве. В 80-90 гг. 16 в. нач. 20-х гг. 17 в. рус. подданство приняли зауральские башкиры. Договор имел форму жалованных грамот царя баш. племенам. Рус. пр-во гарантировало башкирам защиту от притязаний ногайских и сиб. ханов, от вторжения внеш. врагов, невмешательство во внутр. жизнь башкир, согласилось оставить за баш. народом земли на условиях вотчинного права (см. Вотчинное право башкир), обещало не посягать на религию, оставить власть на местах в руках баш. биев и князей. Башкиры, признав себя входящими в состав Рус. гос-ва, обязались нести воен. службу (см. Военная служба башкир), платить налог (ясак). В результате присоединения в крае прекратилась феод. междоусобица, было покончено с полит. и террит. раздробленностью. Это способствовало этнич. консолидации башкир. Общение с русским и др. народами помогало дальнейшему развитию х-ва, торговли, духовному обогащению.

Ко времени вхождения в состав Рус. гос-ва башкиры занимали обширную терр. от ср. течения Тобола до ср. течения Волги, от низовьев р.Илек до Камы, ср. течения рр.Чусовая и Сылва; далее сев.-вост. граница шла, суживаясь, до р-на Царева городища (ныне г.Курган). В кон. 16 нач. 17 вв. в Башкортостане появились первые переселенцы из центр. р-нов и Ср.Поволжья (см. Переселенческое движение). Числ. пришлого нас. увеличилась во 2-й пол. 17 в. с появлением Закамской линии крепостей на терр. Казанской дороги, острогов и слобод на терр. Сибирской дороги, во 2-й пол. 18 в. - в связи с организацией Оренбургской экспедиции, стр-вом крепостей и з-дов, снятием запрета властей на колонизацию края. К кон. 20- х гг. 18 в. насчитывалось ок. 380-400 тыс. коренных жителей. В 60-е гг. пришлое нас. составляло ок. 180 тыс. чел., в т.ч. ок. 100 тыс. русских , остальные - татары, мари, чуваши, мишари, мордва, удмурты и др.

В кон. 16-17 вв. осн. терр. Башкортостана составил Уфим. уезд. Сев.-вост. ч. входила в состав Верхотурского, вост. и зауральская - Тобольского уездов. Центр. управление Башкортостаном до нач. 18 в. осуществлялось Казанским и Сибирским приказами. В 1708 осн. терр. страны башкир Уфим. Провинция - вошла в состав Казанской губ., в 1728 была передана в непосредств. ведение Сената. В 1734-44 Башкортостан находился в ведении нач. Оренб. экспедиции (комиссии). В 1737 на терр. Баш. Зауралья учреждается Исетская провинция. В марте 1744 на базе Уфим. и Исетской пров. создается Оренб. губерния. Одновр. в Башкортостане сохранилось старое деление на 4 дороги: Ногайскую, Сибирскую, Казанскую и Осинскую, к-рые, в свою очередь, делились на волости. В 1-й пол. 18 в. на терр. Ногайской дороги насчитывалось ок. 30, Сибирской - 23, Казанской 15 17, Осинской 4-5 волостей.

В 17-18 вв. осн. занятием башкир оставалось полукочевое скотоводство и бортничество. Они занимались также охотой, рыбной ловлей, сбором плодов и ягод, добычей соли. Земледелие оставалось вспомогат. отраслью хозяйства. Лишь для башкир Осинской дороги в сер. 18 в. земледелие играло не меньшую роль, чем скот-во. Из ремесел наиб. распространенными были обработка животного сырья, дерева, ткачество ручное. Башкиры знали кузнечно-ювелирное дело. В об-ве господствовало натур. х-во, но существовали обмен и торговля. Башкиры продавали мед, пушнину, скот, соль, борти, а покупали ткани, порох, свинец, предметы украшения, оружие. Осн. занятием пришлого нас. было земледелие. Важной отраслью его х-ва являлось скот-во, а также охота, рыболовство, бортничество. По мере переселения в Башкортостан нас. из Ср. Поволжья и центр. р-нов России между ним и коренными жителями устанавливаются хоз. связи. Башкиры перенимали у переселенцев навыки земледелия и ремесла, а последние - приемы скот-ва и бортничества.

В баш. об-ве во 2-й пол. 16-18 вв. продолжали развиваться феод. отношения. Баш. феодалы (бии, князья, тарханы, старосты, старшины, сотники) несли воен. службу и были свободны от уплаты ясака. Осн. их ч. представляли тарханы, привилегиров. положение к-рых подтверждалось жалованными грамотами. Изв. историк 18 в. П. И. Рынков считал, что тарханы у башкир были "наподобие дворян... имели они пред другими разные преимущества". Они имели право владеть любым участком земли в пределах своей волости. Звание тархана было в бол-ве случаев наследств. и личным. Стоявшие во главе вол. старосты с сер. 30-х гг. 18 в. были заменены старшинами. Старосты в бол-ве своем являлись потомками биев. Помощниками старост и старший были сотники. Феодалами являлась и верхушка духовенства мусульманского - ахуны и муллы.

Осн. массу производителей составляли рядовые общинники (ясачные башкиры). Они были лично свободны, трудились в своем х-ве, отчасти в х-ве феодала, платили ясак и несли воен. службу. Ниже ясачных людей находились туснаки - бывшие ясачники, к-рые, лишившись своего х-ва, закладывали себя феодалам и работали на них. Имелось незначит. число рабов, состоявших в осн. из военнопленных (см. Ясыри). Собственником земли являлась община башкирская. Каждый общинник имел право пользоваться долей общинной земли, был равноправным совладельцем общинной собственности. Старосты (старшины) вол. распределяли пастбища и др. зем. угодья между общинниками и вместе с тарханами решали также вопрос о припуске на свои земли башкир др. волостей и пришлого населения. Фактич. владение и пользование землей у башкир, как в любом полукочевом об-ве, зависело от кол-ва скота. По сведениям Рычкова и его современников, в 1-й пол. 18 в. в х-ве рядового башкира было от 30 до 80 голов лошадей, у феодала - от неск. сот до 1000, иногда до 2-4 тыс. голов. Феод. собственность на землю имела форму преимуществ, владения, пользования и распоряжения общинной землей; существовала, по-видимому, и продуктовая рента. Участник академических экспедиций 60-х гг. 18 в. И.И.Лепехин обратил внимание на то, что баш. феодалы "...в своем народе в почтении и от оного, кроме чести, имеют и некоторые доходы". Они эксплуатировали башкир-чужеродцев и трудовую ч. пришлого нас. при припуске. Зачастую условием припуска была уплата оброка в пользу башкир-вотчинников. Феод. эксплуатация в значит. степени была завуалирована остатками старых родовых отношений. С подъемом производит. сил и развитием товарно-ден. отношений в 18 в. тарханы, старосты и старшины стали использовать новые формы закабаления бедных башкир и трудовой ч. пришлого нас. (оформление на них заемных, житейских, закладных и др. записей). Сохранившиеся док-ты свидетельствуют о недовольстве трудовых масс своим положением, об их скрытой и явной борьбе со своими угнетателями.

Рус. дворянство в Башкортостане формировалось за счет разл. разрядов рус. служилых людей, поселенных в Уфе и др. крепостях. К кон. 17 в. в крае насчитывалось 168 дворян, представлявших 57 фамилий. Они имели небольшие поместья (125-500 дес. пашенной земли) и владели 2-9 дворами крестьян. Положение изменилось после принятия Указа от 11 февраля 1736 года, по к-рому рус. дворяне не только наделялись баш. землями, но и получили право покупать их. Параллельно с дворянским, в нач. 17 в. расширяется дворцовое и монастырское землевладение. Рус. трудовое нас. состояло из дворцовых, гос., помещичьих и монастырских крестьян. В 17 - 1-й трети 18 вв. среди них преобладали беглые из центр. р-нов России. Промежуточное положение занимали стрельцы, уфимские казаки, пушкари, воротники, подьячие, белопоместные казаки зауральских острогов и слобод, солдаты и драгуны, к-рые несли службу в Уфе и др. крепостях за ден. и хлебное жалованье или с пашни. Кроме земли, полученной от казны, они брали от башкир в оброк (в аренду) места рыбной ловли, леса, сенокосы и другие угодья.

Пришлое нерусское нас. также было неоднородным. В сер. 17 в. пр-во переселило из Ср. Поволжья для несения воен. службы по 100 семей мишарских и тат. феодалов, наделив их небольшими поместьями. В дальнейшем организов. переселение в край служилых людей из мишарей и татар не практиковалось. Осн. масса татар, мари, чувашей, удмуртов и мордвы переселялась из Ср. Поволжья в Башкортостан стихийно. Башкиры не препятствовали пришлым селиться на своих землях. Припущенники заключали с вотчинниками письм. договоры припускные записи об условиях пользования землей. Ч. припущенииков (бобыли) занимала земли но устному договору с башкирами, др. - самовольно. Припущенники в осн. состояли из крестьян, но были среди них и феодалы (тат. князья). Осн. формой эксплуатации нерус. феодалами трудовых масс татар, мари, мишарей, чувашей, удмуртов, мордвы, частично башкир была долговая кабала. С переселением в Башкортостан крестьяне становились гос. или дворцовыми, что неск. облегчало их положение по сравнению с жизнью крепостных крестьян центр. России.


Башкирские восстания 17-18 вв

 Башкирские восстания 17-18 вв. Царские власти постепенно, по мере укрепления своих позиций повели в Башкортостане двойств., политику: официально придерживаясь условий присоединения,встали на путь их нарушения. С сер. 17 в. они приступили к захвату баш. земель. На них строились крепости, с кон. 17 в. - заводы. К нач. 18 в. на терр. башкир появилось 31 укрепление. Земли вокруг них раздавались дворянам, монстырям, купцам, мелким служилым людям, отчасти рус. крестьянам. Уфим. воеводы допускали произвол и насилие по отношению к коренным жителям при сборе ясака и судопроизводстве. Во 2-й пол. 17 - нач. 18 вв. неоднократно предпринимаются попытки христианизации башкир-мусульман. Захват земель, рост налогов и повинностей вызывали недовольство башкир. Отстаивая свои земли и свободу, они подавали челобитные на имя центр. власти, зачем многократно - в 1616, 1645, 1662-64, 1681 84, 1704-11 восставали (см. Башкирские восстания 17- 18 вв.). Борьба развернулась на огромной терр., в нее включились все слои баш. нас., их поддержали нерус. переселенцы и подданные соседних ханств. Борьба велась под лозунгами отстаивания условий, на к-рых башкиры вошли в состав России. Царская адм-ция была вынуждена удовлетворять требования восставших. С 30-х годов 18 в. царские власти стали проводить откровенно насильств. колон., политику, что нашло отражение в организации Оренб. экспедиции, в принятии Указа от 11 февр. 1736 и др. законов. Башкортостан был покрыт сетью воен. городков. Только в 30-50-е гг. 18 в. было основано ок. 100 крепостей и редутов. Развернулось стр-во казенных и частных железоделат. и медеплав. з-дов (см. Горные заводы). К кон. 18 в. их насчитывалось 70. Баш. земли стали захватываться рус. дворянами, чиновниками, офицерами, купцами, мишарями, солдатами и драгунами. Пр-во содействовало переселениюв Башкортостан из центр. р-нов и Ср. Поволжья всех желающих (купцов, ремесленников, крестьян), обеспечивало их зем. участками. В 30- 50-х гг. 18 в. заметно выросли налоги и повинности населения. Обременит., стала подводная повинность . Башкир обязали содержать почтовые станы, связывавшие Оренбург и Уфу с новыми крепостями. Было запрещено стр-во мечетей,усилен контроль над мусульм. религией и се служителями. Было ослаблено местное самоуправление, прежние наследств, старосты заменялись назначенными царской администрацией старшинами. В 1747 тептярей и бобылей обложили подушной податью, а мишарей ясаком. В 1754 ясак с башкир и мишарей был снят, но их обязали покупать соль из казны по 5 кои. за пуд, что обходилось в 6 раз дороже, чем уплата ясака (см. Восстание 1755-56). Предст. местной царской адм-ции систематически злоупотребляли властью. Организацию Оренб. экспедиции башкиры считали нарушением условий присоединения к Рус. гос-ву, вследствие чего башкиры неск. раз (в 1735-36, 1737-38, 1739-40, 1755-56) поднимали восст., к-рые были подавлены с исключит, жестокостью. Тептяри и бобыли, недовольные введением подушной подати, восстали в 1747 (см. Движение тептярей и бобылей). Во 2-й пол. 50-х нач. 70-х гг. 18 в. политикой рус. царизма были недовольны все слои нас.: башкиры, пришлые крестьяне, заводские работные люди, нас. городов,казаки, мелкие служилые. Жестокое подавление восст. яицких казаков в 1772 стало поводом для нового их выступления. Восст. было поддержано башкирами, работными людьми з-дов, крестьянами и превратилось в мощную Крестьянскую войну 1773-75. Она стала первой совместной борьбой всех народов края против царизма, дворянства, заводчиков, чиновников. В ней особую роль играли яицкие казаки как инициаторы, башкиры и рус. крестьяне как массовые участники. Из 252 кр. рук. Крест. войны 88 были башкирами. На 1-м этапе Крест, войны половину войска Е.И. Пугачева под Оренбургом составляли башкиры. Они представляли значит, ч. повстанческих отрядов, действовавших на терр. от Волги до Тобола. Осн. терр. борьбы на 2-м этапе движения явились центр. р-ны Башкортостана, а башкиры и рус. заводские крестьяне составили гл. силу повстанцев. На 3-м этапе, после ухода Пугачева на Ср. Волгу, Башкортостан оставался одним из осн. очагов Крест, войны, к-рая продолжалась здесь до кон. нояб. 1774. Крест, война 1773-75 потерпела поражение, однако царское пр-во, напуганное этим движением, внесло коррективы в свою политику в Башкортостане.


Социально-экономическое и политическое развитие Башкортостана в кон. 18-нач. 20 вв.

 Социально-экономическое и политическое развитие Башкортостана в кон. 18-нач.20 вв. После Крест. войны 1773-75 рус. царизм усиливает колонизацию края. Башкиры продолжали оставаться самым многочисл. народом, но их уд. вес в составе нас. края заметно снизился. Эта тенденция сохраняется и в последующем. В 1897 нас. Башкортостана составляло 3,8 млн., в т.ч. башкир - 1,3 млн. русских - 1,9 млн., татар - 280 тыс. человек. Укрелению позиции царизма в Башкортостане способствовали и адм.-террит. изменения (см. Административно-территориальное устройство). В 1781 была упразднена Оренб. губ. и создано Уфим. наместничество, состоящее из Уфим. и Оренб. областей. В 1796 Оренб. губ. была восстановлена, в 1865 разделена на Уфим. и Оренб. губернии. Резко усилился захват баш. вотчинных земель. К сер. 18 в. башкиры потеряли ок. половины своих земель. В ходе Генерального межевания башкирских земель, проведенного в крае в 1798-1842, баш. земли, перешедшие в руки пришлого нас., были официально закреплены за ним. Эта политика продолжалась с 19 до нач. 20 в., о чем свидетельствуют указы 1832, 1869, 1871. 1878, 1882, 1889, 1894, 1906 гг. В итоге к нач. 20 в. у башкир сохранилось не более 20% владений. Во 2-й пол. 18 в. была прекращена практика пожалования баш. верхушке званий тарханов, что привело к ослаблению позиции баш. феодалов. В целях сохранения соц. опоры в лице верхушки коренного нас. царская адм-ция с введением кантонной системы управления вернулась к прежней политике частичной поддержки местных феодалов. Чиновниками и зауряд-офицерами в кантонах назначались выходцы из семей бывших тарханов и старшин. Феодалы, имеющие офицерские и классные чины, становились дворянами. В 1863 баш. дворяне были уравнены в правах с рус. дворянами. Однако дворянами становились немногие из баш. офицеров и чиновников. Из 4 тыс. офицеров и чиновников кантонного войска дворянское звание имели 580 чел. Господствующий класс пришлого нас. составляли рус., тат. и мишарские дворяне, заводчики, офицеры и чиновники. Простые люди состояли из гос., заводских и крепостных крестьян. В 19 в., особенно во 2-й пол., среди крестьян было заметно соц. расслоение. В Уфим. губ. зажиточными были 11%, бедными - 57% крестьян, в Оренб. соотв. 22% и 47%. В кон. 18 в. в Башкортостане была введена кантонная система управления с целью охраны юго-вост. границ Рос. империи, умиротворения края. Башкиры и мишари были переведены в военно-казачье сословие. Образовано 11 баш., 5 мишарских и 7 казачьих кантонов. Расходы на воен. службу башкир и мишарей были возложены на них самих. От 4-5 дворов выставлялся один воин. С каждого двора взимали 5-6 руб. серебром для его обеспечения. Осн. повинностью являлась охрана границ от набегов казахов и др. народов. Царская адм-ция часто организовывала карат. экспедиции вглубь казахских степей. Отряды из башкир и мишарей использовались также для подавления волнений в Оренб. губ., несли полицейскую службу в Казани, Москве, С.-Петербурге, в ярмарочных городах, участвовали в розыске беглых. Иногда они выполняли военно-сторожевую службу на зап. рубежах России. Баш. полки привлекались к участию в войнах России с Францией в 1805- 07, Отечественной войне 1812, с Турцией в 1809-29, в Крымской войне 1853-56, в завоеват. походах в Ср. Азию в 1839-40 и 1852-57. С кон. 40-х гг. 19 в. осн. обязанностью баш. войска стала трудовая повинность. В составе рабочих команд воины строили крепости, города,дороги,мосты, заготавливали и перевозили дрова, строит, материалы, разл. казенные грузы, несли такжеземские и др. повинности. В соотв. с их принадлежностью к военно-казачьему сословию ими управляли военными, т.е. более жесткими методами. Усиление военно-феод. гнета, политика насильств. крещения нерус. народов края и ограничение религ. потребностей мусульман явились причинами недовольства нас. Башкортостана и восстания 1835. Поводом к нему послужило распоряжение властей о стр-ве запасных хлебных магазинов, воспринятое мусульм. нас. как стр-во православных церквей. В восст. участвовали припущенники и рус. казенные крестьяне Уфим., Бирского, Троицкого у. Оренб. губ. и Красноуфимского у. Пермской губернии. Они перестали повиноваться местной адм-ции, расправлялись с чиновниками, отказывались строить хлебные магазины. Пр-во подавило восст., однако вынуждено было отказаться от планов закрепощения башкир и др. нерус. населения, от их насильств. христианизации, перевода рус. казенных крестьян в удельное ведомство. Земельная политика царизма оказала серьезное влияние на развитие х-ва башкир. В 1-й пол. 19 в. осн. их занятием оставалось полукочевое скот-во. В 19 в., в условиях обезземеливания, происходил переход осн. массы башкир к земледелию. Лишившись значит, ч. своих земель, они не могли заниматься полукочевым скот-вом, но в то же время еще не стали земледельцами. Переход башкир к земледелию шел медленно. Во 2-й пол. 19 в. с. х-во у коренных жителей пришло в упадок. В Уфим. у. среди др. народов башкиры занимали лишь 5-е место по кол-ву скота на 1 двор. В Стерлитамакском у. безлошадных дворов среди башкир было 32%, среди русских - 10%, среди др. народов - 11%. По размерам посевов башкиры также значительно уступали пришлым крестьянам. Все это привело к резкому ухудшению их экон. положения, и в кон. 19 - нач. 20 в. рус. публицисты стали писать о крайне бедственном положении башкир. Кр. полит, и социально-экон. событием в стране стала отмена крепостного права. На основе Манифеста от 19 февр. 1861 от крепостной зависимости было освобождено 84,5 тыс. крепостных и удельных крестьян, 225 тыс. гос. крестьян края. Составной ч. реформ являлась отмена кантонной системы управления башкирами и мишарями, к-рые в 1863 были переведены в гражд. сословие. Вместо воен. службы они были обложены ден. налогами и оказались под властью гражд. администрации. Осн. тенденцией развития нар. х-ва края во 2-й пол. 19 - нач. 20 в. являлся переход к капитализму, но этот процесс шел медленно. Часть рус. помещиков успешно перестраивала свое х-во, переходила на капиталистич. путь развития. Но мн. помещики отдавали свои земли крестьянам в аренду за отработки или закладывали их в банки. Среди рус. крестьян продолжался процесс расслоения. Доля зажиточных слоев в Уфим. губ. составляла 11, в Оренб. - 22% всех крестьян.
Башкиры в Париже.
1814 г.

Богатые крестьяне расширяли свои земли за счет аренды баш. и дворянских владений, присвоения зем. наделов односельчан,занимались произ-вом с.-х. продукции для рынка и превращались в сел. буржуазию. Развитию капитализма в с.х-ве края способствовало проведение столыпинской аграрной реформы. Особенность реформы в условиях Башкортостана заключалась в том, что царское пр-во решало агр. вопрос за счет расхищения баш. земель. Указ от 9 нояб. 1906 создал условия для захвата надельных земель башкир. Он означал ликвидацию вотчинного права коренных жителей, хотя юридически оно сохранялось до Октябрьской революции. Крест. поземельный банк, скупая баш. земли по ценам во много раз ниже рыночных, создавал зем. фонд для проведения реформы. В ходе реформы башкиры потеряли 300 тыс. лес. вотчинных земель. Развитие капитализма в с. х-ве способствовало росту производит. сил во всем нар. х-ве. Однако этот процесс в значит, мере достигался за счет ущемления интересов коренного населения. Важными отраслями х-ва края являлись пром-сть и торговля. В 1-й пол. 19 в. функционировало 28 железоделат. и медеплав. з-дов. На них преобладал крепостной труд. Существовали поташные заводы, винокуренные, суконные, кирп., салотопенные, кожев., мыловар., свечные и золотодобывающие пр-тия. Важное значение имели лесные промыслы и добыча соли. Горная пром-сть края, переживавшая в сер. 19 в. кризис, с 70-х гг. начала развиваться быстрыми темпами. Растет произ-во железа и стали. В кон. 19 - нач. 20 в. в горной пром-сти завершился пром. переворот, начали создаваться акционерные общества. В 1874 образовались акц. об-во Белорецких железоделат. з-дов, затем Миасское золотопром. товарищество и т.д. Важное значение имело появление банков. В Уфе и Оренбурге были основаны отделения Гос. банка. В горные и золотодобывающие пр-тия начинает проникать иностр. капитал. Параллельно идет процесс концентрации произ-ва, возникают монополистич. объединения. Первыми среди них были "Южноуральское горнопромышленное общество" и "Общество Симских заводов" (см. Симские заводы). Первая мировая война усилила концентрацию и мононолизацию произ-ва. Появляются комбинир. пр-тия, в их числе з-ды Белорецкого акц. об-ва. Усиливается роль финансового капитала. Банки скупают акции пром. пр-тий и берут их под свой контроль.

Красноармейская слобода г.Уфы.
Начало 20 в.

В 1916 Белорецкие заводы перешли в руки акц. об-в Коломенского и Сормовского маш.-строит. з-дов, находившихся под финансовым контролем Междунар. иУчетно-ссудного банков. З-ды Симского акц. об-ва финансировались Русским для внеш. торговли банком. Др. характерным явлением стало сращивание гос. аппарата с монополиями. Развивается торговля: увеличивается кол-во базаров и ярмарок. Заметным явлением 1-й пол. 19 в. был рост городов (14 городов, в т.ч. 2 губ. - Уфа и Оренбург, 10 уездных). Города в осн. представляли собой военно-адм. центры. Но с сер. 19 в. в них увеличивается кол-во пром. и торговых пр-тий. В Уфе в кон. 19 в. действовали 35, в Оренбурге - св. 80 пром. пр-тий. Челябинск и Троицк развивались как торг. центры. Меняется внеш. вид городов, появляются кам. здания, мощеные улицы. Во 2-й пол. 19 в. развивается транспорт. Наряду с существующим сухопутным и водным появляется железнодорожный транспорт. Стр-во Самаро-Златоустовской ж.д. в 80-90-х гг. 19 в. прочно связало край с центр. р-нами страны. Реформы 60-80-х гг. 19 в. - нар. образования (1864), городская (1870), земская (1875), судебная (1879) - означали шаг вперед в бурж. развитии края. Но они не оказали существ. влияния на соц.-экон. и культ. развитие коренного населения. В Башкортостане продолжалась колон. политика. Крепостнич. пережитки осложняли положение рабочих. Рабочий день продолжался 12-14 часов. На пр-тиях росло применение жен. и дет. труда, были распространены штрафы и обсчеты, тяжелыми были жилищные условия. Все это вынуждало рабочих протестовать. В 60-х гг. 19 в. протесты выражались в самовольных уходах с работы, с кон. 70-х - в стачках. Стачки состоялись в 1878 на Куртазимском, в 1881 на Миасском и др. золотых приисках, в 1897 - Катав-Ивановском и Златоустовском з-дах. Стачечники требовали установления 8-часового рабочего дня. В нач. 20 в. борьба рабочих продолжалась. Поводом для активизации рев. движения в 20 в. послужило Кровавое воскресенье в С.-Петербурге 9 янв. 1905 (см. Первая российская революция). В Уфе и др. городах прошли митинги протеста, в Миньяре, Златоусте, Симе - стачки. С мая по авг. в крае произошла 31 стачка. В результате летом и осенью 1905 были удовлетворены осн. требования рабочих: введен 8-часовой рабочий день, повышена зарплата и т.д. Новым стимулом для активизации рабочего движения стал Манифест 17 окт. 1905. В октябре бастовали рабочие и служащие 32 пр-тий и учреждений. В Уфе и Златоусте возникли Советы рабочих депутатов, к-рые призвали народ к вооруж. восстанию. 9 дек. началось вооруж. выступление рабочих ж.-д. мастерских в Уфе, к-рое было подавлено. Развертывается и крест. движение. В 1905 оно охватило все волости и уезды Башкортостана. Крестьяне выступали против помещичьего землевладения, поджигали и громили имения помещиков, рубили казенные и помещичьи леса. Башкиры добивались возвращения своих земель, боролись против новых захватов. Активизировалась и местная мусульм. буржуазия. В 1905 была создана состоявшая в осн. из представителей тат. буржуазии и дворян, отчасти из башкир, партия "Иттифак-аль-муслимин"("Союз мусульман"), претендовавшая на объединение всех мусульман России. "Иттифак" выступал за уравнение мусульман с русскими в полит., религ. и др. правах. Предст. партии в 1-й и 2-й Гос. Думах активизировали защиту зем. прав башкир, особенно после выделения баш. депутатов в мусульм. трудовую группу во главе с К.Хасановым. В 1907 в крае, как и по всей стране, ослабло рабочее, крест. и нац. движение. Начавшаяся в 1914 первая мировая война ухудшила положение народа. Мобилизация мужчин на фронт, реквизиция лошадей и хлеба, принудит, повинности подорвали производит. силы в нар. х-ве. Резкое ухудшение матер. положения нас., агитация оппозиц. партий привели к росту общего недовольства политикой царизма, создавали базу для формирования рев. ситуации.


Февральская и Октябрьская революции 1917. Провозглашение автономии Башкортостана.

 Февральскаяи Октябрьская революции 1917. Провозглашение автономии Башкортостана. Дем. общественность Уфим. и Оренб. губ. с удовлетворением восприняла весть о свержении самодержавия (см. Февральская революция). 2 марта в Уфе на заседании гор. думы был образован комитет общественных организаций. Его возглавили лидер уфим. меньшевиков присяжный поверенный И.А.Ахтямов (см. Ахтямовы) и предст. губ. дворянства А.И.Верниковский. Возникли также уездные, вол. комитеты обществ, орг-ций, а в Оренб. губ. - гражд. комитеты и комитеты общественной безопасности. По распоряжению Врем. пр-ва уфим. губернатор П.П.Башилов был отстранен от должности, к управлению губ. в кач-ве правительств, комиссара приступил либеральный дворянский деят. П.Ф.Коропачинский, к-рого в июне заменил земский учитель Ф.Г.Герасимов. Комиссаром Врем. пр-ва по Оренб. губ. был назначен Н.А.Холодковский, затем эсер К.Н.Архангельский. Были назначены также уездные комиссары. Одновр. возникали Советы раб. и солд. неск. позднее Советы крест. депутатов. В них, наряду с беспарт. рабочими и крестьянами, были представлены социал-демократы (большевики и меньшевики) (см. Башкирская областная организация КПСС), социалисты-революционеры (эсеры) и народные социалисты. В уфим. и ряде др. Советов бол-во составляли эсеры и умеренное крыло социал-демократов. Они нацеливали возглавляемые ими Советы на сотрудничество с местными органами Врем. пр-ва. В Башкортостане развернулось крест., рабочее и нац. движение. Происходят рабочие забастовки, захваты крестьянами помещичьих земель, лесов и т.д. Разл. слои баш. нас. требуют признания башкир нацией, имеющей право на самоопределение. На 1-м Уфим. губ. мусульм. съезде (апр. 1917) представители баш. нац. движения выступили как самостоят. фракция с требованием возвратить башкирам все ранее отнятые земли. На 1-м Всерос. мусульм. съезде (май 1917, Москва) баш. делегация из 50 чел. подняла вопрос о самоопределении башкир в форме нац.-террит. автономии (см. Съезды мусульманские). Из-за разногласий с тат. делегацией она покинула съезд и образовала Баш. областное бюро в составе С.М.Мрясова (пред.), А.Н.Ягафарова, А.-З.Валидова.
Первомайская демонстрация в г.Уфе. 1917 г.

На бюро возлагалась задача созыва баш. курултая. В декларации 1-го Всебаш. курултая (20-27 июля, Оренбург) отмечалось, что в свободной Рос. респ. башкиры должны получить нац. автономию, 2-й Всебаш. курултай (25-29 авг., Уфа) подтвердил это решение. На курултаях было образовано Башкирское областное (центральное) шуро. Оно считало себя центр. учреждением по руководству полит. и экон. жизнью башкир. Шуро ставило своей целью национально-полит. объединение баш. народа независимо от терр. проживания. Опираясь на Декларацию большевиков о праве наций на самоопределение, Баш. обл. шуро 15 нояб. 1917 провозгласило автономию Башкортостана в составе Рос. республики, 3-й Всебаш. Учредит. курултай (8-20 дек., Оренбург) утвердил автономию Башкортостана и образовал Баш. пр-во, куда вошло бол-во членов шуро. К ведению Башкортостана были отнесены обеспечение обществ. безопасности, сбор и расходование налогов, суд, вооруж. силы, нар. образование, распоряжение капиталами, землей, недрами, лесами, водами респ. и т.п. В Уфим. губ. большевики пришли к власти преим. мирным путем (см. Октябрьская революция). 26 окт. (8 нояб.) 1917 в Уфе был образован губревком (А.Н.Свидерский, Н.П.Брюханов, А.К.Евлампиев, А.Д. Цюрупа, А.А.Юрьев - большевики, А.И.Бриллиантов, И.З. Штейнберг - левые эсеры). К сер. нояб. Свидерский информировал СНК о переходе власти к Советам в Уфе и губернии. Но в Бирском, Мензелинском уездах Советы взяли власть лишь в дек. 1917, в Златоустовском - в янв.-февр. 1918. Были попытки организации сопротивления большевикам в Стерлитамаке, Давлеканово, Кусинском, Саткинском з-дах. В Оренб. губ. Сов. власть установилась в янв.-февр. 1918 в ходе ожесточ. борьбы с казачьими отрядами атамана А.И.Дутова. Баш. пр-во с недоверием отнеслось к болыпевист. перевороту и объявило о своем нейтралитете. Захватив власть, большевики приступили к ликвидации учреждений старой власти, национализации пром-сти, банков и транспорта. Во 2-й пол. нояб. 1917 Уфим. губревком распустил губ. комитет обществ, орг-ций, 30 нояб. было ликвидировано ведомство губ. комиссара Врем. пр-ва, 31 янв. 1918 упразднена Уфим. гор. дума, в сер. марта приостановлена деят-сть губ. земства, губ. правления, губ. присутствия, стат. комитета. Их функции передавались соотв. отделам губ. Совета. 9 марта 1918 были образованы губ. СНК и Башкирская Чрезвычайная следственная комиссия по борьбе с контрреволюцией и спекуляцией (БЧК). 2 дек. 1917 был учрежден Высший совет нар. х-ва, в янв. 1918 - Уфим. совет нар. х-ва. После Февр. рев-ции еще большую остроту приобрел зем. вопрос. Малозем. рус. крестьяне захватывали помещичьи и бант. земли, отказывались платить башкирам арендную плату за землю. В баш. аулах происходили выступления за возвращение ранее отнятых вотчинных земель, запрещение продажи общинных земель. 26 окт. 1917 2-й Всерос. съезд Советов принял Декрет о земле. Он устанавливал новые принципы землевладения и землепользования : частная собственность на землю отменялась, запрещались продажа, аренда и залог земли. Вся земля объявлялась всенар. достоянием. Декрет был с радостью встречен малозем. пришлым крестьянством Уфим. и Оренб. губ. и настороженно - осн. частью баш. населения. Лидеры баш. движения выступали с резкой его критикой. Уфим. губ. зем. комитет во главе с правыми эсерами предлагал отложить решение агр. вопроса до созыва Учредительного собрания. Однако в нач. дек. решением 5-го губ. съезда Советов крест. деп., находившегося под влиянием большевиков, губ. зем. комитет был распущен. Ликвидация помещичьего землевладения в Уфим. губ. началась в кон. 1917. Было ликвидировано также удельное, церковное и кр. частное землевладение. Более 3 млн. дес. земли перешло в распоряжение зем. органов. В кон. янв. 1918 был принят "Основной закон о социализации земли", по к-рому наделение крестьян землей проводилось по трудовой или потребит, норме на уравнительных принципах. 25 апр. 1918 Уфим. губ. Совет раб. и крест, деп. постановил распределять между крестьянами все земли - надельные, купчие, душевые, свободные, башкир-вотчинников, банковские, монастырские, церковные, удельные, казенные и пр. (в др. р-нах страны в передел шли лишь нетрудовые земли). К нач. весенних полевых работ 1918 в бол-ве уездов губ. было закончено врем. уравнит. распределение земли.


Гражданская война. Образование Автономной Башкирской Советской Республики

 Гражданская война. Образование Автономной Башкирской Советской Республики. Выступление атамана Оренб. казачества Дутова в кон. 1917 положило нач. открытой борьбе между большевиками и их противниками. В кон. мая 1918 против большевиков выступил сформиров. из военнопленных чехословацкий корпус, получивший разрешение выехать через Сибирь и Дальний Восток во Францию. В борьбу с большевиками включились вооруж. силы Комитета членов Учредительного собрания (Комуча). Баш. пр-во установило контакт с восставшим казачеством, сформировало регулярное войско и развернуло воен. действия против Кр. Армии. К сер. июля 1918 Башкортостан оказался под властью белых. Для консолидации противостоящих большевикам военно-полит, сил в сент. в Уфе было созвано Гос. совещание, на к-ром было принято решение передать верховную власть Всерос. Врем. пр-ву (см. Уфимская директория) впредь до созыва Учредит. собрания. Однако 18 нояб. 1918 воен. министр Всерос. Врем. пр-ва А.В.Колчак объявил себя Верх. правителем России и Верх. главнокоманд. вооруж. силами. Из-за разногласий между лидерами баш. нац. движения и военно-полит, рук. белых (Колчак добивался восстановления единой и неделимой России, баш. лидеры - автономии Башкортостана) начались конфликты. 18 февр. 1919 Баш. пр-во переходит на сторону Сов. власти. С этого времени баш. полки сражались на стороне красных. Однако нек-рые командиры частей 1-й армии Восточного фронта допускали грабежи, насилие и зверства по отношению к баш. солдатам и мирному населению. В знак протеста командир одного из баш. полков М.Л.Муртазин увел свою часть обратно к белым и до авг. 1919 сражался против Кр. Армии. 31 дек. 1918 красные взяли Уфу, в кон. февр. 1919 - южн. р-ны Башкортостана. Весной колчаковцы предприняли новое наступление. 13 марта они захватили Уфу, затем весь Башкортостан. В кон. апреля части Кр. Армии перешли в контрнаступление и 9 июня снова заняли Уфу, через неделю вышли к Уральскому хребту, затем взяли Златоуст (13 июля). В авг. 1919 весь Башкортостан был освобожден от Белой Армии. Однако борьба против Сов. власти в респ. не прекратилась.

По приказу Реввоенсовета РСФСР в нач. сент. 1919 баш. части были отправлены в Петроград, где они образовали сводную див., получили вооружение. В окт. 1919 баш. части приняли участие в разгроме армии ген. Юденича. За героизм в боях баш. группе войск было вручено Кр. знамя Петроградского Совета. Баш. части приняли участие также в разгроме белополяков (1920). В условиях Гражданской войны Сов. пр-во проводило политику военного коммунизма. По офиц. данным, в 1919-21 в Уфим. губ. и Баш. респ. у крестьян было отобрано ок. 29 млн. пудов хлеба и много др. продуктов. Уфим. губ., по сравнению с др., чрезмерно облагалась продразверсткой. Недовольство крестьян ее тяжестью перерастало в недовольство Сов. властью и вызвало антиболыневист. крестьянское повстанческое движение. Самым кр. из них было восст. "Черный орел" в февр.-марте 1920. 21 февр. 1919 в с.Темясово на съезде предст. полков, перешедших на сторону Кр. Армии, было образовано Врем. пр- во Башкортостана - Военно-рев. комитет, куда вошли Валидов, М.А.Кулаев, Г.Г.Карамышев, Т.Г.Имаков, Ю.Ю.Бикбов, А.К.Адигамов, М.Д.Халиков и др. 20 марта 1919 в Москве было подписано "Соглашение центральной Советской власти с Башкирским правительством о Советской Автономии Башкирии". Авт. респ. создавалась в пределах т. наз. Малой Башкирии и включала южн., юго-вост., сев.-вост. части совр. терр. Башкортостана. 19 мая 1920 ВЦИК и СНК РСФСР приняли постановление "О государственном устройстве Автономной Советской Башкирской Республики", в к-ром определялись взаимоотношения органов гос. власти респ. и Рос. Федерации. Постановление закрепляло непосредств. подчинение Центру наркоматов финансов, продовольствия, Совета нар. х-ва, воен. комиссариата, БЧК, почты и телеграфа. Баш. обком РКП(б) поддержал это постановление, но Башревком выступил против жесткой централизации управления авт. республикой. В знак протеста почти все его члены 15 июня покинули свои посты, и Башревком перестал существовать как орган власти. 26 июня 1920 в управление респ. вступил ревком нового состава, а через месяц - образованные на 1-м съезде Советов респ. БашЦИК и СНК. Новое пр-во допускало серьезные ошибки в соц. и нац. стр-ве и тем обострило недовольство баш. населения. В 1922 Уфим., Бирский, Белебеевский уезды, а также преим. баш. волости Златоустовского у. упраздняемой Уфим. губ. вошли в состав автономной Баш. респ. (см. Большая Башкирия). Империалистич. и гражд. войны нанесли пром-сти, с. х-ву Башкортостана огромный матер. ущерб. Только в 3-х кантонах Малой Башкирии (Табынском, Тамьян-Катайском и Юрматынском) было уничтожено 650 деревень, разорено 7 тыс. крест. хозяйств. В Малой Башкирии оказалось без крова более 157 тыс. человек. В Белебеевском у. Уфим. губ. было разрушено и сожжено более 1 тыс. х-в, у нас. отобрано 10 тыс. голов лошадей и др. скота. Производит. силы с. х-ва пришли в упадок. По переписи 1920, в Уфим. губ. посевные пл. сократились по сравн. с довоен. периодом на 43% в Малой Башкирии - на 61%. Со мн. ф-к и з-дов были вывезены оборудование, сырье и трансп. ср-ва, затоплены рудники, разрушены мосты, ж.-д. пути, станционное и путевое х-во, подвижной состав, телеграфные линии. В 1920 в Малой Башкирии и Уфим. губ. бездействовало 1055 кр., ср. и мелких пр-тий. После окончания Гражд. войны на жителей Башкортостана обрушился голод 1921-22. В результате нас. Баш. респ. и Уфим. губ. сократилось на 650 тыс. чел. (на 22%). Числ. башкир и татар уменьшилась на 29%, русских - на 16%. За 1921-22 исчезло 82,9 тыс. крест. х-в (16,5% от общего числа), кол-во рабочих лошадей сократилось на 53%, коров - на 37,6%, овец - на 59,5%. Посевные пл. уменьшились на 917,3 тыс. дес. (на 51,6%). В этих тяжелых условиях в Башкортостане позже чем в др. регионах страны началось восстановление нар. х-ва. Оно проходило на основе новой экономической политики (нэп), принятой 10-м съездом РКП(б) в марте 1921. Однако принципы нэпа не получили полного развития. Это сдерживало восстановление пром-сти, экон. рост деревни и подъем с.-х. произ-ва. К началу массовой коллективизации восстановление с. х.-ва Башкортостана не было завершено. В 1928 по сравн. с 1917 посевные пл составили лишь 80,5%, поголовье скота - 83,3%. Со 2 -ой пол.1921 началась перестройка управления респ-ки на основе нэпа. 0рганизуются тресты управления, к-рые должны были обеспечить самоокупаемость пр-тий на основе хозрасчета. Многие бездействующие пр-тия ставятся на консервацию. Нек-рые передаются местным Советам, сдаются в аренду. Получила развитие гос., гос-капиталистическая мелкая частная пром-сть. К 1928 кр. и мелкая кустарная пром-сть достигла довоен. уровня .Однако Башкортостан оставался агр. краем. В 1928 доля пром-сти в валовой продукции нар. х-ва респ. составила 23%. Среди занятых в кр. пром-сти русские составляли 78 %, татары - 12 %, башкиры - 6 %. Сохранялась безработица.


Башкортостан в годы Великой Отечественной войны.

В годы Великой Отечественной войны (1941-45) респ. превратилась в один из кр. регионов по приему эвакуированных пр-тий и нас., обеспечению фронта вооружением, горючим, продовольствием и снаряжением. В 1941-42 респ. приняла и разместила ок. 100 эвакуиров. з-дов и ф-к, десятки госпиталей, ряд центр гос. и хоз. органов, 278 тыс. беженцев. Зимой 1941-42, помимо общих войсковых формирований, в респ. были созданы 2 башкирские кавалерийские дивизии (112-я, 113-я).
Бойцы 112-й Башкирской кавалерийской дивизии у стен рейхстага. Май 1945.

Всего за годы войны из респ. было отправлено на фронт ок. 700 тыс. бойцов. Каждый третий из них погиб. Соединения и части, сформированные в Башкортостане, участвовали в Сталинградском сражении, в боях на Курской дуге, в снятии блокады Ленинграда, освобождении Украины, Белоруссии, Молдавии, Польши, Чехословакии, сражались на терр. Германии. За мужество и героизм 261 чел., родившийся и призванный из респ., удостоен звания Героя Советского Союза, в т.ч. М.Г.Гареев - дважды, 36 воинов стали полными кавалерами ордена Славы.

С начала войны пром-сть и промысловая кооперация перестраиваются на выпуск воен. продукции. Расширяется добыча редких металлов для оборонной пром-сти. Подвигом ученых и трудящихся Башкортостана явилось увеличение добычи нефти. В кон. 1943 было открыто Кинзябулатовское м-ние нефти под г.Ишимбаем. Всего за годы войны было добыто более 5 млн. т нефти, а ее переработка увеличилась в 1,5 раза. Произ-сть труда в пром-сти выросла в 2, а в машиностроении - в 3 раза. К кон. войны пром-сть респ. выпускала продукции в 2,6 раза больше, чем в 1940.

В трудном положении оказалось с. х-во. На нужды обороны были изъяты почти все груз. автомобили и гусенич. трактора, значит. кол-во лошадей. Сократилась числ. трудоспособного населения. Резко упали урожайность полей и продуктивность жив-ва, сократились посевные пл. и валовой сбор зерновых. Колхозы и совхозы в 1941-45 сдали гос-ву 160 млн. пудов зерна, 980 тыс. ц мяса и др. продуктов. Тяжким бременем для народа явились воен. займы, сумма к-рых за годы войны составила 1,3 млрд. рублей. В целом ден. взнос нас. в фонд обороны достиг 2 млрд. рублей. В 1941-44 на фронт было отправлено мн. теплых вещей, подарков от нас. республики.


Республика Башкортостан в кон. 80-х - нач. 90-х гг.
В 80-е гг. нерешенность и дальнейшее обострение соц.-экон. проблем, игнорирование интересов национально-гос. образований, неудовлетворение духовно-культ. запросов многонац. народа респ. обусловили активизацию обществ. движений в защиту нац. самобытности, за гос. суверенитет Башкортостана. С принятием 12 июня 1990 Декларации о гос. суверенитете Рос. Федерации появилась возможность ускорить реализацию этой задачи. В респ. прессе, начиная с авг. 1990, был опубликован ряд проектов Декларации о суверенитете Башкортостана, к-рые вызвали заинтересованное обсуждение общественности. Рабочая гр. През. ВС Баш. АССР, готовившая осн. проект декларации о суверенитете респ., исходила из того, что применительно к Башкортостану автономия исчерпала себя и полноценное развитие всех ее народов, выход из кризиса может обеспечить статус суверенной республики. 10 окт. 1990 проект был вынесен на рассмотрение сессии ВС БАССР и 11 окт. Декларация о государственном суверенитете Баш. Сов. Соц. Респ. была принята (245 нар. депутатов голосовали "за", 1 - "против", 4 воздержались). Баш. АССР была преобразована в Баш. Сов. Соц. Республику. В обращении ко всем гражданам респ. ВС Баш. ССР заверил: "Провозглашение государственного суверенитета позволит нам всем быть хозяевами на своей земле, покончить с бесконтрольностью, варварским использованием наших природных богатств, загрязнением воды и воздуха, направить весь экономический и духовный потенциал на более полное удовлетворение первейших нужд и запросов людей. Декларация о государственном суверенитете республики гарантирует равные права и свободы всем проживающим на ее территории гражданам - независимо от их национальности, социального происхождения, политических убеждений, отношения к религии и иных различий, провозглашает право каждого народа на свободное развитие, сохранение и приумножение ценностей национальных культур".

С принятием Декларации о гос. суверенитете наступил новый этап в жизни республики. Началась работа по утверждению нового государственно-правового статуса Башкортостана в составе Российской Федерации, совершенствованию системы зак-тва, органов представит., исполнит. и судебной власти, укреплению экономической самостоятельности, решению задач соц. и дух. развития республики. С 25 февр. 1992 Баш. ССР стала называться Респ. Башкортостан. 31 марта 1992 в Москве был подписан Федеративный договор и Приложение к нему от РБ. РБ в Договоре в числе др. названа суверенной, но в составе РФ. В Приложении к Договору зафиксировано право респ. иметь самостоят. систему зак-тва, судебную систему и прокуратуру, что земля, недра, природные богатства на терр. Башкортостана являются достоянием (собственностью) многонац. народа респ., что вопросы владения, пользования и распоряжения этой собственностью регулируются зак-твом республики. 3 авг. 1994 был подписан договор "О разграничении предметов ведения и взаимном делегировании полномочий между органами государственной власти Российской Федерации и органами государственной власти Республики Башкортостан", к-рый признал право РБ самостоятельно решать проблемы, связанные с гос. устройством, собственностью, бюджетом, зак-твом, судоустройством, междунар. и внешнеэкон. деят-стью.

В респ. сформировался проф. парламент - Гос. Собрание - Курултай, состоящее из двух палат. 12 дек. 1993 был всенародно избран первый Президент РБ. Значительно выросла компетенция респ. органов: они стали решать осн. вопросы экон., соц. и культ. развития Башкортостана. Сложилась многопартийная система, возникли обществ. объединения. В 1995 в Мин-ве юстиции РБ было зарегистрировано 7 партий. Действуют 180 обществ. объединений. Среди них - "За новый Башкортостан", респ. центр "Дружба", баш., рус., тат., чуваш., марийский и др. нац.-кульг. общества (см. Политические партии, общественно-политические организации и движения).

24 дек. 1993 принята новая Конституция РБ, в к-рой респ. провозглашена суверенным дем. гос-вом, к-рое строит свои отношения с РФ на основе двусторонних договоров и соглашений.

Кр. событиями в обществ.-полит. жизни Башкортостана стали респ. референдумы, проведенные 25 апр. 1993 и 17 дек. 1995. 75% участвовавших в первом референдуме (70,5% нас.) высказались за экон. самостоятельность респ. и договорные отношения с РФ, во втором 84,4% участвовавших (73,7% нас.) ответили "нет" на вопрос "Должна ли земля в РБ быть объектом неограниченной купли-продажи?" и 79,1% вновь поддержали политику по укреплению экон. самостоятельности РБ в составе обновленной России.

Экон. развитие респ. в этот период тесно связано с общерос. ситуацией спада произ-ва, разрыва сложившихся хоз. связей, кризиса неплатежей, дифференциацией нас. по уровню доходов, ростом безработицы. Однако кризисные явления в РБ были неск. смягчены благодаря осуществлению рыночных преобразований при координирующей и регулирующей роли гос-ва. Падение темпов пром. произ-ва оказалось меньшим, чем в РФ в целом. Центр. звеном реформирования экономики явилась приватизация. По респ. к 1996 приватизировано более 1100 пр-тий, на к-рых работали св. полумиллиона чел. - более трети занятых в нар. х-ве. Собственность приватизир. пр-тий составляла: в пром-сти - 80%, стр-ве - 65%, в отраслях связи - 85% общей стоимости осн. фондов, доля гос. собственности - 61%. В осн. были завершены приватизация малых и ср. пр-тий, коммерциализация торговли и службы быта.

Опираясь на собств. ср-ва, бюджет респ. обеспечивает доп., помимо общефедеральных, меры по соц. защите населения. Строятся дороги, открываются школы, музеи, печатные издания и науч. учреждения, проводятся мероприятия всерос. и мирового значения: Всемирный курултай башкир (1-2 июня 1995), ежегодные международные Аксаковские праздники (с 1991), Междунар. конкурс им. М.И.Глинки (1995), Междунар. фестиваль тюркоязычных театров "Туганльгк" (1994, 1996) и мн. др.


НАРОДНОЕ ХОЗЯЙСТВО

Для экономики дорев. Башкирии был характерен ярко выраженный аграрный уклон. К нач. Великой Отечественной войны она выдвинулась в ряд развитых индустриальных баз вост. части страны. По объему совокупного обществ. продукта (СОП), валового внутреннего продукта (ВВП) и национального дохода РБ опережает все регионы, входящие в состав РФ. Природно-сырьевые (см. Природные ресурсы) и трудовые ресурсы Башкортостана способствуют динамичному и пропорциональному развитию ее экономики. Нар. х-во респ. определяют высокоразвитая пром-сть и с. х-во. При этом пром. продукция превалирует над продукцией других сфер матер. произв-ва, составляя в ср. 58,3% СОП (1995).

Становление экономики респ., ведущих отраслей ее х-ва связано с огромными инвестициями, особенно в периоды довоен. пятилеток. Капитальные вложения гос. и кооп. пр-тий и орг-ций (без к-зов) в нар. х-во Башкортостана за 1918-88 составили 52085 млн. руб., в т.ч. в строит.-монтажные работы 29405 млн. руб. (табл. 8).

Табл. 8

Капитальные вложения в народное хозяйство (млн. руб. в сопоставимых ценах 1984)
Периоды | всего | в т.ч. строительно-монтажные работы
1918-28 (без IV квартала 1928) | 22 | 19
Первая пятилетка (IV квартал 1928-32) | 90 | 79
Вторая пятилетка (1933- 37) | 167 | 141
Три с половиной года третьей пятилетки( 1938- 1-е полугодие 1941 ) | 184 | 153
Четыре с половиной года (2-е полугодие 1941-45) | 253 | 213
Четвертая пятилетка (1946-50) | 743 | 497
Пятая пятилетка (1951-55) | 2204 | 1429
Шестая пятилетка (1956-60) | 3166 | 2133
Седьмая пятилетка (1961-65) | 4156 | 2619
Восьмая пятилетка (1966-70) | 5929 | 3751
Девятая пятилетка (1971-75) | 7349 | 4452
Десятая пятилетка (1976-80) | 9457 | 5056
Одиннадцатая пятилетка (1981-85) | 10945 | 5333
Двенадцатая пятилетка (1986-90) | 13461 | 6253

Капитальные вложения последних лет за счет всех источников финансирования (млрд. руб. в фактических ценах соотв. лет) составили: в 1991 - 54; в 1992 - 90,5; в 1993 - 530,3. Стоимость осн. фондов нар. х-ва в 1995 (в текущих ценах) - 314610 млрд. руб. (43,9% промышленно-производственных осн. фондов приходится на пром-сть, 14,8% - на с.х-во, 9,4% - на транспорт и дорожное стр-во, 8,3% - на стр-во и т.д.); 9,2% - на жилищное х-во, 3,3% - на коммунальное х-во, 1,5% - на здравоохранение, физ. культуру, соц. обеспечение. Степень износа осн. фондов 41,1%. В 1995 за счет всех источников финансирования введено в действие осн. фондов на 6232,2 млрд. руб., 24,5% к-рых приходится на гос. пр-тия и орг-ции. На экон. и соц. развитие респ. использовано 3131,9 млрд. руб. капитальных вложений (в свободных ценах, включая налог на добавленную стоимость). В нар. х-ве в 1995 было занято 1739,8 тыс. рабочих и служащих (27,7% - в пром-сти, 11,04% - в стр-ве, 20,5 % - в сел. и лесном х-ве); 13,2% специалистов имели высшее, 28,7% - ср. спец. образование. Ср.-месячная заработная плата рабочих и служащих в 1995 составила 413,4 тыс. руб., в с.х-ве - 208,1 тыс. руб. В 1995 Башкортостан среди 89 регионов РФ по потреблению на душу нас. таких продуктов питания, как мясо, занимал 6-е место, молоко - 5-е, картофель - 26-е, овощи и бахчевые - 76-е. Респ. занимает 3-е место в РФ по добыче нефти. Отрасли террит. специализации (нефтедобыча, нефтепереработка, хим. и нефт. машиностроение и др.) занимают высокий уд. вес в составе СОП. Более половины этих отраслей направляют свою продукцию в др. респ. и регионы. Кол-во отраслей, представляющих респ. в обществ. разделении труда, выросло с 12 в 1966 до 20 к кон. 80-х годов. При своей ярко выраженной террит. специализации экономика респ. носит комплексный характер, к-рый отражается как в кол-ве отраслей и произ-в, так и в экон. потенциале и в степ. развития межотраслевых связей. В нар. х-ве респ. складываются 8 межотраслевых производств. комплексов, имеющих тесные внутр. и внеш. связи по потреблению предметов труда и распределению готовой продукции. Социально-экон. положение РБ в 1995 характеризуется показателями табл. 9.

Табл. 9

Социально-экономические индикаторы развития РБ
Валовый внутренний продукт, млрд. руб. | 39186
Продукция промышленности, млрд. руб. | 37880
Производство потребительских товаров, млрд. руб. | 6265
Продукция сельского хозяйства, млрд. руб. | 8776
Розничный товарооборот во всех каналах реализации, млрд. руб. | 9566
Отправление грузов транспортом общего пользования, млн. т | 161
Внешнеторговый оборот, млн.долларов США, | 1472
в том числе: |
экспорт | 1262
импорт | 210
Денежные доходы населения (в среднем на душу нас. в месяц), тыс. руб. | 319,2
Среднемесячная заработная плата работающих в экономике, тыс.руб. | 413,4
Сводный индекс потребительских цен, в разах | 2,3
Численность официально зарегистрированных безработных, тыс. чел. | 43,1


Башкортостан в послевоенные годы.

Переход нар. х-ва респ. к мирному стр-ву был завершен к кон. 1946. Одной из осн. трудностей являлась нехватка на пр-тиях квалифицир. рабочих, что было вызвано реэвакуацией кадров в зап. р-ны страны. Принимались меры по бысгрейшему трудоустройству демобилизов. воинов (в БАССР вернулось 121315 чел.), привлечению на произ-во сел. и гор. молодежи. Возросла добыча нефти на Туймазинском, Шкаповском, Арланском м-ниях (см. Нефтяные месторождения). Башкортостан превратился в крупнейший центр нефт. пром-сти страны. Вместе с добычей развивалась и переработка нефти (см. Нефтеперерабатывающая промышленность). В нач. 50-х гг. по добыче нефти респ. занимала 2-е, а по переработке 1-е место в СССР. В сер. 50-х гг. она становится также одним из центров химической и нефтехимической промышленности. В 1953 выпуск валовой пром. продукции по сравн. с 1940 увеличился в 6 раз.

В с. х-ве на 1-е место выдвинулась задача достижения довоен. уровня ироиз-ва. За годы войны посевные пл. сократились более чем на треть, поголовье КРС - почти наполовину. Не хватало рабочей тягловой силы, ухудшилось материально-техн. снабжение к-зов и с-зов. В этих условиях Сов. пр-во выделило ср-ва на укрепление техн. базы МТС и с-зов, что позволило увеличить тракторный и комбайновый парк соотв. на 16% и 41%). В 1953 посевные пл., числ. продуктивного скота превысили довоен. уровень. Однако произ-во осн. с.-х. продуктов лишь незначительно превысило довоен. уровень. Так, валовой сбор зерновых культур в 1940 составил 22,5 млн., в 1953 - 22,9 млн. ц, произ-во мяса соотв. 75,4 тыс. и 95,2 тыс. тонн. Принимались меры по повышению уровня жизни народа. В кон. 1947 была отменена карточная система снабжения нас. прод. и пром. товарами. Восстанавливалась сеть школ, учреждений культуры, расширялась подготовка кадров.

После смерти Сталина начался процесс освобождения страны от наследия тоталитарного режима. На сент. (1953) Пленуме ЦК КПСС была предпринята попытка перевода села от адм. к экон. методам хозяйствования. Был снижен с.-х. налог, повышены заготовит, и закупочные цены, уменьшены нормы обязат. поставок продуктов с. х-ва. Увеличилось поступление техники. К 1959 в к-зах и с-зах Башкортостана имелось более 15 тыс. тракторов, 10,7 тыс. комбайнов и ок. 10 тыс. грузовых автомашин. Возросла оплата труда колхозников, впоследствии она приобрела ден. форму. В решении зерновой проблемы парт. рук-во страны большие надежды возлагало на освоение целинных земель. В зауральском Башкортостане было распахано более 500 тыс. га целинных и залежных земель, созданы новые совхозы. Однако освоение целины не оправдало в полной мере надежды на стабильные урожаи зерновых, на быстрое увеличение (за 1955-57 в 2,5 раза) произ-ва зерна в респ., сдержало перевод с. х-ва на интенсивный путь развития.

Значит. развитие в БАССР получили нефт., горнорудная, маш.-строит, и др. отрасли пром-сти, особенно быстрое - добыча и переработка нефти. Возросло стр-во пр-тий хим. и нефтехим. пром-сти. Было освоено произ-во полиэтилена, пластмасс, карбамида, гербицидов, аммиака, каучука, удобрений, кальцинир. соды и т.д. Хим. пром-сть превратилась в одну из ведущих отраслей нар. х-ва республики.

Повышался уровень жизни населения. Было развернуто массовое жил. стр-во, повышены пенсии (с 1965 они стали выдаваться и колхозникам). Отменены принудит. гос. займы. Рабочие и служащие перешли на 7-часовой рабочий день.

После 20-го съезда КПСС (февр. 1956), на к-ром первым секр. ЦК КПСС Н.С.Хрущевым было заявлено о грубейших нарушениях законности, массовых репрессиях по вине Сталина, был взят курс на децентрализацию гос. управления. Намечены меры по расширению полномочий местных Советов, привлечению общественности к их работе. Однако реальное место Советов в политич. системе об-ва не изменилось. Они по-прежнему были безвластны. Парт. и гос. органы респ. пересмотрели дела лиц, подвергавшихся ранее необоснов. репрессиям. В 1954-57 по Башкортостану было реабилитировано 3138 человек. Но с сер. 60-х гг. происходит свертывание дем. преобразований. Экономика страны и респ. продолжала развиваться на экстенсивной основе за счет создания новых производсгв. мощностей. В БАССР в 1966-80 вступили в строй 832 ир-тия, произ-ва и цеха. В 1985 осн. производств, фонды в пром-сти выросли по сравн. с 1970 в 2,8 раза, а выпуск продукции лишь в 2,4 раза. Ср.-год. темпы прироста валовой продукции пром-сти снизились с 8,2% в 1966-70 до 2,9% в 1981-85, валовой продукции с. х-ва - с 5,9% до 0,4%. Усилились диспропорции между пром-стью и с.х-вом, между экономикой и соц. сферой, ухудшалась экологич. обстановка. Экономика респ. , как и страны в целом, была чрезмерно милитаризована.

В обл. идеологии усилился догматизм. Характерной чертой полит. жизни об-ва стала ингенсивная законотворч. Работа. Однако бол-во законов имело декларативный характер. В 1977 была принята новая Конституция СССР, в 6-й ст. к-рой было закреплено монопольное положение КПСС. В мае 1978 принимается новая Конституция БАССР, к-рая повторила все осн. положения Конституций СССР и РСФСР.

Новое парт рук-во во главе с М.С. Горбачевым в качестве стратег. цели провозгласило ускорение соц.-экон. развития страны (март 1985). Были приняты меры по повышению ответственности руководящих кадров, их замене. Они коснулись и Башкортостана. В июне 1987 пленум Баш. обкома КПСС подверг резкой критике стиль и методы рук-ва первого секр М.3. Шакирова и освободил его от должности.

Несмотря на проведение реформ (передача трудовым коллективам права реального распоряжения своими ср-вами, развитие арендных отношений и индивидуально-трудовой деят- сти, восстановление кооперации и т.д.), экономика продолжала функционировать при помощи командных и директивных методов управления. Происходило снижение темпов прироста валовой продукции пром-сти, падение уровня произ-ва. Усилился экон. и полит. кризис и, как следствие этого, угрозу духовной жизни народов респ. Единообразие образования и культуры несло утрату родного яз., традиций.


Промышленность

 Промышленность. Накануне Октябрьской революции в пределах границ совр. Башкортостана пром-сть была представлена более 100 пр-тиями, в т.ч. 40 мельницами и крупорушками, 30 пивоваренными и спиртоводочными, 28 чугунолитейными и железоделательными з-дами, ткацкой и неск. швейно-галантерейными ф-ками, кож. з-дами. Среди них только на 20 пр-тиях работало более 100 человек. В продукции х-ва края уд.в. пром-сти составлял 15%. В годы Гражданской войны экономике Башкортостана был нанесен серьезный урон: в 1923- 24 пром-сть выпускала только 30% довоен. объёма продукции. В 1926 респ. по выпуску валовой продукции перешагнула довоен. уровень, в последующие годы пром-сть Башкортостана развивалась сравнительно высокими темпами (ср.: в 1913 - 1,0; в 1940 - 10; в 1950 - 41; в 1960 - 186; в 1970 - 478; в 1980 - 983; в 1990 - 1221).

В 1930 СНК СССР принял пост. "О развитии промышленности Башкирской АССР". За годы 1-й пятилетки к 1934 осн. пром.-производств. фонды увеличились в 2,5 раза, выпуск продукции - в 2,3 раза. Была заложена основа нефтедобывающей промышленности. Большие сдвиги в отраслевой и террит. структуре пром-сти произошли в годы Вел. Отеч. войны: респ. стала одним из важнейших р-нов перебазирования пром-сти страны. В отраслевой структуре пром-сти респ. ведущее место принадлежало маш-нию и металлообработке. В период индустриального освоения богатых природных ресурсов (40-80-е гг.) пром. продукция Башкортостана увеличилась в 81 раз (в СССР - в 21 раз). Ср.-год. темпы прироста общего объема пром. произ-ва были сравнительно высокими в 1961-65 и 1971-75 (в %): 11,7% в 1961-65, 8,1% в 1966-70, 8,7% в 1971-75, 6,2% в 1976-80, 2,9% в 1981-85, 2,4% в 1986-90. Во второй пол. 70-х резервы роста пром-сти за счет расширения потребления ресурсов были исчерпаны, замедлились темпы реконструкции и техн. перевооружения пром. пр-тий; снизились ср.-год. темпы прироста выработки продукции пром-сти. В разрезе отраслей пром-сти высокие темпы развития были характерны для химической и нефтехимической, машиностроительной и металлообрабатывающей, лесной, легкой промышленности, пищевой промышленности и черной металлургии (табл. 10).

Табл. 10

Темпы роста объема промышленного производства (1913-1,0)
 | 1928 | 1940 | 1945 | 1965 | 1970 | 1980 | 1990
Нефтедобывающая* | - | 60 | 56 | 2505 | 2307 | 2353 | 1672
Нефтеперерабаты- вающая** | - | - | - | 15,2 | 19,8 | 36,3 | 33,9
Черная металлургия | 0,9 | 5,0 | 7,1 | 15,2 | 20,0 | 32,7 | 37,8
Химическая и нефтехимическая*** | - | - | - | 4,0 | 7,5 | 18,4 | 23,4
Машиностроительная и металлообраба- тывающая | 5 | 48 | 400 | 3063 | 5560 | 18244 | 32664
Лесная, деревообрабатыва- ющая и целлюлозно-бумажная | 1,8 | 4,0 | 6,0 | 87,3 | 125 | 186 | 225,3
Строительных материалов | 2,1 | 37 | - | 305 | 421 | 710 | 1046,4
Легкая | 1,6 | 31 | 22 | 1009 | 1796 | 3576 | 4819,3
Пищевая | 0,9 | 9,1 | 14 | 189 | 268 | 440 | 638
*За единицу принят 1933, т.е. второй год функционирования отрасли
**За единицу принят 1950
***За единицу принят 1960
- Для остальных отраслей за единицу принят 1913 г.

Пром-сть РБ производит 39,1% ВВП и 45,0% национального дохода респ. (1995). Имеет многоотраслевую структуру: специализируется на топливной (32,8%), хим. и нефтехим. отраслях (21,9%), маш-нии и металлообработке (10,8%), черной и цветной металлургии (3,5%), на долю к-рых приходится 69,0% пром. продукции. Высокое развитие получили также произ-ва, обслуживающие отрасли специализации и нас.: электроэнергетика, пищевая, легкая, лесная и дерево-обрабатывающая, медицинская, полиграф. промышленность, промышленность строительных материалов. В структуре пром-сти РБ высокий уд. вес занимает произ-во ср-в произ-ва, низкий - произ-во предметов потребления (соотв. 79,4% и 20,6% в 1995).

Доля предметов потребления в общем объеме пром. произ-ва за 1970-90 повысилась лишь на 0,4 пункта, что существенно сдерживает рост потенциала отраслей, выпускающих товары нар. потребления. Пром-сть Башкортостана специализирована преим. на произ-ве сырьевых ресурсов и полупродуктов, вывозимых в др. регионы страны. До 90-х гг. ок. 97% пр-тий пром-сти находилось в подчинении союзных, союзно-респ. мин-в. В 1990 в респ. оставалось лишь 8,4% налога с оборота. С принятием Декларации о государственном суверенитете Башкортостана начинается процесс укрепления экономической самостоятельности респ. в составе РФ. На терр. респ. пром-сть размещена неравномерно. До 60-х гг. пром. потенциал сосредотачивался в осн. в 2 подрайонах - центр. и южн., на долю к-рых приходился 71% пром.-производств. персонала. За период с 1960 но 90 высокоразвитый пром. комплекс создан и в зап., сев,-западном. В этих 4 подрайонах сконцентрировано 93,7% пром. потенциала респ. (маш-ние и металлообработка, нефте- и газопереработка, химия и нефтехимия, деревообработка, легкая, пищ. пром-сть и произ-во строит. материалов). В уральском и северо-вост. подрайонах, занимающих 43% терр. РБ, представлено 6,3% пром. потенциала с узкой отраслевой структурой и сырьевым направлением развития, отрасли обрабат. пром-сти развиты недостаточно (см. Социально-экономические подсистемы).

До 1917 в Башкортостане имелось 4 эл.-ст. общей мощн. 960 кВт (в Уфе, Стерлитамаке, Бирске и Давлеканово). Первым шагом в создании электротехн. базы респ. явилось стр-во в Уфе тепловой эл.-ст. (1931). К нач. Вел. Отеч. войны общая мощн. эл.-ст. достигла 66 тыс. кВт, а произ-во эл. -энергии 208 млн. кВт-ч. Дальнейшее развитие отрасли было обусловлено наличием топливно-энергетич. ресурсов, потребностью в электротеплоэнергии предприятий нефтеперерабат. и нефтехим. промышленности. К нач. 1995 в РБ действует 831 электростанция с общей мощностью 5 млн. кВт. Из всех энергетич. пр-тий самое кр. - Кармановская ГРЭС, первый блок к-рой мощн. 300 тыс. кВт был введен в 1968. Монтаж последнего, шестого энергоблока 2-й очереди ст. закончен в 1973. Основной объем выработки эл.-энергии (98,3%) приходится на АО "Башкирэнерго", которое работает параллельно с электросистемой соседних регионов и входит в Рос. акц. об-во "ЕЭС России".

Первая Уфимская городская электростанция | Армет-Рахимовская ГРЭС на р.Зилим (Макаровский , ныне Ишимбайский район.)

Открытие нефтяных месторождений и добыча нефти и газа способствовали развитию ключевых отраслей промышленности Башкортостана. Нефтедоб. пром-сть берет начало с открытия в 1932 Ишимбайского м-ния нефти. В 1937 в зап. части респ. было открыто Туймазинское м-ние. Новый этап в развитии нефтедоб. пром-сти начинается в 1944 с обнаружения в Туймазинском м-нии огромных запасов девонской нефти. Включение их в разработку, а также открытие Шкаповского (1953) и др. м-ний девонской нефти выдвинули Башкортостан на одно из передовых мест в нефт. индустрии страны. Позже были разведаны и разрабатываются м-ния в низовьях р. Белой. Вместе с нефтью добываются попутные нефт. газы. Переработкой газа заняты Шкаповский и Туймазинский з-ды. Первенец нефтеперерабатывающей промышленности Башкортостана Ишимбайский НПЗ был введен в эксплуатацию в 1936, в 1935-37 построена 1-я очередь Уфимского крекинг-з-да (см. Уфимский нефтеперерабатывающий завод). Эти з-ды были оснащены самой передовой для того времени технологией хим. переработки сернистых, а затем и высокосернистых нефтей. В послевоен. годы более мощное развитие нефтепереработка получила со стр-вом Ново-Уфимского НПЗ (1951), Салаватского нефтехим. комб-та (1955-57, см."Салаватнефтеоргсинтез"), Уфим. нефтехим. з-да им. 22-го съезда КПСС (1958, см. "Уфанефтехим"). На базе эвакуированного Рубежанского хим. з-да построен Уфим. хим. з-д (см. "Химпром", Уфим. гос. производств. пр-тие), к-рый дал толчок развитию хим. и нефтехим. пром-сти. Быстрые темпы развития отрасли были обусловлены благоприятными природно-экон. предпосылками - наличием богатых сырьевых (нефть, природный и попутный газы, фосфориты, поваренная соль, известняк, гипс, доломит и др.), топливно-энергетич.(см. Энергетика), водных, трудовых ресурсов, удобством транспортно-географич. положения. В кон. 1956 введен в эксплуатацию Уфимский з-д синт. спирта, в 1960 - Стерлитамакский завод синтетического каучука, в 1964 - Стерлитамакский химический завод (см. Стерлитамакское производственное объединение "Каустик"), в 1975 Мелеузовский хим. з-д (см. Мелеузовское производственное объединение "Минудобрения") и т.д. Хим. и нефтехим. пром-сть состоит из произ-в органического и хлорорганического синтеза, сннт. смол, пластмасс, каучуков, сажи, резиновых техн. изделий, лаков, красок, бытовой химии и т.д. Отрасль концентрируется в Уфимском и Стерлитамак-Салаватском промузлах.

Машиностроительная и металлообрабатывающая промышленность Башкортостана стала развиваться более высокими темпами после создания в годы войны на базе эвакуированных из зап. р-нов страны пр-тий: Уфимского агрегатного предприятия "Гидравлика", Уфим. з-да телефонной аппаратуры им. С.М.Кирова (см. "БЭТО"), терлитамакского станкостроительного завода и др. Уд. вес отрасли в валовой продукции пром-сти в 1944 достиг 59%. За годы послевоен. пятилеток расширились мощн. действующих пр-тий. Вновь возникли пр-тия, обслуживающие нефт., хим. и нефтехим. отрасли пром-сти (НПО "Салаватнефтемаш", Уфимское производственное объединение "Геофазприбор" и др.). За последующие годы специализация маш.-строит. пром-сти стала в большей степени соответствовать структуре потребностей нар. х-ва респ. (произ-во технологич. оборудования для нефтедоб., газ., нефтеперерабат. и нефтехим. пром-сти). В связи с созданием в Поволжье комплексных автомоб. произ-в в Башкортостане сооружены предприятия-смежники - спутники ВАЗа и КамАЗа - Белебеевский завод "Автонормаль", Туймазинский завод автобетоновозов, Нефтекамский завод автосамосвалов.

Пищевая промышленность в дорев. прошлом была главной отраслью на терр. Башкортостана. Старейшими пр-тиями отрасли являются: Белебеевскнй и Стерлитамакский спиртоводочный, Бирский ликероводочный, Уфимский спирт. з-ды. Пищ. пром-сть объединяет 120 пр-тий 15-ти отраслей, размещенных в осн. в пром. центрах, в кр. городах центр. (47%), южн. (ок. 20%), зап. (ок. 19%) подрайонов. К числу осн. богатств респ. относят лесосырьевые ресурсы. Лесные массивы гл.образом сосредоточены в вост. и сев. частях терр. республики. Из общего объема древесины более 80% идет на лесопиление, фанерное, спичечное, тарное произ-ва. Хим. и химико-мех. переработка древесины получила слабое развитие. Осн. мощн. по деревообработке (ок. 70% продукции) сконцентрированы в центр. экон. подрайоне, а в уральском и северо-вост. - лишь ок. 20%. Респ. широко участвует в межрегиональном распределении и обмене лесопродукцией. Более 70% производимых в РБ фанеры, спичек, тары, мебели вывозится за ее пределы. Завозятся древесные плиты, мебель, деловая древесина и в небольшом кол-ве пиломатериалы.

Транспортировка вскрышных пород на Учалинском медноцинковоколчеданном месторождении , 40-е гг.

Черная и цветная металлургия являются одной из старинных отраслей промышленности. Уд. вес данной отрасли невелик, но по ее продукции респ. занимает ведущее место в стране. Черная металлургия представлена (до 90%) Белорецким металлургическим комбинатом - единственным предприятием в РФ с полным металлургическим циклом, обеспечивающим производство высококачественного металла. Предприятия цветной металлургии размещены в уральском экон. подрайоне.


Сельское хозяйство

 Сельское хозяйство. В Башкортостане выделяются 2 этапа развития с. х-ва: потребительский (с единоличным хозяйствованием, до 1935; планово-потребительский с коллект. хозяйствованием, 1936-57) и товарный (планово-товарный, 1958-93; рыночный, с 1994). С 1992 в соотв. с экон. реформированием нар. х-ва идет процесс реорганизации колхозов и совхозов в осн. в 2 направлениях: создание ассоциированных крест, х-в и акционерных пр-тий с установлением доли (паев) каждой семьи в зем. угодьях и осн. фондах. Управление с.-х. произ-вом осуществляется Мин-вом с. х-ва и продовольствия РБ. К нач. 1996 в респ. имелось 524 к-за, 135 с-зов, 4 совхоза-техникума, 197 ассоциаций крест. х-в, 15 акционерных об-в, 29 сельхозкооперативов, 45 коллективных нар. пр-тий, 3642 фермерских (крестьянских) х-ва, 11 птицефабрик, 53 прочих форм хозяйствования, 3 пром. комплекса по откорму КРС, 3 свинокомплекса. Пл. сельскохозяйственных угодий в респ. 7375,2 тыс. га (51,6% от общей зем, пл.); из них 4834,5 тыс. га (65,6%) - пашни, 671.9 тыс. га (9,1%) - сенокосы, 1821,6 тыс. га (24,7%) -пастбища; общая площадь приусадебных участков к-зников, рабочих и служащих 191,7 тыс. га, в т.ч. с.-х. угодий - 181,5 тыс. га. На долю пр-тий с коллект. формой хозяйствования приходится 96,4% с.-х. земель, в т.ч. с гос. собственностью на землю - 26,5%, с индивидуальной формой использования зем. наделов - 3,6%. Применение минер. удобрений в к-зах, с-зах, др. коллект. пр-тиях макс. уровня достигло в 1987 - 347,6 тыс. т (по 82 кг на 1 гa посева), в 1995 - 164,0 тыс. т (по 41 кг на 1 га посева). Орг. удобрений внесено в 1995 в кол-ве 8735 тыс. т, или по 2,0 т на 1 га посева. Технолог, процессы по возделыванию полевых культур, водоснабжению животноводч. ферм, дойке коров, очистке помещений почти полностью механизированы; уровень механизации уборки овощей составляет 23%, картофеля 44%, раздачи кормов животным 45%. Числ. работников с.х-ва сокращается (в 1980 - 429 тыс. чел., в 1990 - 345 тыс. чел., в 1995 - 267,8 тыс. чел.). Оплата труда с.-х. работников (в действующих ценах) в 1995 составила в ср. 208103 руб. в месяц. В респ. производится 4,2% всей с.-х. продукции РФ (4-е место среди регионов). Специализация коллект. х-в и с-зов РБ - зерновая и мясо-молочная с развитым свекловодством. В 1995 доля зерна в товарной продукции с. х-ва (в %) составила 19,8, мяса - 25,7 (в т.ч. говядины - 12,5, свинины - 5,3, баранины - 0,4, мяса птицы - 3,6, конины - 0,6), молока - 21,6, сах. свеклы 11,3, яиц - 8,3, овощей - 2,4, картофеля - 0,6, маслосемян - 1,0, шерсти - 0,2, меда - 0,1, плодов и ягод - 0,1, продукции прочих с.-х. отраслей 2,4, несельскохозяйственных отраслей - 10,9.

Уборка люцерны в совхозе "Суваняк" Баймакского района.

Пл. посевов зерновых культур в х-вах респ. составляет 57,2% всех посевов, технических культур - 3,3%, картофеля и овощебахчевых - 3%, кормовых культур - 36,5%. Расширение посевов зерновых культур шло в осн. за счет яровой пшеницы, се позднеспелых более урожайных сортов. Почвенно-климатич. условия позволяют заниматься возделыванием техн. культур, в частности, свеклы сахарной. Зона пром. свеклосеяния охватывает терр. 25 р-нов, расположенных в центр., южн. и зап. ч. республики. За 1991-95 более 27% сах. свеклы з-ды получали из х-в Aypгазинского (9,7 %), Кармаскалинского (10%) и Мелеузовского (7,7%) р-нов. Товарным произ-вом подсолнечника (см. Масличные культуры) занимаются х-ва юго-зап. р-нов; ок. 53% валового сбора его в 1995 производилось в Стерлитамакском (13,5%), Давлекановском (11,4%), Куюргазинском (7,8%) р-нах. Картофель выращивают по всей респ., наибольшее распространение получил в пригородных р-нах, в зонах крахмалопаточных и спирт. з-дов. а также в х-вах северо-вост. р-нов. Высокой концентрацией произ-ва овощей (см. Овощеводство) отличаются с-зы "Дмитриевский", "Уфимский", им.60-летия СССР, "Чапаевский", им.Цюрупы, "Ильчембетовский", "Стерлитамакский", тепличные комб-ты в с-зах "Алексеевский" (пл. более 30 га, мощн. 90 тыс. ц овощей в год) и "Тепличный" АО "Башнефть" (пл. ок. 4 га, мощн. 9 тыс. ц овощей в год). Плодово-ягодными насаждениями в респ. занято 12,8 тыс. га, в т.ч. 7,1 тыс. га семечковыми и косточковыми. В плодос-зах и питомниках объединения "Сады Башкирии" выращиваются фрукты и ягоды, посадочный материал для плодово-ягодных культур.

Башкортостан является одним из кр. регионов по произ-ву животноводч. продукции (см. Животноводство). Ведущая отрасль - скотоводство. На его долю приходится 66,9% произведенного в 1995 мяса. Вблизи кр. городов оно имеет мол.-мясное направление, в Зауралье, горно-лесных и северо-вост. р-нах мясное и мясо-молочное. Доля свинины в мясном балансе общественного сектора составляет 17,0%. Интенсивной отраслью жив-ва является свиноводство: к 1995 по сравнению с 1915 поголовье свиней выросло в 2,7 раза, КРС -в 2 раза.

Из комплексов по выращиванию и откорму КРС (1995) самые крупные: им.60-летия СССР (14 тыс. гол.), Ново-Раевский (10 тыс. гол.), среди свиноводч. - "Рощинский" (54 тыс. гол.). Доля баранины в общем произ-ве мяса составляет ок. 2%. Наиб. кр. овцеводч, зоной является Зауралье. Произ-во яиц и мяса птицы (см. Птицеводство) сосредоточено в ПО "Башкирское" (48,2% общего объема продукции). Специфику жив-ва респ. традиционно составляют коневодство и пчеловодство. Товарным произ-вом продукции коневодства занимаются специализир. х-ва - Уфимский конез-д, кумысные фермы подсобных х-в санаторно-курортных учреждений. В 1995 в Башкортостане насчитывалось 227,2 тыс. пчелосемей. Ежегодно производится более 25 тыс. ц товарного меда (в пчелос-зе "Лемезинский" Иглинского р-на - 48 ц). Пл. водоемов ок. 160 тыс. га, из них зарыбленных прудов 2 тыс. га; под культурное рыбоводство отведено 650 га. В 1994 получено 1,6 тыс. т рыбы, из них 75% в объединении "Башкиррыба". Специализированные рыбные х-ва - Баткиррыбхоз, Кармановский рыбхоз, МГП "Балык", ОПХ "Бирское". Клеточные пушные звери (серебристо-черные лисицы, норки, песцы) разводятся в Улу-Телякском зверосовхозе, а также в нек-рых др. х-вах. В 1995 в сел. местности на 100 х-в имелось 82 коровы (в 1990 - 68 коров). Уд. в. скота с.-х. пр-тий в поголовье скота всех категорий х-в составляет: КРС - 62% (в т.ч. коров 50%), свиней - 85%, овец - 27% (1995). (Табл. 11). Произ-во осн. видов продукции с.х-ва в динамике дано в табл. 12.

Табл. 11.

Поголовье продуктивного скота
(на конец года, тыс. гол.).
1915 | 1940 | 1960 | 1980 | 1990 | 1995
Крупный рогатый скот | 1076 | 925 | 1367 | 2326 | 2393 | 2203
в том числе:
обществ. сектор
 - 383 778 1697 1707 1367
личные хоз-ва
 1076 542 589 629 686 836
Из всего круп. рогатого скота
Коровы | 584 | 473 | 609 | 828 | 828 | 876
в том числе:
обществ. сектор
 - 134 247 513 491 441
личные хоз-ва
 584 339 360 315 337 434
Свиньи | 295 | 210 | 996 | 1102 | 1134 | 797
в том числе:
обществ. сектор
 - 162 831 971 1015 679
личные хоз-ва
 295 48 165 131 119 118
Овцы и козы | 2294 | 2230 | 3101 | 2890 | 2298 | 1222
в том числе:
обществ. сектор
 - 823 1339 1507 1119 332
личные хоз-ва
 2294 1407 1762 1383 1179 890

Табл. 12.

Производство основных видов сельскохозяйственной продукции и ее структура в хозяйствах всех категорий
Отрасли и виды продукции | 1951/55 | 1966/70 | 1976/80 | 1981/85 | 1986/90 | 1991/95
Валовая продукция с.хоз-ва (в сопост. ценах 1983), млн. руб. | - | 2825,5 | 3216,7 | 3139,1 | 3335,6 | 3101,4
К предыдущему периоду, % | - | 100 | 113,8 | 97,6 | 106,3 | 93,0
Продукция растениевод-ва, млн. руб. | - | 1262,1 | 1387,9 | 1226,1 | 1217,9 | 1095,1
К предыдущему периоду, % | - | 100 | 110,0 | 88,3 | 99,3 | 89,9
Продукция животновод-ва, млн.руб. | - | 1563,4 | 1828,8 | 1913,0 | 2117,7 | 2006,3
К предыдущему периоду, % | - | 100 | 117 | 104,6 | 110,7 | 94,7
Доля отраслей, %
растениевод-во | - | 45 | 43 | 39 | 37 | 35
животновод-во | - | 55 | 57 | 61 | 63 | 65

Сбор зерновых повысился с 7,5 ц с 1 га в 1940 до 15,4 ц в 1991-95, сах. свеклы - с 31 ц до 164,7 ц соответственно. В 2-3 раза увеличилась урожайность др. пропашных культур (подсолнечника, картофеля, овощей). В 1995 в х-вах всех категорий расход кормов (в расчете на усл. поголовье скота) составил 22,8 ц корм. ед. В 1995 заготовлено зерна 978,3 тыс. т, подсолнечника 12,8, сах. свеклы 887, скота и птицы (живая масса) 190,9, молока 799,9 тыс. т, яиц 709,6 млн. шт., шерсти 1447 т.

Калорийность суточного рациона потребленных продуктов питания в семьях сел. жителей в 1,3 раза выше (2753,8 ккал), чем в семьях гор. жителей (2135,6 ккал). В структуре продуктов питания за 1990-95 уменьшились объемы продажи мяса, рыбы, масла, яиц и т.д. Доля с. х-ва до реформы (1990) в совокупном общественном продукте (СОП) составляла (в %) 19,3, в нац. доходе - 27,9, в осн. производств. фондах - 16,8, занятых в с.х-ве работников - 20,5; в 1995 в ВВП - 12,4%, в нац. доходе - ок. 14%.


Транспорт

 Транспорт. В структуре осн. фондов РБ уд. в. транспорта составляет 19,%, в валовом внутр. продукте - 8,2%. В 1995 объем перевозок грузов всеми видами транспорта составлял 161 млн.т, перевезено 909 млн. пассажиров, 80% грузообмена респ. приходится на Россию, через терр. респ. осуществляются транзитные перевозки между др. обл. и республиками. В кон. 1995 эксплуатационная длина ж.-д. путей общего пользования составляла 1518 км, ж.-д. подъездных путей пром. пр-тий и орг-ций 1370 км.

Станция Дема. Башкирское отделение Куйбышевской железной дороги.

Через РБ проходят ж.-д. магистрали Куйбышевской ж. д., обеспечивая связь зап. и центр. р-нов страны с Уралом, Сибирью; северную ч. респ. пересекает Горьковская ж. д. По объему перевозок грузов 1-е место занимает трубопроводный транспорт (68,1%), по перевозке пассажиров - автомобильный (68,2%) (1995). В 1995 автобусный парк автомоб. транспорта общего пользования обслуживал 309 междугор. маршрутов (протяженностью 46497 км), 546 пригор. (20938 км), 190 городских (2011 км). Протяженность автомоб. дорог общего пользования составляет 24309 км, из них 20793 км - с твердым покрытием.

Автомобильная транспортная развилка на трассе Уфа - Оренбург, Куйбышев - Челябинск близ Уфы.

Осн. автомоб. магистрали: Уфа-Стерлитамак, Уфа- Белорецк, Уфа-Бирск- Янаул, Стерлитамак- Раевка- Белебей Туймазы - Бугульма. Пасс. перевозки осуществляются в 20 городах респ., 12 поселках и райцентрах, все райцентры связаны прямым автобусным сообщением с Уфой, 831 центр. усадьба - с райцентрами (1995). Пасс. сообщение в городах Башкортостана осуществляют автобусы (56%), троллейбусы (27%), трамваи (17%) и такси. Общая протяженность гор. трамвайных маршрутов составляет 193,1 км, в т.ч. в Уфе (с 1937) 156,4 км, Салавате (с 1957) 36,7 км; троллейбусных - 252,8 км, в т.ч. в Уфе (с 1962) 157,5 км, Стерлитамаке (с 1961) 95,3 км. Трамвайный парк насчитывает 357 ед. (в Уфе - 264, Салавате - 93), троллейбусный - 343 ед. транспорта (в Уфе - 197, Стерлитамаке - 146).

Осн. речной трансп. магистралью являются р.Белая и ее приток р.Уфа. Протяженность водных путей - 954 км (см. речной транспорт). Возд. линии связывают респ. с 70 городами России, ближнего и дальнего зарубежья. Ежегодно самолетами авиакомпании БАЛ перевозится до 1,0 млн. пассажиров и ок. 5 тыс.т грузов (см. Воздушный транспорт).

Значительная часть трубопроводного транспорта внутриресп. значения расположена стальным кольцом, объединяющим все эксплуатируемые нефт. р-ны и нефтеперерабат. з-ды Башкортостана, что дает возможность регулировать поток нефти на з-ды респ. и дальнейшую поставку ее на В. - в Сибирь и Казахстан, на Ю. - в Оренбургскую обл., на З.- в Самарскую обл., Татарстан, в центральную ч. России и далее.

В 1995 общая протяженность магистральных нефтепроводов по терр. Башкортостана составляла 3750 км, магистральных тепловых сетей - 4742 км, одиночное протяжение уличной канализационной сети - 1041,8 км.


Строительство

 Строительство. В дорев. Башкирии стр-во не имело своей техн. базы. Большие разрушения в период гражданской войны выдвинули проблему стр-ва в респ. как одну из важнейших. До 1928 все капиталовложения шли в пром-сть: на переоборудование, ремонт, частично на расширение существующих з-дов и ф-к. В 1927- 28 началось выделение ср-в на новое. В 1929-34 построено и введено в экспл. 35 з-дов и ф-к, начато сооружение кр. пром. комплексов (Ишимбайский нефтепромысел); в 1935-39 построено 36 кр. пр-тий; значительно улучшена материально-техн. база строит, трестов. Великая Отечественная война потребовала коренной перестройки экономики страны на военный лад: в респ. были организованы прием и размещение эвакуированных из прифронтовых р-нов пром. пр-тий; с июня 1941 до кон. 1943 сдано в экспл. 360 з-дов, ф-к, цехов, промыслов, установок. В послевоен. годы увеличились капиталовложения в нар. х-во. В 1946-50 пром. и гражд. стр-во развернулось в новом р-не нефтедобычи (Туймазинском). Построен поселок Октябрьский, преобразованный в 1946 в город. В 1951 сданы в экспл. Ново-Уфимский НПЗ и технолог. линии по произ-ву кальцинированной соды на Стерлитамакском з-де. Вырос г. Салават, рядом с ним развернулась огромная строит. площадка. С возрастанием объемов кап. стр-ва создавались новые и укреплялись существовавшие ранее строит. и монтажные орг-ции (15 строит. трестов), расширилось произ-во строительных материалов. В 1956-58 в Зауралье развернулось стр-во ж.д. Магнитогорск- Белорецк, Миасс-Учалы. Возникли новые города и рп: Сибай, Серафимовский. Сданы в экспл. 2 очереди Туймазинского и 1-я очередь Шкаповского газоперерабат. з-дов, десятки хим. произ-в (см. Химическая и нефтехимическая промышленность). На Ю. респ. построены объекты по сбору и добыче газа н конденсата. Проложены газопроводы Канчурино-Салават и Канчурино-Веденевка- Салаватский нефтехим. комб-т (см. Трубопровод). За 1966-75 сданы в экспл. 570 пр-тий, цехов, произ-в и участков: Кармановская ГРЭС, Белебеевский завод "Автонормаль", Туймазинский з-д "Химмаш", Мелеузовский хим. з-д (см. Мелеузовское производственное объединение "Минудобрения"), Башкирский биохимкомбинат, Нефтекамский комб-т искусст. кож (см. Нефтекамское производственное объединение "Искож"), Ишимбайская трикотажная фабрика и др. В 1976-80 построены электрифицированная ж.д. Белорецк- Карламан, Октябрьский з-д автоприборов (см. Октябрьское производственное объединение "Автоприбор"), Ишимбайский з-д нефтепромыслового оборудования, Нефтекамский завод автосамосвалов, Мелеузовский деревообрабат. з-д, Туймазинский завод автобетоновозов, Уфимская косметическая ф-ка, Стерлитамакский кожевенный з-д и др. В 1981 -85 введены ок. 200 производств. мощностей, 14 пром. пр-тий: Стерлитамакский з-д высокоточных станков, Октябрьский з-д крупнопанельного домостроения, Нефтекамский з-д "Башсельмаш", Туймазинская фабрика нетканых материалов, Уфимский з-д "Вторчермет" и др. По выпуску пром. продукции и объему кап. стр-ва Башкортостан входит в число наиб. кр. промышленно развитых регионов РФ. За 1946-90 на развитие нар. х-ва респ. направлено гос. и кооп. пр-тиями и орг-циями (без к-зов) 44,5 млрд. руб. (см. Народное хозяйство). Ср.-год. объем кап. в 1986-90 возрос по сравнению с 1918-28 по кап. вложениям более чем в 1200 раз, строительно-монтажным работам - в 740 раз.

На 1 янв. 1996 стр-во вели 718 организаций, объем подрядных работ выполнен на 5413,6 млрд. руб (в ценах соотв. лет). Построено 633,1 тыс. м2 жилья (4-е место в РФ), школ на 17107 уч. мест (3-е место), детских дошкольных учреждений на 2229 мест (9-е место) и др. Техн. политику респ. в обл. стр-ва определяет и контролирует Госстрой. Координатором н.-и. работ по стр-ву в респ. является Н.-и., проектно-конструкторский институт строительного комплекса РБ.


Связь

 Связь. Регулярное обслуживание почтой в Уфим. у. установилось в 1735. Стр-во телеграфной линии Уфа-Стерлитамак- Бирск началось в 1882. В Уфе телеграф открылся в 1863: первоначально он обслуживал военные и административные ведомства, с кон. 1870 принимали и частные телеграммы. Телефоны в Уфим. губ. появились в кон. 19 в. на з-дах, к-рыми владели бельгийские и шведские предприниматели (они связывали только двух абонентов). Первые телефонные аппараты в Уфу поступили в 1894. К 1913 на терр. Уфим. губ. имелось 50 телеграфных пунктов. К 1916 Уфа получила телефонную связь с уездными городами. До 1917 на всей терр. Уфим. губ. насчитывалось 70 пр-тий связи, в т.ч. 21 в сел. местности. К 1921 на терр. Башкортостана работало 88 почтовых отделений, действовали 3 радиостанции. В 1922 установлена прямая телеграфная связь между Уфой и Москвой. Развивалось радиовещание: в 1929-30 осуществилась проводная радиофикация; в 1930 начал работать Башрадиоцентр. В 1934 открылась первая пишущая магистральная радиосвязь со Свердловском, позже с Москвой; сдана в экспл. 1-я автоматич. телефонная ст. в Уфе на 2000 абонентов (4-я по счету в стране). В 1940 телефонный участок Центр. телеграфа выделен в самостоятельное пр-тие - междугор. телефонную станцию. В 1942 сдана в экспл. радиост. РВ-1 им. Ко-минтерна, эвакуированная из Москвы. Развивалась электрическая связь. К 1948 была установлена телефонная связь со всеми р-нами, городами и мн. пром. пунктами, а также круглосуточная связь с Москвой и 22 кр. городами СССР (объектов связи стало в 2,5 раза больше, чем в 1940). В 1957 начата реорганизация почтовой службы: агентства преобразованы в отделения связи; в Уфе на базе почтовой конторы создан почтамт; районные и гор. конторы переименованы в узлы связи. В 1968 организована трансляция 2-й программы общесоюз. радиовещания. 1 марта 1959 состоялось открытие Уфимского телецентра, началась регулярная трансляция программы Баш. телевидения в гг. Уфа и Стерлитамак. С 60-х гг. в городах респ. введены в экспл. телеретрансляторы. В 70-80-е гг. интенсивно развивается телефонная связь: построено 45 АТС, введена в строй 1-я электронная АТС (1987). В сел. местности заменены ручные телефонные станции. В 1979 введена в экспл. фототелеграфная аппаратура для скоростной передачи материалов центр. газет, в 1992 - сеть электронной почты "Спринт", в к-рую включены все банки с филиалами в городах и райцентрах республики. К кон. 1995 в РБ действовало 1388 пр-тий почты, телеграфа и телефона, из них 1033 в сел. местности. Развитие связи в Башкортостане показано в табл. 13.

Табл.13.

Развитие связи в Башкортостане
 | 1960 | 1970 | 1980 | 1991 | 1995
Число предпр. связи и их подразд. по обслуж. клиентов, ед., | 852 | 1133 | 1289 | 1375 | 1388
в т.ч. в сельской местности | 674 | 879 | 966 | 1014 | 1033
Протяженность почтовых маршрутов, тыс.км | - | 11,7 | 22,0 | 35,3 | 40,2
Протяженность междугор. телефонных каналов, тыс. км | 34,0 | 123,6 | 315,1 | 767,4 | 770,6
Число телефонных аппаратов городской телефон. сети, тыс. ед. | - | 61,6 | 130,6 | 337,8 | 400,8
Число телефонных аппаратов сельской телефон. сети, тыс. ед. | 8,6 | 15,1 | 60,5 | 111,5 | 116,9
Число квартирных телефонов в городах, пгт и райц-рах, тыс. ед | 6,1 | 24,6 | 73,2 | 242,3 | 301,6
Число квартирных телефонов в сельской местности, тыс.ед. | 0,6 | 2,5 | 19,4 | 55.8 | 70,5
Количество трансляционных радиоточек, тыс. ед., | 403,0 | 434,0 | 781,5 | 1462,0 | 775,2
в т.ч. в сельской местности | 279,3 | 221,0 | 199,3 | 305,0 | 186.3

95% городов, райцентров обеспечены автоматич. междугор. связью. Коэф. автоматизации гор. телефонной связи составляет 99,8%. Обеспеченность квартирными телефонами в расчете на 100 семей в городе составляет 12,7 ед. (39-е место среди регионов РФ, в 1980 - 47-е). Охват нас. телевидением составляет: одной программой 98,9%, двумя - 97,5%, тремя - 58,7°о. Число телевизионных ст. мощн. 1 кВт и более - 7, менее 1 кВт - 96. Осн. показатели услуг пр-тий связи в РБ приведены в табл. 14.

Табл. 14.

Услуги предприятий связи
 | 1928 | 1940 | 1970 | 1980 | 1991 | 1995
Отправлено млн. ед.:
писем | 18,2 | 25,1 | 94,0 | 105,4 | 85,7 | 31,9
посылок | 0,3 | 0,4 | 1,5 | 2,3 | 0,16 | 0,27
телеграмм | 1,0 | 1,2 | 3,9 | 6,3 | 5,3 | 2,3
Принято переводов и пенсий, тыс. ед. | 790 | 979 | 9799 | 11154 | 14900 | 11600


Жилищно-коммунальное хозяйство

 Жилищно-коммунальное хозяйство. Впервые отдел коммунального х-ва в Башкортостане был создан в 1922 при Уфим. губ. исполкоме. Жил.-комм. х-во РБ к 1995 объединило св. 400 хозрасчетных пр-тий и орг-ций в 20 городах, 41 пгт, 54 сел. р-нах. Жилищный фонд городов и раб. поселков по сравн. с 1923 возрос почти в 32 раза (с 1,3 млн. м2 общей пл. до 41,1 млн.м2 ). Жилищный фонд городов, раб. поселков и сел. местности РБ приведен в табл. 15.

Табл. 15.

Жилищный фонд Башкортостана (на кон. года, млн. м2 общей пл.)
 | 1980 | 1990 | 1995
Жилищный фонд, всего | 46,2 | 60,8 | 68,5
в т.ч.:
гос., муницип., обществ. | 27,1 | 39,5 | 41,1
находящийся в личной собственности граждан | 19,1 | 21,3 | 27,4
Городской жилищ. фонд, всего | 28,0 | 38,0 | 43,7
в т.ч.:
гос., муницип., обществ. и фонд жил.-строит. кооперативов | 23,5 | 32,8 | 35,6
находящийся в личной собственности граждан | 4,5 | 5,2 | 8,1
Сельский жилищный фонд, всего | 18,2 | 22,8 | 24,8
в т.ч.:
гос., муницип.,обществ. | 3,6 | 6,7 | 5,5
находящийся в личной собственности граждан | 14,6 | 16,1 | 19,3

Ср. пл., приходящаяся на 1 чел., выросла в 1980-95 с 12,0 м2 до 16,8 м2. В 1995 улучшили жилищные условия и получили жилье 17383 чел., из них 15076 - в гор. и 1407 - в сел. местности. Объем капитальных вложений в жилищное стр-во в 1995 составил (в фактич. ценах) 2005,7 млрд.руб. В 1995 построено гос. и коллективными пр-тиями и орг-циями, к-зами и нас. 1658,2 тыс. м2 общей пл. жилья, из них 804,1 тыс. м2 в сел. местности.

В 1995 число нпп, имеющих водопровод, достигло 1877, канализацию - 96, газоснабжение - 4199. Показатели благоустройства сел. обобществленного жилищного фонда в 1995 составили (в %): водопроводом - 49, канализацией - 31, центр, отоплением - 50, горячим водоснабжением - 11, газом - 83, ваннами - 22. Уровень благоустройства гор. жил. фонда в табл. 16.

Табл. 16.

Благоустройство обобществленного городского жилищного фонда (на кон. года в % к общей пл.)
Показатели | 1970 | 1980 | 1995
Жил. фонд, оборуд-ный:
водопроводом | 87 | 95 | 97
канализацией | 82 | 92 | 97
центр. отоплением | 88 | 95 | 97
газом | 85 | 94 | 85
горяч. водоснабжением | 38 | 60 | 85


Торговля и общественное питание

 Торговля и общественное питание. До сер. 19 в. торговля в осн. носила местный характер. В 1868 на ярмарках Уфим. губ. было продано товаров на 4291 тыс.руб. (в 1880 - на 12692,5; в 1898 - на 3528,4 тыс. руб.), на ярмарках Оренб. губ. - на 13106 тыс. руб. (в 1884 - на 55356; в 1895 - на 2498 тыс.руб.). Наиб. кр. ярмаркой в Уфим. губ. была Мензелинская, на долю к-рой приходилось более половины ярмарочного оборота губернии. В Оренб. и Троицком уездах торговля сосредотачивалась на меновых дворах (см. Оренбургский меновой двор). Гл. предметом торговли являлись хлеб, скот, верблюжья шерсть, овчины, меха, кожа, азиатские и рус. мануфактурные товары, жел. и дерев. изделия, сухие фрукты и пр. Торговлей занимались как местные, так и приезжие купцы. Большое развитие в крае получили также сел. ярмарки и базары. В 90-х гг. в Оренб. губ. насчитывалось 152, а в Уфим. - 125 сел. ярмарок. Особенно выделялась Буздякская ярмарка. С проведением Самаро-Оренб. и Самаро-Златоустовской ж.д. в крае стала развиваться постоянная торговля. В городах, рабочих поселках и селах открывались магазины и лавки, торговавшие круглый год. В первые годы Сов. власти частная торговля была запрещена: все торг. пр-тия национализированы; снабжение нас. продуктами и предметами первой необходимости осуществлялось через сеть гос. и кооп. магазинов. В 1926-27 (период новой экономической политики) в розничном товарообороте респ. частная торговля занимала 36,6%, к 1929 ее доля снизилась до 9%, а оптовой - до 9,5%, в с.-х. заготовках - до 0,4%. В нач. 30-х частная торговля полностью ликвидирована (с 1992, в результате экон. реформ, развивается вновь). В сент. 1924 в Башкортостане создается Нар. комиссариат внутр. торговли; происходит разграничение сфер деят-сти между гос. и кооп. торговлей (см. Потребительская кооперация). Быстрыми темпами растет их товарооборот. Доля колхозной формы торговли в Башкортостане была незначительной и не учитывалась. За 1935-50 продажа хлеба увеличилась в 2,6 раза; сахара - в 3,5; хл.-бум. тканей - в 1,6; швейных изделий - в 3,6; кожаной обуви - в 3 раза. В 1995 гос. торговля составила 29% товарооборота республики. Объем розничного товарооборота по всем формам собственности составил (в млрд. руб. в ценах соотв. лет): в 1970 - 1,9; в 1980 - 3,3; в 1990 - 5,9; в 1995- 9565,6. В респ. имеются 374 специализир. прод. и 518 непрод. магазинов, 14 универмагов и домов торговли.

Начиная с 1929 расширилась сеть гос. пр-тий обществ, питания. Выпуск блюд за 1929-66 возрос с 57 тыс. до 319 млн. С 1990 наблюдается сокращение объемов произ-ва в обществ, питании. Уд. в. его оборота в общем объеме товарооборота составил в 1995 - 6% (в 1994 - 7%). Обществ, питание больше развито в городах, немалую роль играет в организации леч. питания. Продажа товаров на душу нас. в 1995 (в ценах соотв. лет) составила 2339,2 тыс. руб., в т.ч. продуктов питания - 1304,2 тыс. руб. Развитие розничной торговли и обществ, питания в РБ показана в табл. 17.

Табл. 17.
Основные показатели развития розничной торговли и общественного питания в Башкортостане
 | 1950 | 1960 | 1970 | 1980 | 1990 | 1994 | 1995
Число предпр. розн. торговли, ед., | 7043 | 8900 | 10411 | 10971 | 11423 | 9830 | *
в т.ч. в сельской местности | 5023 | 6151 | 6659 | 6819 | 6538 | 6673 | *
Число предпр. общ. питания, ед., | 916 | 1583 | 2597 | 4034 | 4949 | 1737 | *
в т.ч. в сельской местности | 200 | 360 | 595 | 1414 | 1887 | 1511 | *
Торговая площадь магазинов, тыс. м2 | - | - | 439 | 670 | 890 | 878 | *
Число посад. мест в предпр. общ. питания, тыс. мест | - | 48 | 104 | 221 | 294 | 134 | *
Численность занятых, тыс. чел. | 21,8 | 39,5 | 70,6 | 93,5 | 98,2 | 69,1 | 67,4
в розничной торговле | 15,7 | 28,8 | 49,0 | 62,4 | 68,0 | 53,3 | 52,2
в общественном питании | 6,1 | 10,7 | 21,5 | 31,1 | 30,1 | 15,8 | 15,2
*Разработки нет.


Бытовое обслуживание

 Бытовое обслуживание. Накануне Окт. рев-ции в Уфе было 3 бани, 1 прачечная и 2 парикмахерские, а в Уфим. губ. нек-рыми видами быт. услуг занималось незначит. кол-во кустарей-одиночек (изготовление валенок и войлока, выделка овчин, пошив шуб и др.). Позже были открыты артели промысловой кооперации с ремонтными и пошивочными цехами, мастерскими по ремонту и изготовлению металл, изделий и др.

В сер. 60-х гг. 20 в. из состава местной и легкой пром-сти, коммунального х-ва, промысловой и потребительской кооперации в самостоят. отрасль произ-ва выделяется быт. обслуживание. Создается Управление быт. обслуживания нас., к-рое преобразуется в Мин-во быт. обслуживания. В городах и р-нах образуются комб-ты быт. обслуживания. На центр. усадьбах к-зов, с-зов и в поселках леспромхозов были открыты более 1000 комплексных приемных пунктов, построены сел. дома быт. услуг (нас. всех сел респ. было охвачено быт. обслуживанием). В 70-е в этой системе создано 12 кр. специализир. ПО: Башремстройбыт, Башхимчистка, Башбыттехника, Баштелерадиобыттехника, Башшвейбыт, Башмебельбыт, Башфото, Баштрикотажбыт "Урал", Башпрокатразнобыт "Заря" и др. В кон. 80-х комб-ты преобразованы в районные и гор. Производств. управления - 48 р-нных и 13 городских. Развивалась инфраструктура: комб-т "Башбытреклама" (1968), Салаватская ф-ка технолог. оборудования (1973) и Стерлитамакский экспериментально-мех. з-д (по произ-ву оборудования для пр-тий отрасли), Респ. автотрансп. пр-тие быт. обслуживания (1973), Проектно-конструкторское бюро (1971, преобразовано в 1975 в Южно-Уральский филиал ин-та "Южуралгипробыт"), творческая архитектурная фирма "Арх-проект" (1988), ИВЦ, Центр. диспетчерская служба (1988).

Подготовка кадров рабочих профессий в респ. осуществляется в 24 ПУ и Уфим. учебно-производств. комб-те быт. обслуживания. Открыты Стерлитамакский технолог. техникум (1970), Уфим. филиал Моск. технолог. ин-та (см. Уфимский технологический институт сервиса). В процессе коммерциализации (1990-92) Мин-во и мн. специализир. объединения были упразднены: кол-во пр-тий быт. обслуживания сократилось с 3723 в 1991 до 816 в 1995.

В 1995 оказано бытовых услуг нас. респ. на сумму 236908,4 млн. руб. (в ценах соотв. лет) (в 1970 - на 40862,8 тыс. руб; в 1990 - на 306913,6 тыс. руб.); в расчете на одного жителя соотв. 57,9 руб. (12,59 руб.; 76, 47 руб.)

Начиная с 90-х гг. пр-тия быт. обслуживания респ. преобразованы в ТОО "Швей-быт", концерн "Баштелерадиосервис" (1994), фирмы "Башстройсервис", "Заря" (бывш. Башпрокатразнобыт "Заря", 1982), в АООТ "Башмебельбыт" (1995), "Уфахимчистка" (1994), АО "Башобувьбыт" (1992), производственно-коммерч. фирма "Урал" (бывш. Баштрикотажбыт "Урал") в ассоциацию "Сервисбытмаш" (бывш. "Башбыттехника", 1994), муниципальные управления и пр-тия быт. обслуживания в сел. р-нах и др. Сферу быт. услуг курирует Гос. комитет РБ по платным услугам.


Финансы

 Финансы. Различают гос. финансы (гос. бюджет, внебюджетные фонды, местные финансы), финансы хоз. субъектов, финансы населения. Осн. место в финансовой системе занимают гос. финансы. С принятием Декларации о государственном суверенитете в РБ составляется сводный респ. финансовый баланс. Договор между РФ и РБ "О разграничении предметов ведения и взаимном делегировании полномочий между органами государственной власти РФ и органами государственной власти РБ" от 3 авг. 1994 и межправительственное Соглашение в обл. бюджетных взаимоотношений определяют механизм ежегодного согласования бюджетных отношений федеральных и респ. органов, позволяющий четко определить размеры взносов респ. на общефедеральные нужды и самостоятельно планировать исполнение собственного бюджета. Совокупные финансовые ресурсы респ. с учетом централиз. и децентрализ. ср-в в 1994 составили 12987,7 млрд. руб. Пропорции распределения ср-в между децентрализ. (прибыль пр-тий и хоз.орг-ции, aмортизационные oтчисления) и централиз. (платежи обществ. сектора, обязательные и добровольные платежи нас.) фондами динамичны и подвержены постоянным изменениям. Доля централиз. фондов, уд. в. прибыли, оставшейся в распоряжении пр-тий, в РБ сокращается. Увеличивается уровень централизации ср-в в бюджете и в гос. внебюджетных фондах РБ (пенсионный фонд, фонд соц. страхования, фонд занятости нас., фонд обязат. мед. страхования, дорожный фонд и др.). При этом декларируется принцип самостоятельности всех уровней бюджетов. В 1994 платежи в бюджет РБ составили 2913,4 млрд. руб., отчисления во внебюджетные фонды респ. - 2019,2 млрд. руб., или 69% к доходам бюджета РБ. Уд. вес ср-в, направляемых в виде отчислений во внебюджетные фонды, возрос с 13% в 1992 до 16% в 1994. Существенно меняется и структура источников финансовых ресурсов респ.: постепенно снижается доля прибыли, сокращается относительная величина амортизационных отчислений. В 1994 рост доли прибыли (до 36,9%) вызван снижением доли прочих финансовых ресурсов, амортизационных отчислений (до 9,6%) - переоценкой осн. ресурсов и индексацией.

Национальный банк РБ.

Проведение единой денежно-кредитной политики осуществляется двухуровневой банковской системой (см. Банки), к-рая представлена Национальным банком РБ, являющимся террит. подразделением Центр. банка РФ, и коммерч. (акционерными и кооперативными) банками. Кредитные вложения в экономику респ. в 1995 составили 1914 млрд. руб., в т.ч. краткосрочные ссуды - 1816 млрд. руб., долгосрочные - 98 млрд. руб.; число вкладов нас. в учреждения Сберегат. банка РФ по респ. - 5476 тыс. руб.; общая сумма вкладов 685,5 млрд. руб.


soc

 Социальное обеспечение. Система соц. обеспечения создана в годы Сов. власти. В 1921 был организован Комитет соц. обеспечения, к-рый оказывал помощь нас. преим. в натуральном виде - прод. пайками, одеждой, обувью, хоз. принадлежностями. В период нэпа этот вид помощи был заменен денежным. В 1927 введено пенсионное обеспечение по старости, 1965 - пенсионное обеспечение колхозников.

В РБ соц. обеспечение базируется на 2 источниках - фондах социального страхования и респ. бюджете. Ср-ва соц. обеспечения распределяются в виде ден. выплат на пенсии (по возрасту, инвалидности, за выслугу лет, в случае потери кормильца), пособия (по временной нетрудоспособности, беременности и родам, на похороны, на детей - малообеспеченным семьям, многодетным и одиноким матерям); осуществляется полная и частичная оплата путевок в санатории и дома отдыха; обслуживание престарелых и инвалидов (содержание домов-интернатов, обслуживание ср-вами передвижения, протезирования, льготы для проезда на транспорте, жилищные, бытовые, налоговые льготы и др.). В 1994 всего на эти цели израсходовано (млрд. руб. в текущих ценах) - 987,3, из них на пенсии - 922,6, пособия - 16,1, компенсации - 0,2, материальную помощь - 0,01. Число пенсионеров, получающих гос. пенсию, на кон. 1995 составило 998 тыс. чел., в т.ч. по старости - 807 тыс. чел.; ср. размер месячной пенсии с учетом компенсац. выплат 168,6 тыс. руб. В системе соц. обеспечения имеются 17 домов-интернатов (в 1960 - 11), в к-рых проживает 4982 престарелых и 482 ребенка-инвалида. Выделено 1254 бесплатные путевки, из них 287 - санаторных, 299 - для детей-инвалидов. Функционируют 28 врачебно-трудовых экспертиз. Подготовка кадров для системы соц. обеспечения осуществляется на юрид. ф-те Башкирского государственного университета и в Туймазинском юрид. техникуме.


Экономические связи

 Экономические связи РБ в пределах России определяются обществ. разделением труда, к-рое охватывает все звенья хоз. и культ. жизни республики. К нач. 90-х гг. продукция Башкортостана поставлялась в Поволжье (30-35% общего вывоза), Урал (20- 25%), Центр. экон. р-н РФ (9-10%); во ввозе превалировала Зап. Сибирь (55-60%), на долю Урала приходилось в ср. 25% ввоза.


Внешняя торговля

 Внешняя торговля. Впервые показатели участия респ. в международном разделении труда (экспорт и импорт) отражены при разработке отчетного баланса за 1972. Внешнеэкон. деят-сть Башкортостана до 1992 включала внешнюю торговлю респ. только со странами дальнего зарубежья, с 1993 - со странами дальнего зарубежья и Балтии, с 1994-1995 - со странами дальнего зарубежья, Балтии и СНГ. Ежегодно из всей производимой продукции до 40% вывозится за пределы респ., в т.ч. 70% продукции топливной пром-сти, 60-65% - черной и св. 90% - цв. металлургии, св. 70% - химии и нефтехимии, ок. 60% - маш.-строит. пром-сти, 75% продукции микробиологии. В торговле со странами СНГ вывоз продукции преобладает над ввозом (в ср. на 35-38%). Во ввозе высока доля продукции легкой пром-сти, нек-рых отраслей пищ. пром-сти, к-рые в респ. развиты недостаточно, а также отраслей, производящих сырье для переработки на кр. специализированных пр-тиях респ. (ежегодный ввоз сырой нефти составляет св. 10% общего ввоза продукции в pecп., 1994).

Объем экспортных поставок в страны дальнего и ближнего зарубежья (с учетом вывоза продукции через внешнеторговые фирмы, объединения) выразился в 1995 во внешнеторговых ценах в сумме 1888,5 млн. долларов. В общем объеме экспорта 99,5% занимает экспорт пром. пр-тий республики. Доля пром. экспорта в объеме произведенной продукции составила 22,8%.

Осн. статьями экспорта в 1995 являлись топливно-энергетич. товары - 55,6% от общего объема экспортных поставок и продукция хим. пром-сти - 36,5%. Доля продукции черной и цв. металлургии составляет 2,7% машин. оборудования и трансп. ср-в - 2,6%. (Табл. 18).

Табл.18.

Структура экспортных поставок и импортных поступлений по прямым связям предприятий и организаций (1995).
 | Экспорт |  | Импорт
 | млн.долл. | в % к итогу | млн.долл. | в % к итогу
Всего по республике, | 1262,2 | 100,0 | 210,1 | 100,0
в том числе:
Продовольствен. товары | 3,7 | 0,3 | 15.4 | 7.4
Минеральные продукты, топливо | 701,6 | 55,6 | 11,2 | 5,3
Продукция хим. пром-сти, каучук | 460,5 | 36,5 | 35,5 | 16,9
Кожевенное и меховое сырье, изделия из них | 5,1 | 0,4 | 0,7 | 0.3
Древесина и целлюлозно-бум. изделия | 0,1 | 3,9 | 1,9 | -
Текстиль и текстильные изделия | 6,3 | 0.5 | 9,0 | 4,3
Металлы, изделия из них | 32,1 | 2,5 | 23,8 | 11,3
Машины, оборудование и трансп. средства | 41,2 | 3,3 | 85,1 | 40,5
Другие товары | 10,6 | 0,8 | 25,5 | 12,1

Более 60% объема экспорта поставлялось в 1995 в страны дальнего и ближнего зарубежья в рамках прямого торгового сотрудничества с заруб. фирмами. Внешнеторговый оборот в этом виде сотрудничества составил 1472,3 млн. долл., в т.ч. экспорт - 1262,2 млн. долл., импорт - 210,1 млн. долларов.

В структуре респ. импорта на товарные группы - машины, оборудование, трансп. ср-ва (40,5%), продовольственные и пром. товары нар. потребления (23,8%) приходилось 3/5 всего импорта. РБ поддерживает торгово-экон. отношения более чем с 70 странами мира. Геогр. структура экспортно-импортных операций РБ в 1995 складывалась следующим образом: со странами дальнего зарубежья внешнеторговый оборот РБ составил 80%, в т.ч. Европы (кроме стран СНГ) - 69%, Азии (кроме стран СНГ) - 7%, Африки 0,2%, Америки - 11,8%; со странами СНГ - 20%.

В торговле со странами дальнего зарубежья и Балтии наиб. кр. внешнеторговыми партнерами респ. являются Финляндия, Швейцария, Австрия, Великобритания, Италия, Германия, Панама.

В торгово-экон. отношениях с гос-вами СНГ осн. партнеры респ. - Украина, Казахстан, Беларусь, на долю к-рых приходилось 86% всего объема экспортно-импортных операций.

В 1995 на терр. Респ. Башкортостан действовало 158 совместных пр-тий (со странами дальнего зарубежья - 119, со странами СНГ - 39).

Общий объём произ-ва продукции (работ, услуг) совместных пр-тий составил 191,5 млрд. руб.; внешнеторговый оборот - 32,6 млн. долл., в т.ч. экспорт - 8,9 млн. долл., импорт -23,7 млн. долл. Реализация товаров и услуг совместных пр-тий на внутреннем рынке составила 443,7 млрд. руб.

Объём иностр. инвестиций совместных пр-тий составил 2,5 млн. долл. и 8,0 млрд. руб., из них на прямые капитальные вложения в уставный фонд пришлось 84,5% долларовой и 99,7% рублевой суммы инвестиций. Торгово-пром. палата (ТПП) Башкортостана объединяет более 100 пр-тий респ., проводит большую выставочную деят-сть как в Уфе, так и за границей, организует встречи и переговоры с иностр. фирмами, осуществляет обучение кадров за рубежом. В 1992 ТПП объединилась с выставочной фирмой "Уфа ЭКСПО", образовав "БашЭКСПО". Выставочной деят-стью в РБ занимаются в осн. 4 орг-ции: Выставочный центр (ВЦ) "БашЭКСПО", Центр "РИД", Коммерческий инновационный центр (КИЦ) "Лигас" и Внешнеторговая фирма (ВТФ) "Нефтеавтоматика". В 1995 в РБ проведено 28 междунар. выставок с участием иностр. фирм, в т.ч. центром "Рид" - 8, ВЦ "БашЭКСПО" - 10.


 НАУКА

Формирование научной мысли в Башкортостане было тесно связано с развитием производит. сил, ростом городов, потребностями национально-культурного и социального развития.

Город Уфа.

В 17- 20 вв. в Башкортостан было направлено св. 50 эксп. центральных науч. учреждений России (см. Академические экспедиции), к-рые проделали значит. работу по изучению географии, флоры и фауны, истории, этнографии. Науч. изыскания природных ресурсов в 19 - нач. 20 вв. связаны с именами геологов А.Гумбольдта, А.П.Карпинского, А.Н.Заварицкого, геоботаников О.А. и В.Л.Федченко, И.М.Крашенинникова, почвоведов В.В. Докучаева, С.С.Неустроева, Н.М.Сибирцева и др. ученых. В 60-70-х гг. 19 в. возникают научные общества и орг-ции, к-рые занимались изучением природных явлений, сбором стат. и ист. материалов. В кон. 19 нач. 20 в. выделились ученые из башкир и татар, к-рые изучали историю, культуру, фольклор тюркских народов края (М.Биксурин, С.Кукляшев, М.Уметбаев, М.Гафури, Р.Фахретдинов, А.-З.Валидов и др.). В нач. 20 в. были основаны первые науч. учреждения, проводившие иссл. в обл. медицины, ветеринарии и агрономии. На базе пастеровской станции в 1905 в Уфе создан Бакт. ин-т губ. земства (см. "Иммунопрепарат") в 1912. Чишминская с.-х. опытная станция (см. Институт земледелия и селекции полевых культур), к-рая изучала способы и сроки обработки почвы применительно к природно-климатич. условиям баш. степи. В разл. почвенно-климатич. зонах края была создана сеть метеорологич. станций (в 1917 насчитывалось 83). В 1922 был основан Академцентр, внесший значит. вклад в разработку грамматики башкирского языка, создание на баш. яз. учебников и учебно-метод. лит-ры. В 1928-32 в pecп. работала комплексная эксп. АН СССР (17 специализир. отрядов), к-рая изучала хоз. и культ. жизнь Башкортостана. В ее деят-сти приняли участие видные ученые: почвоведы В.В.Геммерлинг, А.М.Порубиновский, М.И.Рожанец, геологи М.Э.Ноинский, В.А.Черданцев, геоботаники И.В.Новопокровский, Крашенинников, географ Ю.М.Шокальский, гидролог И.И.Урбан, зоологи С.Н.Снигиревский, В.П.Еленевский, ихтиолог А.Б.Подлесный, этнограф С.И.Руденко, тюрколог Н.К.Дмитриев, археолог А.В.Шмидт, а также местные науч. работники: геоботаники Л.К.Носков, Л.Э.Линд, геологи Г.В.Вахрушев, Ц.Г.Ожиганов и др. Велика роль науки в открытии и освоении нефтяных месторождений Башкортостана (И.М.Губкин, А.А.Блохин, А.А.Трофимук), в разработке технологии переработки высокосернистой нефти (Н.Д.Зелинский, К.К.Дубравай, К.А.Лавровский и др.). В 30-е гг. возникла сеть н.-и. ин-тов и вузов, выросли кадры науч. и научно-пед. интеллигенции. В 1930 был создан Баш. комплексный НИИ, на базе к-рого в 1932 были созданы отраслевые НИИ пром-сти, с. х-ва, нац. культуры (см. Институт истории, языка и литературы), педагогики. Продолжали функционировать Уфим. бакт. ин-т, почвенно-ботан. бюро, лечебно-профилактич. ин-ты: туберкулезный (см. Диспансер противотуберкулезный), трахоматозный (см. Институт глазных болезней) и др. В 1929 открыт Баш. гос. пед. ин-т им.К.А.Тимирязева (см. Башкирский государственный университет), в 1930 - с.-х. (см. Аграрный университет), в 1932 - мед. ин-ты (см. Медицинский университет). В 1940 в вузах и НИИ респ. работали 28 д-ров и проф. и ок. 80 канд. наук и доцентов. В науч. учреждениях и на каф. вузов развернулись иссл., тесно связанные с задачами развития экономики и культуры Башкортостана. В связи с созданием и расширением базы нефт. пром-сти в 1935 была организована Центр. н.-и. лаборатория (см. Институт нефтяной промышленности), к-рая занималась изучением геол. строения и поисками нефт. м-ний. Были открыты залежи бурого угля, черных и цветных металлов, в частности, хромистой, марганцевой и бокситовой руд. Проводились разработки науч. агротехники применительно к местным условиям (С.Н.Тайчинов, Ю.А.Усманов, А.С.Шутко, Д.В.Богомолов, В.Х.Хангильдин и др.), велись иссл. по гельминтологии, изучался видовой состав вредителей и болезней р-ний (М.Н.Родыгин, П.А.Положенцев и др.), разрабатывались вопросы улучшения породности и повышения продуктивности ж-ных (Л.С.Пирогов), кормопроиз-во (П.Д.Пшеничный), методы диагностики и лечения домашнего скота (Г.Х.Ишуков) и др. проблемы с.-х. и зоовет. наук. По мн. направлениям мед. науки проводились клинич. и теоретич. исследования. Велись изыскания по изучению местных природных ресурсов для развертывания в респ. санаториев и курортов. Изучались целебные св-ва паров и тепла г. Янгантау (Г.Н.Терегулов), грязи и воды Красноусольска (Н.И.Савченко), леч. св-ва кумыса при разл. заболеваниях (П.Ю.Берлин, Б.В.Сулейманов и др.). Проводились иссл. по ликвидации очагов инфекционно-эпидемич. заболеваний, в т.ч. трахомы (В.И.Спасский), крупозной пневмонии (Д.И.Татаринов), дет. заболеваний (Г.В.Голубцов); по разработке вопросов суд. медицины (В.Г.Кузнецов), усовершенствованию вакцинных препаратов (Бакт. ин-т). В обл. гуманитарных наук исследовались земельные отношения в крае и башкирские восстания 17-18 вв. (А.П.Чулошников, М.К.Любавский). Были опубликованы научно-терминологич. словари, учебники и уч.-метод. пособия на баш. яз. для разл. типов школ, проводились иссл. по лексикологии баш. яз., лит-ре, продолжался сбор и систематизация фольк. памятников . Важную роль в становлении баш. языкознания сыграл видный тюрколог Дмитриев.

В годы Великой Отечественной войны эвакуация в Башкирию АН Украинской ССР, ряда науч. учреждений и вузов Москвы и др. городов значительно повысила науч. потенциал республики. Ученые разрабатывали науч. проблемы, имеющие оборонное значение, изыскивали новые источники сырья и материалы для мед. препаратов. Ученые Башкирии в содружестве с учеными Украины проводили иссл. по повышению урожайности зерновых культур и по внедрению новых видов техн. культур: свеклы сахарной, кок-сагыза, клещевины (П.А.Власюк, А.В.Ватагин, Ю.А.Усманов и др.). Велись работы по повышению продуктивности скота, борьбе с разл. болезнями ж-ных. Разрабатывались новые лекарств. и мед. препараты, ускоряющие лечение больных и раненых. Созданная акад. А.А.Богомольцем сыворотка применялась для лечения незаживающих ран и переломов, препарат викасол акад. А.В.Палладина оказался эффект. ср-вом свертывания крови. Уфим. НИИ эпидемиологии и микробиологии и Уфимский витаминный завод наладили их произ-во. Профессора мед. ин-та А.А.Полянцев, Г.В.Алипов, И.Г.Кадыров и др. разработали новые методы лечения тяжелых огнестрельных ранений и травм. В годы войны украинскими учеными были подготовлены рукописи науч. трудов: "Археологические памятники Башкирии с древнейших времен до начала новой эры", "Древнейшая металлургия Башкирии". Поэт-акад. П.Г.Тычина опубликовал работу "Патриотизм в творчестве Мажита Гафури" (Уфа, 1942). Акад. Л.А.Булаховский участвовал в подготовке "Очерка башкирской диалектологии". Заметной вехой в развитии баш. филологии стала "Теория литературы" А.И.Харисова ("Эзэбиэт теорияhы", Эфэ, 1944).

В послевоен. годы к решению научно-техн. задач были привлечены новые вузы и н.-и. учреждения. Уфим. нефт. н.-и. ин-т (УфНИИ, 1947) сыграл значит. роль в развитии науки о нефти. Большое значение для развития науки в респ. имела орг-ция в 1951 Баш. филиала Академии наук СССР (БФ АН СССР, см. Научный центр Российской академии наук).

Здание Президиума АН РБ, г. Уфа.

Значит. помощь в становлении и развитии академ. науки в Башкортостане оказали президенты АН СССР А.Н.Несмеянов, М.В.Келдыш, акад. И.П.Бардин, Н.Н.Семенов, Н.М.Эмануэль, А.Л.Курсанов, В.А.Каргин, Н.П.Федоренко, чл.-корр. И.И.Горский, Дмитриев и др. Одновр. с ростом науч. учреждений повышалась квалификация и числ. науч. кадров: в 1955 в Башкортостане насчитывалось 40 д-ров и 500 канд. наук.

В 50-60-е гг. создавались новые отраслевые НИИ, развивалась н.-и. работа на каф. вузов, в н.-и. лабораториях кр. з-дов. В 1956 созданы Баш.НИИ по переработке нефти (Баш.НИИ НП), разрабатывавший новые технолог. процессы по переработке сернистой нефти; Баш.НИИ по стр-ву (БашНИИстрой), развернувший изыскания в обл. строит. науки в респ.; Баш.НИИ сел. х-ва., проводивший иссл. по широкому кругу агрономич., зоовет. и экон. проблем в сел. х-ве. В 1957 начал работать Уфим. НИИ нефтехим. произ-в (НИИнефтехим), занимавшийся орг. синтезом хим. процессов и их внедрением в нефтехим. пром-сть; в 1959 - НИИ по хранению и транспортировке нефти (НИИтранснефть), единств. в стране науч. учреждение этого профиля. Иссл. в обл. нефтепереработки, нефтехимии и орг. химии стали ведущими науч. направлениями в республике. В последующие годы сеть НИИ неуклонно расширяется: основаны уфим. филиалы Гос. ин-та проектирования нефт. маш-ния (1963), Всесоюз. НИИ хим. ср-в защиты растений (1964) и др. В расширении диапазона науч. иссл. важную роль сыграли вузы. В 1957 был открыт Баш. гос. ун-т. На нач. этапе науч. иссл. вузов были тесно связаны с учебно-пед. деят-стью, затем наряду с вопросами прикладного характера развернулись фундам. иссл. в разл. обл. математики , физики, биологии, техн. наук, экономической науки, психологии, педагогики.

В 70- 90-е гг. получили развитие новые и актуальные для респ. отрасли науки: математика (теория функций, дифференц. уравнения, вычислит. математика), перспективные разделы физики (молекуляр., теоретич. физики, теория ферро- и антиферомагнетиков), нефтехимия, химия высокомолекулярных соединений, молекуляр. биология и генетика, регионология, экология и др. Ведутся иссл. по биохимии, микробиологии, ботанике, цитологии, механике, истории (см. Историография), антропологии, археологии, этнографии, философии, литературоведению, физической географии, гос-ву и праву, музыковедению, искусствоведению, театроведению, социологии и др. отраслям науки.

Науч. коллективами респ. успешно решен ряд кр. теоретических проблем в обл. физ.-матем., биол., хим., техн., экон., мед. и гуманитарных наук. В обл. физ.-матем. наук достигнуты положительные результаты по разрешимости уравнений сверстки и по асимптотическим решениям солитонных уравнений (В.В.Напалков, В.Ю.Новокшенов), в разработке метода масспектрометрии отрицательных ионов (В.И.Хвостенко).

Институт проблем сверхпластичности металлов. Лазерная установка для измерения сложнопрофильных деталей.

В обл. химии открыты новые каталитические реакции, к-рые являются основой в разработке нетрадиционных хим. технологий и в произ-ве экологически чистых синт. веществ (С.Р.Рафиков, Г.А.Толстиков, У.М.Джемилев, Н.К.Ляпина и др.). Кр. достижений добились ученые респ. в разработке науч. основ нефтехим. процессов, pecуpco- и энергосберегающих технологий, улучшения экологич. обстановки. Биологи и биохимики разработали комплекс мероприятий по повышению плодородия почв, селекционеры вывели новые высокоурожайные сорта ржи, гороха, яровой пшеницы, предложили новые высокопродуктивные сорта кормовых культур. Выявлены осн. закономерности геол. строения земной коры и даны оценки терр. Башкортостана на разл. виды полезных ископаемых (нефть, газ, золото, алмазы, медные колчеданы). Ученые-медики разработали социально-демографическую панораму состояния здоровья нас. РБ. Значит. успехи достигнуты в обл. офтальмологии (см. Институт глазных болезней, Центры медицинские), в диагностике и лечении геморрагической лихорадки (Р.Ш.Магазов), онкологических заболеваний (Ш.X.Ганцев), кардиохирургии (Н.Г.Гатауллин).

В обл. гуманитарных наук разработана теория этнокультурных процессов в Волго-Уральском регионе (Р.Г.Кузеев). Исследован генезис баш. культуры и литературы (Г.Б.Хусаинов). Впервые издан 2-томный толковый словарь башкирского языка (1993). Учеными республики открыты и исследованы новые археол. памятники.

В респ. функционируют Уфим. научный центр РАН, Академия наук Республики Башкортостан (с 1991), 14 ин-тов академ. профиля, 24 отраслевых НИИ, 28 проектных институтов, 10 конструкторских бюро, н.-и. подразделения пр-тий; 13 вузов (1995). В респ. работают св. 10 тыс. науч. и научно-пед. работников, в т.ч. 1 акад. и 7 чл.-корр. РАН, 20 акад. и 41 чл.-корр. АН РБ, 400 д-ров, ок. 2 тыс. канд. наук. Проводятся иссл. по гос. научно-техн. программам: "Энергетика и энергоснабжение", "Нефтехимия. Химия новых веществ и материалов", "Экология Башкортостана: комплексные исследования", "Биотехнология - народному хозяйству Башкортостана", "Социальное развитие РБ. Социальные, политические и правовые проблемы" и другие.

Создана система издания научных трудов: науч. изд-во "Гилем" ("Fилем") АН РБ, издаются журналы "Вестник Академии наук РБ", "Ядкар" ("Йэдкэр"), "Экономика и управление". В 1995 учреждено Научное издательство "Башкирская энциклопедия".


Народное образование.

Система нар. образования РБ включает в себя учреждения дошкольного воспитания, общеобразоват. школы разл. типов, проф.-техн., среднеспец. и высшие уч. заведения, разл. формы проф. обучения и повышения квалификации работников просвещения. В респ. на 1995/96 уч. г. действуют 2405 дошк. учреждений, где воспитываются 182,2 тыс.детей; 3334 дневные общеобразоват. школы, в к-рых обучается 682,3 тыс. уч-ся. Обучение ведется на башкирском, русском, татарском, чувашском языках, марийском и удмуртском. Подготовку специалистов со ср. спец. образованием ведут 76 уч. заведений: 27 техникумов, 26 училищ, 23 колледжа, где обучаются 63,5 тыс. уч-ся. В 11 гос. вузах обучаются 51,6 тыс. студентов. Наряду с гос. вузами функционируют негосударственные: Восточный ин-т экономики, гуманитарных наук, управления и права, Уфим. филиал совр. гуманитарного ин-та с контингентом обучающихся 6536 и 487 чел. На 10 тыс. чел. в респ. приходится 127 студентов высших, 156 уч-ся среднеспец. уч. заведений. 33,3% работающего нас. имеет высш. и среднеспец. образование.

Система нар. воспитания и обучения у башкир складывалась веками и отразилась в уст. нар. тв-ве, традициях и обычаях. (см. Этнопедагогика).

Возникновение школьного образования в Башкортостане связано с началом проникновения в страну башкир ислама в 10 в. н.э., что сопровождалось распространением религ. школ при мечетях. Р.Фахретдинов считал, что история исламских школ на Южн. Урале начинается с 16 в. Развивались образовательно-воспитат. учреждения вост.-мусульм. типа. Обучением араб. письменности и воспитанием на основе Корана и шариата занимались приезжие миссионеры из Бухары, Багдада и др. исламских центров. Постепенно среди образованных башкир выдвинулись абызы и продолжили воспитат. традиции мусульман. Усилиями духовенства мусульманского при местных мечетях были открыты первые мектебе и медресе (к кон. 18 в. в Оренб. губ. их насчитывалось более 100). Наиб. кр. и передовые медресе и медресе в д. Стерлибаш и медресе в с. Каргалы и др.) возглавили учебно-воспит. дело башкир и др. тюркских народов края (татар, мишарей, казахов). В 1865 в баш. и тат. деревнях Южн. Урала было св. 600 мектебов и медресе, в них обучались более 20 тыс. уч-ся, действовало и домашнее обучение детей. Мусульм. школы превратились в культурно-образоват. центры, и них создавались б-ки, переписывались книги, готовилась нац. интеллигенция.

С 20-х гг. 18 в. в Башкортостане начали открываться русскояз. уч. заведения (цифирная, словесная школы в Уфе, школа "татарских учеников" и инж. школа - в Оренбурге), уездные уч-ща. Мин-во нар. просвещения в 1828 учредило в Уфе мужскую классич. гимназию, а в 1860 - женское уч-ще 1-го разряда.

Здание Уфимской Мариинской гимназии.

Были открыты горнозаводские школы при Верхоторском и Катав-Ивановском з-дах, гарнизонные школы. В 1825 в Оренбурге открыто Неплюевское военное училище (в 1844 преобразовано в кадетский корпус). Православное духовное управление (Синод) открыло в 1800 в Уфе духовную семинарию, а в 1818 - духовное уч-ще. К 1861 в крае насчитывалось 253 русскоязычных уч. заведения, в к-рых обучалось 9486 детей. Дети нерус. народов практически оставались за порогом офиц. уч. заведений. Умеющих читать и писать по-русски среди башкир было лишь 2-3%. Меры по развитию образования на рус. яз. среди башкир предпринимает командование Башкиро-мещерякского войска. Оно добилось выделения для башкир 20 вакансий в Казанских гимназии и ун-те, 30 - в Оренб. Неплюевском кадетском корпусе, 10 - в С.-Петербургском повивальном ин-те. В 30-40-е гг. ок. 300 баш. юношей были отправлены в С.-Петербург, Москву, Казань, Оренбург, Ижевск для обучения разл. ремеслам. Привлечение башкир в русские учебные заведения сыграло большую роль в подготовке кадров национальной интеллигенции, знающих русский язык.

К сер. 19 в. в крае стала складываться система нар. образования. Новый этап в развитии нар. образования в Башкирии, как и в России, наступил после отмены крепостного права. Реформа нар. образования 1864 (см. Реформы 60-80-х годов 19 в.) ограничила влияние церкви, упорядочила шк. управление. Было про-декларировано право на образование всех граждан без различия сословия, вероисповедания и пола. С 1870 в крае стали открываться русско-баш., русско-тат., русско-чув. и др. школы. При нек-рых медресе возникли рус. классы. Для улучшения организации "инородческого" образования в Казанском уч. округе учредили особую должность инспектора баш., тат. и киргиз. (казахских) школ. Занявший этот пост В.В.Радлов приложил много сил для привлечения местного нас. к рус. культуре. При его участии в 1872 в Уфе открылась тат.-баш. учит. школа, составлялись и издавались учебники и уч. пособия на яз. тюрки. В 1875 был создан самостоят. Оренб. уч. округ (инспектор В.В.Катаринский). Сеть русско-нац. школ постепенно расширялась. В 1900 в Уфим. и Оренб. губ. насчитывалось 93 русскоязычные школы для башкир и татар, 90 для крещеных татар и чувашей, 65 для марийцев. В нач. 20 в. число "инородческих" школ в крае возросло в 3 раза и к 1915 достигло 826 (в т. ч. 439 для башкир и татар). Для подготовки пед. кадров открылись учит. семинарии и ин-ты в Благовещенске (1876), Бирске (1882), Орске (1889), Уфе (1909), Оренбурге (1909), Челябинске (1910), Белебее (1914). По данным шк. переписи 1911 в Уфим. и Оренб. губ. 30% учителей нач. школы имели общее ср. или спец. образование. Увеличилось число прогимназий, гимназий, реальных уч-щ, открылись первые ср. школы в сел. местности. В 1913 в 35 полных и неполных ср. уч. заведениях Уфим. и Оренб. губ. обучалось 11978 чел. (в 2,8 раза больше, чем в кон. 19 в.). Было положено нач. с.-х., мед., торгово-коммерч. образованию. К 1914 в Уфим. и Оренб. губ, действовало 36 спец. уч. заведений с числом уч-ся 3921.

Серьезные сдвиги произошли и в мусульм. секторе образования, заметно возросло кол-во мектебов и медресе. В кон. 19 в. в них стали вводить звуковой способ обучения грамоте, классно-урочную систему преподавания, новые светские дисциплины (см. Джадидизм). Обучалось 53% баш. и тат. детей нач. школьного возраста. В кон. 19 в. в Уфим. губ. 18,5% башкир и 19,1% татар умели читать и писать на родном яз., в Оренб. губ - соотв. 18,0% и 27,7% (см. табл. 19, составленную по данным Первой всеобщей переписи населения Российской империи, 1897 г.).

Табл. 19.
Грамотность населения Южного Урала в 1897 г. (в %)
Национальность | Умели читать и писать |  |  | В том числе по-русски
 | м.п. | ж.п. | всего | м.п. | ж.п. | всего
Уфимская губерния
Башкиры | 21,5 | 15,5 | 18,5 | 1,1 | 0,2 | 0,6
Татары | 21,3 | 16,7 | 19,1 | 4,5 | 0,8 | 2,7
Русские | 24,8 | 8,1 | 16,2 | 24,7 | 8,1 | 16,2
Марийцы | 6,5 | 0,3 | 3,3 | 6,2 | 0,3 | 3,2
Чуваши | 10,7 | 0,7 | 5,7 | 10,6 | 0,7 | 5,6
Мордва | 14,2 | 2,7 | 8,3 | 14,0 | 2,6 | 8,1
Удмурты | 3,6 | 0,2 | 1,9 | 3,4 | 0,2 | 1,8
Итого | 21,9 | 11,7 | 16,7 | 11,0 | 3,5 | 7,2
Оренбургская губерния
Башкиры | 22,7 | 12,8 | 18,0 | 2,8 | 0,7 | 1,8
Татары | 32,8 | 21,1 | 27,7 | 11,6 | 1,9 | 7,0
Русские | 31,4 | 10,4 | 20,6 | 31,4 | 10,4 | 20,6
Мордва | 17,0 | 3,3 | 10,1 | 16,9 | 3,3 | 10,1
Чуваши | 19,7 | 2,2 | 11,1 | 19,3 | 2,2 | 10,9
Итого | 29,6 | 11,4 | 20,4 | 24,5 | 8,2 | 16,3
Всего | 25,1 | 11,6 | 18,3 | 16,7 | 5,5 | 11,0
Примечание: По переписи 1897 грамотным считался человек, умеющий читать в возрасте от 9 лет и старше. Общая грамотность населения России по данной переписи составляла 27%.
Прогресс в шк. образовании, достигнутый к 1917, был относительным. Ср. и высшее образование для нар. масс оставалось недоступным. Высокая плата за обучение в гимназиях закрывала двери для широких слоев населения. Образование не стало всеобщим, обязат. и бесплатным. По уровню грамотности нас. Уфим. губ. занимало одно из последних мест среди губ. Европ. ч. России. После 1917 система образования, сложившаяся в 19 в., была изменена. Упразднились уч. округа, дирекции и инспекции нар. уч-щ. Уч. заведения были национализированы и переданы в веде ние Наркомпроса. Школа отделена от церкви, отменены преподавание мертвых языков (старославянск., латинск.), отметки и экзамены. Опубликованное в окт. 1918 "Положение о единой трудовой школе" определило систему нар. образования республики. Началось преобразование всех типов низших и ср. проф.-техн. уч. заведений в ед. трудовую школу с разделением ее на 2 ступени. На базе нач. уч-щ, 1-3 кл. гимназий создавались 1-я ступень с 5-летним курсом (дети от 8-13 лет), на базе 4-7 кл. гимназий, высших нач. уч-щ - 2-я ступень с 4-летним курсом (13-17 лет) независимо от пола и национальности.

Становление нар. образования включало решение 2 проблем: ликвидацию неграмотности среди взрослого нас. и обеспечение обязат. нач. обучения детей. Всебаш. чрезвычайная комиссия по ликвидации неграмотности 7 февр. 1921 приняла постановление "О принудительном привлечении всего грамотного населения к обучению неграмотных". Значит. работу проводило Баш. отделение Всерос. об-ва "Долой неграмотность!" (создано в февр. 1924), к организации обучения привлекались парт. орг-ции, профсоюзы, кооперации, пром. пр-тия и хоз. орг-ции. Открылись ликбезпункты на баш., тат., чувашском языках, в к-рых в течение 1922/23-1927/28 уч. гг. были обучены грамоте 173 тыс. человек. По переписи 1926, умели читать и писать 45,5% нас. (по СССР - 56,6%), в т.ч. среди башкир - 34,8%, татар - 45,3%, русских - 53,3%, среди женщин - 24%. Ликвидировать неграмотность удалось к сер. 60-х гг.

Задача обеспечения обязат. нач. обучения решалась также сложно. В 1920 в Малой Башкирии функционировало 1858 школ 1-й ступени (123 тыс. уч-ся) и 28 школ 2-й ступени (1,6 тыс. уч-ся). Число баш. и тат. школ составляло 64,9%, pуc. - 29,2%, чувашских - 2,5%, нем.- 2,5%, мордовских - 0,9% от общего кол-ва школ.
Кроме школ 1-й и 2-й ступени появились т.наз. договорные, опорные и школы крест. молодежи (ШКМ). В домах мулл стали открываться мектебе (1923-26). Уделялось внимание созданию нац. школ. Обучение башкир на основе арабского письма началось со 2-й пол. 20 гг. В республике была поставлена задача - обучать детей на родном языке. В сер. 30-х гг. обучение велось на 12 языках. К сентябрю 1927 на баш. яз. были изданы 12 учебников, в т.ч. Букварь (Элифба), "История башкир", "Грамматика и синтаксис башкирского языка", "Математика" (в 6 ч.), "География Башкирии", "География Европы и др. стран" и другие.

В кон. 20-х гг. баш. и тат. письменность с араб. переводится на латин. графику - "яналиф". В кон. 30-х гг. от идеи внедрения латин. графики отказались. По Указу Президиума ВС БАССР от 23 нояб. 1939 башкирская письменность переведена с латиницы на кириллицу, В 1940-42 в школах вводилось обучение по новому алфавиту. Была проведена работа по переводу и изданию учебников, программ, книг для чтения, составлению орфографич. правил, подготовке пед. кадров и т.д. Из-за перемены алфавита в респ. чрезвычайно осложнился процесс ликвидации неграмотности. Башкиры и татары оказались искусственно оторваннымн от своих многовековых этнических, нравственных, литературных, философских и религиозных корней, от культурного наследия.

В 30-е гг. значит. внимание уделялось подготовке кадров работников просвещения. Число педтехникумов к сер. 30-х гг. увеличилось до 15, в т.ч. 5 баш., 5 рус., 3 тат., 1 чувашский, 1 марийский. В 1938 они реорганизованы в пед. уч-ща. Практический ин-т нар. образования, созданный в 1920, реорганизован в 1929 в Баш. гос. пед. ин-т им.К.А.Тимирязева. В 1933 организован Башкирский институт повышения квалификации работников народного образования. К кон. 30-х гг. удалось ввести всеобщее нач. обучение.

В 1940/ 41 уч.г. насчитывалось 4867 нач., неполных ср. и ср. школ (627 тыс. уч-ся). Началось введение обязат. 7-летнего обучения в городах. Подготовку специалистов ср. звена вели 58 техникумов и уч-щ, в к-рых обучались 16 тыс. уч-ся, подготовку кадров высшей квалификации - 7 вузов с 3,3 тыс. студентов.

В 1941-45 респ. переживала трудности воен. времени. К нач. 1943/ 44 уч.г. в школах респ. не хватало более 1 тыс. учителей. Мн. здания школ были заняты под госпитали, воен. уч. пункты. Для детей-сирот и временно потерявших родителей были открыты детские дома. За годы войны их количество увеличилось с 28 до 131, а детей в них - с 4 тыс. до 16,3 тыс.

Послевоен. восстановление системы нар. образования продолжалось до кон. 40-х гг. С 1949/50 уч. г. введено всеобщее обязат. 7-летнее образование. В уч. планы нач. классов с 1954 включается ручной труд, в 5-7 кл. - работа на шк. учебно-опытных участках, в уч. мастерских, в 8-10 кл. - практикумы по с.х-ву, машиноведению и электротехнике. Открываются первые школы-интернаты (с 1956), группы продленного дня. Числ. уч-ся в общеобразоват. школах к 1960 возросла до 601,5 тыс. Обучение велось на баш., рус., тат., чувашском, марийском и удмуртском языках.

В 60-80-е гг. в респ. окончательно сложилась единая система непрерывного образования. Нач. звеном гос. системы образования является дошкольное воспитание. Первые дошк. учреждения появились в 1919. В 1922 в горнозаводской местности БАССР работали 6 домов ребенка, в к-рых воспитывалось 189 детей. В нач. 30-х гг. дет. садами охвачено 0,4% детей. Обеспеченность дошк. учреждениями в 1990 составила 61 % ,в 1995 - 54,5%, Воспитат. работу в 1995 вели на баш. языке 481 дет. сад, на рус. - 1494, тат. - 490, чувашском - 36, марийском - 38, удмуртском - 17. В дет. садах введено предшкольное изучение родного языка. В 1995 работали 21,7 тыс. пед. работников, в т.ч. 17,8% с высшим, 22% с незаконченным высшим, 65,8% со ср. пед. образованием. Подготовку специалистов вели 3 вуза и 8 пед. уч-щ. В 1995 был выпущен 371 специалист с высшим образованием по профилю "Дошкольная педагогика и психология" и 900 человек со средним специальным образованием по специальности "Дошкольное образование" (табл. 20).

Табл. 20.
Дошкольные учреждения (на конец года)
 | 1940 | 1960 | 1970 | 1980 | 1990 | 1994 | 1995
Число постоян. дошкол. учрежден. всего | 396 | 835 | 1285 | 1633 | 2522 | 2450 | 2405
в том числе:
в город. местности | 196 | 526 | 808 | 903 | 1044 | 971 | 927
в сельск. местности | 200 | 309 | 477 | 730 | 1478 | 1479 | 1478
Численность детей в них, тыс. | 16,8 | 55,4 | 132,0 | 193,3 | 256,7 | 194,5 | 182,2
в том числе:
в город. местности | 11,3 | 45,8 | 109,6 | 153,9 | 181,4 | 132,2 | 123,4
в сельск. местности | 5,5 | 9,6 | 22,4 | 39,4 | 75,3 | 62,3 | 58,8
Осн. звено системы непрерывного образования - общее среднее образование. К нач. 1960/61 уч.г. в респ. из 33,9 тыс. учителей 22% имели высшее образование, 23% - незаконченное высшее. Осн. подготовка пед. кадров велась в 1995-96 уч. г. Башкирским государственным университетом (БГУ), 3 пед. ин-тами, 15 пед., 3 муз. уч-щами и Стерлитамакским техникумом физ. культуры. Числ. студентов в педвузах увеличилась с 6,8 тыс. в 1960/61 уч.г. до 20 тыс. в 1990/ 91 уч.г., учащихся педуч-щ - соотв. с 3,2 тыс. до 8,7 тыс. В 1995/96 уч.г. в дневных общеобразоват. школах Мнн-ва нар. образования работало 56,4 тыс. учителей, из них 69,9% с высшим образованием. В 1995 пед. уч. заведения подготовили 6,7 тыс. специалистов. Динамика роста кол-ва школ и уч-ся дана в табл.21.

Табл. 21.
Дневные общеобразовательные школы (на начало учебного года)
 | 1920/ 21 | 1927/ 28 | 1940/ 41 | 1950/ 51 | 1960/ 61 | 1970/ 71 | 1980/ 81 | 1990/ 91 | 1994/ 95 | 1995/ 96
Число школ, | 1886 | 2671 | 4867 | 5232 | 4939 | 4305 | 3225 | 3206 | 3317 | 3334
в том числе: |
начальных (I ст.) | 1858 | 2576 | 3695 | 3687 | 3225 | 2377 | 1309 | 1194 | 1220 | 1219
неполн. ср. | - | 70 | 889 | 1274 | 1289 | 1180 | 849 | 694 | 658 | 641
средних (II ст.) | 28 | 25 | 259 | 254 | 403 | 722 | 1036 | 1284 | 1405 | 1440
Для детей с дефектами умст. и физ. развития | - | - | 24 | 17 | 22 | 26 | 31 | 34 | 34 | 34
Численность уч-ся, тыс. | 124,9 | 179,5 | 627,0 | 618,3 | 570,5 | 881,5 | 616,5 | 579,2 | 638,0 | 682,3
В респ. в 1994 действовали 16 дет. домов, 33 интерната для детей с недостатками физ. и умственного развития (св. 4900 уч-ся), спец. школы и спец. ПТУ для подростков, нуждающихся в особых условиях воспитания (ок. 250 уч-ся). В 29 веч. школах учатся ок. 9 тыс. чел. Работают св. 52 дворцов и домов дет. т-ва, ок. 59 ст. юных техников и натуралистов, 15 турбаз, 97 ДЮСШ, ок. 119 музыкальных и художественных школ, издаются дет. журналы "Акбузат", "Аманат", "Йэншишмэ" (на баш. яз.).

Профессионально-техническое образование - составная часть единой системы образования. Созданные в 1940 уч-ща гос. трудовых резервов в 60-е гг. преобразовывались в гор. и сел. ПТУ. Их число возросло с 45 в 1960/61 до 121 в 1980/81 уч.г., число уч-ся соотв. с 16,6 тыс. до 70 тысяч. В 70-х гг. растет сеть ср. ПТУ, в к-рых молодежь наряду с профессией получает общеобразоват. подготовку в объеме ср.школы. С начала 90-х гг. число ПТУ стало сокращаться. Среднему специальному образованию пр-во респ. постоянно уделяло внимание. Если в 1960/ 61 уч.г. работали 45 техникумов и уч-щ (25,0 тыс. уч-ся), то в 1990/91 уч.г. - 72 (63,7 тыс. уч-ся., в т.ч. 44 тыс. на дневных отд.). В 1995-96 уч.г. на 10 тыс. населения респ. приходилось 156 уч-ся ср. спец. уч. заведений (по РФ - 127 уч-ся).

Высшее образование- наиб. важное звено в системе непрерывного образования. В 1960/61 уч.г. в респ. работало 7 вузов, 7 филиалов и учебно-консультативных пунктов Всесоюз. заочных ин-тов. Числ. студентов на всех отд. составила 16,7 тыс., год. прием на 1-й курс - 4,1 тыс. чел., выпуск - 2,4 тысяч. Открылись новые вузы: в 1967 - Башкирский государственный педагогический ни ститут (БГПИ), в 1968 - Уфим. гос. институт искусств, в 1971 - Уфимский ф-т Моск. технол. ин-та (УфМТИ). В действующих вузах создавались новые отделения, факультеты и кафедры (см. табл. 22 и 23).

Табл. 22.
Высшее образование*
 | 1960/61 | 1970/71 | 1980/81 | 1990/91 | 1994/95 | 1995/96
Число вузов | 7 | 9 | 9 | 9 | 11 | 11
В них студентов, тыс. | 16,7 | 42,7 | 54,7 | 53,2 | 49,8 | 51,6
Принято студентов, тыс. | 4,1 | 8,8 | 10,8 | 10,9 | 10,7 | 12,2
Выпущено специалистов | 2,4 | 4,8 | 8,2 | 7,4 | 8,3 | 8,5
*Не включено кол-во студентов 2 вузов воен. профиля и 2 негос. вузов.
Та6л. 23.
Вузы РБ (на начало 1995/96 уч. г.)
Название вуза | Год основания | Кол-во студентов в тыс. чел.
Башкирский гос. университет | (1929) 1957 | 8,9
Уфимский гос. авиационный техн. университет | (1942) 1992 | 5,4
Уфимский гос. нефтяной техн. университет | (1948) 1993 | 7,8
Башкирский гос. аграрн. университет | (1930) 1994 | 6,5
Башкирский гос. мед. университет | (1932) 1995 | 3,8
Башкирский гос. пед. институт | 1967 | 6,5
Стерлитамакский гоCOLOR="#000000">с. пед. институт | 1954 | 4,3
Бирский гос. пед. институт | 1952 | 3,4
Уфимский технол. институт сервиса | 1994 | 3,8
Уфимский гос. институт искусств | 1968 | 0,6
Баш. академия гос. службы и управления | 1991 | 0,4
Уфимский юрид. институт МВД РФ | 1987 | -
Уфимское высшее военное авиац. училище летчиков | 1983 | -
*Кол-во студентов в военных вузах не приводится.
В 90-е гг. приняты Закон РБ "0б образовании" и "Программа развития образования в РБ на 1993-1998 гг.". Разработана программа соц.-экон. развития высшего и ср. проф. образования в РБ до 2001. Конституцией РБ закреплена бесплатность и обязательность основного общего образования. В соответствии со ст. 52 Конституции РБ устанавливаются респ. гос. образовательные стандарты.

С нач. 90-х гг. принята республиканская программа возрождения национальной школы, повышения языковой культуры населения, конкретизации национального компонента общего образования. В 1994/95 уч.г. башкирский язык изучали в 1358 школах 105 тыс. уч-ся (67,9% уч-ся башкир), татарский язык в 1037 школах 108 тыс. чел. (53,9%). В 174 школах обучается 19,4 тыс. уч-ся марийской (55,3%), в 102 школах - 7,3 тыс. чувашской (38,7%), в 48 школах - 2,8 тыс. удмуртской (75,5%) национальности. Есть школы, где обучение ведется на мордовском, украинском, немецком, латышском - всего на 14 языках.

Уфимский государственный нефтяной технический университет.

В 90-е годы изменения произошли в подготовке специалистов высшей квалификации. В Уфе появились 2 воен. вуза - Уфимская высшая школа МВД РФ (1987), Уфим. высшее военное авиационное училище летчиков (1983), 4 вуза преобразованы в университеты: Уфим. гос. авиационный технический университет (1992) и нефтяной технический университет (1993), Башкирский государственный аграрный университет (1993) и медицинский университет (1995). С 1994 УфМТИ функционирует как самостоятоятельный Уфимский технологический институт сервиса. В 1991 создана Башкирская академия государственной службы и управления. В Сибае открыты филиалы Башкирского государственного педагогического института (1992) и Башкирского государственного университета (1993). В 1995/96 уч.г. в 11 гражд. вузах работало св. 4,5 тыс. преподавателей, среди них 356 проф., 368 докторов наук, 1611 доцентов и 2329 кандидатов наук. В вузах республики проходили аспирантскую подготовку 586 чел., докторантуру - 37 чел. В настоящее время вузы республики переходят к двухуровневой подготовке специалистов - бакалавров и магистров.

Комиссары народного просвещения: А.И.Ягафаров (1919, март-сент.), А.А.Айдаров (1919-21), Г.С.Сагадеев (1922-23). А.К.Адигамов (1923-24), Г.К.Касымов (1924-26), А.Г.Хисматуллин (1926-28), К.А.Идельгужин (1928-30), А.Р.Исанчурин (1930), Р.В.Абубакиров (1930-35), Г.А.Давлетшин (1935-37), И.Х.Абызбаев (1937, июнь-окт.), С.Р.Алибаев (1937-38). М.Ш.Хасанов (1939-41), С.С.Зайнашев (1941-44), Г.Х.Гумеров (1944-46).

Министры народного образования: С.Р.Алибаев (1946-54), Ф.Х.Мустафина (1955-71), С.Ш.Зиганшин (1971-85). С.Г.Сулейманова (1983-88), Р.Т.Гарданов (1988-95), Ф.Г.Хисамитдинова (1995).


БАШКИРСКАЯ ЛИТЕРАТУРА

Истоки баш. лит-ры восходят к древнетюрк. рунич. и письм. памятникам типа орхоно-енисейских надписей и к рукописным произв. 11 в. на яз. тюрки ("Дивану лугат ат-тюрк" М.Кашгари, "Кутадгу билик" Ю.Баласагуни). О булгарском периоде развития баш. лит-ры (11-13 вв.) свидетельствуют баш. легенды об алпах (великанах), журавлях, дошедшие до наших дней в устной и письм. форме; путевые записки араб. путешественника Ибн-Фадлана, кн. Якуба ибн-Нугмана "Таварихи Булгария" ("История Булгарии", 12 в.). В последующем отд. сюжеты "Таварихи Булгария" нашли отражение в произв. баш. историков и писателей Ш.Муслими, Т.Ялсыгула аль-Башкорди, Г.Сокроя. Классич. образцом худ. лит-ры 1-й пол. 13 в. является поэма "Кысса-и Йусуф" Кул Гали. Сюжет о любви героев поэмы Зулейхи и Йусуфа заимствован из вост. лит-ры. Среди башкир сохранилось мн. версий поэмы в письм. и устной форме. В период татаро-монг. ига ряд ученых и писателей уехали в страны Бл. Востока, Египет, среди них баш. ученые и поэты Гильметдин Санджар аль-Башкорди и Насретдин аль-Насыри.

В 13-14 вв., в период формирования баш. народности и совершенствования баш. яз. на кыпчакской (кыпсакской) основе, на обширной терр. Золотой Орды широкое развитие получила т.наз. кыпчакская лит-ра на яз. тюрки. Так, дастаны "Хосров и Ширин" (1341-42) Кутби, "Жумжума султан" (1391-92) Хусема Катиба, "Мухаббатнаме" (1353-54) Хорезми, "Гулистан бит-тюрки" (1391-92) Сайфа Сараи и др. произв. стали общим наследием башкир, татар, казахов, узбеков.

В баш. лит-ре средневековья преобладали традиц. для вост. литры жанры: касыда, газель, дастан, хикаят, кысса, наме (обрамленная повесть). Дастан Махмуда бин Гали аль-Булгари "Нахжель-фарадис" ("Ворота в рай", 14 в.), произв. религиозно-дидактич. содержания способствовали распространению прозаич. жанров. Дастаны из серии "Али-батыр", "Кисекбаш", "Кысса-и Сакам", "Кысса-и Фаттахетдин" составили основу агиографич. лит-ры башкир. В ср. века из араб., перс., индийской, позже из турецкой лит-ры в баш. проникали мн. сюжеты ("Калила и Димна", "Бахтиарнаме", "Сорок везиров", "Анекдоты Ходжи Насретдииа" и др.) и возникали их нац. версии. Так, повесть "Бахтиарнаме" на тюрки способствовала зарождению баш. обрамленной повести в прозе. Получили развитие жанры хикаят, саяхатнаме (путевые заметки), кысса и др. (сб. "Маджмагель-хика-ят", "Рисаляи хикаят"). В баш. устной лит-ре 15-16 вв. выделяются имена древних мастеров слова Хабрау-йырау, Асан Кайгы, Казтуган-йырау и др., популярных также среди казахов и ногайцев.

Присоединение Башкирии к Русскому государству в сер. 16 в. явилось переломным моментом в развитии духовной культуры башкир. В баш. лит-ре сильнее проявилась нац. тематика, окрепла взаимосвязь с фольклором, появились светские оригин. жанры: шежере, таварих. Среди рукописных произв. 16-19 вв. особое место занимают шежере, в к-рых хроника рода, генеалогия тесно переплетаются с изложением ист. событий, с преданиями и легендами. Таковы большие по объему шежере юрматынских, кыпсакских, табынских, усерганских, айлинских башкир. "История усерган" (нач. 19 в.) написана в форме дастана. Таварих является ист.-лит. жанром ["Чингизнаме", "Амат", "История башкир" ("Таварихи башkорт"), "Последний из сартаева рода"]. Башкирские восстания 17-18 вв. активизировали нар. публицистику и демократ. направление в лит-ре. Самое значит. среди них - послание идеолога баш. восст. 1755 Батырши императрице Елизавете Петровне, своего рода соц.-филос. и ист.-лит. трактат тех лет, по особенностям жанра близкий к рус. ист. повестям. Яркой страницей лит-ры стала поэзия Салавата Юлаева (1754-1800), баш. нац. героя и поэта, полководца Крестьянской войны 1773-75. Большая заслуга Салавата как поэта в том, что он использовал поэтич. слово как боевое оружие, соединив лучшие традиции устной и письм. поэзии. С сер. 16 по 18 вв. широкую известность снискали нар. поэты-сэсэны: Кубагуш (16 в.), Баик Айдар (18 в.) и др. В их кубаирах, айтышах нашли отражение соц. мотивы, вольнолюбивые чаяния народа. В лит-ре нач. 19 в. ведущее место занимала поэзия, в т.ч. песни сэсэна Буранбая-Яркея, участника и героя Отечественной войны 1812, сосланного впоследствии за выступления против колониального гнета царизма в Сибирь. Его поэтич. традиции успешно продолжали сэсэны Ишмухамет Мурзакаев (Ишмухамет-сэсэн) (1781-1878), Габит Аргынбаев (Габит-сэсэн) (1856-1921). В 1812 в Казани была напечатана кн. под назв. "Куз-Курпяч, башкирская повесть, писанная на башкирском языке одним курайчем и переведенная на российский в долинах гор Рифейских, 1809 года" в переводе на русский язык Т. Беляева, крещеного башкира. В рус. переводе известен и др. эпич. пам. - "Алдар и Зухpа", повествующий в том же стиле о жизни и нравах баш. народа, о подвигах его батыров. Автором этого нар. романа переводчик считает Кункас-сэсэна, изв. в ту пору поэта-историка. Это произв., созданное по фольк. сюжетам, демократично но духу и форме. Дастанная традиция продолжалась также в романтич. поэме "Бузьегет", написанной в 1842 в Уфе. Она по форме и сюжету близка к поэмам "Кысса-и Йусуф", "Тагир и Зухра", "Лейля и Меджнун".

В кон. 1-й пол. 19 в. распространилась суфийская поэзия (см. Суфизм в башкирской литературе). Видными ее представителями являются поэты - выходцы из башкир: Т.Ялсыгул аль-Башкорди (1767-1838), Г.Усман (1752-1834), М.Кутуш Кыпсаки (1761-1849), А.Каргалы (1784-1824), Х.Салихов (1794-1867), Ш.Заки (1825- 65), Г.Сокрой (1826-89) и др. В их т-ве имели место и светские мотивы. В этот период среди башкир выдвинулись ученые-реформаторы: Х.Жданов (1767-1869), Г.Усман, З.Расулев (1833-1917), А.Диваев (1855-1933). В т-ве Усмана, Заки, Сокроя отразились признаки перехода лит-ры от средневековья к новому времени.

Во 2-й пол. 19 в. в баш. лит-ре началось развитие просветит. направления. В его зарождении и становлении значит. роль сыграли преподаватели вост. языков и лит-р Оренб. кадетского корпуса (см. Неплюевское военное училище): М.Биксурин (1819- 1903), С.Кукляшев (1811-67), М.Иванов (1812-?). Они составляли и издавали хрестоматии для школ, в к-рые были включены материалы по башкирскому языку, фольклору и лит-ре, образцы переводов текстов из вост. классики.

Значит. эволюцию претерпевает проза. Наряду с традиц. жанрами появляются новые. Если книги-кысса Кашафетдина Шагимардана (1840-1910) и сб-ки хикаятов "Переводы Навадир", сост. Хабибназаром Утяки, "Берек", подготовленный В.В.Радловым, созданы в осн. в традиц. жанрах, то повести "Салима" и "Асма" P.Фaxpemдuнoвa, рассказы и повести З.Хади (1863-1932) написаны по принципу реалистич. жанров зап. лит-ры. В баш. прозе последней четв. 19 в. постепенно укрепляются черты просветит. реализма. Кр. представителями просветит. движения в Башкортостане стали М.Акмулла (1831-95) и М.Уметбаев (1841-1907). Уметбаев вошел в историю баш. культуры как поэт и ученый-краевед. В своей многогранной просветит. и творч. деят-сти, ориентируясь на рус. прогрессивную культуру и науку, он выступал как историк и этнограф, лингвист и поэт, фольклорист и переводчик, педагог и обществ. деятель. Часть его науч. трудов и поэтич. произв. опубликована в 1897 в кн. "Ядкар". Много нового, оригинального внес в баш. поэзию Акмулла. Идейно-эстетич. ценность его поэзии определяется прежде всего демократичностью содержания, поэтич. простотой и афористичностью стиля, остротой сатиры. В его поэтике органически сочетались жанровые формы вост. и баш. поэзии: кубаиры, айтыши, песни, рубай, байты, газели, маснави и т.п. Дем. поэзия Ак-муллы оказала благотворное влияние на мн. баш. и тат. поэтов последующих поколений.

В истории баш. лит-ры начало 20 в. стало переломным этапом, периодом возникновения и формирования новых направлений и худ. методов. Под влиянием рев-ции 1905-07 центр. место в баш. лит-ре занимает рев.-дем. направление, складываются новые идейно-эстетич. принципы, просветит. реализм перерастает в критич., появляются тенденции и явления синтеза реалистич. и романтич. методов. На стр. печати, напр., в газ. "Урал", сатирич. журналах "Карчыга", "Чукеш", издаваемых в Оренбурге, печатаются стихотворения рев. характера. Возникновение и развитие рев.-дем. направления в баш. лит-ре связано с именем и т-вом Мажита Гафури (1880-1934). Вступив на лит. поприще в нач. века, он возвысил обществ. роль реалистич. иск-ва, содействовал становлению и укреплению метода критич. реализма в баш. лит-ре. В нач. 20 в. в лит-ру пришла группа молодых поэтов: Сафуан Якшигулов (1871-1931), Даут Юлтый (1893- 1938), Шайхзада Бабич (1895-1919), Сайфи Кудаш (1894-1993). Проза обогатилась эпич. жанрами: романом Х.Сагди, повестями Гафури, З.Хади, А.Тагирова, рассказами и нэсерами А.Тангатарова, Ф.Сулейманова (см. А.Инан), А.Исянбердина, Ф.Валеева, Г.Рафики и др. В баш. драматургии появились многоактные пьесы: "Герой Отчизны" и "Жертвы жизни" Ф.Туйкина, "Братья Галимовы" Г.Ниязбаева, "На войне" Г.Гумерского. Баш. поэзия нач. века открыла новые темы и мотивы. Так, поэзия Якшигулова, отражающая определенные настроения баш. об-ва, углубляющая нек-рые соц. мотивы, обогащенная филос. раздумьями, в осн. развивалась в русле просветит. реализма. Его стихи в сб-ках "Положение башкир" ("Башkорт хэллэре", 1911), "На Дёме" ("Дим буйында", 1912), "Порывы души" ("Кунел ялkыннары", 1916) призывают народ к борьбе за свои права, выступают против разорения баш. земель. На романтич. традициях формировалась поэзия Бабича. В своих произв. он создал романтич. образ человека-мятежника, к-рый ищет счастье, разочаровывается, но стойко переносит все невзгоды и тяготы жизни. Продолжая традиции Г. Тукая и Акмуллы, лирико-эпич. произв. Бабича "Газазил", "Клоп", "Китабеннас" подняли на новую ступень нац. сатиру. Велика заслуга Бабича в обогащении поэтики, вобравшей в себя традиции вост. и нар. поэзии. Стихи и поэмы Я.Юмаева, Г.Исянбердина, Б.Мирзанова, в разл. степени затрагивающие соц. и филос. проблемы, свидетельствуют о разнообразных тенденциях и противоречивой эволюции романтич. направления в поэзии.

Башкирские писатели: Даут Юлтый, Хабибулла Ибрагимов, Мажит Гафури, 1933г.

После Октябрьской революции выявилось два направления в баш. лит-ре: нац.-патриотич., ратующее за баш. автономию, за самостоят. развитие нац. культуры и лит-ры, и рев.-дем., защищающее большевиков, борющееся за власть Советов. Во главе первого направления стояли писатели Бабич, Х.Габитов, Сулейманов. Возникла лит. орг-ция "Тулкын" ("Волна") под рук. Бабича. В кн. стихов "Молодой Башкортостан" ("Йэш Башkортостан", 1918) Бабича, "Башкирские мелодии" ("Башkорт мондары", 1918) Габитова отражались мысли и чаяния башкир, борющихся за автономию. Во главе второго направления стояли Юлтый, Тагиров, Ш.Худайбердин. Гафури и Кудаш после нек-рого колебания примкнули ко второму. В 1920 после разгона большевиками Баш. пр-ва А.-З.Валидова баш. лит-ра нац.-патриотич. направления перестала существовать. Бабич был убит незадолго до этого красноармейцами, Сулейманов эмигрировал за границу, оставшиеся отошли от т-ва или были вынуждены принять сов. платформу (Габитов, С.Мрясов).

А.З. Валиди Тоган (первый справа ) среди группы ученых. Сидит акад. В.В.Барггольд

В годы Гражданской войны лит. силы группировались вокруг большевистских газет "Башкортостан хэбэрлэре" ("Известия Башкортостана"), "Кюряш" ("Борьба"), "Кызыл юл" ("Красный путь") и фронтовой печати. Гафури, Юлтый, Тагиров, молодые поэты Г.Гумер, Ш.Фидаи, Ярлы Карим, Б.Ишемгул работали и печатались в местной периодике. В годы войны и первых лет восстановления нар. х-ва широкое распространение получили оперативные и массовые формы поэзии: стихи-агитки, поэтич. обращения, песни, эпиграммы, памфлеты, басни. Баш. проза характеризовалась и малыми жанрами: рассказами, очерками, зарисовками, нэсерами, часто носила очерково-публицистич. характер.

В кон. 1919 был создан Баш. гос. театр драмы (см. Башкирский академический театр драмы). В его репертуаре были пьесы М.Бурангулова, Ниязбаева, Юлтыя, Х.Ибрагимова. В 1920 Юлтый написал драму "Карагул", ставшую одним из популярнейших произв. баш. драматургии. Созданная в том же году комедия Ибрагимова "Башмачки" стала классикой баш. лит-ры. Соц. перемены в жизни страны, мысли и чувства пролетарских масс нашли отражение в кн. стихов и поэм "Мои памятки" (1924) Юлтыя, "Красные гроздья" (1925) Гафури, "Заря труда" (1926) Т.Янаби, "Песни плуга" (1926) Кудаша. Появились поэмы с новым героем: "Труженик" (1921) Гафури, "Шараф" (1922) Юлтыя, "В кузнице", "На лугу" (1921-22) Кудаша, "Селькор" (1925) Гумера. Стали издаваться лит.-худ. журналы "Яны юл" ("Новый путь", 1923), "Белем" ("Знание", 1924), "Янылык" ("Новость", 1927), "Сэсэн" (1927), "Октябрь" (1930), где печатались молодые писатели Булат Ишемгул, Гайнан Хайри, Батыр Валид, Али Карнай, Сагит Агиш, Габдулла Амантай.

Развитие и формирование новой баш. лит-ры в 20-е гг. проходило не гладко: шла острая идейно-эстетич. борьба между разл. творч. направлениями, стилями, имели место абстрактность и риторичность в поэзии, натурализм в прозе, экспрессионизм и конструктивизм в драматургии. Возникли первые писательские орг-ции. В 1923 в Уфе создается объединение поэтов Башкортостана. Большая творч. секция писателей работала при Бюро журналистов республики. В 1927 эти две творч. орг-ции объединились в Баш. ассоциацию пролетар. писателей (БАПП). В 1934 создается Союз писателей БАССР.

В 20-е гг. усиленными темпами развивается проза. Гафури создает повести "Черноликие" (1925), "Ступени жизни" (1928), Тагиров - "На поворотах бурной реки" (1923-26), "Первые дни" (1927), "Фабрика зерна" (1928), "Комсомол" (1929), изображающие тяжелое прошлое баш. народа и его борьбу за светлое будущее. И.Насыри выступает с романтич. рассказами, нэсерами, повестями "Гульдар" (1927), "Нападение" (1929). В 1928 Хайри закончил роман "Поворот" о путях баш. народа к рев-ции. Развивается драматургия. На сцене баш. театра идут новые пьесы Тагирова ("Алатау", "В переходный период"), Гафури ("Красная звезда"), Юлтыя ("На мельнице").

Несмотря на идейно-тематич. преемственность, в лит-ре 20-х и 30-х гг. наблюдались и качеств. различия. В 30-е гг. намечается более зрелый подход ко мн. темам, прежде всего, к традиц. для 20-х гг. теме рев. борьбы нар. масс. Эти годы - период интенсивного развития всех жанров поэзии, прозы, драматургии.

В поэзию широким эпич. планом входят картины соц. переустройства жизни, в ней рассматривается проблема соц. и духовного возрождения человека, что обусловило популярность жанра поэмы в 30-е гг. ("Земля" Б.Бикбая, "Трактористка Айхылу" Ишемгула, "Прекрасные долины Агидели" Р.Нигмати, "Три песни" Г.Саляма, "Ишимбай" Гумера, "В родном селе" Х.Карима и другие).

Тагиров, Юлтый, Насыри, Янаби - писатели старшего поколения - создали в 30-е гг. свои лучшие произведения. Достигают творч. зрелости Нигмати, Агиш, Карнай, Бикбай, пришедшие в лит-ру в предыдущем десятилетии. Мощным потоком вливается в лит-ру новое поколение мастеров слова: Хадия Давлетшина, Малих Харис, Кадыр Даян, Салях Кулибай, Кирей Мэргэн, Мустай Карим. Наблюдается поворот к темам современности, что хорошо видно на примере драматургии. Драматургов 30-х гг. больше интересуют герои дня ("Хакмар", "Дружба и любовь", "Дочь степи" С.Мифтахова, пьесы Тагирова, Н.Карипа и др.). Причем уже в эти годы нац. лит-ра чутко улавливала тревожные симптомы, зреющие внутри об-ва. В образе пред. к-за Юлая в драме Мифтахова "Дружба и любовь" (1939) проявляются тенденции, к-рые породили впоследствии явление, названное культом личности.

Особо следует выделить в лит-ре этих лет формирование и интенсивное развитие жанра романа. В романах "Солдаты" ("hалдаттар", 1933), "Красногвардейцы" ('"Кызыл гвардеецтар", 1935), "Красноармейцы" ('"Кызыл армеецтар", 1936) Тагирова, "Кровь" ('"Кан", 1934) Юлтыя, "Кудей" ("Кэзэй", 1934) Насыри движение истории и динамика развития характеров даются эпически масштабно, в сложных взаимоотношениях действующих лиц и в разнообразных ситуациях. В острых соц. конфликтах произв. тех лет более конкретно начинает вырисовываться и образ героя времени, борца за соц. справедливость. Кроме того, в отличие от произв. 20-х гг., изображавших очень часто далекое прошлое, действие романов 30-х гг. переносится ко дням относительно близким - к периоду империалистич. и гражд. войн. Меняются и приемы изображения героев, их психологич. характеристика. В романах 30-х гг. одерживают победу реалистич. принципы изображения (с позиций классовости, коммунистич. партийности), подчеркивается "жизненность", а нередко и документальность образа. Тем не менее, выдвижение на первый план лишь соц.-классовых акцентов обедняло худ. образ, вытесняло особенное, нац., приводило к свертыванию естеств. слияния нац. и межнациональных (вост. и зап.) худ. традиций. Излишняя политизация обществ. жизни, концепция "стирания нац. границ", однобокое понимание принципа партийности в худ. практике, догматич. основы метода соц. реализма, ставящего писателя в узкие идеологич. рамки, часто и вне закона (преследование т.наз. "буржуазных националистов", репрессии 30-х гг., унесшие жизнь талантливых писателей Тагирова, Юлтыя, X. и Г. Давлетшиных, Насыри, Амантая, Янаби, Ишемгула и др.), приводили к усилению тенденций вульгарного социологизма, односторонности в отражении реальной действительности. Лидеры баш. нац. движения периода рев-ции и Гражд. войны характеризуются (напр., в романе "Кудей" Насыри) примерно так, как об этом сказано в докладе Оренб. губкома РКП(б) в ЦК партии 26 янв. 1920: "...всякий сброд, напяливший на себя тогу башкирских ультрапатриотов"; "контрреволюционеры и авантюристы, офицеры, бежавшие от преследования чрезвычаек" и некультурные местные "деятели".

В изображении нац. движения и его лидеров баш. ист.-рев. лит-ра (в т. ч. трилогии 60-70 гг. - 3. Биишевой, Ф.Исангулова) не выходит за рамки подобных оценок.

Великая Отечественная война в корне изменила тематику лит-ры. Мн. баш. писатели с первых же дней ушли на фронт. Война унесла жизни мн. талантливых писателей, задержала худ. развитие. Смертью храбрых погибли Мифтахов, Харис, Х.Мухамедьяров (М. Хай), М.Абдуллин, Х.Кунакбай, Н.Карип, С.Киньякай, Б.Мукамай и др. Баш. лит-ра всего за неск. лет (со времени репрессий 1937-1945) потеряла ок. 20 своих лучших представителей. Несмотря на это, лит-ра периода войны продолжала традиции, заложенные в 20-30-х гг., особенно в изображении героич. прошлого народа (пьесы "Идукай и Мурадым" Бурангулова, "Кахым-турэ, или 1812 год" Бикбая) и современности (пьесы "Битва" Мэргэна и В.Кедрова, "Нашествие", "Лес шумит" Нигмати, "Дети одной семьи" Бикбая).

Проза воен. лет представлена малыми и средними жанровыми формами: рассказ, очерк и новелла. В них дается образ сражающегося народа: "Высота тридцати", "Байгужа Саитгалин" Даяна, "Политрук Лавров", "Настя" Б.Дима, "Родина зовет", "Любовь бессмертна", "Сержант Галин" Х.Карима, "Фашист - не человек", "Не сдаваться врагу", "Они оправдали доверие Родины" Карная, "Зубай Утягулов" Дж.Киекбаева, "Солдат" А.Чаныша, "Всадник Ильмурза" Агиша. Нередко очерки и рассказы о войне объединялись в циклы и целые книги: "В степях Дона" ("Дон далаларында", 1942) Кудаша, "Для фронта" ("Фронт есен", 1943) Агиша, "Башкиры" ("Баkорттар", 1943), "Джигиты" ("Eгеттэр", 1944) Мэргэна.

Храбрость и героизм солдат на фронте, самоотверженный труд в тылу, любовь к Родине - осн. темы поэзии тех лет ("Не забывай меня, Родина!" Хариса, "Украина", "Подарок Нафисы" Нигмати, "Ьессмсртие", "Мой конь", "Декабрьская песня", "Ульмясбай" М.Карима).

Популярной становится в эти годы форма стихотворных посланий, напр., "Письмо башкирского народа к башкирским джигитам-фронтовикам", на к-рое был прислан ответ "Письмо башкирских джигитов - красногвардейцев-черниговцев башкирскому народу"; такой же характер носят поэмы "Слово Башкортостана", "Убей, сын мой, фашиста!", "Письмо твоей невесты" Нигмати, "Ответное письмо башкирскому народу" М.Карима.

Послевоен. баш. лит-ра - это новый, особый этап развития. Поредевшие ряды творч. сил пополняют писатели, вынесшие на своих плечах тяжесть войны: М.Карим, Н.Наджми, Х.Гиляжев, И.Абдуллин, Г.Рамазанов, Я.Кулмый, X.Карим, М.Гали, А.Бикчентаев, Д. Исламов, Ш.Биккул. Они приносят в лит-ру не только опаленные войной стихи и поэмы, но и новое мировоззрение. Лирич. герой неизмеримо вырос, он испытывает великое патриотич. чувство и одновр. ощущает свою ответственность перед всем человечеством. В 50-е гг. в лит-ру пришли талантливые поэты Р.Гарипов, Р.Сафин, А.Игебаев, М.Каримов и др. Бурное развитие в респ. пром-сти, особенно нефт., способствовало созданию произв. о рабочем классе. Пьесы "Глубокое дыхание" Абдуллина, "Утро города" Мэргэна, "Сагида" Бикчентаева и Р.Хайруллина, поставленные одна за другой на сцене Баш. академ. т-ра драмы и отмеченные конкурсной премией в 1948, звучали очень актуально. Эти же темы раскрывают романы "На склонах Нарыштау" Мэргэна, "Лебеди остаются на Урале" Бикчентаева, "Когда разливается Акселян" Бикбая. Ист.-рев. тема нашла свое качественно новое воплощение в романе "Иргиз" Давлетшиной, завоевавшем общесоюзное признание.

Дом Союза писателей РБ.

О серьезных достижениях баш. лит-ры послевоен. периода свидетельствуют романы "Фундамент" Агиша о драм. судьбе человека земли, "Первые шаги" А.Вали о первом поколении пос-лерев. баш. интеллигенции, повести "Городок на волнах" Г.Гумера, "Девушки" Д.Исламова, пьесы "Свадьба продолжается" М.Карима, "Весенняя песня" Наджми, "Свояки", "Мы не расстанемся" И.Абдуллина, рисующие послевоен. действительность с оптимистич. позиций.

Однако критич. отношение лит-ры к действительности наблюдается и в эти годы. Большим успехом пользовалась, напр., драма М.Карима "Одинокая береза" (1950), гл. герой к-рой - самоуверенный, страдающий повышенным чувством самомнения пред. к-за Мирзахан Шавкатов. Он является как бы логич. продолжением образа др. колхозного рук. - Юлая из драмы 30-х гг. "Дружба и любовь" Мифтахова. Однако в развитии подобного образа М. Карим пошел дальше. В драме "Неспетая песня" (1961) показан коммунист Дусмет Ярлыкапов - фигура, занимающая кр. и ответств. пост секр. горкома партии. В духовной и социально-нравств. деградации героя драматургу удалось показать те тенденции в ">об-ве, к-рые порождают личности, подобные Юлаю, Мирзахану Шавкатову, Дусмету Ярлыкаиову. Это первый опыт (не только в баш. лит-ре) критики рук.-коммуниста в период господства теории "бесконфликтности", "лакировки действительности" и тенденций вульгарного социологизма. Все это доказывает связь нац. лит-ры с подспудными токами эпохи, ее мобильность, что станет особенно характерным для худ. процесса последующих десятилетий.

Новое мироощущение привнесли в лит-ру 70-х гг. и последующих лет Р.Назаров, Р.Бикбаев, Т.Юсупов, И.Киньябулатов, С.Алибай, К.Аралбай, Т.Кильмухаметов, Р.Шакур,. А.Ахмет-Хужа, Р.Мифтахов, Б.Нугуманов, В.Axмaдueв, Н.Гаитбаев, А.Багуманов, С.Шарипов, Т.Гарипова, М.Ямалетдинов, Х.Назар, М.Идельбаев, Ф.Буляков, А.Ягафарова и др.

Большой лирич. волной вливается в лит-ру т-во К.Киньябулатовой, Ф.Рахимгуловой, А.Тагировой, Г.Юнусовой, Ф.Тугузбаевой, Т.Ганеевой, Т.Карамышевой, Р.Хисаметдиновой.

Баш. лит-ра совершенствуется во всех жанрах, в т.ч. и в рассказе. Лишь в 80-е гг. изданы десятки сб-ков, состоящих из рассказов: "Морские ветры" (1980). "На повороте" (1988) А.Гареева, "Марево" (1980) Р.Габдрахманова, "Светлая душа" А.Вахитова, "Сокрытый клад" (1982) Р.Баимова, "След в горах" (1982) С.Шарипова, "Дикая вишня" (1982), "Голубиная песня" (1987) Гариповой, "Хозяин своей судьбы" (1982) М.Гиляжсва, "Трудная наука" (1983) Р.Байбулатова, "Наш друг" (1984) P.Cултангapeeвa, "Тайна жизни" (1984) А.Гирфанова, "Урок мужества" (1984) Р.Низамова, "Подарок жене" (1985) Р.Ханнанова, "Когда открывались дороги" (1986), "Поздравительное письмо" (1987) М.Садыковой, "Глоток воды" (1986) А.Чаныша, "Родник" (1987) М.Буракаевой, "Ложная тропа" (1987) М.Каримова и т.д.

Многообразны творч. поиски писателей. В лит-ре 60-80 гг., наряду с традиц. темами, отражаются и проблемы экологии, новые достижения науки и техники. Формируется жанр науч. фантастики. Соотв. обогатился и круг лит. героев.

При этом наиб. ярко проявилась ориентация на общественно активного, граждански зрелого героя, на углубленное раскрытие хар-ра современника. Таким его рисуют поэты всех поколений: Кудаш ("Будто я рожден навечно", "Гори, гори"), М. Карим ("Чтоб я себя берег", "Не давай обещаний"), Наджми ("Взгляд сверху", "Несчастье"), Гиляжев ("Спор с другом-поэтом"), Гали ("Солнечный ветер"), Гарипов ("Каменный цветок", "Песня жаворонка"), Рамазанов ("Недостает нам всегда чего-то"), X. Карим ("Что такое счастье?"), Кулмый ("Слышу сердцем"), Киньябулатова ("Зови меня"), Биккул ("С глазу на глаз"), Игебаев ("Зов Матери-земли"), Бикбаев ("Автобиография", "Караван-Сарай"), Т.Юсупов ("Сенокос"), Ахмадиев ("Цена слова"). Об этом же свидетельствуют и названия поэтич. сб-ков: "Я не знаю спокойной любви" (Сафин), "Любовь и гнев" (Кулибай), "Восхождение" (Алибай).

Разнообразными стали в 60-80-е гг. и жанровые формы. Так, в 60-70-е гг. формируется новый, до этого редко встречающийся в нац. драматургии жанр - трагедия. "В ночь лунного затмения", "Салават. Семь сновидений сквозь явь", "Не бросай огонь, Прометей!" М.Карима стали достоянием многонац. лит-ры России. Дальнейшим совершенствованием формы и усилением психологич. анализа отличаются драмы "Седые волосы моей матери", "Матери ждут сыновей" А.Мирзагитова, "С сердцем не шутят", "Озорная молодость" И.Абдуллина, "Раиса", "Красный паша" Н.Асанбаева, "Тринадцатый председатель" А.Абдуллина, "Янбика" Сафина. В 1980 опубликован первый в баш. лит-ре сатирич. роман "Пузыри славы" Гирфанова. Совершенствуется и жанр поэмы, В 60-е гг. были созданы такие ее образцы, как "Черные воды" М.Карима, "Баллада о песне" Наджми, "Сорок шестой солдат" Гиляжева.

Происходит новый подъем в развитии нац. литературоведения и критики. Впервые издан многотомный свод "Башкирское народное творчество" ("Башkорт халыk ижады"), созданы шеститомная "История башкирской литературы" ("Башkорт изэбиэте тарихы", 6 томда. Эфэ, 1990-1996), монографии по прозе, поэзии и драматургии (Г.Хусаинов, Вахитов, М.Гайнуллин, Бикбаев, Баимов, З.Нургалин, Кильмухаметов, Р.Амиров), разработаны вопросы теории лит-ры (К.Ахмедьянов), значит. вклад в исследование лит. наследия баш. народа внес А.Харисов.

Аналогич. процессы идут и в прозе. Созданы произв. монументальной эпич. формы. В 60-70-е гг. романами Биишевой ("Униженные", "У большого Ика", "Емеш"), Исангулова ("Ржаной колос", "Перевал", "Памятники для живых"), Я.Хамматова ("Золото собирается крупицами", "Акман-тукман", "Грозовое лето") утвердился жанр трилогии. Баш. историко-рев. трилогия - это, несомненно, новая ступень в эволюции жанров в нац. лит-ре, новый уровень развития эпич. традиций в изображении человека и его соц.-ист., нравственно-бытовых связях и взаимоотношениях. Однако эволюция жанра на этом не завершается. В 1977 Г.Ибрагмов опубликовал первый в баш. лит-ре ист. роман "Кинзя", отражающий события Крест. войны 1773-75 гг. В кон. 70-х и в 80-е гг. опубликованы ист. романы "Крылья беркута" Кирея Мэргэна, "Плач думбры", "Кожаная шкатулка" А.Хакимова, "Северные амуры" Хамматова, "Карасакал" Б.Рафикова, ист.-биографич. повести и роман "Кровавый 55-й" Хусаинова, освещающие разные (включая и древний) периоды истории народа.

В последние десятилетия появились разновидности романов о войне. Если романы-эпопеи "Дорога Москвы" Исламова, "Солнце никак не заходит" И.Абдуллина рассказывают о трагич. страницах битв под Москвой и Сталинградом, то "День рождения" Хамматова, "Млечный путь" И.Абдуллина, "Бахтизин" В.Исхакова тяготеют к ист.-биографич. произведениям. В романах "Клекот орла с Ирендыка" А.Чаныша, "Еще будем жить" Биккула авторы пишут о пережитых, хорошо знакомых им событиях. Вносят своеобразную краску в воен. тематику книги повестей и рассказов А.Гареева "Мы уходим в море", "Чайки опускаются на воду" и А.Магазова "Путь сокола", "Звезды на небосклоне", изображающие героич. будни воен. летчиков.

Значит, сдвиги происходят в прозе и в плане освоения современности. Популярным становится жанр очерка; впоследствии создаются "очерковые" романы "Майский дождь", "Цветы шиповника" Вали, "Я не сулю тебе рая" Бикчентаева, "Люди дальних дорог" Н. Мусина, "Орлы не покидают гнезд" Яр.Валиева, "Ивы на реке Буй" Ш.Янбаева, "Годы возмужания" А.Байрамова, "Сабантуй" Т.Сагитова.

Тенденция усиления психол. анализа, внимания к морально-нравств. проблемам времени наметилась в романах "Щедрое лето" Исламова, "Солдаты без погон" Гиляжева, "Голубой шатер" Ш.Янбаева и в повестях Исангулова ("Алтынбика", "Лебедушка моя", "Все остается на земле", "Пахарь"), Мусина ("Краса земли", "Путь моего села"), Хакимова ("Радуга", "Гульбика"), Ф.Асянова ("Остались лишь огни"), Низамова ("Зять", "Собственный корреспондент"), З.Султанова ("Лучи зари"), в повестях и рассказах молодых прозаиков Шарипова, Гариповой, Ямалетдинова, Гаитбаева.

В 80-е гг. опубликованы романы "Погожие дни" Исангулова, "Земля, на которой мы живем" Р.Султангареева, "Пришелец" Д.Булякова, "Расплата" Баимова, "Земля моя, люди мои" З.Султанова, "Зори степей" Р.Байбулатова, отличающиеся кри-тич. отношением к действительности, изображением негативных сторон коллективизации, варварского освоения природных богатств, нравственной деградации личности.

Попытки углубленного освоения современности привели к появлению произв.-сериалов. Таковы дилогия Ибрагимова (романы "Подснежник" и "Новолуние"), рисующая жизнь села от коллективизации до наших дней, трилогия Мусина (романы "Белый олень на Синь-горе", "Крик раненого", "Выходи в путь на заре"), гл. герой к-рой лесоруб Ирназар Байназаров, в чем-то напоминающий айтматовского Буранного Едигея, несет на своих плечах тяготы драм. воен. и послевоен. лет и является воплощением нар. гуманизма, справедливости и оптимизма.

Баш. лит-ра, развивавшаяся в прошлом в русле вост. культуры, начиная с 30-х гг., в связи с канонизацией принципов соц. реализма и усилением тенденций вульгарного социологизма, шла по пути вуалирования своего нац. начала. В последние же десятилетия наблюдается процесс возврата нац. и вост. традиций, стремление к переосмыслению поэтики фольклора. Таковы драмы "Волшебный курай", "Зульхиза" Биишевой, поэмы "Улыбка", "Тайна" М.Карима, особенно его повесть "Долгое-долгое детство" и трагедии "В ночь лунного затмения", "Не бросай огонь, Прометей!", в к-рых отразился качественно новый принцип синтеза стилей и поэтики вост. лит-ры.


ФОЛЬКЛОРИСТИКА В БАШКОРТОСТАНЕ

Развитие фольклористики как науки обусловлено собиранием произв. фольклора, систематизацией и изданием записанных материалов; науч. разработкой и иссл. накопленных фондов. Отд. упоминания и разрозненные сведения о фольклоре башкир содержатся в дневниковых записях и заметках вост. и зап. миссионеров и путешественников раннего средневековья (Ибн-Фадлан, Плано Карпини, Виллемх Рубрук и др.). Рус. путешественники и иссл. (И.K.Кирилов, П.И. Рычков, И.И.Лепехин, П.С.Паллас, И.Г.Георги, В.Н.Татищев) для ист.-геогр. и соц.-бытового описания края в науч. тр. использовали баш. нар. предания и легенды . Интерес к устному т-ву, как духовной культуре башкир и др. тюрк. народов, вызвало издание Т.Беляевым впервые на русском языке эпич. сказания "Кузыйкурпяс и Маянхылу" (Казань. 1812). Поэт-декабрист П.М.Кудряшев публикует записанные и переведенные им на pvc. яз. баш. нар. песни воен. -патриотич. содержания. В нач. 30-х гг. 19 в. к музыке башкир и татар обращался рус. композитор А.Алябьев, сосланный в Оренб. губернию. Вслед за ним к истории и нар. т-ву башкир обращались рус. писатели, краеведы, композиторы В.И.Даль, В.С.Юматов, В.Зефиров, М.Л.Михайлов, Р.Г.Игнатьев, К.Шуберт. По нек-рым сведениям, во время путешествия в Оренб. губ. в 1833 А.С.Пушкин встречался с башкирами и записал от сэсэнов-сказителей вариант эпоса "Кузыйкурпяс и Маянхылу". Сопровождавший его в поездке писатель, языковед-лексикограф Даль собрал ценные сведения по истории, быту и устной поэзии башкир и опубликовал сюжет баш. эпоса "Заятуляк и Хыухылу" в рус. переложении на прозу под назв. "Башкирская русалка" (ж. "Москвитянин", 1843, №1). Создание в 1845 Рус. геогр. об-ва (РГО) придало новый импульс развитию отеч. фольклористики, вызвало повышенное внимание ко всем жанрам фольклора, в т.ч. нерус. народов. Напр., о баш. нар. сказках раньше могли судить лишь по одному тексту - "Сказке о царе-батыре" ("Батыр батшанын экиэте"), опубл. в "Татарской хрестоматии" М.Иванова (Казань, 1842). В последующие десятилетия публикуется 6 сказок на яз. оригинала и в переводах: Н.И.Ильминским в "Ученых зап. Казанского университета" (1861, вып.З), Игнатьевым в его труде "Сказания, сказки и песни, сохранившиеся в рукописях татарской письменности и в устных пересказах у инородцев-магометан..." ("Зап. Оренбургского отдела ИРГО". Вып.III, Оренбург, 1875), И.Березиным - в "Турецкой хрестоматии" (т.III, Казань, 1876) и других. Ценными источниками баш. фольклористики явились публикации Юматова "Древние предания у башкирцев Чубиминской волости" ("Оренбургские губернские ведомости", 1848, №7), Л.Суходольского "Легенда о Туляке" ("Вестник ИРГО", 1858, ч.24, №12), М.В.Лоссиевского "Башкирская легенда о месяце" ("Оренбургский листок", 1876, №24), "Башкирское предание о луне в связи с преданиями других народов о солнце и луне" ("Известия Общества любителей естествознания, археологии и этнографии", т.28. М., 1877) и другие. В 1870 был опубликован "Сборник башкирских и татарских песен", сост. Н.Покровским ("Записки Оренбургского отдела РГО". Вып.1, Казань). Особую ценность для баш. фольклористов-музыковедов представляют очерки С.Г.Рыбакова "О народных песнях татар, башкир и тептярей" ("Живая старина", 1894. Вып.З-4), "Курай - башкирский музыкальный инструмент. С приложением шести мелодий курая" (СПб., 1896), а также фундамент. труд "Музыка и песни уральских мусульман с очерком их быта" (СПб., 1897), явившийся первым науч. собранием 204 баш. и тат. песен с текстами и нотографией мелодий. В работу по сбору произв. баш. фольклора в кон. 19 в. включились представители нац. интеллигенции - П.Назаров, Б.Юлуев, М.Баишев, М.Куватов, М.Уметбаев, Г.Еникеев.

Нач. 20 в. отмечено новыми трудами ученых: описание Д.К.Зелениным свадебного обряда башкир ("Этнографическое обозрение", 1908, №3), "Великорусские сказки Пермской губернии" (Пенза, 1914), куда включено 12 баш. сказок. 8 баш. сказок опубликованы М.Лосем в "Вестнике Оренбургского учебного округа" (1912, №5). В 1909 А.Г.Бессонов представил в РГО свое собрание баш. нар. сказок (88 текстов на башкирском языке и в переводе на рус. яз.), к-рое было издано в Уфе в 1941. Появились новые сб-ки: "Башкирско-тептярские песни и байты" ("Башkорт-типтэрлэрнен жыр-бэйетлэре", Эфе, 1909) З.Уммати; "Нардуган" Ф.Туйкина (Эфе, 1915), "Башкирские и татарские мотивы" в записях первого музыканта-профессионала из башкир, выпускника Моск. консерватории М.Султанова (Саратов, 1916). Увидели свет "Башкирские мифологические рассказы", записанные А.Алимгуловым ("Вестник Оренбургского учебного округа", 1915, №5), эпич. сказание "Ек-Мэргэн", песня-легенда "Ашка-дар" ("Шура", 1915, №13. Запись М.Бурангулова, к-рый запечатлел уникальные образцы баш. эпоса, легенд, песен, тем самым определив осн. направления развития фольклористики в 20 в.). После Октябрьской революции начался новый этап в развитии фольклористики в Башкортостане. В 1922 было создано Об-во по изучению быта, культуры и истории Башкирии, ставшее центром иссл. в обл. нац. фольклора. В нем активно сотрудничали С.Мрясов, Х.Габитов, Г.Вильданов, Бурангулов, С.Салимов и др. Наиб. интересными являются публ. местной печати: "Образцы из народной литературы" Х.Габитова ("Халыk эзэбиэтенэн урнэктэр" //Яны юл", 1923, №2), его же "Свадебные обряды у башкир" ("Башkорт халkынын туй йолалары" там же, 1923, №8-9, 1924); Вильданова "Башкирские батыры" ("Башkорт kашkалары" //"Башkорт аймагы", 1925, №1), "Причитания у башкир" ("Башkорттарза сенлэу" //там же, 1927, №3), "Кубаиры" ("Kобайырзар" //там же, 1927, №4): Мрясова "Образцы художественной литературы периода баш. 6иев и ханов" ("Башkорт бейзэре hэм хандары мизгелендэге матур эзэбиэттэн урнэктэр" //"Сэсэн", 1928, №11-12); старинные песни с их легендами в записи С.Салимова (всего 21 назв. //там же, 1929, №7) и др.

В статьях Габитова "О народной поэзии" ("Халыk поэзияhы тураhында" //"Башkорт аймагы", 1925, №1), Мрясова "О башкирской литературе" ("Башkорт эзэбиэте тураhында" //"Белем", 1925, №7-8), Вильданова "Исследования литератур тюркских народов и их закономерность" ("Терки миллэттэре эзэбиэттэрен тикшереу hэм уларзын йэкуне" //"Башkорт аймагы", 1926, №2) ставился вопрос о жанровой классификации и нац. специфике баш. фольклора. Однако у авторов не было спец. подготовки, науч. опыта. Сложные проблемы истории и классификации фольк. жанров получали поверхностное и противоречивое толкование. Узость методологич. позиций сказалась в отождествлении фольклора с письм. лит-рой (С.Мрясов. "Возникновение и развитие башкирской литературы. Устная и письменная литература" //"Башkорт аймагы", 1928, №5). Развитие фольклористики в СССР характеризовалось в 20-е гг. противоречивым отношением к фольк. наследию, сопровождалось многочисл. дискуссиями. Аналогич. явления имели место и в Башкортостане. Показательна в этом отношении дискуссия, развернувшаяся в 1926 в газ. "Башкортостан" в связи со статьей М.Бурангулова о легенде песни "Шаура". Нигилистич. отношение к традиц. фольклору характерно и для нач. 30-х гг. Об этом свидетельствуют материалы совещания о совр. песне, организованного БАПП в 1931. Несмотря на это, интерес к нар. т-ву не угасал. При Союзе писателей БАССР и НИИ яз. и лит-ры (НИИЯЛ, см. Институт истории, языка и литературы) создаются фольк. секции, открывается Управление по делам культ.-просвет. учреждений при СНК БАССР (ныне Респ. центр нар. т-ва Мин-ва культуры РБ), вводится преподавание фольклора в пед. вузах и техникумах. В 1936 для студентов вузов и техникумов выпускается инструктивное пособие для собирателей баш. фольклора, сост. Г.Амантаем. К 1937-39 образуется широкая сеть корр. ин-та, связь с к-рыми существовала до сер. 50-х годов. Ими записаны сотни произв., к-рые хранятся в архиве УНЦ РАН. Спец. фольк. экспедиции стали практиковаться со 2-й пол. 30-х гг., когда в НИИЯЛ пришли молодые специалисты - Г.Салям, М.Хай, Г.Амири и другие. В 1938 был создан сектор фольклора. В сборе фольклора участвовали и др. баш. писатели - А.Карнай, Б.Бикбай и др., композиторы А.С.Ключарев, музыковед Л .Н.Лебединский. Стали известны имена талантливых сказителей, сказочников, певцов, кураистов, сэсэнов-импровизато-ров. В газ. и ж. опубликованы эпич. сказания "Акбузат", "Юлай и Салават", "Идукай и Мурадым" в записях Бурангулова. Изданы новые сб-ки баш. пословиц (1936), баш. сов. нар. песен (1939), баш. нар. сказок (1939).

В годы Великой Отечественной войны в сб-ках "Отечественная война" ("Ватан hугышы", 1942), "Башкирские конники в Отечественной войне 1812 года" ("1812 йыргы Ватан hурышында башkорт атлылары", 1944), "Салават Юлаев" ("Салауат Юлаев", 1945) ожили образы Кахыма-турэ и Кутузова, Салавата Юлаева и Пугачева. Собиранием, обработкой и изучением баш. музыки занимались композиторы Москвы, Ленинграда, Украины, эвакуированные в Уфу. Был создан фольк. кабинет при Министерстве культуры БАССР. В пополнение фольк. фондов большой труд вложили К.Ю.Рахимов, Р.А.Муртазин, Х.Ф.Ахметов, Р.В.Сальманов.

В 1948-49 каф. фольклора МГУ совместно с ИИЯЛ проводит эксп. в Баймакский и Белорецкий р-ны под рук. Э.В.Померанцевой. Собранные материалы частично опубликованы в сб. "Русское народное творчество в Башкирии" (1957). С открытием в Уфе Баш. филиала АН СССР (1951) и Башкирского государственного университета (БГУ, 1957) начинается новый этап развития фольклористики в Башкортостане, характеризующийся расширением сбора и публ. нар. произв., появлением кр. исследований.

Значит, результатами текстологич. работы, развернувшейся в 50-е гг. в ИИЯЛ, явились трехтомное собр. "Башкирское народное творчество" ("Башkорт халыk ижады", 1954-59), сб-ки "Башкирские народные пословицы" ("Башkорт халыk мэkэлдэре", 1960), "Башкирские народные песни" ("Башkорт халыk йырзары", 1954).

С кон. 50-х гг. вошли в систему науч. изысканий ИИЯЛ, БГУ и др. гуманитарных вузов ежегодные фольк. эксп., проводившиеся не только в БАССР, но и в нпп Свердловской, Челяб., Курганской, Оренб., Куйбышевской, Саратовской и Пермской обл., где проживают башкиры. Выявленный материал расширил представление о богатстве баш. фольклора, дал возможность приступить к созданию обобщающих трудов. Этим и было обусловлено появление кн. А.Н.Киреева (Кирей Мэргэн) "Эпические памятники башкирского народа" ("Башkорт халkынын эпик kомартkылары", 1961). В ней впервые подвергнуты спец. иссл. баш. эпич. сказания, мн. из к-рых раньше причислялись к мифам, сказкам или легендам. Автор обосновал наличие героич. эпоса в баш. фольклоре, его совр. устное бытование, раскрыл богатое идейно-тематич. содержание, поэтич. специфику жанра.

Новое освещение получил фольклор в кн. А.И.Харисова "Литературное наследие башкирского народа" ("Башkорт халkынын эзэби мирасы", 1965), где прослеживается ист. разв. фольк. жанров, делается вывод о том, что "непрерывно развивающееся и обогащающееся устное поэтическое творчество башкир послужило источником и питательной почвой для национальной художественной литературы, во многом определило ее начальное развитие". Иссл. Киреева и Харисова оказали влияние на характер науч. деят-сти баш. фольклористов С.А.Галина, М.М.Сагитова, Ф.А.Надршиной и других. В вузах респ. фольклористы Л.Г.Бараг, М.Х.Мингажетдинов, А.М.Сулейманов, Б.Г.Ахметшин, М.А.Мамбетов и др. вели исследовательскую работу со студентами. Опубликованные БГУ материалы "Башкирские легенды" ("Башkорт легендалары", 1969), "Народные сказки, легенды, предания и были, записанные в Башкирии на русском языке в 1960-66 гг." (1969), "Материалы и исследования по фольклору Башкирии и Урала" (1974), "Сказки, легенды, предания Башкирии в новых записях на русском языке" (1975), а также материалы и иссл., составляющие содержание ежегод. межвузовского науч. сб. "Фольклор народов РСФСР" (в 1974-84 вышло 11 вып.), являются весомым вкладом в развитие фольклористики в Башкортостане. Большой вклад в изучение баш. нар. и проф. музыки внесли музыковеды Л.П.Атанова и Ф.Х.Камаев. История муз. фольклористики Башкортостана прослежена в ее монографии "Собиратели и исследователи башкирского музыкального фольклора" (Уфа, 1992). Отд. проблемами баш. нар. музыки занимаются музыковеды Х.Ихтисамов, Н.Ахметжанова, Р.Сулейманов, Ф.Фаизова, Л.Сальманова, Л.Вахитова и др.

В изучении нар. поэтич. наследия первостепенное знач. приобретает науч. издание фольк. памятников. С кон. 60-х гг. фольклористы респ. приступили к подготовке многотомного свода "Башкирское народное творчество" ("Башkорт халыk ижады") на баш. яз. Работа по нему закончена в 1985 выпуском 18 томов. В переводе на рус. яз. подготовлено издание данного свода в 12 томах (в 1987-95 вышло 8 томов). В академ. серии "Эпос народов СССР" выпущен "Башкирский народный эпос" (М., 1977). В Уфе изданы эпич. пам. "Акбузат" (1972, 1976), "Урал-Батыр" (1977), "Былых времен сказанья" (1979), "Сказания о любви" (1983), "Башкирские богатырские сказки" (1981, 1986). Результаты иссл. последних лет опубл. в сб-ках: "Фольклористика в Советской Башкирии" (1974), "Вопросы башкирской фольклористики" (1979), "Вопросы текстологии башкирской литературы" (1979), "Сказительское и литературное творчество Мухаметши Бурангулова" (1992). С 1994 баш. фольклористы приступили к подготовке нового издания "Башкирское народное творчество" ("Башkорт халыk ижады") в 36 томах.


ЗДРАВООХРАНЕНИЕ

До 18 в. на терр Южн Урала леч учреждения отсутствовали. Нас. пользовалось услугами нар. врачевателей Первые госпитали для обслуживания служилых людей на терр. Башкортостана появились в сер. 18 в. В 1787 в крае был введен Приказ общественного призрения, одной из функций к-рого являлось мед. обеспечение населения. В Уфе (1791), Стерлитамаке (1821) и др. городах края открываются небольшие б-цы, аптеки. В каждом у. вводится должность врача. В 1798, с переводом башкир в военно-казачье сословие, баш. кантоны делятся на 5 врачебных частей, в штате каждой ч. полагался 1 врач, неск фельдшеров и оспопрививателей; имелась лечебница на 5 коек. В Уфим б-це для Баш. войска было выделено также 20 мест. В 30-е гг. 19 в. начинается подготовка врачей из предст коренных жителей края на мед. ф-те Казанского ун-та. К 50-м гг. 19 в. подготовлено 20 врачей из башкир и мишарей, в числе к-рых были Арслан Субханкулов, Мухамет Батыршин, Садык Нигматуллин и др. Один из них, Ахмет Абдеев, был направлен в С.-Петербургскую медико-хирургич академию, где защитил дисс на степень д-ра медицины. Подготовку фельдшеров для края осуществляла в осн. Оренб фельдшерская школа. В Уфим губ. к нач. 60-х гг. 19 в. имелась 21 б-ца, насчитывалось 29 врачей, 101 фельдшер, 12 повивальных бабок, 163 оспопрививателя. Одна из б-ц (на 80 коек) располагалась в Уфе, где кроме нее функционировали тюремная лечебница и дом для умалишенных. Для женщин-мусульманок, к-рые не желали лечиться у врачей-мужчин, была открыта специальная б-ца, где пациенток обслуживали дипломированные повивальные бабки.

С 1875 в Уфим. губ. была принята система земской медицины. Она оказала положит. влияние на развитие краевой медицины. Был введен участковый принцип обслуживания нас., появились первые сел. амбулатории, б-цы, фельдшерско-акушерские пункты (бедные и неимущие в них лечились бесплатно), организуются первые кумысолечебницы, зарождается сан. служба (см. Санитарно-эпидемиологическая служба). Создается губ. об-во врачей (1882, организатор - ссыльный врач Н.А.Гурвич) Рост числа мед. учреждений был особенно значителен в Уфе: открываются глазная (1903), инфекционная (1910) б-цы (на 10 коек каждая), противотуб диспансер на 4 койки (1912), роддом на 20 коек. Строится новое здание психиатрич б-цы (1907). По инициативе приват-доцента А.И.Подбельского в Уфе организована фельдшерско-акушерская школа (1908). В 1905 начал функционировать бакт ин-т В России (1912) принимается закон о соц. страховании. Это послужило основанием для создания т.наз фабрично-заводской медицины, обеспечившей открытие леч учреждений по обслуживанию рабочих. В Уфим. губ. (1913) с нас. 2810600 чел. функционировало 85 б-ц (на 1718 коек), 44 фельдшерских пункта, 23 аптеки. В губ. работало 143 врача (из них 20 зубных), 342 работника со ср. мед. образованием. Несмотря на нек-рое улучшение мед. помощи, в регионе сохранялся высокий уровень инфек и паразитарных болезней, младенч. смертность составляла 283 на 1000 родившихся живыми, общая смертность населения - 29 на 1000 человек. Ср. продолжительность жизни составляла 32 года. Низкими были показатели здоровья коренного нас., 8% к-рого страдало туберкулезом. Первая мировая и Гражданская войны привели к разрухе и еще большему обнищанию нас. края. На этом фоне в 1919 вспыхнула эпидемия сыпного и возвратного тифов, в 1921 - холеры с высокими смертельными исходами (12% и более). Из-за голода 1921-22, к-рый охватил 95% нас., число жителей Малой Башкирии и Уфим. губ. сократилось на 650 тыс. чел. (22%). Наиб. пострадавшим оказалось нас. горно-лесных и горно-степных р-нов края. С образованием БАССР (23 марта 1919) и установлением Сов. власти стали приниматься меры по охране здоровья населения. Гос. характер мед. помощи, ее общедоступность, бесплатность, профилактич направленность становятся ведущими в здравоохранении. Был сформирован отдел здравоохранения при Наркомате внутр. дел БАССР (в пределах Малой Башкирии), к-рый в сент 1919 преобразован в Наркомздрав (возглавил Г.Г.Куватов). Параллельно функционировал Уфим. губ. отдел здравоохранения. В годы гражд войны мн леч. учреждения оказались разрушенными, число мед. работников резко уменьшилось: осталось всего 9 врачей (из них 2 - зубных), 106 ср. медработников. Для ликвидации эпидемий были организованы сандружины, санпропускники, банно-прачечные отряды. Большая помощь оказана Наркомздравом РСФСР. Эпидемии пошли на убыль. В дальнейшем Наркомздравом респ. решалась задача борьбы с такими соц. болезнями, как туберкулез, сифилис, трахома и др. Открылся ряд диспансеров: кожно-венерологич. (1920), противотуберкулезный (1921), в 1926 на базе глазной б-цы был организован трахоматозный ин-т. Вступил в строй кожно-венерологич. ин-т (1930). Значит, внимание уделялось охране материнства и детства, созданию службы переливания крови, началось освоение курортных мест, организованы сан. и аптечная службы. За счет активной иммунизации нас. и др. противоэпидемич мероприятий в 30-е г. удалось ликвидировать натур. оспу, холеру, снизить заболеваемость др. инфекциями. Решалась кадровая проблема: открыты Баш мед. ин-т (БМИ, 1932) и неск медучилищ. Однако был еще высок уровень заболеваемости малярией (в 1940 зарегистрировано 260 тыс. случаев), до 30% нас. поражено трахомой, значителен контингент больных туберкулезом, высок уровень младенч. смертности

С нач. Великой Отечественной войны мед. обеспечение гражд. нас. ухудшилось. Ок. 1300 медработников были призваны в ряды Кр Армии. Бол-во из них были отправлены на фронт, ч. работала в 63 эвакогоспиталях, развернутых на терр респ., мощн к-рых к кон. 1941 достигла 22,5 тыс. коек. За годы войны в эвакогоспиталях БАССР курс лечения прошли св. 250 тыс. раненых и больных. В Башкирию (глубокий тыл) эвакуировались преим военнослужащие с тяжелыми ранениями, 70% раненых и св. 90% больных, восстановив свое здоровье, были возвращены в строй. Кр. заслугой медико-сан службы респ. является недопущение эпидемий заразных болезней, несмотря на прибытие сотен тыс. беженцев из зап. обл. страны. В нач. войны в Уфу были эвакуированы 1-й Моск. мед. ин-т и АН УССР. Среди прибывших были такие кр. ученые, как Н.А.Семашко, А. А. Богомолен, А.В.Палладин и др., к-рые активно занимались науч. деят-стью, оказывали консультативную помощь органам и учреждениям здравоохранения республики. Нек-рые из них проводили леч работу. Самоотверженный труд медиков Башкортостана в годы Вел. Отеч войны высоко оценен гос-вом Мн отмечены орд. и медалями, а санинструкторы Г.А.Овчинников, ПА.Горошек удостоены звания Героя Сов. Союза. На войне погибло 88 медиков из Башкортостана. В 1941-45 в организацию леч.-профилактич работы в респ. большой вклад внесли нарком здравоохранения БАССР С.З.Лукманов, его заместители И.И.Геллерман, Е.В.Вострикова, А.И.Копылова и др. В послевоен годы решалась задача по ликвидации малярии, трахомы (число этих заболеваний увеличилось за время войны), а также по снижению заболеваемости туберкулезом и др. инфек.-паразитарными болезнями. К нач. 60-х гг. малярия в респ. была ликвидирована. Борьбу с трахомой затрудняла необходимость длит. лечения. Работу по ее искоренению возглавили Мин-во здравоохранения БАССР, его органы на местах, была привлечена общественность. Научно-метод рук-во осуществлялось Уфим трахоматозным ин-том (В.И.Спасский, Г.Х.Кудояров, М.С.Танатарова, С.Х.Халитова) Были открыты краткосрочные курсы для подготовки медсестер. В сел. р-нах постоянно работали специалисты из городов республики. К кон. 1962 трахома как массовое заболевание в респ. была ликвидирована. Улучшение мат. благосостояния нас., иммунизация детей и подростков, внедрение в леч. практику эффективных препаратов (ПАСК, фтивазид, стрептомицин) позволили добиться значит. успехов в борьбе с туберкулезом. Редкими стали туберкулезный менингит, уродующий формы костно-суставного туберкулеза, вульгарная волчанка, сократилось число смертельных исходов; к 80-м гг. практически были ликвидированы случаи туберкулеза среди детей. Массовая иммунизация избавила край и от эпидемич. полиомиелита, редкостью стала дифтерия, снизился уровень др. инфекц заболеваний.

С 60-х гг. задачей здравоохранения являлось создание и развитие специализир видов мед. помощи, расширение и совершенствование профилактич мероприятий, охват нас. диспансерным наблюдением. Подготовлено достаточное к-во квалифицир мед. работников, введены в строй корпуса мн десятков кр лечебно-профилактич учреждений, созданы службы: онкологич., урологич., стоматологич., травматологич., кардиологич., нейрохирургич., аллергологич., дет. хирургии, мед. генетики и др. Появились центры специализир. помощи, нек-рые из них (кардиохирургия, микрохирургия глаза и др.) обрели статус межобластных, с 1990 в Уфе функционирует Всерос центр пластической хирургии глаза. Созданы кр. многопрофильные б-цы, оснащенные совр леч.-диагностич аппаратурой. В гор. и центр. районных б-цах организованы палаты интенсивной терапии и отделения (палаты) реанимации. С организацией специализир. бригад скорой помощи (кардиологич., педиатрич и др.) улучшились качеств. показатели службы скорой медицинской помощи. В 1970 в 389 больничных учреждениях было развернуто 36,6 тыс. коек, функционировали 489 амбулаторно-поликлинич учреждений, около 2 тыс. фельдшерско-акушерских пунктов, увеличилась мощность санаторно-курортных учреждений. В 32 санаториях для взрослых и детей имелось 6515, в 22 санаториях-профилакториях - 1711 коек. Работало 7057 врачей, 95% к-рых было подготовлено БМИ, 25858 ср. медработников. Общая смертность в 1970 но сравн с 1913 сократилась в 4 раза, младенч - в 13 раз, ср. продолжительность жизни достигла 68,9 лет (Табл. 24, 25).

Та6л.24. Демографические показатели пo Башкортостану

 | 1913 | 1940 | 1970 | 1990 | 1995
Рождаемость на тыс.чел. насел. | 45,3 | 37,0 | 16,6 | 16,1 | 11,2
Общая смертность на тыс.чел. насел. | 29,0 | 24,0 | 7,3 | 9,6 | 12,7
Младенч. смертн. (число умерших на 1-м г. жизни, приход. на тыс. родившихся) | 283 | 227,2 | 22,2 | 16,4 | 18,3
Средняя продолжит.жизни | 32 | 47 | 68,9 | 70,5 | 65,5*
* относится к 1994
Табл.25. Показатели здравоохранения пo Башкортостанv
 | 1913 | 1940 | 1970 | 1990 | 1995
Число больн. учреждений | 51 | 182 | 389 | 361 | 367
Число коек в них | 1718 | 8441 | 36650 | 54035 | 54000
Число коек на 10 тыс.насел. | 6,1 | 25,2 | 36,6 | 135,9 | 131,9
Число врачей | 143 | 1027 | 7057 | 14600 | 15746
Число врачей на 10 тыс.нас. | 0,5 | 3,2 | 18,4 | 36,7 | 38,5
Числен. средн. медперсонала | 342 | 4730 | 25858 | 43047 | 46107
Числен. средн. медперсонала на 10 тыс.насел. | 1,1 | 14,2 | 67,4 | 103,3 | 112,8
Число центров санэпиднадзора | - | 19 | 72 | 72 | 72
Число аптек | 14 | 96 | 309 | 396 | 396
Число провизоров и фармацевтов | 30 | 290 | 1584 | 2874 | 2701
Число санатор. учреждений для взрослых и детей | - | 14 | 32 | 31 | 33
Число мест в них | - | 2612 | 6515 | 7080 | 6296
Число санатор.-профилакториев | - | - | 22 | 61 | 55
Число мест в них | - | - | 1711 | 7436 | 6831
С нач. 70-х гг. в стране, в т.ч. в БАССР, меняется структура заболеваемости и смертности. Стали доминировать болезни органов дыхания, сердечно-сосудистой системы, аллергич поражения, травмы, расстройства нервно-психич сферы, злокачественные новообразования, из инфекций - грипп и аденовирусные болезни. Заболевания сердечно-сосудистой системы, органов дыхания, злокачеств опухоли, травмы становятся осн. причиной смертности и инвалидности. Существующая система 3. оказалась недостаточно подготовленной к работе в сложившейся ситуации. Возникли трудности с финансированием. В этих условиях с нач. 1992 в связи с переходом к рыночным отношениям в стране, в т.ч. в РБ, взят курс на сочетание гос. и др. систем мед. обеспечения (страховой, частнопрактикующей). Правовые основы охраны здоровья нас. РБ определяются Конституцией РБ (1993), Кодексом РБ "Об охране здоровья граждан" (1993), законами "О медицинском страховании граждан РБ" (1992), "Об охране семьи, материнства, отцовства и детства в РБ" (1993), "Об охране труда" (1992), Экологич кодексом (1993).


Основные сокращения, принятые в энциклопедии

Основные сокращения
А Б В Г Д Е Ж З И Й К Л М Н О
П Р С Т У Ф Х Ц Ч Ш Щ Ы Э Ю Я
Список аббревиатур
Сокращенные обозначения единиц величин
Основные сокращения, принятые в энциклопедии.
А
авг. - август
авт. - автономный
автомоб. - автомобильный
агр. - аграрный
адм. - административный
акад. - академик, академический
акц. - акционерный
апр. - апрель
араб. - арабский
аром. - ароматический
арт. - артист, артиллерийский
арх. - архитектор
археол. - археологический
архит. - архитектурный
атм. - атмосферный
Б
Б. - Большой (в географических названиях)
б.ч. - большая часть, большей частью
бакт. - бактериологический
бал. - балет
балетм. - балетмейстер
басс. - бассейн
баш. - башкирский
биогр. - биографический
биол. - биологический
б-ка - библиотека
Бл. Восток - Ближний Восток
бол. - болото
бол-во - большинство
бронз. - бронзовый
бум. - бумажный
бурж. - буржуазный
буроуг. - буроугольный
б-ца - больница
быв. - бывший
В
В. - Восток
в., вв. - век, века
в-во - вещество
в осн. - в основном
в ср. - в среднем
вдхр. - водохранилище
Вел. Отеч. Война - Великая Отечественная война 1941-1945 гг.
верх. - верхний
вет. - ветеринарный
вкл. - включая, включительно
внеш. - внешний
внутр. - внутренний
вод. - водный
возв. -возвышенность
возд. - воздушный
вок. - вокальный
вол. - волость
восп. - воспоминания
восст. - восстание, восстановление
вост. - восточный
вып. - выпуск
выс. - высота
Г
г., гг. - год, гора, город, годы, горы, города
газ. - газета, газовый
гв. - гвардия, гвардейский
ген. - генерал, генеральный
ген. арм. - генерал армии
ген.-лейт. - генерал-лейтенант
ген.-майор - генерал-майор
ген.-полк. - генерал-полковник
геогр. - географический
геодез. - геодезический
геол. - геологический
геом. - геометрический
геоморфол. - геоморфологический
герм. - германский
гл. - глава (в книге), главный
гл. обр. - главным образом
глуб. - глубина
гор. - городской
г.п. - горная порода
горн. - горный
гос. - государственный
гос-во - государство
Гос. пр. - Государственная премия
гр. - группа
град. - градус
гражд. - гражданский
губ. - губерния, губернский
Д
д., дд. - деревня, деревни
действ. чл. - действительный член
дек. - декабрь
декор. - декоративный
дем. - демократический
ден. - денежный
деп. - департамент, депутат
дерев. - деревянный
дес. - десятина
дет. - детский
деят. - деятель
деят-сть - деятельность
диам. - диаметр
див. - дивизия, дивизионный
дипл. - дипломатический
дир. - директор
дл. -длина
дог. - договор
док. - документальный
док-т - документ
дол. - долина
долл. - доллар
доп. - дополнительный
дорев. - дореволюционный
доц. - доцент
д-р - доктор
др. - другой, другие
драм. - драматический
Е
европ. - европейский
ед. хр. - единица хранения
ед. ч. - единственное число
ежедн. - ежедневный
еженед. - еженедельный
Ж
ж. - журнал
ж. д. - железная дорога
ж.-д. - железнодорожный
ж.-д. ст. - железнодорожная станция
жел. - железный
жен. - женский
жив-во - животноводство
ж-ное - животное
З
З. - Запад
зав. - заведующий
зак-тво - законодательство
зам. - заместитель
зап. - западный
заруб. - зарубежный
засл. -заслуженный
з-д - завод
зем. - земельный
знач. - значение
зол. - золотой
зоол. - зоологический
И
изв. - известный, известен
изд. - издание, издатель
изд-во - издательство
изобр. - изобразительный
илл. - иллюстрация
им. - имени
индивид. - индивидуальный
инж. - инженер, инженерный
инструм. - инструментальный
инстр-т - инструмент
инсц. - инсценировка
ин-т - институт
инфек. - инфекционный
иск-ведение - искусствоведение
иск-во - искусство
исполком - исполнительный комитет
иссл. - исследование, исследователь
ист. - исторический
К
К0 - компания
кав. - кавалерийский
кам. - каменный
кам.-уг. - каменноугольный
канд. - кандидат, кандидатский
канц. - канцелярия
каф. - кафедра
кв. - квадратный
к-з - колхоз
кирп. - кирпичный
к.-л. - какой-либо, кто-либо
кл. - класс
клас. - классовый
к.-н. - какой-нибудь
кн. - книга, князь
кож. - кожевенный
кол-во - количество
коллект. - коллективный
колон. - колониальный
колх. - колхозный
ком. - командир
команд. - командующий
комб-т - комбинат
комп. - композитор
кон. - конец
конс. - консерватория, консервный
конф. - конференция
кооп. - кооперативный, кооперация
корм. ед. - кормовая единица
корр. - корреспондент
коэф. - коэффициент
кр. - крупный
кред. - кредитный
крест. - крестьянский
крест-во - крестьянство
к-рый - который
к/ст. - киностудия
к/т. - кинотеатр
к-т - комитет
к-та - кислота
куб. - кубический
культ. - культурный
кург. - курган
куст. - кустарный
Л
Л. - Ленинград (в библ.)
лаб. - лаборатория, лабораторный
лат. - латинский
лев. - левый
лейт. - лейтенант
лек. - лекарственный
леч.-проф. - лечебно-профилактическое
леч.-физ. - лечебно-физкультурный
лимф. - лимфатический
лингв. - лингвистический
Лит. - литература (в заголовках подстатейной библиографии)
лит. - литературный
лит-ра - литература
л.с. - лошадиная сила
М
М. - Малый (в географических названиях), Москва (в библ.)
магн. - магнитный
макс. - максимальный
матем. - математический
матер. - материальный
маш-ние - машиностроение
маш.-строит. - машиностроительный
меб. - мебельный
мед. - медицинский
металл. - металлический
метод. - методический
методол. - методологический
мех. - механический
мин. - министр, минута
мин-во - министерство
мир. - мировой
миф. - мифологический
мл. - младший
млн. - миллион
млрд. - миллиард
мн. - многие, много
м-ние - месторождение
мол.м. - молекулярная масса
морфол. - морфологический
мощн. - мощность
муж. - мужской
муз. - музыкальный
муниц. - муниципальный
мясо-мол. - мясо-молочный
Н
Н. - Новый (в географических названиях)
наз. - называемый
назв. - название
наиб. - наиболее, наибольший
наим. - наименование, наименее, наименьший
напр. - например
нар. - народный
нас. - население
наст. - настоящий
науч. - научный
н.-и. - научно-исследовательский
нац. - национальный
нач. - начало, начальник, начальный
неизв. - неизвестно, неизвестный
нек-рый - некоторый
нерв. - нервный
неск. - несколько
нефт. - нефтяной
ниж. - нижний
низм. - низменность
низш. - низший
нояб. - ноябрь
нп., нпп. - населенный пункт, населенные пункты
О
об-во - общество
обл. - область, областной
обр. - обработка (муз.)
обрабат. - обрабатывающий
овощ-во - овощеводство
овр. - овраг
овц-во - овцеводство
одновр. - одновременно
одноим. - одноименный
оз. - озеро
ок. - около
оконч. - окончание
окр. - округ, окружной
окт. - октябрь, октябрьский
онк. - онкологический
оп., оп-та - опера, оперетта
опубл. - опубликован, опубликованный
орг. - организационный
орг-ция - организация (учреждение)
орд. - орден
осн. - основанный, основной
отд. - отдел, отдельный
отеч. - отечественный
отл. - отличник
отр. - отряд
офиц. - официальный
П
п., пп. - пункт, поселок, поселки
п.и. - полезные ископаемые
пам. - памятник
парл. - парламентский, парламентарий
парт. - партийный
пасс. - пассажирский
патол. - патологический
пгт. - поселок городского типа
пед. - педагогический
пер. - перевод (в библиографических данных)
переим. - переименован(ный)
пех. - пехотный
пещ. - пещера
пищ. - пищевой
пл. - площадь
плем. - племенной
плод. - плодовый
плод-во - плодоводство
п-ов - полуостров
пол. - половина
полк. - полковник (при имени)
пом. - помощник
посм. - посмертно
пост. - постановление, постановка, постоянный
поч. - почетный
пр. - премия, прочий, приток
прав. - правый
правосл. - православный
пр-во - правительство
пред. - председатель
предст. - представитель
през. - президент
През. - Президиум
преим. - преимущество
прибл. - приблизительно
прим. - примечание
пров. - провинция
прод. (непрод.) - продовольственный, непродовольственный
произв. - произведение
произ-во - производство
произ-сть - производительность
пром. - промышленный
пром-сть - промышленность
проф. - профессор, профессиональный, профсоюзный
проч. - прочий
пр-тие - предприятие
псевд. - псевдоним
публ. - публикация, публичный
Р
р. - родился
р., рр. - река, реки
разг. - разговорный
разл. - различный
рев-ция - революция
рев. - революционный
ред. - редактор (при имени), редакция (библиогр.)
реж. - режиссер
рем. - ремонтный
респ. - республика
р-н - район
р-ние - растение
р-р - раствор
р-ритель - растворитель
р-ция - реакция
рис. - рисунок
рос. - российский
рп. - рабочий поселок
рук. - руководитель, руководство
рус. - русский
рыб-во - рыболовство
С
С. - Север
с., сс. - село, села (при названии), страница (в библиографии)
сад-во - садоводство
сан. - санитарный
сах. - сахарный
сб., сб-ки - сборник, сборники
св. - свыше, святой
С.-В. - северо-восток
св-во - свойство
с.-д. - социал-демократ, социал-демократический
сев. - северный
сев.-вост. - северо-восточный
С.-З. - северо-запад
сев.-зап. - северо-западный
секр. - секретарь
сел. - сельский
сем. - семейный, семейство
сент. - сентябрь
сер. - середина, серия
сиб. - сибирский
симф. - симфония, симфонический
синт. - синтетический
скот-во - скотоводство
слав. - славянский
след. - следующий
см. - смотри
собр. - собрание
собств. - собственно, собственный
сов. - советский
Сов. Мин. - Совет Министров
совм. - совместно, совместный
совр. - современный
согл. - соглашение
соед. - соединение
сокр. - сокращение, сокращенно
соотв. - ссответственно, соответствующий, соответствие
сост. - составленный, составитель
сотр. - сотрудник
социол. - социологический
соц. - социальный
соц.-экон. - социально-экономический
соч. - сочинение
С.-Петерб. - Санкт-Петербургский
СПб - Санкт-Петербург
ср. - сравни, средний
ср-ва - средства
Ст. - Старый (в географических названиях)
ст. - станция, статья, старший
стат. - статистический
стац. - стационарный
стек. - стекольный
степ. - степень
ст.ст. - старый стиль
стих. - стихотворение, стихотворный
стом. - стоматологический
стр. - страница
стр-во - строительство
струн. - струнный
суд. - судебный
судох-во - судохозяйство
с.-х. - сельскохозяйственный
с.х-во - сельское хозяйство
Т
т., тт. - том, тома
табл. - таблица
танц. - танцевальный
тат. - татарский
т.е. - то есть
т-во - творчество
творч. - творческий
текст. - текстильный
телегр. - телеграфный
терр. - территория
террит. - территориальный
техн. - технический
т.зр. - точка зрения
т.к. - так как
т.наз. - так называемый
т.о. - таким образом
торг. - торговый
тр. - труды
т-р - театр
т-ра - температура в С0
туб. - туберкулезный
тыс. - тысяч
тюрк. - тюркский
У
у. - уезд, уездный
уд.в. - удельный вес
указ. - указанный
ун-т - университет
ур-ние - уравнение
ур.м. - уровень моря
усл. - условный
устар. - устарелый, устаревший
уч. - учебный
ущ. - ущелье
Ф
фам. - фамилия
фарм. - фармацевтический
февр. - февраль
феод. - феодальный
физ. - физический
физиотер. - физиотерапевтический
филол. - филологический
филос. - философский
ф-ка - фабрика
фольк. - фольклорный
фп. - фортепьяно, фортепьянный
ф-т - факультет
фундам. - фундаментальный
Х
х. - холм
х-во - хозяйство
хим. - химический
хл.-бум. - хлопчатобумажный
хоз. - хозяйственный
хр. - хребет
христ. - христианский
худ. - художник, художественный
хут. - хутор
Ц
ц. - центр
цв. - цветной
цем. - цементный
церк. - церковный
цитол. - цитологический
Ч
ч. - часть
чел. - человек
чемп. - чемпион
четв. - четверть
числ. - численность
чл. - член
чл.-корр. - член-корреспондент
ч.-л. - что-либо
чуг. - чугунный
Ш
шир. - ширина
шосс. - шоссейный
шт. - штук, штат
Э
экз. - экземпляр
экон. - экономический
эксп. - экспедиция
экспл. - эксплуатация, эксплуатационный
эл.-… - электро-…
элем. - элемент
эмоц. - эмоциональный
этногр. - этнографический
эпид. - эпидемический
Ю
Ю. - Юг
Ю.-В. - юго-восток
южн. - южный
Ю.-З. - юго-запад
Я
яз. - язык
языч. - языческий
янв. - январь

Примечания:
1. Применяются сокращения слов, обозначающих государственную, языковую или национальную принадлежность (напр. "нем." - немецкий, "арм." - армянский, "амер." - американский ).
2. В прилагательных и причастиях допускается отсечение окончаний, включая суффиксы "альный", "ельный", "енный", "ионный", "ованный", "еский" и др. (напр., минер., восстановит., ароматизир., единств., хирургич. и др. ).

Список аббревиатур

АКХ - ассоциация крестьянских хозяйств
АО - акционерное общество
АОЗТ - акционерное общество закрытого типа
АООТ - акционерное общество открытого типа
АП - арендное предприятие
АПК - агропромышленный комплекс
АСУ - автоматическая система управления
АЭС - атомная электростанция
ВВОХР - войска вооруженной охраны республики
ВВС - военно-воздушные силы
ВДНХ - выставка достижений народного хозяйства
ВКП(б) - Всесоюзная Коммунистическая партия (большевиков)
ВЛ - высоковольтная линия
ВМС - военно-морские силы
ВПШ - Высшая партийная школа
ВРК - военно-революционный комитет
ВРСБ - Временный ревлюционный совет Башкортостана
ВС - Верховный Совет
ВСНХ - Всероссийский совет народного хозяйства
ВЦ - вычислительный центр
ВЦИК - Всероссийский центральный исполнительный комитет
ВЧК - Всероссийская чрезвычайная комиссия
ГАИМК - Государственная академия истории материальной культуры
ГК - Гражданский кодекс
ГКО - Государственный комитет обороны
ГОК - горно обогатительный комбинат
ГПК - Гражданский процессуальный кодекс
ГЭС - гидроэлектростанция
ДК - Дом культуры, Дворец культуры
ДРСУ - дорожно-ремонтное строительное управление
ДУМ - Духовное управление мусульман
ДУМЕС - Духовное управление мусульман Европейской части СССР и Сибири
ДЮСШОР - детско-юношеская школа олимпийского резерва
ЖКХ - жилищно-комунальное хозяйство
ЗСМ - завод строительных материалов
ИА - инженерная академия
ИБС - ишемическая болезнь сердца
ИВЦ - информационно-вычислительный центр
ИТР - инженерно-технические работники
КБ, КТБ - конструкторское бюро, конструкторско-техническое бюро
КЗоТ - Кодекс законов о труде
КПСС - Коммунистическая партия Советского Союза
КРС - крупный рогатый скот
МВД - Министерство внутренних дел
МВФ - Международный валютный фонд
МКК - молочно-консервный комбинат
МП - малое предприятие
МПМК - межрайонная передвижная механизированная колонна
МТС - машинно-тракторная станция
НГДУ - нефтегазодобывающее управление
НК - народный комиссариат
НПЗ - нефтеперерабатывающий завод
НПО - научно-производственное объединение
НТО - научно-техническое общество
НТР - научно-техническая революция
нэп - новая экономическая политика
ОМДС - Оренбургское магометанское духовное собрание
ОПХ - опытно-производственное хозяйство
ОРС - отдел рабочего снабжения
ПВО - противовоздушная оборона
ПВХ - поливинилхлорид
ПДК - предельно допустимая концентрация
ПО - производственное объединение
ПУ - профессиональное училище
ПЭВМ - персональная электроннно-вычислительная машина
РАПО - районное агропромышленное объединение
РБ - Республика Башкортостан
РЗЭ - редкоземельные элементы
РККА - Рабоче-крестьянская Красная Армия
РКП(б) - Российская Коммунистическая партия (большевиков)
РНК - рибонуклеиновая кислота
РОНО - районный отдел народного образования
РСДРП - Российская социал-демократическая рабочая партия
РСДРП(б) - Российская социал-демократическая рабочая партия (большевиков)
РТП - ремонтно-техническое предприятие
РТС - ремонтно-техническая станция
РФ - Российская Федерация
СМУ - строительно-монтажное управление
СНК - Совет народных комиссаров
СП - Союз писателей, собрание постановлений
СТО - Совет труда и обороны
СХП - сельскохозяйственное предприятие
СЭС - санитарно-эпидемиологическая станция
ТОО - товарищество с ограниченной ответственностью
ТЭС - теплоэлектростанция
ТЭЦ - теплоэлектроцентраль
УБР - управление буровых работ
УК - Уголовный кодекс
УКС - управление капитального строительства
УНЦ РАН - Уфимский научный центр Российской академии наук
УПК - Уголовно-процессуальный кодекс
ЦДУМ - Центральное Духовное управление мусульман
ЦГАОО РБ - Центральный государственный архив общественных объединений РБ
ЦГИА РБ - Центральный государственный исторический архив РБ
ЦИК - центральный исполнительный комитет
ЦК - Центральный комитет
ЭВМ - электронно-вычислительная машина

Сокращенные обозначения единиц величин

А - ампер
ат - атмосфера
Ач - ампер-час
бар - бар
В - вольт
Вт - ватт
Вт*ч - ватт-час
г - грамм
га - гектар
Гц - герц
дал - декалитр
г-экв - грамм-эквивалент
Дж - джоуль
кал - калория
кВт - киловатт
кВт*ч - киловатт-час
кг - килограмм
км - километр
л - литр
л.с. - лошадиная сила
м - метр
мес. - месяц
мин. - минута
мм рт. ст. - миллиметр ртутного столба
моль - моль
Н - ньютон
об. - оборот
Ом - ом
Па - паскаль
Р - рентген
с - секунда
св. год - световой год
см - сантиметр
сут - сутки
т - тонна
ц - центнер
ц/га - центнер на гектар
ч - час


УСЛОВНЫЕ ОБОЗНАЧЕНИЯ НА ТЕКСТОВЫХ КАРТАХ

НАСЕЛЕННЫЕ ПУНКТЫ
ГРАНИЦЫ
ПУТИ СООБЩЕНИЯ
ПРОЧИЕ УСЛОВНЫЕ ОБОЗНАЧЕНИЯ

            СОКРАЩЕНИЯ ПРИНЯТЫЕ НА КАРТАХ

            Башк. - Башкирский
            Бол. - Большой, -ая
            вдхр. - водохранилище
            Верхн. - Верхний, -яя, -ее
            г -год
            гг. - годы
            г. - гора
            г - город
            запов. - заповедник
            им. - имени
            Кр. - Красный
            Мал. - Малый, -ая
            Нижн. - Нижний, -ие
            Нов. - Новая
            оз. - озеро
            п - поселок
            пгт - поселок городского типа
            р. - река
            Респ. - Республика
            р-на - района
            с - село
            Стар. - Старый, -ая
            хр. - хребет

Условные знаки, помещенные в легендах карт, в таблицу не включены


КНИГОИЗДАТЕЛЬСКОЕ ДЕЛО И ПОЛИГРАФИЯ

В РБ функционируют полиграф. гос. пр-тия, акц. об-ва и коммерч. структуры. Осн. книгоиздателями в респ. являются издательство "Китап", издательство "Башкортостан", Уфимский полиграфкомбинат, районные и гор. типографии, уч. заведения, разл. товарищества и общества.

Первая типография в Уфе была открыта в 1801 при Губ. правлении и служила для распространения "высочайших повелений", местных распоряжений, печатания разл. бланков. Имела 2 ручных станка, ограниченное кол-во шрифта. В 1838 приступила к изданию газ. "Оренбургские губернские ведомости". В 1859 выпущена первая кн. "Описание Оренбургской губернии в хозяйственно-статистическом, этнографическом и промышленном отношениях" В.М.Черемшанского. В кон. 19 - нач. 20 в. губернское изд-во приступило к выпуску книг на яз. тюрки. В 1905-08 выпущено 15 наим. книг общим тиражом 47 тыс. экземпляров. В 1908-17 типографией "Восточная печать" - 200 кн. тиражом св. 600 тыс. экз. В нач. 20 в. кроме губернской в Уфе было 5 кустарных типографий. Появились типографии в Белебее, Бирске, Стерлитамаке. В 1912 в Уфе насчитывается уже 8 типографий и типолитографий, в Белебее и уезде - 3, в Бирске - 2, в Стерлитамаке - 2. После Октябрьской революции типографии были национализированы и укрупнены. В Уфе осталось 4 типографии (1-, 2-, 3-, 4-я Советские). В 1917 в Уфим. губ. на рус. яз. и тюрки было выпущено 102 наим. кн. и брошюр тиражом 81 тыс. экз. В 1920 было принято пост. об образовании Губ. отд. издательства. В 1919 в Стерлитамаке на базе 2 национализир. типографий организовано газетно-журнальное изд-во Башгосиздат. В 1921-22 было выпущено 13 наим. брошюр.

С образованием Большой Башкирии в 1922 улучшается постановка полиграфич. и книгоиздат. дела. Вместо Башгосиздата и издат. комиссии губкома РКП(б) и губ. исполкома создается объединенное изд-во и торговое паевое товарищество "Башкнига", в ведение к-рого перешли и книжные магазины (в 1924 во всех кантонах БАССР, кроме Зилаирского и Аргаяшского, функционировали центры по распространению книг среди населения). В том же году все типографии Уфы были объединены в одну под назв. "Октябрьский натиск", в 1922-26 издано 232 наим. изданий объемом 836 917 печатных листов: на баш. яз. - 190 назв., на тат. - 32, на рус. - 10.

В 1928 "Башкнига" была преобразована в гос. изд-во "Башгиз", и с этого времени книгоиздательское дело в респ. перешло на полное гос. обеспечение. В 1930 типографий в респ. было 7: в Уфе - 2, в Белорецке, Бирске, Белебее, Давлеканово, Стерлитамаке - по одной. В 1931 организуется 9 районных типографий, в 1933 - 16 для газ. политотделов МТС и с-зов. В 1933 создается изд-во "Башпартиздат" для расширенного печатания трудов классиков марксизма-ленинизма на баш. яз., а для улучшения издания дет. и юношеской худ. лит-ры - "Юнгиз", но вскоре они были переданы "Башгизу". Объем выпускаемой печатной продукции в довоен. период составлял: в 1933-38 1406 наим. кн. тиражом 8 млн. 350 тыс., в 1940 - 235 наим. кн. тиражом 1 млн. 125 тыс. экз. С началом Великой Отечественной войны сокращается общий объем издаваемой продукции, нек-рые типографии закрываются. В 1941-45 было издано 1171 наим. кн. тиражом 6 млн. 867 тыс. экз. В послевоен. период постепенно налаживается книгоиздание и полиграфич. пром-сть республики. В 1946-50 было издано 1095 наим. кн. тиражом ок. 5 млн. экз.; в 1964-68 - 1922 тиражом ок. 17 млн. экз., в 1980 - 369 тиражом 3 млн. 814 тыс. экз., в 1990 - 356 тиражом св. 4 млн. 800 тыс. экз., в 1994 - 452 тиражом 3 млн. 700 тыс., в 1995 - 798 тиражом св. 2 млн. 350 тыс. экземпляров.


ПЕРИОДИЧЕСКАЯ ПЕЧАТЬ

Первая официальная еженед. газ. "Оренбургские губернские ведомости" вышла в Уфе в 1838. С разделением Оренбургской губ. на Уфимскую и Оренбургскую в 1865 газ. стала называться "Уфимские губернские ведомости" (до 1917). Издавались частная газ. "Уфимский листок объявлений и извещений" (1871-1911), ж. "Уфимские епархиальные ведомости" (1871-79, возобновлена как газ. в 1991), "Адрес-календарь Уфимской губернии" (варианты назв.: "Уфимский календарь", "Справочная книжка Уфимской губернии", 1873-1917). В нач. 20 в. появляются новые изд.: "Уфимский вестник" (1905, в дальнейшем орган партии кадетов, закрыта в 1918), "Уфимская земская газета" (1906), "Южный Урал" (1906-07, Уфа), "Вестник Уфы" (1906-10), "Уфимский справочный листок" (1911-15), "Уфимские вести" (1912-15), "Заволжский летописец" (1912-15, Уфа), "Уфимский край" (1915-17), "Уфимская жизнь" (1915, орган партии кадетов, закрыта в 1918). Кредитные и потребит, кооперативы издавали ж. "Уфимский кооператор" (1917), Уфим. учит. ин-т - "Педагогический журнал" (1917).

В нач. 20 в. зарождается и парт. печать. Уфим. комитет РСДРП издает подпольную газ. "Уфимский листок" (1903), "Уфимский рабочий" (1906, см. "Советская Башкирия"), Уральский обл. комитет РСДРП - "Крестьянскую газету" (1906) и "Солдатскую газету" (1906-08) в Уфе. После Февральской революции происходит легализация печатной продукции всех партий. Большевики издают "Известия Уфимского Совета рабочих и солдатских депутатов" (1917), "Известия Уфимского губернского революционного комитета" (1917-20); Губ. Совет крест. деп. - газ. "Крестьянский депутат" на рус. яз., "Ауыл халкы" ("Сельчане") - на яз. тюрки (1917). В 1917 Белебеевский, Златоустовский, Мензелинский гор. советы выпускают газ. "Известия Советов рабочих, солдатских и крестьянских депутатов", а Стерлитамакский совет организует газ. "Рабочий и солдат" (с №8 "Рабочий, солдат и крестьянин"). Эсеры издают газ. "Земля и воля" (1917-18, Уфа), анархисты - сатирич. ж. "Пчела" (1917); комиссариат Временного пр-ва - "Известия Уфимского губернского комиссариата" (1917), Бирский уездный комитет обществ. орг-ций - "Бирскую народную газету" (1917).

В нач. 20 в. зарождается нац. пресса. В Уфе и Оренбурге легально выходит 10 газ. и ж. на яз. тюрки. Развитие нац. журналистики связано с началом изд. сатирич. ж. в Оренбурге: "Чикертка" ("Кузнечик", 1906, ч. материалов печатается на рус. яз.), "Уклар" ("Стрелы", 1906), "Карчыга" ("Ястреб", 1906-07), "Чукеш" ("Молот", 1906-10); обществ.-полит. и худ. ж. "Шуро" (1908-17), "Кармак" ("Крючок", 1915-17). В память М.Акмуллы в Троицке выходит иллюстр. юмор. ж. "Акмулла" (1911-15), где были опубликованы первые произв. Ш.Бабича. В Уфе издаются религ. газ. "Аль-гялями аль-ислами" ("Исламский мир", 1906-07) и ж. "Мэрлумат мэхкэмияи шэргияи Эрымбургия" ("Вестник Оренбургского Магометанского Духовного собрания", 1908-11, 1916-17). В С.-Петербурге депутат II Гос. Думы от Уфимской губ. К.Хасанов организовал еженед. газ. "Дума" (1907).

К парт. нац. прессе относятся газ. "Вакыт" ("Время", 1906-08, Оренбург), "Сибирия" (1912, Троицк, в 1913-18 "Тормош"- "Жизнь", Уфа) - органы печати нац. буржуазии; газ. "Урал" (1907, Оренбург) соц.-демокр. направления с широкой географией распространения тиражом около 4 тыс. экз. (закрыта после поражения рев. 1905-07). В 1917 выходит газ. "Алга" ("Вперед") - орган баш. и тат. соц.-демократов (большевиков); "Безнец юл" ("Наш путь", 1917-18), к-рая была образована путем слияния газ. "Ирек" ("Воля") и "Солдат телэге" ("Желание солдата") - орган бат. и тат. левых эсеров, "Яны вакыт" ("Новое время", 1917-18, Оренбург) - орган мелкой буржуазии.

В июне 1917 Баш. обл. бюро издает газ. "Башкорт иттифаки бюроhыныщ мехбире" ("Известия Башкирского областного бюро", 1917, Оренбург), в июле переим. в "Башкорт" (1917-1918, Оренбург-Челябинск), к-рая стала первым печатным органом башкир и пропагандировала идеи нац. единства. После Октябрьской революции появляются новые газ. на рус. яз.: "Известия Уфимского губернского СНК" (1918), "Крестьянин, рабочий и солдат" (1918, Бирский СНК) - органы партии большевиков; "Социалист-революционер" (Уфа, 1918) - правых эсеров, "Голос рабочего" (1918) - меньшевиков; на тюрки: "Известия Уфимского губревкома и Мусульманского военного Совета" (1917-18), "Башкортостан" (1918, Оренбург) - орган Временного революционного Совета Башкортостана, "Ярлы тауышы" ("Голос бедноты", 1918-19, Белебей) - большевистского напра-вления; "Керэш" ("Борьба", 1918) - тат. левых эсеров. Оппозиц. к Сов. власти Баш. пр-во издает газ. "Башкорт тауышы" ("Голос башкира", 1918, Оренбург), "Башкортостан хекумэтенец теле" ("Вестник Баш. правительства", 1918, Челябинск), "Рэлэбэсе" ("Победитель", 1918, Оренбург), к-рые информировали баш. население о положении на фронтах, о состоянии дел в Баш. армии. По неполным данным, в 1917-18 выходило ок. 40 газ. и ж. разл. направлений и ориентаций.

Начиная с 1919 периодич. печать Уфим. губ. и Малой Башкирии переходит в ведение парт. и правительств. органов. В Уфе выходят газ. "Красный стрелок" (1919), "Большевик" (1919), "Кызыл юл" ("Красный путь", 1919, с 1920 "Шарек ярлылары"/"Беднота Востока", в 1921-22 - "Урал"), "Херле Урал" ("Красный Урал", на чуваш, яз., 1919-20), "Бюллетень Уфимского губпосевкома" (1921), ж. "Пахарь" (1920); газ. "Южноуральский рабочий" (Белорецк, ныне "Белорецкий рабочий", с 1920), "Совет ушландарымаш" ("Советские известия" на марийском яз., 1919-20, Бирск-Уфа), "Яца хэбэрлэр" ("Новые вести", на тат. яз., 1920, с нояб. - "Туры юл"/"Верный путь", до 1925, Бирск).

После перехода на сторону Сов. власти Баш. пр-во в 1919 издает газ. "Баш-кортостан хэрби инкилабы комитетынын мехбире" ("Известия Баш. воен.-рев. комитета") в с.Темясово. В авг. 1919 в Стерлитамаке был организован печатный орган Башревкома - "Башкортостан хэбэрлэре" ("Известия Башкортостана"); в 1919-22 выходят газ. "Известия" - орган обл. комитета помощи голодающим, '"Кызыл батыр" ("Красный герой", 1920), '"Кызыл hабансы" ("Красный пахарь", 1921), '"Кызыл курай" ("Красный курай", 1921), ж. "Мэгарифэшлэре" ("Делапросвещения", 1920, см. "Башкортостан уkытыусыхы"). В Петрограде политотдел Баш. дивизии издавал газ. "Салауат" ("Салават", 1919-20); выпускал иллюстрированный ж. "Бэхет кене" ("День счастья", Петроград), посвященный годовщине перехода Баш. войск на сторону большевиков. В 1921 в Стерлитамаке выходит ж. "Кооператор" (с 1923 "Башкооператор" на баш. и рус. яз.), первая в истории края женская баш. газ. "Азат катын" ("Свободная женщина", 1921), первая баш. молодежная газ. "Йэш йерэк" ("Молодое сердце", 1921-22), газ. '"Кызыл Урал" ("Красный Урал", 1921, с.Темясово).

После образования Большой Башкирии в печати происходят преобразования. Мн. газ. и ж. ликвидируются, нек-рые объединяются. В кон. 1922 выходило лишь 9 периодич. изданий. В сент. 1922 губ. газ. "Урал" и баш. правительств, газ. "Башкортостан хэбэрлэре" объединяются и начинают выходить под назв. "Башкортостан" (см. также "Кызыл тан"). Хоз. разруха, отсутствие кадров, недостаток средств не позволили иметь разветвленную сеть печатных изданий. Периодич. печать этого времени сосредоточила внимание на проблемах пром-сти, с. х.-ва, укрепления трудовой дисциплины, пропаганды и разъяснения новой экономической политики, ликвидации безработицы и неграмотности, ускорения стр-ва школ и просвет. учреждений. В 1922 в Уфе издавался частный иллюстрированный сатирич. ж. на тюрки "Бабич"; молодежный ж. "Свет" (до 1923), отраслевой ж. "Печатник" (до 1924), орган профсоюза печатников; в 1923 основаны лит.-худ. и обществ.-полит. ж. на баш. яз. "Яцы юл" ("Новый путь", см. "Агидель"), первая многотираж. газ. "Гудок" (Белорецк), молодежная газ. на тат. яз. "Яшь юксыл" ("Молодой пролетарий", см. "Йэшлек", "Ленинец "), газ. "Башкирский край" Башэкономсовета для руководящих хоз. и инж.-техн. работников (до 1924); газ. "Ключ творчества", орган профсоюза печатников (апр.-июнь, 1923), религ. газ. уфимского церковного управления "Церковный рассвет" (янв.-май, 1923); "Биржевой бюллетень", орган Баш. товарной биржи (до 1924). В 1924 выходили ж. "Башкирия", "Власть Советов", кантонные газ. "Стэрле хэбэрлэре" ("Известия Стерлитамака", апр.-май), "Бэлэбэй хэбэрлэре" ("Известия Белебея", июнь); газ. на чуваш. яз. "(Зурхи хыпар" ("Весенний вестник"), газ. ЦДУМ Внутренней России и Сибири "Ислам"; в 1925 - ж. "hэнэк" ("Хэнэк"), "hабан" ("Плуг", с 1924 - "Трактор", с 1932 "Колхоз бригадире"/"Бригадир колхоза"), "Башкорт аймагы" ("Башкирский край", до 1929), печатавший материалы по истории, этнографии, географии республики. Для крестьян издавалась газ. "Пахарь Башкирии" (до 1927), для молодежи - газ. на баш. яз. "Бапгкортостан йэштэре" ("Молодежь Башкортостана", в 1930-41 "Ленинсе"/"Ленинец").

С переходом к индустриализации и коллективизации с. х-ва начался новый этап в развитии печати республики. Газ. и ж. освещали ход выполнения пятилетних планов, организац. укрепления колхозов и совхозов, пропагандировали новую технику, ратовали за повышение производительности труда.

Появляются новые издания: в 1927 ж. "Явдллык" ("Новость") - орган комиссии по переводу баш. алфавита на латинизированную графику; "Сэсэн" ("Сэсэн") - лит.-худ. ж. на баш. яз., орган Нар. ком. просвещения (в 1930 оба ж. объединены в один под назв. "Октябрь"); в 1928 отдел пропаганды Баш. обл. ком-та ВКП(б) издавал ж. "Дэhри" (в 1929-35 - "Аллаhыз"/"Безбожник"), пропагандирующий атеистич. взгляды; в 1929 во 2-й раз предпринимается попытка издавать газ. для женщин на баш. яз. "Яцы юлда" ("На новом пути"- орган Баш. обл. комитета ВКП(б), с целью приобщения баш. и тат. женщин к производств. и обществ. жизни, повышения их культуры, подготовки кадров в обл. журналистики среди женщин; основан дет. ж. "Керпе" ("Ежик", см. "Аманат"). В 1931 появилось много новых ж. - "Советы Башкирии", "Тубэн матбугат" ("Низовая печать", до 1936), "Ленин юлы" ("Путь Ленина", 1932-37), создаются отраслевые газ. -"Водник Башкирии" (1931, ныне "Бельский речник"), "За темпы" (1931, орган Башжелездорстроя и Союза строит. рабочих) и др.

С ликвидацией кантонов и созданием р-нов в 1930 (см. Административно-территориальное устройство) претерпевает изменение сеть местной печати. На базе колх.-совх., фабрично-заводских газ. создается районная печать, появляются первые районные газ. на баш. языке. В 1931 в респ. издается 27 районных газ.: на баш. - 9, рус. - 8, тат. - 8, на др. яз.-2. В 1933 142 наим. газ., из них 8 респ. - 50 районных, 2 транспортных, 11 фабрично-заводских, 56 политотдельских общим разовым тиражом 320 тыс. экз. на баш., рус., тат., чуваш., марийском, удмуртском языках. С нач. Великой Отечественной войны кол-во изд. периодической печати резко сократилось. В 1942 выходило 85 наим. газет. После войны восстанавливались довоен. изд., создавались новые. В нач. 50-х гг. в БАССР выходило 5 респ., 100 районных и гор. газет, 4 респ. журнала. В 1970 издавалось 160 газет: 7 респ., 11 гор., 97 районных, 45 многотиражек (на баш. яз. 23, рус. - 104, тат. - 28, чуваш, и марийском по 2, удмуртском -1) и 8 ж. (6-на баш., по 1 на рус, и тат. яз). В 1990 - 204 газеты: 8 респ., 15 гор., 17 объединенных, 82 районных, 82 многотиражек (на баш. - 26, рус. - 139, тат. - 32, чуваш. - 4, марийском - 2, удмуртском - 1) и 9 ж. (6-на баш., 2 на рус., 1 на тат. яз.).

Дом печати в г.Уфе.

В 1995 выпускалось 234 периодич. изд. (общий разовый тираж - 1 млн. 700 тыс. экз.). Из них 201 газ., 23 ж., 5 альманахов, 5 бюллетеней. 154 газ. на рус. яз., 21 - на баш., 14 - на тат., по одной на марийском, чуваш., удмуртском; 47 - двуяз. издания. По категориям: 9 респ., 10 гор., 15 объединенных (районно-гор.), 44 районных, 49 многотиражек, 41 коммерч., 12 обществ., 12 частных, 8 отраслевых и 1 междунар. газета. Из 23 журналов 13 издаются на рус., 8 - на баш., 2 - на тат. яз. По категориям: 4 респ., 7 респ.-ведомств. (учредители - разл. мин-ва), 3 ведомств., 6 коммерч., 2 отраслевых, 1 частный.


РАДИОВЕЩАНИЕ И ТЕЛЕВИДЕНИЕ

В Башкортостане действуют 1 гос., 29 муницип., 24 коммерч. телерадиокомпании и студии, организованные практически во всех городах, районных центрах и кр. нпп. Самая кр. из них - Государственная телерадиокомпания "Башкортостан", вещающая по 3 каналам телевидения и 2 каналам радио (общий объем ок. 60 ч. в неделю) на баш., рус., тат. яз., с обзорами респ. газет на чуваш. и марийском языках.

Радиовещание. Первые передачи республиканского радио начаты в 1928. В 1990 организованы первые муницип. радиостудии: "Урал" в Мечетлинском, "Родник" в Белокатайском р-нах, "Вариант" в г.Салават. На 1995 муницип. и коммерч. радиостудии и компании существуют во всех городах и районных центрах. Радиостудии имеют разные объемы вещания - от неск. десятков минут до круглосуточного. Наиб. кол-во радиокомпаний представлено в Уфе: Радио "Титан" (существует с 1992, объем вещания - 6 ч. в сутки), "Шарк-информ" (с 1992, 3 канала вещания на башкирском, русском и татарском. языках круглосуточно), "Европа-плюс Уфа" (с 1995, круглосуточно), "Радио
Булгар" (с 1993, круглосуточно), "Суперволна" (с 1993, 15 часов) и др.

Уфимский телецентр.

Телевидение. Регулярные передачи Баш. студии телевидения начались в 1958. Альтернативные гос. телевидению компании начали появляться в 1992: коммерч. телерадиокомпания "Шарк" в Уфе, муницип. телестудии в Уфе, Белорецке, Сибае, Стерлитамаке, Ишимбае, Учалах. Из сел. р-нов имеют свои телестудии Мечетлинский, Дуванский, Альшеевский. В 1993-95 в Уфе работала коммерч. телерадиокомпания "Толпар".

Время выхода в эфир не постоянно (2-6 раз в неделю). Основа программ - трансляция фильмов с др. каналов, показ видеофильмов, музыкальных передач, информация, коммерч. реклама и др. Телекомпании не имеют собственных каналов: "Шарк" TV работает на канале TV-6 (Москва), "Голстрир" (г.Салават) на канале НТВ и т.д. В нек-рых микрор-нах Уфы, Кумертау, Ишимбая, Октябрьского существуют студии кабельного телевидения.


ТУРИЗМ

Башкортостан один из наиб. благоприятных в России природных р-нов для туризма и отдыха. Неслучайно его называют второй Швейцарией. Здесь разработаны сотни тур. маршрутов, построены турбазы (нек-рые из них всерос. значения - "Агидель", "Арский камень", "Восход").

Создание в 1929 Баш. об-ва пролетарского туризма положило начало организованному туризму в республике. С 1937 действовал Высший совет по физ. культуре и спорту при СНК БАССР, была создана Респ. федерация самодеят. туризма. В 1960 создано Туристско-эксплуатационное управление БАССР (см. "Баштур"). С 1995 вопросами туризма на гос. уровне занимается Гос. комитет РБ по физ. культуре, спорту и туризму (Госкомспорттуризм).

В 70-е гг. на терр. респ. создана кр. отрасль обслуживания туристов. В 1975 в Уфе вступил в строй комплекс "Турист". В Башкортостане впервые в стране организованы конно-санные маршруты на снегоходах "Буран", конно-верховые маршруты. "Арский камень" до нач. 90-х гг. был единств. турбазой в стране, принимавшей на конные маршруты родителей с детьми. Получил большое распространение и сплав туристов по рекам на резин, надувных плотах, каркасно-разборных байдарках, катамаранах и др. видах тур. судов. Популярны также велосипедный, лыжный, теплоходный, водномоторный, автомоб., пешеходный виды туризма. В респ. в 1995 было 5 турбаз, 99 баз отдыха. В осн. они организованы в 60-70-е гг. на кр. пром. и строит. пр-тиях, в вузах. Наиб. известность получили уфим. тур. клубы "Норд" (открыт в 1957), "Орион" (1960), стерлитамакский горн. тур. клуб "Меридиан" (1964). Тур. движение в 60-80-е гг. носило ярко выраженный соц. характер: ежегодно выделялись огромные ср-ва на приобретение льготных путевок и разл. дотации учреждениям туризма из фондов гос. соц. страхования, обществ. фондов пр-тий, колхозов, совхозов.

На протяжении мн. лет Башкортостан был одним из туристич. центров СССР. В Белорецке проходил 2-й летний Всерос. слет туристов (1960), в р-не скалы Большой Колпак - Всерос. комбинир. слет туристов (1964), в д.Таш-Асты Гафурийского р-на - 3-й Всерос. слет пешеходных туристов (1976) и Всерос. первенство тур. контрольно-спасат. служб (1989), в окрестностях д.Мурадымово Кугарчинского р-на - Всесоюз. комбинир. слет пешеходных туристов (1977), вблизи с.Макарове Ишимбайского р-на - 2-й Всерос. слет спелеотуристов (1985), в р-не пещеры Киндерле (Победа) (Гафурийский р-н) - Всесоюз. соревнования спелеотуристов (1989).

Тренировка спелеологов Уфы.

В респ. освоен выпуск разл. видов товаров для туризма: резин. надувные плоты и лодки, палатки, одежда для туристов, тур. ботинки, рюкзаки, штормовки, снегоход "Рысь" и др.

Уфим. бюро путешествий и экскурсий (ныне "Баштур") мн. годы занималось подготовкой кадров для обслуживания турбаз. При Ваш. обл. совете по туризму и экскурсиям в 1962 создана маршрутно-квалификац. комиссия, в 1972 - контрольно-спасат. служба, к-рая в янв. 1994 преобразована в Ваш. поисково-спасат. службу Мин-ва РФ по делам гражд. обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий, в апр. 1994 - Приволжскую регион, поисково-спасат. службу.

В респ. 39 квалифицир. и эталонных тур. маршрутов. Начиная с 60-х гг. в Башкортостане получил развитие междунар. туризм. "Спутник-Юлдаш", "Интурист" и профсоюзы организовывали тур. поездки в заруб. страны. В 1973 в Уфе состоялась кр. междунар. выставка "Отдых на природе в США (спорт и туризм)". В нач. 90-х гг. в Уфе созданы десятки тур. фирм, что позволило значительно расширить географию поездок за границу. Введены прямые чартерные рейсы из Уфы во мн. страны мира. Резко возросло кол-во туристов, выезжающих в разные страны Европы, Азии, Америки. В свою очередь, Башкортостан принимает группы туристов из США, Польши, Германии и др. стран. В 1992 впервые организован прием заруб, туристов для зимней охоты на медведя. В Башкортостане создана широкая инфраструктура для иностранного туризма: представительство МИД России в Уфе, междунар. аэропорт, таможня, гостиницы "Россия", "Аврора", междунар. связь.


МЕЖДУНАРОДНЫЕ СВЯЗИ

Башкиры еще в 12 в. активно поддерживали торг. связи с гос-вами Ср. Азии. По терр. страны башкир проходил междунар. торг. путь, связывавший народы Сибири и Вост. Европы. С кон. 16 в. в г.Уфу приезжали с товарами бухарские и др. вост. купцы. Города Оренбург и Троицк стали узловыми по связи России с Казахстаном и среднеазиат. ханствами. В 17 в. Уфа была одним из важных центров рус.-калмыцких связей (здесь велись переговоры о мире, подданстве, торговле, обмене пленными). Рус. посольства, направлявшиеся в калмыцкие улусы, нередко возглавлялись уфим. служилыми людьми. В нач. 18 в. Уфа заняла видное место в контактах России с казахскими жузами. С 18 в. в Оренбург шли караваны из Хивы, Бухары, Ургенча, Ташкента, Кашгара, сев. обл. Афганистана (см. Оренбургский меновой двор). К 19 в. через таможни Оренб. края проходила почти вся торговля с Казахстаном и Ср. Азией. Во внеш. торговле, носившей гл. обр. транзитный характер, принимали участие пром. пр-тия (продукция Белорецких заводов продавалась Турции, Ирану и др. азиат. гос-вам). Изделия мастеров экспонировались на междунар. выставках (образцы Златоустовского холодного оружия были награждены зол. медалью, 1882, Москва; большой бронз. медалью, 1893, Чикаго). Торг. обмены содействовали развитию культ, и религ. связей. Вместе с предметами торговли, привозимыми из вост. гос-в, в Башкортостан прибывали печатные и рукописные книги (Коран, произведения Бакыргани, Ясави, Рабгузи, Навои).

После присоединения Башкирии к Русскому государству (2-я пол. 16 в.) рус. дипломатия неоднократно привлекала баш. знать для внешнеполит. сношений. Баш. тарханы были непременными участниками посольств, к-рые направлялись к калмыкам, казахам или к кочевым феодалам Сибири и среднеазиат. степей (см. Алдар Исянгильдин).

В связи с голодом 1921-22 в числе др. регионов России БАССР получила помощь денежными ср-вами и продовольствием, присланными трудящимися европ. гос-в и США (см. Американская администрация помощи). В свою очередь, в респ. проходили кампании по оказанию помощи бастующим рабочим Италии, по сбору ср-в детям рабочих Германии (1923), в пользу горняков Англии (1926). Комсомольские орг-ции БАССР вели переписку с молодежными рабочими орг-циями Чехословакии, Германии (1924-27). Массовый характер приняла кампания солидарности с народом Испании, ведшим борьбу против фашистской диктатуры (1936).

В годы второй мир. войны, помимо боевых действий в рядах Сов. Армии, уроженцы Башкортостана участвовали в движении Сопротивления, сражались в партизанских отрядах как на терр. СССР, так и европ. стран, оккупированных фашистами (см. Д.Б.Мурзин), в подпольной борьбе заключенных концлагерей. В кон. 1941 в Уфу прибыли учреждения Исполкома Коммунистического Интернационала. В 1942 из зап. р-нов страны в БАССР было эвакуировано 4 дет. дома, в к-рых жили дети испанских республиканцев.

В послевоен. годы междунар. связи БАССР охватили экон., гос., обществ., полит. и культ. сферы. В респ. с 60-х гг. 20 в. создаются клубы и музеи интернац. дружбы, работают отделения об-в дружбы с заруб, странами. Неоднократно на пр-тиях и в учреждениях проходили антивоен. митинги солидарности с народами Кубы, Вьетнама, Чили, араб. и африканских государств.

В июне 1964 установлены тесные связи между парт., гос., профсоюзными, молодежными орг-циями, об-вами, трудовыми коллективами БАССР и округа Галле (ГДР).

Пром. продукция респ. (нефть, продукты нефтепереработки, станки, электротехн. изделия и др.) шла в заруб. страны. В 1959 экспортные заказы выполняли 32, в 1989 — 76 пр-тий республики. Ваш. нефтяники участвовали в работах по открытию и освоению нефт. м-ний в Китае, Румынии, на Кубе, в Индии, Ираке, Алжире и др. странах. Посланцы баш. пр-тий нефтепереработки и нефтехимии оказывали техн. помощь в стр-ве и пуске нефтеперераб. з-да в г.Ланьчжоу (Китай), з-да синтетич. каучука в г.Георгиу-Деж (Румыния), Бургасского нефтехим. комб-та (Болгария), мн. др. производств. На пр-тиях Башкортостана проходили производств, обучение и практику рабочие, специалисты из мн. заруб, стран.

Ежегодно пр-тия Башкортостана экспонировали образцы своих изделий на 15-16 между нар. выставках и ярмарках. В 1981 впервые за рубежом на осенней Междунар. ярмарке в г.Лейпциге (ГДР) самостоят, разделом показывалась продукция БАССР. Были представлены почти 150 наим. продуктов и изделий хим. и нефтеперерабатывающей промышленности, легкой промышленности и машиностроения. Четыре изделия из БАССР были удостоены зол. медалей, В 1984 самостоят, разделом "Советская Башкирия" респ. была представлена в павильоне на Индийской междунар. ярмарке, где св. 200 экспонатов представляли нефт., нефтехим., хим., маш.-строит, и др. отрасли. Баш. экспозиция была отмечена "Золотой медалью". С 70-х гг. проводятся междунар. выставки в Уфе: "Продукция предприятия Карл Цейс Йена" (1971, ГДР), "Точные приборы и радиотехника ЧССР" (1975), "Сделано в Польше" (1975), "Подъемно-транспортное оборудование "Балканкар" (1980, Болгария) и др. Всего за 1971-82 в респ. состоялись 19 кр. междунар. выставок. В последующем число таких выставок возрастает.

В обл. лит-ры, иск-ва, науки, образования, спорта связи постоянно расширялись. Участие Башкортостана в междунар. сотрудничестве в обл. высшего и ср. спец. образования проявилось в обучении иностр. студентов в вузах и техникумах респ., направлении студентов для учебы и стажировки, преподавателей для работы за границей, в установлении договорных связей с вузами ряда стран. Произв. баш. писателей изданы на 19 иностр. яз. Произв. классиков мир. лит-ры переведены с 28 иностр. яз. на башкирский язык.

С кон. 70-х гг. в междунар. фестивалях, гастролях участвуют театр, труппы. Первые заруб, гастроли Баш. гос. театра кукол состоялись в 1985. В тот год уфим. кукольники выступили со спектаклями для детей в Мозамбике, Лесото и Зимбабве. В но-яб. 1986 труппа Башкирского академического театра драмы впервые участвовала в Междунар. фестивале т-ров в Сирии. Более чем в 50 странах мира (в ГДР, Чехословакии, Италии, Франции, Финляндии, Испании, Индии и др.) выступил Баш. государственный ансамбль народного танца им. Ф.Гаскарова.

Спортсмены Башкортостана успешно выступали на междунар. соревнованиях по мотогонкам. С 60-х гг. в Уфе проходят междунар. соревнования по хоккею с шайбой, футболу, гимнастике, тяжелой атлетике, финальные этапы чемпионатов мира по спидвею.

Междунар. контакты респ. до 90-х гг. (экон. и культ.) регулировались вышестоящими союзными ведомствами и орг-циями. Провозглашение гос. суверенитета респ. 11 окт. 1990, подписание Федеративного договора и Приложения к нему от РБ (31 марта 1992), заключение Договора РФ и РБ о разграничении предметов ведения и полномочий между органами гос. власти РФ и органами гос. власти РБ 3 авг. 1994 позволили респ. стать самостоят, участником междунар. отношений и связей, кроме тех, к-рые переданы в ведение РФ. РБ заключает договоры и соглашения по вопросам экон., научно-техн. и культ, сотрудничества с иностр. гос-вами и субъектами иностр. гос-в, начинает принимать участие в деят-сти междунар. организаций. В 1995 Башкортостан установил полит., экон., научно-техн. связи почти с 70 заруб, гос-вами и междунар. орг-циями, имел более 50 договоров и соглашений с пр-вами и ведомствами иностр. гос-в. С февр. 1992 респ. имеет Постоянное представительство в Москве. В ряде гос-в - США, ФРГ, Австрии, Чехии и др. действуют экон., торговые, информацией, представительства Башкортостана. Восстанавливаются и укрепляются деловые связи со странами СНГ.


ФИЛОСОФСКАЯ МЫСЛЬ В БАШКОРТОСТАНЕ

До принятия башкирами ислама господствующее положение в их сознании занимало развитое языческое мировоззрение, тенгрианство, тесно связанное с обожествлением живых и физ. сил окружающего мира. Мусульм. вероучение входило в образ мышления башкир постепенно в течение неск. веков. Под воздействием укореняющегося ислама происходит, как можно судить по произв. тюркоязыч. лит-ры Урало-Поволжья 11- 15 вв. (см. Башкирская литература), ознакомление башкир с элементами античной философии в араб. переводах (Платон, Аристотель), филос. мыслью араб. мира (Аль-Газали, Ибн-Сина, Аль-Фараби и др.). Мусульм. миссионеры, купцы и путешественники, а затем религ. деятели и образованные люди распространяли среди башкир произв. вел. поэтов Востока (Рудаки, Фирдоуси, Омара Хайяма, Саади, Руми, Хафиза, Низами и др.). Сосуществование в мировоззрении народа ислама, тенгрианства, пережитков древнейшего язычества и развитие на этом фоне элементов рационального мышления определило глубокое своеобразие самосознания средневековых башкир. В общей картине саморазвития филос. мышления преобладают темы и проблемы космогонии, происхождения мира и людей, образования ландшафтов, рек и водоемов, расселения народов и расслоения соц. сообществ и т.д., рассматриваемые преимущественно как происхождение, история, образ жизни башкир. В подавляющем бол-ве они воплощены в эпич. произведениях: "Урал-Батыр", "Акбузат", "Бабсак-бей и Кыпсак-бей", космогонич. мифах, ист. преданиях, генеалогич. записях (шежере) и др. Онтологич. проблемы здесь неразрывно связаны с гуманистич. вопросами, элементами гносеологических проблем, отражены в дидактич. сентенциях, мифологич. образах, сосредоточенных на идеях мироустройства. Сравнит. анализ выделяет в них общечеловеческие идеи, имеющие глубокие связи с культурами Дальнего и Ближнего Востока, Ср. Азии и Средиземноморья. В синкретич. произв. нац. фольклора сосредоточен "генетический код" духовной культуры башкир. Средневековая письм. лит-ра на тюрки от Юсуфа Баласагунского и Кул Гали до Хорезми и Катиба, развивавшаяся на единой религ. почве, ставшая достоянием огромного этнич. пространства от Вост. Туркестана до Волжской Болгарии (см. Булгария Волжская), фиксирует общую для мн. народов мусульм. культуру мысли. В ней, наравне с изложением основ веры, норм морали, принципов права, сквозной темой проходят идеи соц. справедливости, понятия об идеальном правителе, всемогуществе любви и добра и т.п.

Переход к новому вр., совпавший с присоединением Башкирии к Pусскому государству, меняет состояние и формы духовной культуры народа. Становление единого хоз.-экон. пространства и развитие соц.-экон. связей с Россией направили филос. мысль Башкортостана по руслу рационализма. На содержании интеллектуальной культуры начинает сказываться влияние филос. мысли Европы. Формирующая филос. мысль в Башкортостане находится в единстве с теологией и концентрируется в местных мусульм. общинах с медресе разл. образоват. уровня. К этому времени в регионе возникает единая со Ср. Азией и исламским Востоком культура, к-рая и определяет все стороны жизни башкир вплоть до 1-й четв. 20 в. В 19 в. неск. ослабевает давление царского самодержавия на ислама, возникает возможность относительно спокойного сосуществования христианской и исламской культур. Это создаст условия для развития мусульм. теологии. Богословие превращается в важный элемент духовной жизни мусульман России. Единство веры и религ. доктрин способствует становлению единой мусульм. культуры, обращенной ко всем тюркояз. народам России, - от Крыма до вост. окраин империи. Еще в сер. 18 в. появляются первые соц.-филос. трактаты и ист. сочинения. Среди них "Письмо Батырши" императрице Елизавете Петровне о причинах баш. восстания 1755, в к-ром делается попытка анализа соц.-политнч. причин баш. восстаний. Автор отстаивает идеи соц. и нац. равенства, защищает права башкир в использовании природных богатств края, проводит идею правомерности ответных акций народа против "злодеяний" - крайних проявлений колониальной политики пр-ва, насильств. вытеснения башкир из вотчин и общинных угодий, роста налогов и повинностей, безвозмездной воинской пограничной службы и т.п. Батырша настаивает на необходимости изучения обществ. мнения, выражаемого на нар. собраниях башкир - йыйынах. Своеобразны мысли муллы Мурата Ишкали-углы, к-рый пишет: "Зол в свете много, от множества которых народы в нищету впали". В теч. 60-х гг. 18 в. мулла Мурат написал неск. религ.-филос. трактатов, сохранившихся в коротких фрагментах-цитатах в следств. материалах Оренб. губ. канцелярии и особой комиссии императорского Сената. Одна из книг была посвящена императрице Екатерине II, к-рая, ознакомившись с рукописью, приказала освободить арестованного по подозрению в антиправительств. агитации богослова, ибо: "...Не виновен, как потому, что он родился с горячим воображением, за что наказания никто не достоин, ибо сам себя никто не сотворит". Мулла Мурат мечтал о спасении человека, народа и всего человечества от зла и страдания путем повсеместного распространения ислама, центрами к-рого должны были стать наравне с мировыми святилищами древние тюрк. столицы Булгар и Биляр. В его учении проглядывают черты доктрин о "восточном озарении", где божественное откровение сочленено с глубоким внутр. сознанием религ. истин, а метод предполагает единство рационалистич. иссл. и экстатич. интуитивного постижения сущностей. Острота соц.-экон. и полит. противоречий в России 18 в. непрестанно направляет филос. и социол. мысль Башкортостана на постижение причин и корней жизненных коллизий и уяснение путей их разрешения. В этой связи ключевые принципы мировоззрения народа содержались также в политич. манифестах и повстанч. распоряжениях нац. героя баш. народа Салавата Юлаева, сподвижника вождя Крестьянской войны 1773-75 гг. Е.И. Пугачева. Нар. герой рассматривает баш. восстания как естеств. реакцию народа на усиление экон. и полит. давления, как инструмент освобождения края от колониального гнета, а также - решения внутр. соц.-полит. проблем. Соц. видение великого борца за интересы народа не имеет ничего общего с нац. ограниченностью: он сознает бесправность не только башкир и др. малых народов империи, но и рус. крестьян. Его указ от 13 янв. 1774 об определении нового атамана Красноуфимской крепости и наставление властям об управлении крепостью и ее округой содержат важные положения, свидетельствующие о становлении государственно-правовых норм в практической деят-сти повстанцев.

На рубеже 18-19 вв. в Башкортостане широкой волной распространяется суфизм (тасаввуф). Суфийский толк, бравший начало от кр. предст. среднеазиатского течения тасаввуфа Юсуфа аль-Хамадени (12 в.) и Мухаммада аль-Бухари (14 в.), был издревле известен в крае и выдвинул местных адептов. В новое вр., особенно после "бунташного века" баш. восстаний, популярность суфийского мировоззрения и образа жизни резко возросла. В "башкирском" суфизме вопросы веры и религ. морали сплошь и рядом перерастают в иссл. гражд. состояния людей, критику соц. явлений, расходящихся с божеств. справедливостью, разоблачение морального зла. Согласно Шамсетдину Заки, философия - это только школа, "только начало, подготавливающее искателей истины": "Слава мира в деянии". Абульманих Каргалы представлял соц. отношения, гос. устройство и взаимоотношения между монархом и народом в виде отношений религ. наставника и его учеников. Он последовательно проводил идею религ.-нравств. очищения всех сторон совр. ему "порочного мира". В центре размышлений Хибатуллы Салихова - исполнение гражд. долга, осуществление добродетельных поступков, определяющих как нравств. достоинство человека, так и его творч. роль в об-ве. Легендарной стала наставнич. и проповеднич. деят-сть ишана Зайнуллы Расулева (1833-1917), под духовным влиянием к-рого находились сотни и тысячи мулл Урала, Поволжья, Сибири. У него учились Г.Расулев, Г.Баруди, М.Гафури и мн. др. Засл. авторитетом пользовались в богословии муллы-суфии Валетдин Багдади, Габдулла Саитов, аскеты Гариф Сайрани и Низаметднн аль-Короси. Нек-рые из суфийских мыслителей края были одновр. стихотворцами (те же Заки, Каргалы, Салихов, а также Шафик и Фаврис Тамьяни, Г.Усман аль-Болгари, М.Кутуш-Кыпсаки и мн. др.). Эстетич. канон суфийских поэтов, представлявших многовековые традиции лит-ры на тюрки, опирался на духовные предписания ислама и морально-этич. нормы шариата и был во мн. подчинен дидактич. задачам религ. и нравств. просвещения. Одновр. их худ.-эстет. опыт, обращенный к совр. ист. среде и жизненным темам, наполнялся актуальными идеями, достоверными реалиями живой нар. культуры.

Важнейшую роль в развитии философской мысли на рубеже 19 и 20 вв. в Башкортостане сыграло просветительское движение. В полную силу просветительство в Башкортостане развернулось в последней четв. 19 в. и приняло религ.-реформаторское направление. Одним из самых крупных представителей просветительства в Башкортостане был М.Уметбаев. Рассматривая автономную от Верх. существа природу в качестве универсального источника всего сущего, мыслитель выводил из него принцип единства законов природы и об-ва. Познание этих законов, соблюдение их в интересах человека способно, по его рассуждению, поднять страну на более эффективную ступень обществ.-политич. орг-ции, материальной и духовной культуры. Ист. и этногр. труды Уметбаева впервые ввели в науку конкретные вопросы интеграции баш. об-ва в рос. государственность. Крупнейшим предст. религ.-реформаторского крыла просветительства в Башкортостане явился Ризаитдин Фахретдинов. Общепринятое понятие "мусульманская реформация", сложившееся к нач. 20 в.. полно и исчерпывающе характеризует его обширную творч. деят-сть, преисполненную пафоса обогащения всех установок и норм мусульм. бытия достижениями современности: "Ислам и есть культура, восходящая культура, под воздействием которой дети Адама непрестанно меняются к лучшему". Поэты-просветители, вступившие в лит-ру на рубеже 20 в., публицисты, выступавшие в периодич. изданиях Уфы, Оренбурга, Казани, С.-Петербурга и др. городов России, реализуют мн. формы словесности и журналистики, рассматривая их как высший способ познания и действенный инструмент воздействия на все стороны жизни. М.Акмулла прямо соотносит свое поэтич. т-во со взглядами, восходящими к Марджани, и воплощает в нем весь спектр идей и тем просветительства. Он ратовал за широкое распространение образования в массах: "Башкиры мои! Образование - жизненная необходимость". Анализируемые ими гуманитарные проблемы зависели от общей религ.-филос. позиции просветительства.

Гафури входит в лит-ру с кн. "Сибирская железная дорога, или Положение нации", непосредственно декларирующей просветит. идеалы прогресса. Поэты, драматурги, публицисты М.Бурангулов, Х.Габитов, Г.Гумери, Б.Мирзанов, Д.Юлтый, С.Якшигулов и др. на материале истории, этнографии и фольклора баш. народа выдвигают канонич. для просветительства концепцию о решающей роли в мир. истории "естественного порядка". С глубокой заботой о судьбах родного народа они выразили сомнение в оправданности новейшей цивилизации, надвинувшейся вместе с новым веком. Всеотравляющий, по выражению Габитова, "драконий яд" нищеты, невежества, духовного упадка, жестоких соц. противоречий проистекал, на их взгляд, из разрушит. наступления двойств. союза старого рос. колониализма и молодого европ. капитализма на традиц. основы хозяйствования и культуру башкир, кодекс морали народа. Ш .Бабич пишет сати-рич. поэму "Газазил", "сокровище, определившее целую эпоху в истории развития башкирской поэзии" (Р.Бикбаев). Поэма в формах "гротескного реализма" обыгрывает коранич. сюжет о падшем ангеле и создает меткую картину обществ.-полит. жизни Башкортостана и всей России, охваченной рев. кризисом. Эстетич. нормы просветителей, традиционно связанные с эстетикой классич. лит-ры на тюрки и худ. культурой классич. Востока, обильно черпают из опыта нац. фольклора, а также культур др. народов. Творч. метод баш. лит-ры и иск-ва на рубеже 19-20 вв. характеризуется чертами просветит. реализма и натурализма. Самобытные взгляды складываются в обл. права, этики, педагогики, философии межнац. отношений и др. В целом философия в Башкортостане входит в новый век с твердыми представлениями о самодостаточности нац. культуры мысли.

1-я четв. 20 в. открывает наиб. внушительную картину филос. культуры Башкортостана. "В духовной жизни башкиры, как и многие другие народы, обладали внутренней самостоятельностью, ...и это бесспорный факт" (А.-З.Валидов). Мощное развитие исламской мысли, глубоко встревоженной всемирно-ист. коллизиями нач. века, выводит теологию на позиции универсалистского синтеза: "...Ислам содрогается в родовых муках. Нарождается нечто невиданное, но, несомненно, исполненное добра и справедливости. И мы, шесть миллионов мусульман внутренней России, замершие в ожидании, словно шесть миллионов каменных надгробий, - тому прямые наследники" (Фахретдинов). Безотносительно к конкретным именам и биографиям, в мусульм. секторе духовной культуры Башкортостана пустила глубокие корни идея двойной детерминации причинно-следственных связей в мире - божественного предопределения и природной причинности, надприродного промысла и свободы воли человека. Она оказалась чрезвычайно продуктивной и была взята на вооружение практически всеми интеллектуалами края, прежде всего, просветителями. Просветит. философия полностью уходит от обсуждения теологич. тем и проблем, сосредоточивается на разработке отд. филос. дисциплин. Определяются и находят свое выражение ист.-филос. взгляды А.Инана, С.Мрясова, Г.Тагана, Т.Гисмати, Г.Гисматуллина. Версифицированные афоризмы, трактаты, пролегомены к этике, социологии и политике, эстетике и поэтике и др. излагают Бабич ("Китабеннас"), Габитов, Гафури ("Завещание 1906 года году 1907-му"), Якшигулов. Формируются самобытные эстетич. принципы Бурангулова - образ мышления, соотнесенный с эстетикой и поэтич. методом нац. эпоса. С ориг. теорией театра выступает В.Муртазин-Иманский. Эпоха трех рев-ций в России накладывает глубокий отпечаток на содержание и способ мышления баш. просветителей. Филос. сознание направляется в сферу исчисления насущных вопросов политич. истории, политэкономии, права, межнац. отношений, рев. событий, теории и практики нац.-освободит. борьбы. Филос. культура Башкортостана превращается в ин-т рев. идей. Формируется лагерь нар.-революционной и социал. демократии, в к-ром все теории и умозрения преследуют радикальные цели переустройства жизни. Наиб. полно концептуальные и конкретно-ист. св-ва интеллектуальной культуры Башкортостана 1-й четв. 20 в. были представлены в науч. и публицистич. т-ве Валидова, в его политич. деят-сти, обеспеченной нарастающим запасом теоретич. и практич. знаний строителя баш. автономии: "...Любое политическое действие должно иметь твердое научное обоснование, а также соотноситься с личными духовными возможностями каждого человека". Мировоззрение его определялось ист. векторами всех трех рев-ций в России и нац-освободит. борьбой баш. народа в 1917-19. Исламовед, филолог-полиглот, тюрколог широкого профиля, написавший впоследствии многочисл. тр. по истории и культуре тюрк. народов, он свои науч. и лит. интересы сосредоточил в большом круге спец. и теоретич. предметов. На переднем плане его филос. занятий находились как классич. философия, особенно ближневосточная (Бируни, Накшбанд, Ибн-Халдун), так и совр. направления ист.-филос. процесса (Марджани, Шопенгауэр, Ницше). Он испытал также сильное влияние социалистич. учений, положительно оценивал марксистское положение об определяющей роли соц.-экон. факторов в истории (Плеханов), поддерживал зем. программу партии эсеров (Чернов). По ходу развития рев. ситуации и событий собственно нац.-освободит. движения башкир Валидов сверял свои теоретич. позиции с реальностью политич. борьбы и стр-ва баш. автономии. Его мировоззрению были чужды коммунистич. программа тотального обобществления всех форм собственности, а прежде всего, земли и крест. собственности, теория диктатуры пролетариата как "высшей" формы демократии, однозначно классовое содержание нац. политики большевиков, принцип однопартийной системы гос. управления и т.п. Политич. программа Валидова в ее завершенной форме предусматривала создание в России многонац. федеративного гос-ва, построенного на широкой дем. основе. Она коренилась в филос. воззрениях мыслителя, представлявших, в сущности, свод идей, на к-рые опиралась вся баш. нац. демократия. В них были преломлены применительно к эпохе мн. традиц. формулы филос. культуры баш. народа. Исходная посылка Валидова: человеч. жизнь имеет смысл только в отношении к Абсолюту. Эта идея и выводит человека на арену мироустройства, цель к-рого - благополучие и счастье людей, а инструмент в каждом отд. случае - ист. сооб-во людей, народ, гл. образом, тот или иной этнос. Свобода воли человека есть проявление высшей справедливости. Поэтому история и культура, в полном объеме создаваемые людьми по их собств. разумению, несут также печать божественного Промысла. Реальность и цель филос. Мысли - найти и выявить взаимное отражение знаков Провидения и земных человеч. судеб.

С кон. 19 в. в общее русло философии в Башкортостане вливается марксизм. Поначалу он носит в крае элементарный пропагандистский характер. Победа социал. рев-ции в России определяет ему роль офиц. сов. парт.-гос. идеологии. В своем ист. развитии он оказал интенсивное влияние на филос. публицистику Башкортостана. Практически все направления филос. культуры края, возможно, за исключением мусульм. богословия, откликнулись на те или др. установки марксистской философии. Материализм воспринимается отныне в канонизированной форме. И уже с 1922-23 (вр. высылки и ухода в эмиграцию видных деят. науки и культуры России, в т.ч. и Башкортостана) марксизм, получивший вскоре прибавление "ленинизм", насаждается в умах через гос. науч. учреждения, прессу и книгоиздательское дело, систему образования, густую и нарастающую сеть политич. просвещения. Представленный разнокалиберным строем филос., экон. и соц.-полит. доктрин, марксизм-ленинизм рекомендуется в качестве "науки наук", единственно истинного способа мышления. Пресекаются все др. направления, формы, школы филос. мысли и всякая критика идеологии Коммунистич. партии и Сов. гос-ва. Ревнители традиц. школ и направлений философии в Башкортостане, а также предст. молодого поколения ученых, так или иначе ссылавшиеся на традицию, подвергаются гражд. остракизму и репрессиям вплоть до смертной казни. На всем протяжении 20-40-х гг. т. наз. директивные органы Коммунистич. партии от обкома до ЦК подвергают разрушит. "проработке" филос. корпус духовной культуры баш. народа. Развитие философской мысли в респ. катастрофически замедляется, она теряет проф. качества и спецификации; живая мысль, всячески маскируемая, теплится лишь в конкретных науках, отд. ист. дисциплинах, аллегорич. жанрах худ. лит-ры.

Подъем философии в Башкортостане обозначается с сер. 50-х гг.. в контексте общего "потепления" политич. климата в стране. Он был обеспечен, в первую очередь, массовой подготовкой проф. кадров - преподавателей спец. филос. дисциплин и науч. работников. Вместе с тем сдвиги в филос. науке имели имманентную природу. Развитие обществоведч. и гуманитарных наук необходимо подсказывало исследователям концептуально направленные выводы, философски артикулированные формулы. Работы в обл. истории Башкортостана (Б.Х.Юлдашбаев, И.Г.Акманов, коллективные труды), истории баш. лит-ры (А.И.Харисов, Г.Б.Хусаинов), баш. нац. фольклора (.А.Н.Киреев, М.М.Сагитов, А.М.Сулейманов), этнографии и этнологии (Р.Г.Кузеев, Н.В.Бикбулатов), археологии, источниковедения, искусствоведения и др. реально выходили на модели историко-философских проблем. В пределах литературоведч. иссл. появилось неск. произв., посвященных философии просветителей. В послед. вр. активизировалась проповеднич. и публицистич. деят-сть богословов, группирующихся вокруг ДУМЕС (ныне - Центральное Духовное управление мусульман европейской части России, Сибири и стран Балтии) и Духовного управления мусульман Республики Башкортостан. Собств. филос. слой марксизма-ленинизма (диалектич. материализм), его социология и история философии (ист. материализм) также испытали преобразующее влияние ист. времени и нарастающего менталитета науки. Бывший марксизм-ленинизм распался на ряд спец. филос. дисциплин и направлений. К наст. времени философия в Башкортостане располагает рядом школ, различаемых, гл. образом, по науч. специализации. Наиб. крупно представлены иссл. и науч.-нед. деят-сть в обл. ист. философии и обществ.-полит. мысли баш. народа (Г.С.Исмагилов, Д.М.Азаматов), диалектики и методологии науч. познания (Т.Г.Султангузин, В.Н.Финогентов), соц. философии и социологии (Ф.Б.Садыков) в Баш. гос. ун-те, социологии и соц. философии (Н.А.Аитов, Ф.С.Файзуллин) в Уфим. авиац. ин-те. В 80-90 гг. в Башкирском государственном университете сформировались новые школы: иссл. проблем науч. картины мира (Б.С.Галимов), обоснований в математике и др. фундам. науках (А.Ф.Кудряшов), т-ва (С.Н.Семенов), специфики баш. нац. культуры (Д.Ж.Валеев), истории классич. нем. философии (А.В.Лукьянов) и др. Оживлению филос. иссл. способствовало создание в 1981 Баш. отделения Филос. об-ва СССР (ныне Рос. филос. об-во). Упорядочение филос. мысли, углубление исслед. работы, широкий интерес к достижениям мировой науки возвращают философии в Башкортостане черты самобытной культуры.


РЕЛИГИЯ И ЦЕРКОВЬ

Религия - форма обществ. сознания, отражающая действительность через призму представлений о существовании сверхъестеств. сил и потустороннего мира (рай и ад). Персонификацией сверхъестественного в сознании людей выступает Бог. Религия включает в себя религ. мировоззрение (основано на признании бога или мн. богов создателями и управителями мира, определяющими его судьбу, роль чел. в нем), совокупность религ. ритуалов (богослужение, жертвоприношение и др.) и религ. чувства (радость богообщения, чувство греховности, смирения и т.д.). Ср-вами религ. культа являются храм, молитв. дом, религ. иск-во; для развитых религ. систем характерна символика (крест - символ христианства, полумесяц - ислама и т.д.).

Первая соборная мечеть в г. Уфе.

Возникновение первонач. религ. представлений, по мнению палеоархеологов (А.П.Окладников и др.), относится к позднему периоду первобытного стада (эпоха мустье) и связано с антропо-морфизацией окружающих явлений и предметов древними людьми - неандертальцами. Вместе с формированием чел. и об-ва шел процесс становления системы религ. представлений и действий. По мнению идеологов мир. религий, божественные откровения даются людям в совершенном и законченном виде и не нуждаются в развитии. Религии бывают политеистические - поклонение множеству богов (см. Верования доисламские, Язычество) и монотеистические поклонение единому богу [иудаизм (см. Иудеи), христианство, буддизм, ислам].
В период первобытной истории у башкир получили распространение анимизм - вера в существование души, духов (дух гор - тау эйэhе, хозяин дома - эй эйэhе), фетишизм - вера в сверхъестеств. св-ва разл. предметов (культ камня, культ волка, культ журавля и др.), а также магия - вера в возможность воздействовать заклинаниями на природные явления и судьбы людей (колдовство - сихыр, леч. магия - багыу).

Минарет историко-архитектурного комплекса Караван -Сарай в г. Оренбурге.

В домусульм. период своей истории башкиры, вероятно, исповедовали зороастризм (древнеиран. религия по им. пророка Заратустры, идея к-рой заключается в представлении зависимости от борьбы добра и зла, света и тьмы, жизни и смерти) и тенгриан-ство (от Тенгри - небо, бог). Иранское этнокультурное воздействие на духовную жизнь башкир хорошо прослеживается в эпич. сказании "Урал-Батыр". В нем говорится о непрекращающейся борьбе добра и зла во всем мироздании. Если в зороастризме добро и зло господствуют в мире, как бы уравновешивая друг друга, то в "Урал-Батыре" добро побеждает зло. В нем также содержатся сведения о поклонении башкир небу. По сведениям Ахмеда ибн-Фадлана, среди башкир в нач. 10 в. можно было встретить и мусульман, и язычников, поклоняющихся множеству богов во главе с их гл. богом па небе. Несмотря на офиц. принятие ислама в Золотой Орде в 1325 и укрепление его позиций в Башкортостане в 17-19 вв., реликтовые элементы древних верований башкир продолжали сохраняться, образуя синкретич. религ. сознание. Мн. тюркоязычные мусульмане и ныне продолжают употреблять как идентичные понятия Аллах (араб. Бог) и Тенгри (древнетюрк. Бог).

Государственно-конфессиональные отношения в Башкортостане в разные периоды истории носили адекватный соц.-полит. ситуации характер. В эпоху господства языч. представлений у башкир взаимоотношения между вождями племен и языч. жрецами были очень тесными; светскую и духовную власть объединяло мировоззрение, основанное на обожествлении окружающей среды. В период формирования союза баш. племен верх. бог Тенгри выступает как объединяющая духовная сила, громом и молнией подавляющая злых духов (внутр. и внеш. врагов союза племен). Дальнейшая соц.- политич. ситуация в связи с расслоением баш. скотоводов на богатых и бедных обусловливала проникновение и распространение в 10-16 вв. среди башкир новой религии -ислама. В утверждении шариатских законов (см. Шариат) особо были заинтересованы ханы, ибо ислам, как ни одна др. монотеистич. религия, с помощью Корана и Сунны жестко и однозначно утверждает отношения властвования и подчинения. Мусульманство ставило свободолюбивого баш. кочевника в довольно жесткие религиозно-правовые рамки, поэтому он довольно долго сопротивлялся нововведению. Тем не менее, к началу проникновения правосл. христ-ва в Башкортостан ислам становится образом жизни баш. народа.

Петропавловская церковь в г. Нефтекамске.

В первое столетие нахождения Башкортостана в составе Рос. империи, несмотря на начатую политику христианизации, крещению подвергались в осн. переселенцы из Поволжья, желающие получить поместья и дворянство. Со 2-й пол. 17 в. проводится насильств. христианизация, на что мусульм. нас. Башкортостана ответило рядом восстаний (см. Башкирские восстания 17-18 вв). Вскоре Екатерина II, стремясь превратить духовенство мусульманское в прислужника иравосл. Рус. гос-ва, в 1788 спец. указом учреждает в Уфе Духовное собрание мусульман (см. Центральнoe Духовное управление мусульман России, Европейских стран СНГ) с нехарактерной для суннитской ветви мусульманства иерархией духовенства и централизацией правления, почти как в правосл. конфессии. В кон. 18 в. в Башкортостане было установлено формальное равноправие между православием и исламом. Фактически в России до 1917 господствующее положение занимала Русская правосл. церковь (РПЦ). Старообрядчество, сектнантство, а также язычники, протестанты, католики и др. конфессии подвергались преследованию.

Крестово-Погребальная часовня историко-архитектурного ансамбля Градо-Уфимской Богородской церкви.

После Февральской революции (1917) создаются необходимые условия для демократизации гос.-конфессиональных отношений в Башкортостане. В решении Всебаш. курултая (дек. 1917, Оренбург) все религии объявляются равными и отделенными от гос-ва, но в решении подчеркивалось и то, что Главное Духовное управление мусульман должно находиться при Центр. пр-ве Башкурдистана (см. Духовное управление мусульман Республики Бишкортостан). Противоречивым было и то, что в армейских частях роль политкомиссаров выполняли полковые муллы. Поэтому мн. выдающиеся предст. мусульм. мира считали Башкурдистан исламским гос-вом. Все это говорит о невыраженном характере гос.-конфессиональных отношении н авт. респ., провозглашенной Л.-З.Валидовым и его соратниками.

Политика Сов. гос-ва в обл. религии и вероисповедания была определена в янв. 1918 Декретом "Об отделении церкви от государства и школы от церкви", по условиям к-рого каждый гражданин мог свободно определить свое отношение к религии: быть верующим пли атеистом (см. Атеизм). Все религии становятся равными перед законом. Однако гос.-конфессиональные отношения как к целом в России, так и в Башкортостане в дальнейшем формировались на основе большевистской позиции, вытекающей из сущности коммунистич. мировоззрения. Религия рассматривалась как враждебная сила, с к-рой надо бороться как с классовым врагом. В 80-х гг. в процессе демократизации об-ва. партия и гос-во были вынуждены признать ошибки прежней политики по религ. вопросу.

Положение религиозных конфессий существенно изменилось с принятием 20 июня 1991 Закона "О свободе совести и религиозных организациях в Башкирской ССР". Закон декларирует: "Каждый гражданин Республики Башкортостан самостоятельно определяет свое отношение к религии, вправе единолично или совместно с др. исповедовать любую религию или не исповедовать никакой, выражать и распространять убеждения, связанные с отношением к религии...". Согласно этому закону религ. орг-ции "...не участвуют в выборах органов государственной власти и управления и в деятельности политических партий", однако "служители религиозных организаций имеют право на участие в политической жизни наравне со всеми гражданами".

Изменилась структура гос. учреждения, контролирующего исполнение законов о религ. opr-циях. Ин-т уполномоченных но делам религий, действующий в Башкортостане с сер. 40-х гг., преобразован в Совет по делам религий при Кабинете Министров РБ. Кроме контрольных функций, он оказывает экспертно-консультативную помощь гос. учреждениям и религ. орг-ииям по гос.-конфессиональным отношениям.

Значительно активизировалась жизнь религ. конфессий. Если в 1990 действовало 2 религ. центра (правосл. и мусульм.), то к 1 янв. 1996 их стало 5. Это - ЦДУМ России, европ. стран СНГ (Уфа), Уфим. епарх. управление (Уфа), ДУМ РБ (Уфа), ДУМ РБ при ЦДУМ (Салават), Объединение церквей евангельских христиан-баптистов (ЕХБ, Уфа). Образованы 20 мусульм. мухтасибатов (регион, управлений) и 10 правосл. благочинных округов. Из 579 религ. объединений (70 - без регистрации), действующих в респ. на 1 янв. 1996, 430 - мусульм. (в 1990 их было 30), из них ок. 240 находятся в ведении ДУМ РБ, ок. 190 - ЦДУМ; 107 - объединения Рус. правосл. церкви (РПЦ, в 1990 - 32), 5 - старообрядческие религ. орг-ции, 10 общины ЕХБ (Союза ЕХБ РФ), 5 - ЕХБ (Совета церквей ЕХБ), 4 - лютеран, 3 адвентистов седьмого дня, 1 - католиков, 1 - иудейская. Наряду с традиц. религиями и их сектами в 1994-95 получили распространение и нетрадиц. религ. течения: Свидетелей Иеговы (1). Церкви Христа (5), Церкви объединения (1), Сознания Кришны (1), Новоапостольской церкви (3), мормонов (1), Последователей веры Бахаи (1). По приглашению рук-ва религ. объединений в респ. приезжают миссионеры из-за рубежа и др. городов России. Они участвуют в проведении религ. праздников, обрядов, распространяют религ. и богосл. лит-ру, предметы религ. культа, оказывают финанс. помощь религ. объединениям.

Религ. центрами открыты духовные уч. заведения по подготовке проф. религ. деятелей. В 5 медресе, находящихся в ведении ДУМ РБ, обучаются 158 шакирдов, в медресе ЦДУМ (преобразовано в мае 1996 в Высший исламский ин-т) 50 человек. В раэл. странах получают образование 21 чел. от ДУМ РБ, 28 - от ЦДУМ. В уч. заведениях РПЦ обучаются 52 посланца Уфимского епарх. управления, в Уфимском филиале Моск. правосл. Свято-Тихоновского богосл. ин-та. открытого на базе Богородской церкви, 17 чел., в т.ч. 4 женщины. В 7 воскресных школах РПЦ обучаются более 650 учащихся. Действует 1 нач. школа Рос. Совета ЕХБ, 1 школа при религ. объединении Сознания Кришны (Уфа). Выпущено большое кол-во религ.-филос., дидактич., канонич. лит-ры, выходят периодические издания (см. Мусульманская периодическая печать, Христианская периодическая печать). Переведен на баш. яз. и издан Коран. Строятся нов. культ. здания и восстанавливаются старые (см. Церкви, Монастыри, Мечети. Часовни). Рук-вом респ. для реставрации и ремонта молитв. зданий выделяются строит. материалы, оказывается фин. помощь. В соотв. с пост. Кабинета Министров РБ от 21 июля 1995 "О передаче культовых зданий религиозным организациям" верующим возвращено 84 здания, из них мусульманам - 36, объединениям РПЦ - 48, в т.ч. типография ЦДУМ, реставрац. мастерские Епарх. управления, передано 62 здания, ранее им не принадлежащие. Продолжается процесс выявления на терр. респ. культовых зданий, используемых не по назначению. Органы гос. власти свои отношения с религ. объединениями и верующими строят в соотв. с Конституциями РФ и РБ. Дни гл. религ. праздников (православные и мусульманские) объявлены нерабочими.


АРХИТЕКТУРА

Взаимопроникновение разл. строит. культур, их органич. сплав с местной архит. традицией - характерная черта архитектуры Башкортостана. Период зарождения архит.-строит. культуры у древних племен, населявших страну башкир, характеризуется созданием простейших укрытий и стоянок. К наиб. ранним формам поселений относятся стоянки, селища, городища и т.наз. протогорода (см. Археологические памятники). В процессе формирования кочевого уклада у древних башкир возникают и совершенствуются осн. типы жилищ временных - аласык (стационарный разборный островерхий круглый в плане плетеный шалаш), тирмэ (переносная разборная круглая или многогранная в плане войлочная юрта), бурама (квадратный или восьмигранный в плане сруб, перекрытый накатом или скатной крышей). Тирмэ использовалось вплоть до нач. 20 в., являясь образцом воплощения осн. архит.-планировочных и худ. принципов жилища, обусловленных природно-клнматич., хоз.-экон., культ. и религ. особенностями региона. Характер использования врем. жилищ был продиктован сезонными кочевками и опирался на сеть врем. поселений, состоявших из летовок (йэйлэу) и зимовок кышлау).

Дом Костерина в г.Уфе (1907, арх. неизв., ныне Институт земледелия и селекции полевых культур.).

В 10-12 вв., в т. наз. булгарский период, с возникновением тенденции этноса к оседлости, в системе врем. поселений появляются постоянные дерев. постройки (первоначально зимние, а впоследствии круглогодичные), способствовавшие формированию постоянных типов жилища. Возникновение первых кам. построек культового и мемориального назначения в 10-12 вв. связано с переселением тюркских родоплеменных групп из Ср. Азии и позже из Сев. Приаралья на терр. Башкортостана и распространением ислама. Архитектура первых мавзолеев (кэшэнэ) знаменует начало формирования местной архит. традиции под влиянием среднеазиатского зодчества. Дальнейшее развитие кам. зодчества в 14-17 вв. сохранившимися памятниками не представлено. Тем не менее следы построек фиксировались историками 18 в. близ pp. Уй и Упелька. К ранним формам кам. зодчества относятся также менгиры - кам. столбы, к-рые играли роль первых монументов и пространств, ориентиров, связанных с кочевым укладом родоплеменных общин. Менгиры сохранились близ д.Табулды Стерлибашевского р-на.

Дом Ногарева: часть архитектурного ансамбля - ресторан (1899-1909, арх. неизв., ныне средняя спец. муз. школа-лицей при УГИИ).

Переход к оседлости и примитивному земледелию в 10-15 вв. создает возможность развития дерев. зодчества, ремесел, способствует формированию более сложных типов жилищ. Возникают первые деревни, планировка к-рых основана на криволинейных и лучевых схемах. Первоначально наиб. распространенными типами дерев. жилых домов были четырехстенки (дурт мейэшле ей) и дома со связью - два самост. четырехстенных сруба, соединенные бревенчатыми сенями (кара-каршы ей). Позднее, на рубеже 19-20 вв. появляются пятистенки. В 30-е гг. 20 в. широкое распространение получили также дома с прирубом - четырехстенок, имеющий пристройку. Будучи заимствованными конструктивными типами, эти дома в процессе их использования претерпели значит. изменения внутр. cтруктуры, продиктованные особенностями соц. и хоз. уклада башкир (см. Интерьер башкирский).

Здание Крестьянского поземельного банка в г.Уфе (1906, арх. неизв., пристрой 1943-45, арх. Е.Топуз., ныне Национальный музей РБ).

Начиная с 16 в. возводится значит. кол-во сооружений мусульм. архитектуры. Практически везде они строились из дерева и наследовали архит. формы нар. жилища. Первоначально мечети ставились на подклет и имели восьмигранный или круглый основной молитвенный зал. Позднее они стали надстраиваться одним, а с 19 в. - двумя и более минаретами и играли роль единств. кр. обществ. здания во всем селении. Наиб. ранней из построек этого периода является мечеть в с.Старотушкырово совр. Балтачевского р-на (кон. 16 - нач. 17 в., реконстр. в 1891, мастер К.Рахматуллин). Более поздние сооружения относятся к 18-19 вв.: мечеть в с.Новомуслюмово совр. Мечетлинского р-на (1854), в с.Старокайнаново совр. Татышлинского р-на (ок. 1907) и др. (см. Мечети).

Дворец культуры нефтяников в г.Уфе (1974-1981, арх. М.П.Мазин, О.В.Новиков и др.).

После присоединения Башкирии к Русскому государству в сер. 16 в. в архитектуре усиливается влияние рус. строит. культуры. На приграничных терр. начинается стр-во рус. оборонительных сооружений - дерев. военных крепостей с примыкающими к ним слободами и культовыми постройками (см. Пограничные укрепленные линии). В нач. 17 в. в ц. Уфим. крепости (осн. в 1574) была воздвигнута наиб. ранняя кам. христианская церковь, решенная в духе моск. архитектуры. Впоследствии, наряду со зданиями трапезной и колокольни, исполненными в стиле классицизма, она вошла в комплекс Смоленского собора.

Дом губернатора (ок. 1849-50, ныне Респ. центр обязательного медицинского страхования РБ).

17-18 вв. в истории Башкортостана характеризуются распространением христианства. Среди памятников этого периода, в к-рых заметно влияние рус. архитектуры 17 в., - Троицкая церковь в с.Верхнетроицкое совр. Туймазинского р-на (годы стр-ва 1753-59), церковь в с. Верхний Авзян совр. Белорецкого р-на (1755-58) и Христорождественская церковь в с.Березовка совр. Уфим. р-на (1780). Православные храмы, получившие в процессе последующих реконструкций и пристроек черты классицизма, возводятся в Уфе, Стерлитамаке, Белебее, Бирске, селах Верхотор совр, Ишимбайского р-на (1788), Архангельское совр. Архангельского р-на (1789) и др. (см. Церкви, Памятники архитектуры).

Начиная с 18 в. зарождается пром. архитектура. Наиб. ранние архит.-пром. комплексы - Каменский доменно-передельный завод, Воскресенский медеплавильный завод в с.Воскресенское (совр. Мелеузовский р-н). Позже в с.Верхотор был построен Верхоторский медеплавильный завод.

Общественно-политический центр Государственного Собрания РБ (1986-90, арх. М.П.Мазин, М.Р.Батырова и др.).

В кон. 18 - 1-й пол. 19 в. в архитектуре Башкортостана происходит становление классицизма и переход к регулярной планировке нпп., связанный с работой комиссии В.И.Гесте по составлению планов рос. городов и проведением в 1788 -1832 генерального межевания башкирских земель. По мере утверждения новых ген. планов начинается стр-во кам. жилых и обществ. зданий, закладывается основа ц. гор. ансамблей. Наиб. значит. культовые сооружения этого периода: Покровская (1817- 23) и Спасская (1824 -45) церкви, Первая соборная мечеть (1830), Воскресенский кафедральный собор (1841). Иоанно-Предтеченская церковь (1831-45, см. Церкви в г.Уфе), собор Михаила Архангела в Белебее (1828), Троицкая церковь в с.Николо-Березовка (1808-1904). К уфим. памятникам кам. гражд. архитектуры в стиле классицизма относятся Торговые ряды (1820-36, арх. А.И.Мельников), Дом губернатора (ок. 1850, образц. проект арх. А.Д.Захарова, реализ. арх. А.А.Гопиусом), Духовная семинария (1827, арх. Трофимов). Декор. подходом к традициям классицизма характеризуется здание Уфим. Дворянского собрания (1856, арх. Гопиус).

2-я пол. 19 - нач. 20 в. в архитектуре характеризуются утратой стилевой чистоты классицизма, возникновением модерна, усилением стилизаторства и эклектической тенденции. Среди кам. культовых зданий этого периода обращением к средневек., древнерус. и византийским источникам отличаются Инородческая церковь в Бирске (1895-99), Богородская церковь в Уфе (1873-77), Воскресенская церковь в с.Вознесенка совр. Учалинского р-на (1900-10-е), Покровская церковь близ д.Новомихайловка совр. Федоровского р-на (1904). Наиб. примечательными произв. являются Скорбящая церковь в с.Андреевка совр. Аургазинского р-на (1869-89), обладающая величественным масштабным строем, и узорчатые нарядные часовни: Михайло-Архангельская в Белебее (1900-е гг.) и Александровская в Уфе (1886- 89). Особым характером архитектуры, тяготеющим к раннему архит. романтизму рубежа 19-20 вв., выделяется Никольская церковь в с.Васильевка совр. Стерлибашевского р-на (1855-73), использовавшая мотивы европ. готики. К образцам романтизма, эклектически заимствовавшего азиатские стилевые мотивы, относятся Четвертая (1906) и Пятая (1906-09) соборные мечети в Уфе. Наиб. ярким памятником стиля модерн в Уфе является дом П.И.Костерина (1908). Примером тенденции романтизма в русле модерна стала архитектура Крест. поземельного банка в Уфе (1906, арх. неизв.; пристрой 1943-45, арх. Е.Топуз) и Покровской церкви в с.Ира совр. Куюргазинского р-на (1914, арх. М.Е.Приемышев). Тяготеют к модерну по своему силуэту и объемно-пространств. решению, но декорированы в духе эклектики с мотивами Ренессанса уфим. особняки - дома Е.А.Поносовой-Молло на ул. К.Маркса (ииж.-арх. К.А.Гуськов), М.А.Лаптева на ул. Гоголя (арх. А.А.Щербачев), дом Емельянова на совр. ул.Социалистической в Уфе. К эклектическим постройкам т.наз. "кирпичного стиля", произвольно использующим в качестве орнамента в своем декор. убранстве элементы классицизма, барокко, модерна, византийского и неорус. стилей, относятся Аксаковский народный дом (1908-20-е гг., арх. П.П.Рудавский), дома А.Ногарева (1899-1909), здания Учит. ин-та (1872-74), синагоги (ныне Баш. гос. филармония, реконстр. в 1986-87, арх. М.П.Мазин, Ю.А.Пацков), Коммерч. училища (1908, реконстр. арх. В.Н.Чаплиц). К наиб. значит. кам. культовым сооружениям этого ряда можно отнести Никольскую церковь в с. Kaгa совр. Белорецкого р-на (ок.1899), Казанскую церковь в с.Ермашево совр. Бирского р-на (1904), Троицкую церковь в с.Красный Яр совр. Уфим. р-на (1896), Дмитриевскую церковь в с.Рус. Юрмаш (1900). К немногочисл. постройкам, отражающим влияние вост. традиции на архитектуру этого периода, можно отнести комплекс зданий Караван- Сарая в Оренбурге (1837, арх. А.П.Брюллов) и архит. ансамбль в с.Килимово совр. Буздякского р-на. Наряду с кам. стр-вом в гор. архитектуре 19 в. большое развитие получает дерев. зодчество. Под влиянием рус. строит. культуры распространяется устойчивый тип дерев. дома с мезонином, разл. варианты к-рого сформировали осн. массу жилой застройки дорев. городов. К образцам гражд. дерев. зодчества в этот период относится Летний театр (1892-93) и Кре-стовоздвиженская церковь ( 1892-93, 1902) в Уфе, а также Успенская церковь в с.Ярославка совр. Дуванского р-на (1901).

В 20-е гг. 20 в. стр-во носило ограниченный характер. В стилевой близости к конструктивизму возводятся Дом-коммуна (1930-е гг., арх. Г.Д.Вагин) и ЦЭС (1929, арх. неизв., оба на ул. Ленина в Уфе). К этому периоду относится начало формирования нового пром. р-на с жилым поселком близ Уфы, преобразованного впоследствии в г.Черниковск (кон. 20-х - нач. 30-х гг., арх. М.Я.Гинзбург, см. Уфа). Развитие пром-сти, стр-во ж.д., автомагистралей, электростанций стало основой развития всей соц. инфраструктуры. В этот период началась реорганизация и развитие проектного дела (см. Градостроительство).

В 30-е гг. в архитектуре Башкортостана происходит переход от конструктивизма к неоклассике. Переходный этап т.наз. пост-конструктивизма представлен значит. кол-вом построек. Их декор.-пластич. решение строилось на переработке элементов классич. ордера в направлении его упрощения и схематизации: здания Башпотребсоюза (1936-37, арх. Д.А.Коршунов), Главпочтамта (1935), Совнаркома БАССР (1935-37, арх. Н.Зарубин). Наркомлегирома (1936-37, арх. Б.Г.Калимуллин, Г.Д.Вагин, ул. Октябрьской революции), Баш. мед. ин-та (1936-37), гостиницы "Башкирия" (1937-41, арх. В.В.Максимов), жилые дома на ул. Ленина, 2 (1935-39, арх. Вагин, А.И.Филонов), на пересечении ул. Пушкина и Гоголя (1936) и на ул. К.Маркса (1936-38, оба - арх. Н.Ю.Лермонтов), дом Спиртотреста на ул. Пушкина - все в Уфе. В 1935 в Башкортостане создается первое проф. обществ. объединение архитекторов, строителей и гражд. инженеров (см. Союз архитекторов). Одной из первых построек, положивших начало поискам архит. тем, восходящих к местной традиции, стало здание Дворца соц. культуры (1934- 37, арх. В.Д.Кокорин, после реконструкции 1980-85 Дом профсоюзов на ул.Кирова, 1; арх. Р.И.Кирайдт, Р.Р.Авсахов).

Послевоен. стр-во в Уфе, развивавшееся в русле неоклассики, продолжило использование в убранстве зданий нац. декор.-орнаментальных мотивов: гл. корпус Башкирскою государственного упиверститета (1950-57, арх. С.Г. и Б.Г.Калимуллины), жилой дом на ул. Достоевского (1955, арх. С.Г.Калимуллин). Наиб. значит. постройками этого периода являются - Дом промышленности (1956, арх. А.С.Любарская, А.Ф.Козлов, М.А.Хомутов, В.М.Любарский; ныне здание "Башнефти"), Дв. культуры им.С.Орджоникидзе (1955, арх. Н.И.Шабаров), кинотеатры "Победа" (1949, арх. М.С.Яшвин) и "Родина" (1954, арх. тот же), Дв. пионеров (1956-57, арх. В.А.Кондрашков).

Отход от неоклассики, начавшийся со 2-й пол. 50-х гг. и повлекший за собой упадок иск-ва архитектуры на протяжении почти двух десятилетий, сопровождался широкомасштабной программой стр-ва по типовым проектам, по к-рым возводились не только жилые дома, но и обществ. здания - кинотеатры, дворцы культуры, дворцы спорта, универмаги, что привело к почти полной потере индивид. облика городов, утрате их регион. специфики и нац. колорита.

С нач. 70-х гг. начинается процесс переоценки принципов типового стр-ва, пересматриваются ген. планы городов, в к-рых более детально и разнообразно решаются вопросы комплексной орг-ции гор. инфраструктуры, благоустройства территорий. В 1977 в Уфим. нефт. ин-те открывается архитектурно-строит. факультет, где приступают к подготовке кадров для республики. Среди наиб. значимых построек 70-80-х гг. в Уфе - Дом актера (1968-69, арх. Пацков, А.В.Семенов), комплекс Училища искусств (1971-73, арх. Л.В.Хихлуха, 2-я очередь 1996, арх. С.А.Голдобин), ДК нефтяников (1974-81, арх. М.П.Мазин, О.В.Новиков и др.), комплекс КГБ БАССР (1981-85, арх. Мазин, О.С.Тадиашвили), Респ. обществ.-полит. центр (1986-90, арх. Мазин, М.Р.Батырова и др.), Музей Салавата Юлаева в с. Малояз Салаватского р-на (1991, арх. А.В.Клемент). Развитие архитектуры в 80-х - нач. 90-х гг. характеризуется расширением типологии проектирования, возникновением новых архит. объектов: офисов, представительств коммерч. банков, городских особняков и т.д., а также ростом масштаба мероприятий, связанных с использованием существующего фонда застройки в кр. городах. В Уфе осуществлена реконструкция Гос. театра оперы и балета РБ (1-я очередь 1985-86, арх. Мазин, Пацков; 2-я очередь 1992-94, арх.Мазин), Баш. гос. филармонии (1986-87, арх. Мазин, Пацков), Мемориальной зоны (ныне Музей этнографии народов РБ, 1987, арх. Мазин, Пацков), Дома Союзов (1980-85, арх. Кирайдт, Авсахов); проведена реставрация Дома музея С.Т.Аксакова и Богородской церкви в Уфе, Дмитриевской церкви в с.Надеждино Белебеевского р-на (все 1990-91, арх. З.Хатмуллина).


ХРОНОЛОГИЯ СОБЫТИЙ*

Ок. 100 тыс. лет назад. Первые следы пребывания человека на Южн. Урале (стоянки Мысовая, Карабалыкты VII, Айдос). 17-16 вв. до н.э. Существование древнейших протогородов Аркаим, Синташта и ДР.
Ок. 15—14 вв. до н.э. Возникновение палеолитич. живописи в пещ. Шульган-Таш. 5 в. до н.э. Античные авторы упоминают на Южн. Урале народы: саки, дай (даик, дахо), иирки, аримаспы, аргиппеи.
2 в. н.э. Первое упоминание назв. р.Яик (Урал) (карта Птолемея).
4-5 вв. Эпоха великого переселения народов.
9 в. Первое упоминание о башкирах в письм. источниках (араб. автор Саллам Тарджеман).
921-922. Араб. путешественник Ахмед ибн-Фадлан проезжает через зап. пределы страны башкир.
10-14 вв. Распространение ислама в Башкортостане.
Начало использования в письменности башкир на основе араб. графики.
13 в., 20-е гг. Присоединение баш. земель гос-ву Чингисхана.
14 в., нач. Пребывание среди башкир венгерского монаха Иоганки.
14 в., 1-я пол. Возведение кэшэнэ (мавзолея) Хусейн-бека.
14 в. Возведение кэшэнэ Тура-хана.
1391, 18 июня. Битва на р.Кундурча между войсками Тимура и Тохтамыша.
1552-1557. Присоединение европ. ч. Башкортостана к Рус. гос-ву.
1574. Основание крепости Уфа, с 1586 город.
1586. Образование Уфим. уезда.
1590-18 в., 1-я треть. Воеводское управление в Башкирии.
Кон. 16-нач. 17 вв. Присоединение зауральских башкир к Рус. гос-ву.
17-1-я пол. 18 вв. Начало пром. эксплуатации рудных м-ний края.
1652-1655. Стр-во Закамской оборонит. черты.
1662-1664. Баш. восстание под предводительством Сары Мергена.
1663. Основание г.Бирска.
1675. Указ царского пр-ва о запрете башкирам и др. народам края заниматься кузн. делом, производить и покупать огнестр. оружие.
1681-1684. Баш. восстание под предводительством Сеита.
1684-1708. Существование Солеваренного (Соловарного) городка.
1704. Построен 1-й горн. з-д на терр. ист. Башкортостана - Каменский доменно-передельный.
1704-1711. Баш. восстание под предводительством Алдара и Кусюма.
1708. Образование Уфим. провинции, просуществовала до 1781.
1708-1728, 1731-1737. Уфим. провинция входит в состав Казанской губернии.
1720, около. Открытие медресе в д.Стерлибашево.
1728-1731. Уфим. провинция подчинена Сенату.
1734-1744. Оренб. экспедиция (комиссия).
1735, 20 апр. Указ Сената о размежевании и описании баш. земель.
1735-1736. Баш. восстание под предводительством Кильмяка, Акая и Юсупа.
1735, 13авг.-1742, нач. Деятельность Комиссии Башкирских дел.
1736, 11 февр. Указ Сената о политике царизма в Башкирии.
1737. Возведена Оренб. пограничная укрепленная линия.
1737-1738. Баш. восст. под предводительством Тюлькучуры, Бепени, Кусяпа и Се-ит-бая.
1737-1744. Уфим. и Исетская провинции подчиняются Оренб. комиссии.
1739-1740. Баш. восстание под предводительством Карасакала, Алланзиангула и Мандара.
1737-1781. Зауральская ч. Башкирии входит в Исетскую провинцию.
1743. Основание г.Оренбурга.
1743-1758. Стр-во Оренб. менового двора.
1744. Образование Оренб. губернии. Уфим. и Исетская провинции входят в состав Оренб. губернии.
1746-1920. Деятельность медресе в с.Каргалы.
1747, июль- авг. Повстанческое движение тептярей и бобылей.
1748. Создание Оренб. казачьего войска.
1754. Открытие нефт. источников в р-не р.Кармалы.
1755-1756. Баш. восстание под предводительством Кучукбая, Чурагула, Бикбулата и Батырши.
1756. Письмо ахуна Абдуллы Алеева (Батырши) императрице Елизавете Петровне.
1756. Основание с. при Благовещенском медеплав. з-де, с 1932 раб. поселок, с 1941 г. Благовещенск.
1757. Основание с.Белебей, с 1781 город.
1762. Основание с.Белорецкий завод, с 1923 г.Белорецк. Введение в строй Белорецкого доменно-передельного з-да, с 1940 Белорецкий металлургич. комб-т.
1766. Основание Ашкадарской пристани, с 1781 уездный г.Стерлитамак.
1767-1769. Работа Уложенной комиссии.
1773. По ходатайству баш. рудопромышленника Исмаила Тасимова в С.-Петербурге открыто первое в России Горное уч-ще, ныне Горн. ин-т им. Г. В. Плеханова.
1773-1775. Крест. война под предводительством Е.И.Пугачева.
1782-1796, 30 апр. Деятельность Уфим. наместничества.
1789, 4 дек. Открытие В.Уфе Духовного Магометанского закона Собрания, с 1846 ОМДС, с 1917 ЦДУМ Внутр. России и Сибири, с 1948 ДУМЕС.
1789. Учреждение в Уфе четырехклассного главного нар. уч-ща.
1796. Преобразование Уфим. наместничества в Оренб. губернию.
1798, 10 апр.-1865, 2 июля. Кантонная система управления в Башкирии.
1798-1855. Функционирование Башкиро-мещерякского войска, в 1855-65 - Башкирское войско.
1798-1842. Генеральное межевание баш. земель.
1799, 27 сент. Учреждение в Уфе Оренб. и Уфим. епархии.
1800. Открытие Уфим. духовной семинарии.
1801. Открытие в Уфе первой типографии.
1812. Участие башкир и др. народов Башкирии в Отечественной войне.
1822-1823. Волнения мастеровых на Кыштымских з-дах.
1825. Открытие в Оренбурге Неплюевского воен. уч-ща, с 1844 Неплюевский кадетский корпус.
1828. Открытие Уфим. муж. гимназии.
1829-1831. Эпидемия холеры, повторилась в 1848-1849, 1853.
1830. В Уфе построена 1-я соборная мечеть.
1835, июнь-авг. Восстание в Башкирии.
1838, 1 янв. Начало издания газ. "Оренбургские губернские ведомости", с 1865 "Уфимские губернские ведомости".
1838-1844. Стр-во в г.Оренбурге историко-архит. комплекса Караван-Сарай.
1852. Основание Нижнетроицкой суконной ф-ки, с 1963 Башкирский суконный комб-т.
1859. Разделение Оренб. и Уфим. епархий на Оренб. и Уральскую с ц. в Оренбурге, Уфим. и Мензелинскую с ц. в Уфе.
Издание первой кн. на терр. Уфим. губ. (Черемшанский В.М. Описание Оренбургской губернии в хозяйственно-статистическом, этнографическом и промышленном отношениях. Уфа).
1860. Открытие 1-го в Уфе казенного жен. уч-ща, с 1865 Уфим. Мариинская жен. гимназия.
1861, 15 марта. Обнародование в Уфе Манифеста и "Положения 19 февраля 1861 г. о крестьянах, вышедших из крепостной зависимости".
21 марта-апр. Волнения рабочих Карга-линских медных рудников Оренб. губернии.
Май-июль. Волнения рабочих Белорецко-го, Тирлянского, Катавского и др. з-дов Оренб. губернии.
1862, янв.-апр. Стачка рабочих 8 метал-лургич. з-дов Сергинско-Уфалейского горн. округа.
1863, 14 мая. Утверждение Александром II закона "Положение о башкирах".
1863. Открытие телеграфа в Уфе.
1864, 23 апр. Создание Уфим. губ. музея, с 1919 Уфим. историко-социальный музей народов Востока, респ. краеведческий музей, с 1993 Баш. гос. историко-краеведческий музей.
1865, 5 мая. Разделение Оренбургской губ. на Оренб. и Уфим. губернии.
1865, 2 июля. Закон "О передаче управления башкирами из военного в гражданское ведомство".
1865. Открытие Уфим. отделения Гос. банка.
1869, 10 февр. Закон "О новом размежевании башкирских земель".
1870. Открытие регулярного пароходного сообщения по р.Белой.
1872-1876. Деятельность в Уфе первой татаро-баш. учит. школы, в 1876 переведена в Оренбург, в 1889 закрыта.
1873-1876. Стр-во Самаро-Оренбургской жел. дороги.
1873-1917. Издание "Адрес-календаря" Уфим. губернии.
1876. Открытие Благовещенской учительской семинарии.
1881. Крупная стачка на Миасских золотых приисках.
1882. Открытие Бирской инородческой учит. школы.
1882-1883. Волнения крестьян-башкир в Белебеевском, Бирском, Уфим., Мензе-линском и Стерлитамакском уездах Уфим. губернии.
1883. Открытие в Уфе отделения Крест. поземельного банка.
1884-1919. Деятельность медресе "Расулия" в г.Троицке.
1885. Начало стр-ва Самаро-Златоустовской ж.д., в 1888 доведена до Уфы, в 1890 - до Златоуста, в 1892 - до Челябинска.
1887-1918. Деятельность медресе "Усмания" в Уфе.
1888, 15 авг. В Уфе вступили в строй главные мастерские Самаро-Златоустовской ж.д., с 1930 Уфимский паровозоремонтный з-д, с 1968 Уфимский теплово-зоремонтный з-д.
1889-1919. Деятельность медресе "Хусаиния" в Оренбурге.
1890, 18 дек. Дебют Ф.И.Шаляпина в Уфе.
1891. Засуха.
1892. Издание в Оренбурге первого "Букваря для башкир".
1894, июль. Открытие психиатрич. больницы в Уфе.
1894-1895. Антиколониальное движение баш. крестьянства.
1895. Создание в Уфе первой на Южн. Урале социал-дем. группы.
1898, 1 февр. Начало работы в Уфе первой гор. электростанции (мощн. 560 кВт).
1900, февр., июнь. Посещение В.И.Лениным Уфы.
1901, 29 сент. Первый киносеанс в Уфе.
1902, 1 мая. Первая маёвка в Уфе.
1903, янв. Образование Уфим. комитета РСДРП.
Март. Забастовка рабочих Златоустовского з-да.
1903-1904. Крест, волнения в Уфим. и Оренб. губерниях.
1905-1907. Первая рос. рев-ция.
1905, 27 нояб. Создание в Уфе Совета рабочих депутатов.
1905. Открытие Пастеровской прививочной станции, с 1905 бактериологич. ин-т губ. земства, с 1952 Уфим. НИИ вакцин и сывороток им. И.И.Мечникова, с 1988 НПО "Иммунопрепарат".
1906, 8 окт. -1908, 26 сент. Издание большевист. газ. "Уфимский рабочий".
1906-1917. Столыпинская аграрная реформа.
1906-1919. Деятельность медресе "Галия" в Уфе.
1907, 4 янв.-27 апр. Издание в Оренбурге легальной социал-дем. газ. "Урал".
1909. Открытие в Уфе Учительского инта, с янв. 1920 Ин-т нар. образования, с окт. 1920 им.К.А.Тимирязева, с 1923 Практический ин-т нар. образования им.К.А.Тимирязева, с 1929 Баш. гос. пед. ин-т им. К.А.Тимирязева, с 1957 Баш. гос. ун-т.
1911. Засуха.
1912. Создание в Уфе проф. театр. труппы "Hyp".
Создание первой на Урале Чишминской с.-х. опытной станции.
Организация Южноуральского горно-пром. акционерного об-ва.
1913. Открытие Уфим. противотуберкулезного диспансера, с 1921 Уфим. обл. противотуберкулезный диспансер, с 1931 Баш. науч.-практич. ин-т туберкулеза, с 1939 Респ. противотуберкулезный диспансер.
Создание акционерного "Общества Симских заводов".
1914, май -1915, февр. Забастовка рабочих Миньярского з-да.
15 июля -1918, 11 нояб. Первая мировая война.
1915. Забастовки рабочих Белорецкого з-да.
1916. Забастовки рабочих Миньярского з-да.
1917, 27 февр. Февр. рев-ция в России. 5 марта. Создание Уфим. губ. Совета рабочих и солдат, депутатов.
19 марта-1918, 4 июля, 1919, янв.-март. Издание газ. "Вперед" - органа Уфим. комитета РСДРП.
14-17 апр. 1-й Уфим. губ. мусульм. съезд.
1-я губ. конференция РСДРП (Уфа).
Май - июль. Деятельность Башкирского областного бюро.
27-28 мая 1-й губ. съезд Советов рабочих и солд. депутатов (Уфа).
Июнь. Создание Союза башкирского народа.
14 июня. Начало издания газ. "Башкорт иттифаки бюроhынын мэхбире" ("Известия Башкирского областного бюро") - первой самостоят, газ. башкир, с 15 июня до авг. 1918 газ. "Башкорт".
20-27 июля. 1 Всебаш. курултай (съезд) (Оренбург). Создание Баш. областного (центр.) шуро (совета).
25-29 авг. II Всебаш. курултай (Уфа). Переизбрание Баш. областного шуро.
25 окт. 0кг. вооруж. восстание в Петрограде.
кон. окт.-дек. Установление Сов. власти на терр. Башкирии.
15 нояб. Провозглашение Баш. областным шуро автономии Башкортостана в составе Рос. республики.
20 нояб.-1918, 11 янв. Деятельность в Уфе "Миллят меджлиси" (Нац. собрания мусульман тюрко-татар Внутр. России и Сибири).
8- 20 дек. III Всебаш. курултай (Оренбург).
20 дек. Создание Баш. пр-ва (Оренбург).
Дек.-1921. Издание газ. "Известия Уфимского губернского революционного комитета" (с перерывом в июле-дек. 1918 и янв.-марте 1919), с нач. 1918 "Известия Уфимского губернского совнаркома".
Дек. -1936. Деятельность Центр. Духовного управления мусульман Башкурдистана.
1918, 17 февр.-30 марта. Работа в Оренбурге Врем. рев. Совета Башкортостана (ВРСБ).
1918, 1-17 марта. Издание газ. "Башкортостан" ("Башкурдистан"), органа ВРСБ.
1918, март-1921, весна. Крест. повстанческое движение.
23 сент. На Уфим. гос. совещании образовано "Временное Всероссийское правительство" (Уфим. директория).
1919, 18 февр. Переход Ваш. пр-ва и 7 баш. полков на сторону Сов. власти.
1919, 21 февр.-1920, 16 июня. Деятельность Врем. рев. комитета Баш. Сов. Респ. (Башревком).
20 марта. Подписание в Москве "Соглашения Центральной Советской власти с Башкирским правительством о Советской Автономии Башкирии".
20 марта-1920, авг. Врем. столица Малой Башкирии находится в с.Темясово (2-й Бурзянской вол. Оренб. у. Оренб. губ., ныне Баймакского р-на РБ).
Май. Учреждение в Москве Постоянного полномочного представительства Баш. сов. респ. (Башпредставительство).
21 июня. Организация в Уфе коммунист. Союза молодежи.
14 сент. Учреждение Уфим. гос. Показательного т-ра; с 1930 Респ. рус. драм. т-р.
7 нояб. Открытие Уфимского худ. пролетарского музея им. Окт. рев-ции, с 1994 Худ. музей РБ им. М.В.Нестерова.
8-11 нояб. 1-я Баш. областная конф. РКП(б).
4 дек. Создание в Стерлитамаке Баш. гос. т-ра драмы, с 1922 работает в Уфе, с 1935 академический, в 1970 награжден орд. Труд. Кр. Знамени, с 1971 Баш. акад. т-р драмы им. Мажита Гафури.
1919. Создание Уфим. губ. архива, с 1939 - Центр, гос. архив БАССР (ЦГА БАССР), с 1992 Центр, гос. ист. архив РБ (ЦГИА РБ).
Создание в Стерлитамаке Баш. гос. изд-ва, с 1922 Торговое паевое товарищество "Башкнига" (Уфа), с 1928 Башгиз, с 1936 Баш. книжное изд-во, с 1994 Баш. изд-во "Китап".
Создание Центр. статистич. управления респ., ныне Гос. комитет по статистике РБ.
1920, февр. Начало издания в Стерлитамаке общественно-пед. ж. на баш. яз. "Мэрариф эштэре" ("Дела просвещения"), с февр. 1924 "Белем" ("Знание"), с окт. 1931 "Культура революцияhы" ("Культурная революция"), с мая 1936 (с перерывом в 1941-1951) "Башкортостан укы-тыусыhы" ("Учитель Башкортостана").
28 февр.-11 марта. Восстание "Черного орла".
19 мая. Декрет ВЦИК "О государственном устройстве Автономной Советской Башкирской Республики".
27 мая. По Декрету ВЦИК и СНК РСФСР Мензелинский у. из Уфим. губ. передан в состав Авт. Тат. Социалист. Сов. Республики.
25-28 июля. 1-й Всебаш. съезд Советов рабочих, крест. и красноармейских деп. (Стерлитамак ).
12 авг. Декрет ВЦИК о включении г.Стерлитамака в состав Баш. республики.
1920. Открытие Уфим. кожно-венеролог. диспансера, с 1967 Респ. кожно-венеролог. диспансер.
Авг. -1922, июнь. Правительств. учреждения БАССР находятся в г.Стерлитамаке.
18 нояб. Декрет ВЦИК "О включении в состав территории Башкирской республики 16 волостей Стерлитамакского уезда и о присоединении 5 волостей Стерлитамак-ского уезда к Уфимской губернии".
1920. Учреждение Уфим. епархии, в 1935 ликвидирована, в 1942 восстановлена.
1921, 9 июня. Открытие в Уфе Центр. науч. б-ки, с 1930 публичная, с 1936 Баш. респ. б-ка, с 1960 им.Н.К.Крупской, с 1992 Нац. б-ка РБ им.Ахмет-Заки Валиди.
1921-1922. Засуха и голод.
1922, 10 февр. Начало издания газ. "Власть труда", с янв. 1925 "Красная Башкирия", ныне "Советская Башкирия".
14 июня. Декрет ВЦИК "О расширении границ Автономной Башкирской Социалистической Советской Республики". Столица респ. переносится в г.Уфу.
1922, 6 июля. Постановление Всебаш. центр, исполнит, комитета (БашЦИК) о придании башкирскому языку статуса гос. наравне с русским.
17 авг. Декрет ВЦИК "О дополнительном расширении границ Автономной Башкирской Социалистической Советской Республики".
Основание Баш. муз. техникума, с 1926 Баш. гос. техникум иск-в, с 1936 Уфим. муз. и театр.-худ. уч-ще, с 1960 Уфим. уч-ще иск-в.
1923, 12 янв. Начало издания в Уфе молодежной газ. на тат. яз. "Йэш юксыл" ("Молодой пролетарий"), с 1930 до июня 1941 "Йэш коммунар" ("Молодой коммунар"), с 1951 "Ленинсе" - "Ленинец".
Март. Начало издания ж. "Яны юл" ("Новый путь") на баш. яз., с февр. 1924 "Белем" ("Знание"), с 1927 "Сэсэн" ("Сэсэн"), с 1930 "Октябрь", в 1941-45 издание приостановлено, с 1949 "Эзэби Башкортостан" ("Литературный Башкортостан"), с 1961 "Агизел" ("Агидель").
Дек. Создание обновленного баш. алфавита на основе араб. графики.
1924, 13 апр. Начало издания на тат. яз. газ. "Яна авыл" ("Новая деревня") как приложения к газ. "Башкортостан", с 22 авг. cамостоят. издание, в 1930-1941 "Коммуна". В годы Вел. Отеч. войны издание приостановлено. С марта 1944 "Кызыл тан" ("Красная заря").
1924. По решению ВЦИК Ток-Суранский кантон БАССР отошел к Киргизской (Казахской) республике.
1925, 27 марта. Принятие первой Конституции БАССР на 5-м Всебаш. съезде Советов.
1925, июль. Участие изв. кураиста Ю.М.Исянбаева в этногр. концертах на Всемирной выставке в Париже.
1926. Открытие Баш. науч.-иссл. трахоматозного ин-та, с 1965 Уфим. НИИ глазных болезней.
1925-1929. Издание в Уфе ж. "Башкорт аймары" ("Башкирский край").
1927, апр. Первые гастроли Баш. гос. т-ра драмы в Москве.
7 май-1930, 1 апр. Перевод баш. письменности с араб. на латинизированную графику "Яналиф".
1928, нояб. Организация Баш. ассоциации пролетарских писателей (БАПП), с марта 1934 Союз сов. писателей БАССР, ныне Союз писателей РБ.
1928. Начало регулярного радиовещания в Башкирии.
1928. Создание Баш. центр. книжной палаты, ныне Гос. Книжная палата РБ.
1929, март. Начало издания ежемесячного художественно-публицист. ж. для детей на баш. яз. "Керпе" ("Ежик"), с янв. 1936 "Пионер", с апр. 1991 "Аманат" ("Завещание").
1929, осень-1930, 2-я пол. Проведение сплошной коллективизации в Башкортостане.
Февр. Начало издания для детей газ. "Йэш теэеусе" ("Молодой строитель"), в годы Вел. Отеч. войны не издавалась, с янв. 1959 "Башкортостан пионере" ("Пионер Башкирии"), с 1991 "Йэншишмэ" ("Йэншишмэ").
Июль. Открытие в Уфе Баш. с.-х. ин-та, с 1993 Баш. гос. аграрный ун-т.
1930, 20 авг. Упразднение в БАССР адм. деления на кантоны и вол. и введение районной системы управления.
1931, июнь. Учреждение 2-го Баш. гос. Передвижного т-ра, с 1932 Баймакский колх.-совх. т-р, ныне Сибайский баш. т-р драмы им. А.К.Мубарякова. Июль. Введение в строй Уфим. з-да по произ-ву комбайновых моторов, с 1940 з-д авиац. моторов, с 1945 Уфим. моторостро-ит. з-д, с 1978 Уфимское моторостроит. производств, объединение.
1932, 4 марта. Создание Ин-та нац. культуры при СНК БАССР, ныне Институт истории, языка и литературы УНЦ РАН.
16 мая. Открытие Ишимбаевского м-ния нефти.
Май. Введение в строй Уфим. спичечной ф-ки, с 1972 в составе ПО "Башмебель".
15 нояб. Открытие в Уфе Баш. мед. ин-та, с 1995 Баш. гос. мед. ун-т.
Открытие при Моск. консерватории баш. отделения, с 1936 муз. студия.
Открытие в Уфе Объединенного кукольного т-ра, ныне Баш. гос. т-р кукол.
Создание в Уфе Ботанического сада при Мин-ве с.х-ва БАССР, с 1952 в составе Ин-та биологии БФ АН СССР, с 1991 Ботан. сад УНЦ РАН.
1932-33. Засуха и голод.
1933, 15 июля. Открытие первой регулярной авиац. линии (Уфа-Магнитогорск- Белорецк - Стерлитамак - Мелеуз - Мраково - Баймак - Архангельское - Уфа).
1933. Создание Башэнергокомбината, с 1940 Уфимэнергокомбинат, с 1945 "Уфим-энерго", с 1990 ПО "Башкирэнерго".
Создание Аургазинского колх.-совх. т-ра, с 1955 Салаватский баш. гос. драм. т-р.
Открытие Баш. ин-та повышения квалификации работников нар. образования, с 1938 Баш. ин-т усовершенствования учителей, с 1992 Баш. ин-т повышения квалификации работников нар. образования, с 1996 Баш. ин-т развития образования.
1934, 17 янв. Декрет ВЦИК "О передаче Аргаяшского и Кунашакского районов Башкирии вновь созданной Челябинской области".
Май. Открытие санатория "Юматово".
1 июля. Создание Союза художников БАССР, с 1992 Союз художников РБ.
30 сент. Введение в эксплуатацию ж.д. Уфа-Ишимбаево.
1934. Введение в эксплуатацию Уфим. фанерной ф-ки, дубильно-экстрактного з-да.
Открытие Баш. отделения в Ленинградском хореогр. уч-ще.
Введение всеобщего обязат. нач. образования.
1935, 15 марта. Награждение БАССР орд. Ленина.
1935. Открытие в Уфе Центр. н.-и. лаб. (ЦНИЛ) треста "Востокнефть", с 1947 Уфим. НИИ нефт. пром-сти (УфНИИ). В 1970 УфНИИ и "Башнефтепроект" преобразованы в Ваш. орд. Труд. Кр. Знамени (с 1985) гос. н.-и, и проектный ин-т нефт. пром-сти, с 1995 Ваш. НИИ и проектный ин-т нефт. пром-сти (БашНИПИ-нефть).
1936, 29 авг. Введение в эксплуатацию Ишимбаевского НПЗ.
6 нояб. Открытие в Уфе т-ра юного зрителя, с началом Вел. Отеч. войны расформирован, в 1990 восстановлен, с 1995 Национальный молодежный т-р РБ.
1936. Введение в эксплуатацию нефтепровода Ишимбаево-Уфа,
1937, 1 февр. Начало эксплуатации трамвая в г.Уфе.
Май. Открытие Туймазинского м-ния нефти, в 1944 введено в разработку.
20 июня. Принятие Конституции БАССР, на 10-м Всебаш. съезде Советов.
1937. Основание раб. пос., с 1942 пос.Октябрьский, с 1946 город.
1938, дек. Открытие Баш. оперного т-ра, с 1941 Баш. гос. т-р оперы и балета, ныне Гос. т-р оперы и балета РБ. Апр. Преобразование рп. Баймак в город.
1938. Основание рп.Янаул, с 1991 город.
Создание Баш. отделения Всерос. театр. об-ва, с 1986 Союз театр. деятелей БАССР, ныне Союз театр. деятелей РБ.
23 нояб. Указ През. Верх. Совета БАССР "О переводе башкирской письменности с латинизированного алфавита на алфавит, составленный на основе русской графики".
1939, нач. Введение в действие 1-й очереди Уфимского НПЗ.
1939. Открытие Баш. гос. филармонии.
1940, янв. Начало разработки открытым способом Ново-Сибайского м-ния полиме-таллич. руд.
2 февр. Создание Союза сов. композиторов БАССР, ныне Союз композиторов РБ.
3 февр. Премьера первой баш. оперы "Хакмар" (композитор М.Валеев, либретто С.Мифтахова).
1940. Открытие Стерлитамакского учит. ин-та, с июля 1954 Стерлитамакский гос. пед. ин-т.
1941, февр. Создание худ. фильма "Салават Юлаев" по одноим. роману С.П.Зло-бина (реж. Я.А.Протазанов).
22 июня-1945, 9 мая. Великая Отечественная война.
Сент. Начало работы в Уфе Ленинградского з-да "Красная заря", с 1988 Баш. НПО им.С.М.Кирова, с 1991 "БЭТО".
Окт. -1943, май. Деятельность в Уфе Исполнит. Комитета Ком. Интернационала (ИККИ).
1941-1942. Размещение в БАССР ок. 100 эвакуиров. з-дов и ф-к, десятков госпиталей, ряда центральных гос. и хоз. органов (наркоматы нефт. пром-сти, связи, Госконтроля СССР и др.).
1941. Основание Уфим. кабельного з-да, с 1992 "Уфимкабель".
1941, окт. Получена первая продукция на Стерлитамакском станкостроит. з-де.
1941 кон.-1942 нач. В респ. сформированы 112-я и 113-я баш. кав. дивизии.
1941-1943. Работа в Уфе Академии наук, союзов писателей, композиторов, художников, Гос. акад. т-ра оперы и балета Украинской ССР.
1942, март. Начало выпуска продукции на Уфим. з-де резиновых техн. изделий, с мая 1993 Уфимский з-д эластомерных материалов, изделий и конструкций.
1942, окт. Открытие Уфим. авиац. ин-та им.С.Орджоникидзе, с 1992 Уфим. гос. авиац. техн. ун-т.
1942. Основание Уфим. хлопчато-бум. комб-та.
Основание Уфим. чаеразвесочной и чаепрессовочной ф-ки, с 1974 Уфим. чаепрессовочн. ф-ка, с 1994 "Теастан".
1942. Открытие Уфим. филиала Моск. нефт. ин-та им.И.М.Губкина, с 1948 Уфим. нефт. ин-т, с 1993 Уфимский гос. нефт. техн. ун-т.
1943, апр. Введение в строй Уфим. хим. з-да, с 1979 ПО "Химпром".
Сент. Открытие Кинзябулатовского м-ния нефти.
1943-1988. Издание в Уфе общественно-полит. ежемесячного ж. "Блокнот агитатора", в 1989-1990 "Ваш собеседник".
1944. Премьера первого баш. балета "Журавлиная песнь" Л.Б.Степанова в пост. Н. А. Анисимовой.
1945, март. Начало выпуска продукции на Стерлитамакском содовом з-де, с 1957 содово-цементный комб-т, с 1973 ПО "Сода".
9 мая. День Победы.
1945. Открытие Респ. онкологич. диспансера.
1946. Открытие Южно-Уральского буро-угольного бассейна.
Создание объединения "Башнефть". Введение в эксплуатацию нефтепровода Уфа-Туймазы.
Открытие Стерлитамакского рус. драм. т-ра.
1947, сент. Основание пос. Кумертау, с 1949 рп., с 1953 город.
1948. Издание первой науч. "Грамматики башкирского языка" Н.К.Дмитриева, в 1950 издана на баш. языке.
Создание треста "Башуглеразрезстрой", с 1975 ПО "Башкируголь".
1949. Открытие и введение в разработку Сергеевского м-ния нефти.
Введение всеобщего обязат. семилетнего образования.
1950. Введение в эксплуатацию продукто-провода Уфа-Новосибирск.
1951, апр. Организация в Уфе Баш. филиала АН СССР, в 1963 упразднен, в 1967 восстановлен, в 1987 преобразован в Баш. науч. центр Уральского отделения АН СССР, с 1992 Уфим. науч. центр (УНЦ) РАН.
1951, июль. Введение в эксплуатацию 1-й очереди Ново-Уфимского НПЗ.
1952, 29 мая-1953, апр. Разделение БАССР на Уфим. и Стерлитамакскую области.
1952. Открытие Бирского гос. пед. ин-та.
1953, авг. Открытие Шкаповского м-ния нефти.
1953. Введение в строй газопровода Туймазы - Уфа.
1954, 28 июля. Основание Учалинского горно-обогатит. комб-та.
1954. Введение в эксплуатацию нефтепровода Туймазы-Омск.
Преобразование рп. Салават в город.
Получена первая продукция на комб-те №18, с 1980 ПО "Салаватский нефтехимкомбинат", с 1993 АО "Салаватнефтеоргсинтез".
1955, 27 мая-7 июня. Декада баш. литры и иск-ва в Москве.
21 нояб. Преобразование рп.Сибай в город.
1955. Открытие Арланского м-ния нефти, в 1958 введено в разработку.
Открытие Манчаровского м-ния нефти, в 1957 введено в разработку.
Открытие Ин-та гигиены труда, проф. заболеваний, с 1992 Уфим. НИИ медицины труда и экологии человека.
30 июня. Постановление ЦК КПСС "О преодолении культа личности и его последствий".
1956, окт. Введение в эксплуатацию Уфим. з-да синт. спирта, с 1994 "Уфаоргсинтез".
1956. Введение в строй Уфим. приборо-строит. з-да, с 1969 им. В.И.Ленина.
Создание Баш. НИИ по переработке нефти (БашНИИНП), с 1993 Ин-т проблем нефтехимпереработки. /957, 15 июня. Награждение БАССР вторым орд. Ленина.
12 нояб. Введение в эксплуатацию Черни-ковского НПЗ, с 1962 Уфим. НПЗ им. 22 съезда КПСС, с 1993 "Уфанефтехим". 1957. Открытие Уфим. НИИ нефтехим. произ-в (НИИнефтехим), с 1992 Ин-т нефтехимии и катализа АН РБ. Открытие Баш. НИИ с.х-ва. Создание Баш. филиала НИИ нац. школ АПН РСФСР.
1958, авг. Преобразование рп.Мелеуз в город.
24 дек. Создание Союза журналистов БАССР, ныне Союз журналистов РБ. 1959, янв. Начало работы Уфим. студии телевидения.
26 апр. Пуск первой очереди Павловской ГЭС.
Авг. Открытие в Уфе НИИ по хранению и транспортировке нефти (НИИТранс-нефть), с марта 1970 Всесоюз. НИИ по сбору, подготовке и транспорту нефти и нефтепродуктов (ВНИИСПТнефть), с мая 1992 Ин-т проблем транспорта энергоресурсов.
1960, дек. Преобразование рп.Туймазы в город.
1960. Основание швейной фирмы "Мир", с 1992 Баш. пром.-торговая швейная фирма "Мир".
Апр. Получена первая продукция на Стерлитамакском з-де синтетич. каучука, с дек. 1991 АО "Каучук".
1962. Получена первая продукция на з-де "Салаватстекло".
1963. Преобразование рп. Учалы в город. Преобразование рп. Нефтекамск в город. Основание Кумертауского машиностроит. з-да, с 1972 Кумертауский вертолетный з-д, с 1977 Кумертауское авиац. производств. пр-тие.
1965, 7 авг. Открытие монумента Дружбы в честь 400-летия добров. присоединения
Башкирии к Рус. гос-ву (скульптор М.Ф.Бабурин).
1966, 1 янв. Начало ежедневных трансляций программ Центр, телевидения СССР телецентром в Уфе, ретрансляц. станциями в Салавате, Белебее, Кумертау и др.
1967, 9 янв. Открытие в Уфе Баш. гос. пед. ин-та.
28 янв. Учреждение Сов. Мин. БАССР премии БАССР им. Салавата Юлаева за лучшие произв. лит-ры, иск-ва и исполнит. мастерство. С 18 дек. 1992 Гос. премия РБ им. Салавата Юлаева.
24 июня. Учреждение ежегодной премии Баш. обкома ВЛКСМ им. Г.Саляма за лучшие произв. лит-ры и иск-ва, последний раз присуждалась в 1990.
17 нояб. Открытие в Уфе пам. нац. герою баш. народа Салавату Юлаеву (скульптор С.Д.Тавасиев).
1968, янв. Начало издания общественно-полит. и литературно-худ. ж. на баш. яз. "Башkортостан kызы" ("Дочь Башкортостана").
5 июня. Открытие Уфим. гос. ин-та иск-в.
Дек. Пуск 1-го энергоблока Кармановской ГРЭС, в 1973 закончен монтаж последнего (6-го) энергоблока 2-й очереди стр-ва станции.
1969, 1 янв. Начало издания газ. "Вечерняя Уфа".
1969, 21 марта. Награждение БАССР орд. Окт. рев-ции.
1970. Получена первая продукция на Белебеевском з-де нормалей и метизов, с 1971 Белебеевский з-д "Автонормаль".
1970, дек. Введение в эксплуатацию Нефтекамского з-да искусств, кож, с 1984 Нефтекамское ПО искусств. кож.
13 апр. Открытие Уфим. филиала Моск. технолог. ин-та, с 1994 Уфим. технолог. ин-т сервиса.
1971. Открытие Уфим. ср. спец. школы МВД СССР, с 1992 Уфим. Высшая школа МВД РФ, с 1996 Уфим. юрид. ин-т МВД РФ.
1972, 28 апр. Создание Баш. респ. отделения Советского об-ва дружбы с ГДР.
29 дек. Награждение БАССР орд. Дружбы народов.
Дек. Открытие постоянно действующей выставки достижений нар. х-ва БАССР, ныне выставочный центр "Башэкспо".
1972. Открытие Респ. детской больницы с поликлиникой.
1972—1985. Издание на баш. яз. свода "Баштkорт халык ижады" ("Башкирское народное творчество") в 18 томах.
16 июля. Создание Баш. респ. отделения Об-ва советско-индийской дружбы, ныне об-во "Башкортостан—Индия".
1974, 27 нояб. Награждение г.Уфы орд. Окт. рев-ции.
1975. Засуха.
Введение в эксплуатацию Мелеузовского хим. з-да, с 1992 Мелеузовское ПО "Минудобрение".
1976. Введение в строй Туймазинского опытно-эксперим. з-да строит. машин, с 1960 з-д автобетоновозов.
1977, 22 апр. Открытие в Уфе Музея интернац. дружбы, с 1996 Музей г.Уфы.
1978, 30 мая. Принятие Конституции БАССР.
1979, сент. Открытие в Уфе пам. нар. поэту Башкортостана Мажиту Гафури (скульптор Л.Е.Кербель).
1980, 8 мая. Открытие в Уфе пам. Героям Сов. Союза А.Матросову и М.Губайдуллину (скульптор Л.Е.Кербель).
30 дек. Открытие в Уфе первого на Урале и в Поволжье акад. Музея археологии и этнографии.
1980. Введение всеобщего обязат. ср. образования.
1981. Впервые за рубежом продукция БАССР представлена самостоят. разделом на осенней междунар. ярмарке в г.Лейпциге (ГДР).
Открытие в Уфе Респ. кардиологич. диспансера.
1982, 19 июня. Открытие в Уфе респ. ипподрома "Акбузат".
Июль-1990, дек. Издание в Уфе ж. "Русский язык в башкирской школе".
1983. Открытие Уфим. высшего воен. авиац. уч-ща летчиков.
1984, нояб. БАССР представлена самост. разделом в сов. павильоне на Индийской междунар. ярмарке (Дели).
1985. Открытие Ин-та проблем сверхпластичности металлов УНЦ РАН.
1986. Открытие Уфим. хореогр. уч-ща.
Открытие Респ. центра пластич. офтальмохирургии, с 1990 Всерос. центр пластической хирургии глаза.
1988. Учреждение Союзом журналистов БАССР премии им. Ш.А.Худайбердина.
1989. Преобразование пгт Дюртюли в город.
Начало издания респ. газ. "Урал-сасси" ("Голос Урала") на чуваш. языке.
2 марта. Вручение Баш. т-ру кукол Междунар. премии им. Дж. Неру.
Ночь с 3 на 4 июня. Крупная ж.-д. катастрофа ок. ст. Улу-Теляк с многочисл. человеческими жертвами.
1990, 17 апр. Постановление Верх. Совета БАССР "О чрезвычайной экологической обстановке в городе Уфе".
17 мая. Падение метеорита в 20 км от г.Стерлитамака, получил назв. "Стерлитамак".
11 окт. Принятие Верх. Советом БАССР Декларации о гос. суверенитете Баш. Сов. Социалистич. Респ. (БССР).
1991, янв. Начало издания ежедневной респ. общественно-полит. газ. "Известия Башкортостана" на рус. языке.
26 апр. Учредит. собрание респ. ассоциации "Атайсал", Всесоюз. об-ва "Родина", об-ва дружбы СССР-Турция.
Апр. Подписание Договора между Башкирской ССР и Чувашской ССР о сотрудничестве в социально-экон., культ. и духовной сферах.
31 мая- 8 июня. 1-й фестиваль тюрко-язычных т-ров (Уфа).
16 авг. Подписание Договора о дружбе и сотрудничестве между Башкирской ССР и Татарской ССР.
23 авг. Указ Президента РСФСР "О приостановлении деятельности Компартии РСФСР".
17 сент. Соглашение между Пр-вом БССР и Пр-вом Венгерской Республики о торгово-экон. связях.
1991. Создание Академии наук БССР, с 1992 Академия наук РБ.
Основание г.Агидель.
Открытие Баш. академии управления, с 1995 Баш. академия гос. службы и управления.
Начало издания респ. газ. "Чолман" на марийском языке.
1992, 25 февр. Закон БАССР "Об изменении наименования государства Башкирская Советская Социалистическая Республика" (об именовании впредь Республика Башкортостан).
Закон РБ "О государственном флаге Республики Башкортостан".
Указ Президента РФ "О постоянном представительстве Республики Башкортостан при Президенте РФ".
31 марта. Подписание РБ Федеративного договора (Договор о разграничении предметов ведения и полномочий между федеральными органами государственной власти Российской Федерации и органами власти республик в составе Российской Федерации) и Приложения к Федеративному договору от Республики Башкортостан.
Май. Создание Баш. (Аксаковского) отделения Междунар. фонда славянской письменности и культуры.
21 авг. Создание Духовного управления мусульман РБ.
12 окт. Принятие Верх. Советом РБ Государственного гимна РБ, Государственного герба РБ.
Окт. Презентация РБ на Зальцбургской междунар. выставке в Австрии.
1992. Начало ежемесячного офиц. изд. "Ведомости Верховного Совета и правительства Республики Башкортостан" (на рус. яз.), с апр. 1995 "Ведомости Государственного Собрания, Президента и Кабинета Министров Республики Башкортостан".
Создание нового коллектива Уфим. тат. т-ра "Hyp".
Создание об-ва дружбы "Башкортостан-Венгрия".
1993, 25 апр. Респ. референдум по вопросу экон. самостоятельности РБ и договорных отношений с РФ.
1993, май. Начало издания в Уфе междунар. независимой газ. "Zaman-Башкортостан" на баш., рус., тат., турец. языках.
12 дек. Выборы первого Президента Республики Башкортостан. Избран М.Г.Рахимова.
24 дек. Принятие Конституции Республики Башкортостан.
1993. Открытие Ин-та проблем прикладной экологии и природопользования АН РБ.
1994, 3 авг. Договор РФ и РБ "О разграничении предметов ведения и взаимном делегировании полномочий между органами государственной власти Российской Федерации и органами государственной власти Республики Башкортостан".
1994. Создание Союза кинематографистов РБ.
1995, 5 марта. Первые выборы в Гос. Собрание - Курултай РБ.
1-2 июня. Всемирный курултай башкир (г.Уфа).
17 дек. Респ. референдум по вопросам купли-продажи земли и укрепления экон. самостоятельности РБ в составе РФ.
1995. Учреждение Кабинетом Министров РБ Государственной респ. молодежной премии им. Шайхзады Бабича.
1996, июнь. 2-й Междунар. фестиваль тюркоязычных т-ров (Уфа).
30 авг. Указ Президента РБ об учреждении Всерос. лит. премии им.С.Т.Аксакова.
19-22 сент. Дни Респ. Башкортостан в Оренб. области. Празднование 150-летия Баш. нар. дома - историко-архит. комплекса Караван-Сарай в г.Оренбурге.

*До февр. 1918 даты даны по старому стилю, с февр. 1918 - по новому.


А

АБАШЕВСКАЯ КУЛЬТУРА
АБДЕЕВ Назир Закирович
АБДРАЗАКОВ Амир Габдульманович
АБДРАЗАКОВ Аскар Амирович
АБДРАХМАНОВ Ильдус Бариевич
АБДУЛЛИН Азат Хаматович
АБДУЛЛИН Ибрагим Ахметович
АБДУЛЛИН Сулейман Аюпович
АБДУЛЛИНА Райля Нигаметзяновна
АБЕЛЕВ Элья Хононович
АБЗГИЛЬДИНА Гашия Баязитовна
АБЗЕЛИЛОВСКИЙ РАЙОН
АБУБАКИРОВ Риза Вахитович
АБУШАХМАНОВ Ахтям Ахатович
АБЫЗБАЕВ Измаил Ибрагимович
АБЫЗГИЛЬДИН Юнир Минигалеевич
АВГУСТИН
АВЗЯНО-ПЕТРОВСКИЕ ЧУГУНОПЛАВ. И ЖЕЛЕЗОДЕЛАТ. ЗАВОДЫ
АВИАМОДЕЛЬНЫЙ СПОРТ
АВИАСТРОЕНИЕ
АВИАЦИОННЫЙ ТЕХНИЧЕСКИЙ УНИВЕРСИТЕТ
АВРАС Леонид Федорович
АВРЮЗТАМАКСКИЙ КЛАД
АВТОБЕТОНОВОЗЫ
АВТОКЕМПИНГ "ПРОМЕТЕЙ"
АВТОМАТИЗАЦИЯ ТЕХНОЛОГИЧЕСКИХ ПРОЦЕССОВ И ПРОИЗВОДСТВ
АВТОМОБИЛЬНЫЙ ТРАНСПОРТ
АВТОНОМИЯ
АГИДЕЛЬ (река)
АГИДЕЛЬ (город)
"АГИДЕЛЬ" (журнал)
"АГИДЕЛЬ" (ПО БХП)
"АГИДЕЛЬ" (турбаза)
АГИШ Сагит
АГЛОМЕРАЦИЯ ГОРОДСКАЯ
АГРАРНЫЙ УНИВЕРСИТЕТ
АГРОНОМИЧЕСКИЕ РУДЫ
АГРОПРОМЫШЛЕННЫЙ КОМПЛЕКС (АПК)
АГРОХИМИЯ
АГРОЭКОЛОГИЯ
АДВОКАТУРА
АДЕЕВ Зиф Хабибович
АДИГАМОВ Абдулла Камалетдинович
АДМИНИСТРАТИВНО-ТЕРРИТОРИАЛЬНОЕ УСТРОЙСТВО
АДМИНИСТРАТИВНЫЙ РАЙОН
АЖДАХА
АЗАМАТОВ Дамир Мустафеевич
АЗАМАТОВ Марат Мустафеевич
АЗНАБАЕВ Касим Кутлубердич
АЗНАБАЕВ Марат Талгатович
АИТКУЛОВ Азат Миннигалеевич
АИТОВ Нариман Абдрахманович
АЙ
АЙЗУАК-БИЙ
АЙЛЕ
АЙМАК
АЙТЫШ
АКАДЕМИЧЕСКИЕ ЭКСПЕДИЦИИ
АКАДЕМЦЕНТР
АКАДЕМИЯ ГОСУДАРСТВЕННОЙ СЛУЖБЫ И УПРАВЛЕНИЯ, БАШКИРСКАЯ
АКАДЕМИЯ НАУК РЕСПУБЛИКИ БАШКОРТОСТАН (АН РБ)
АКАЙ КУСЮМОВ
АКАТЬЕВ Юрий Васильевич
"АКБУЗАТ" (кубаир)
"АКБУЗАТ" (опера)
"АКБУЗАТ" (журнал)
АККУЛЬ
АКМАНОВ Ирек Гайсеевич
"АКМУЛЛА"
АКМУЛЛА
АКНАЗАР
АКНАЗАРОВ Зекерия Шарафутдинович
АКСАКОВ Сергей Тимофеевич
АКСАКОВСКИЙ НАРОДНЫЙ ДОМ
АКУШЕРСТВО И ГИНЕКОЛОГИЯ
"АКХАК-КОЛА"
АКЦИОНЕРНОЕ ОБЩЕСТВО
АЛАТАУ
АЛБАСТЫ
"АЛДАР И ЗУХРА"
АЛДАР
АЛЕКСАНДР I
"АЛЕКСЕЕВСКИЙ"
АЛЕКТОРОВ Александр Ефимович
АЛИБАЕВ Сагид Рахматович
АЛИБАЙ Сафуан
АЛКИН Ильяс (Илиас) Саид-Гиреевич
АЛКИН Мажит Самигуллович
АЛЛАЯРОВА Нажия Хибатовна
АЛЛЕРГОЛОГИЯ
АЛПАМЫША
АЛПАРОВ Гариф Хабибуллович
АЛТАЙСКИЕ ЯЗЫКИ
АЛТАКАР
АЛФАВИТ
АЛЬМУХАМЕТОВ Газиз Салихович
АЛЬМУХАМЕТОВ Рашит Валиахметович
АЛЬШЕЕВСКИЙ РАЙОН
АЛЮМИНИЙОРГАНИЧЕСКИЕ СОЕДИНЕНИЯ (АОС)
АМАНАТ
"АМАНАТ" (журнал)
АМАНТАЙ
АМВРОСИЙ
АМЕРИКАНСКАЯ АДМИНИСТРАЦИЯ ПОМОЩИ
АМИНЕВ Гесиод Абдулович
АМИНЕВ Зия Аскатович
АМИНЕВ-ТАМЬЯНИ Шафик
АМИРОВ Гильван Гильмутдинович
АНАК Шамиль
АНАЛИТИЧЕСКАЯ ХИМИЯ
АНАНЬИНСКАЯ КУЛЬТУРА
АНАРХИСТЫ
АНАТОМИЯ ЧЕЛОВЕКА
АНДРЕЙ
АНДРОНОВСКАЯ КУЛЬТУРА
АНИСИМОВА Нина Александровна
АНСАМБЛИ ТАНЦА
АНСАМБЛЬ ИСТ.-АРХИТ. ГРАДО-УФИМСКОЙ БОГОРОДСКОЙ ЦЕРКВИ
АНТОШКИН Николай Тимофеевич
АНТРОПОГЕННЫЙ ЛАНДШАФТ
АНТРОПОЛОГИЯ
АРАБСКИЙ ЯЗЫК
АРАБСКОЕ ПИСЬМО
АРАСЛАНОВ Нурамбик Гиниятович
АРБИТРАЖНЫЙ СУД,
АРГАЯШСКИЙ БАШКИРСКИЙ НАЦИОНАЛЬНЫЙ ОКРУГ
АРЕНДНОЕ ПРЕДПРИЯТИЕ (АП)
АРИТКУЛОВ Давлет Шагиевич
АРКАИМ
АРОМАТИЧЕСКИЕ СОЕДИНЕНИЯ
"АРСКИЙ КАМЕНЬ"
АРСЛАН Тимер
АРСЛАНОВ Мухамед Нуриахметович
АРХАНГЕЛЬСКИЙ Василий Викторович
АРХАНГЕЛЬСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД
АРХАНГЕЛЬСКИЙ (ШАРАНСКИЙ) МЕДЕПЛАВИЛЬНЫЙ ЗАВОД
АРХАНГЕЛЬСКИЙ РАЙОН
АРХЕОГРАФИЯ
АРХЕОЛОГИЧЕСКИЕ КУЛЬТУРЫ
АРХЕОЛОГИЧЕСКИЕ ПАМЯТНИКИ
АРХЕОЛОГИЯ
АРХИВЫ
АСАБА
АСАДУЛЛИН Дамир Фахретдинович
АСАНБАЕВ Нажиб
АСАН КАЙГЫ
АСКАРОВ Салават Ахметович
АСКИНСКИЙ РАЙОН
АСКЫНСКАЯ ЛЕДЯНАЯ ПЕЩЕРА
АСЛАЕВ Тухват Халимович
АССЕЛЬСКИЙ ЯРУС
АССОЦИАЦИЯ
АССОЦИАЦИЯ ЖЕРТВ ПОЛИТИЧЕСКИХ РЕПРЕССИЙ РБ
АССОЦИАЦИЯ ТВОРЧЕСКИХ СОЮЗОВ БАШКОРТОСТАНА
АСФАНДИЯРОВ Анвар Закирович
АСЫЛЫКУЛЬ
АСЯНОВ Фаниль Абдулхадиевич
АТАВДЫ
АТАНОВА Людмила Петровна
АТЕИЗМ
АТЛАС ДИАЛЕКТОЛОГИЧЕСКИЙ
АТНАБАЕВ Ангам Касимович
АТНАБАЕВА Зинира Касимовна
АТНАГУЛОВ Салахетдин Садриевич
АТЫШ
АУЛ
АУРГАЗИНСКИЙ РАЙОН
АХИЯРОВ Камиль Шаехмурзинович
АХМАДЕЕВ Алим Ахатович
АХМАДЕЕВ Азгар Мухаметшинович
АХМАДЕЕВ Анвар Хакимович
АХМАДЕЕВА Мадкура Самигулловна
АХМАДИЕВ Вафа Исхакович
АХМЕДЬЯНОВ Ким Абузарович
АХМЕРОВ Касим Закирович
АХМЕТЗЯНОВА Мадхия Ахметзяновна
АХМЕТОВ Радик Рахимьянович
АХМЕТОВ Хусаин Файзуллович
АХМЕТШИН Айрат Акрамович
АХТЯМОВА Ляйля Абдрахмановна
АХТЯМОВЫ
АШКАДАР
"АШКАДАР"
АШРАПОВ Асхат Тазитдинович
АЭРОКЛУБ
АЮПОВ Мансур Анварович
АЮПОВ Рамиль Исмагилович
АЮПОВ Риф Салихович
АЮПОВ Хамит Валеевич
АЮХАНОВ Закир Насырович


АБАШЕВСКАЯ КУЛЬТУРА

 АБАШЕВСКАЯ КУЛЬТУРА, археол. культура бронзового века (2-я пол. 2-го тыс. до н.э.). На терр. совр. Воронежской обл., Южн. Приуралья, респ. Марий Эл, Чувашии, Башкортостана известно более 80 пам. А.к. Исследованием А.к. в Башкирии занимались К.В.Сальников, В.С.Горбунов, Ю.А.Морозов и др. Поселения А.к. на терр. респ. расположены неравномерно и сконцентрированы на правобережье р.Белой. Здесь выявлены Береговский и Тюбякский компексы памятников. Поселения размещаются на мысовых площадках надпойменных террас. Жилища представляют собой многокамерные наземные каркасные сооружения со слабо углубленным в материк котлованом и 2- или 4-скатной крышей из органических материалов: камыша, травы, коры. Керамика изготовлена с добавлением мелкотолченых раковин, реже - растит. остатков, песка, шамота. В качестве осн. выделяются горшечная и баночная формы. Этнографич. особенностью посуды является колоколовидность. Встречаются сосуды специального (острореберные) и производств. (плавильные чаши) назначения. На поселении найдены изделия из металла (пластинчатые орудия: ножи, кинжалы, долота, топоры, тесла, наконечники копий, втульчатые крючья, шилья; украшения: браслеты, пронизи, подвески), кости (лощила, проколки, долота, пряжки), камня (топоры, песты, терочники, молотки, наковальни), кремния (наконечники стрел, скребки, ножевидные пластинки). Выявлены следы обработки металла (кусочки руды, шлак, капли бронзы, плавильные чаши). Погребальные пам. встречаются преимущественно в басс. рр. Белая, Дема, Ик. Большинство их представляет собой подкурганные захоронения. Различаются простые земляные насыпи, курганы с кам. оградками, кольцевыми рвами и следами столбовых ограждений. Кроме простых грунтовых ям известны могильные камеры, оформленные изнутри камнем или деревом, в ряде случаев перекрытые сверху также камнем или деревом. Осн. типы захоронений: трупоположение скорченно на спине, вторичные, коллективные.

Керамика и вещи уральской абашевской культуры.

Дискуссионными остаются проблемы генезиса нас. А.к. Абашевцы - носители индоевропейского яз. - сложились в 18-17 вв. до н.э. на терр. Ср. Дона, на постшнуровой основе, при активном участии пришлого степного, лесного и местного нас. Экспансия абашевцев была направлена в Сурско-Волжский р-н, на Южн. Урал, в междуречье Ниж. Волги и Ср. Дона. Ведущими отраслями х-ва нас. А.к. являлись патриархально-пастушеское подвижное бесстойловое скот-во, металлургия и металлообработка бронзы, достаточно развитый гужевой колесный транспорт. На рубеже ср. и позднего бронз. в. (18-17 вв. до н.э.) абашевские племена послужили одним из компонентов формирования раннесрубного и раннеалакульского населения степной и лесостепной обл. Сев. Евразии.

Лит.: Сальников К.В. Очерки древней истории Южного Урала. М., 1967; Горбун в В.С. Абашевская культура Южного Приуралья. Уфа, 1986; его же. Поселенческие памятники бронзового века в лесостепном Приуралье. Куйбышев, 1989; Морозов Ю.А. Некрополь эпохи бронзы Южного Приуралья. Уфа, 1991; Горбунов В.С. Бронзовый век Волго-Уральской лесостепи. Уфа, 1992.

В.С.Горбунов.


АБДЕЕВ Назир

 АБДЕЕВ Назир Закирович (р.10.7.1934, д.Булякай Кармаскалинского р-на БАССР), певец (лирико-драматический тенор). Нар. арт. (1990), засл. арт. (1974) БАССР. В 1965 окончил Уральскую консерваторию (класс И.П.Семенова). В 1956-58 артист хора Баш. радио, с 1965 солист Баш. гос. театра оперы и балета. А. первый исполнитель партий Зайнуллы ("Волны Агидели" З.Г.Исмагилова, 1967), Айбулата ("Буря" Р.А.Муртазина, 1969), Ильяса ("Современники" Х.Ф.Ахметова, 1970). Многие годы пел партию Салавата Юлаева в одноим. опере Исмагилова. Осн. партии: Хозе ("Кармен" Ж.Бизе), Дон Карлос (одноим. опера Дж.Верди), Князь ("Русалка" А.С.Даргомыжского), Акмурза ("Шаура" Исмагилова), Биржан ("Биржан и Сара" М.Т.Тулебаева) и др.

Г.Н.Ахмадеева.


АБДРАХМАНОВ Ильдус

 АБДРАХМАНОВ Ильдус Бариевич (р.2.1. 1942, д.Кутуево Учалинского р-на БАССР), химик-органик. Чл.-корр. АН РБ (1995), д-р хим. наук (1990), проф. (1992). Засл. деятель науки РБ (1990). Окончил Башкирский государственный университет (БГУ, 1964). До 1972 работал преподавателем каф. орг. химии БГУ. С 1973 зав. каф. общей химии, в 1984-90 проректор по уч. работе, в 1990-93 проректор по науч. работе Баш. гос. аграрного университета. С 1993 зам. директора по науч. работе, одновр. зав. лаб. синтеза нуклеозидов Института органической химии УНЦ РАН. Осн. науч. тр. связаны с иссл. амино перегруппировки Кляйзена, позволившим за счет разработки новых подходов в ее реализации осуществить перегруппировку широкого круга соед., используемых в синтезе гетероциклич. соед., в т.ч. труднодоступных антиоксидантов, алкалоидов, стимуляторов роста р-ний, ингибиторов коррозии, соед. с гербицидной и фунгицидной активностью. Разработаны более экономичные патентночистые схемы синтеза изв. зарубежных препаратов против вируса иммунодефицита человека. Имеет ок. 100 науч. публ., 20 авторских свидетельств и патентов.

С о ч.: Ciclisierung der 2-chloracetamide zu 2,5-diketopiperasinen und untersuchungen zur hydrolyse dieser heterocyclischen Verbindungen. Wiesenschaft Zeitschrift XXII. Mathemat. - Natur. Reihe. Halle-Wittenberg, 1973 (соавт.).

Ф.Г.Юсупова.


АБДРАЗАКОВ Амир

 АБДРАЗАКОВ Амир Габдульманович (р.15.1.1934, с.Каипкулово, Александровского р-на Оренбургской обл.), баш. актер, режиссер. Засл. работник культуры БАССР (1974). В 1959 окончил баш. студию при ГИТИСе им. А.В.Луначарского (кл. О.И.Пыжовой и Б.В.Бибикова). В 1959-62 актер Башкирского академического театра драмы им. М.Гафури. Лучшие театр. роли А.: Степан ("Бесталанная" И.Карпенко-Карого), Герт ("Гибель" "Надежды" Г.Гейерманса), Ведерников ("Годы странствий" А.Арбузова), Тимербулат ("Он вернулся" А.Атнабаева), Надир ("Черные розы" С.Джемаля), Хайернас ("Парень есть парень" Н.Наджми). В 1962 перешел на режиссерскую работу в Комитет по радиовещанию и телевидению при Сов. Мин. БАССР. А. создал ок. 50 телефильмов. Среди них муз.: "Песнь моего народа" (1969), "Свадьба" (1970), "Крылья души" (1970), "Едет невеста" (1973), "Загир Исмагилов" (1984); док.: "Революционер-дипломат" (1992), "Народный поэт" (1990) и др. Впервые на баш. телевидении снял многосерийные худ. телефильмы по одноименным романам "Золото собирается крупицами" Я.Хамматова (1979), "Кинзя" Г.Ибрагимова (1986) (сценаристы Ф.Биишев и А.). Организовал и стал первым директором киностудии "Башкортостан" (1991), где снял фильмы: "Ахмет-Заки Валиди Тоган" (1990), "Акмулла" (1990), "Ишмулла" (1991). С 1994 преподает в Уфим. институте искусств. Член правления Союза театральных деятелей РБ.

Ф.Б.Юмагузина.


АБДРАЗАКОВ Аскар

 АБДРАЗАКОВ Аскар Амирович (р.11.6. 1969, Уфа), певец (бас). Нар. арт. РБ (1994). А. - один из ярких представителей баш. вок. школы. В 1994 окончил вок. отд. Уфим. института искусств (кл. М.Г.Муртазиной). С 1992 солист Баш. гос. театра оперы и балета (будучи студентом 3 курса, дебютировал в партии Собакина в опере "Царская невеста" Н.А. Римского-Корсакова). Осн. партии: Кончак ("Князь Игорь" А.П.Бородина), Великий инквизитор ("Дон Карлос"), Рамфис, Царь Египта ("Аида"; все - Дж.Верди), Гремин ("Евгений Онегин" П.И.Чайковского), Дон Базилио ("Севильский цирюльник" Дж.Россини), Бальтазар ("Фаворитка" Г.Доницетти, оперный театр г.Бильбао - Испания), Алеко, Старый цыган ("Алеко" С.В.Рахманинова), Мефистофель ("Фауст" Ш.Гуно), Фарлаф, Руслан ("Руслан и Людмила" М.И.Глинки), партии баса ("Реквием" Дж.Верди и "Месса ди Глориа" Дж.Пуччини). А. обладает голосом широкого диапазона, хорошего наполнения, красивого тембра. Исполнение его отличается музыкальностью и артистизмом. Пел в Большом т-ре России, театрах Италии, Англии, Германии, Швейцарии. Его партнерами были И.К.Архипова, М.Л.Биешу, В.И.Пьявко, М.Крайдер, И.Пазино. А. дипломант Всеросс. (1990) и лауреат 14-го Всесоюзн. (1991) конкурсов им. М.И.Глинки, дипломант Междунар. конкурса им. Ф.Виньяса в Барселоне (Испания, 1992), лауреат междунар. конкурсов им. Ф.И.Шаляпина в Казани (1-я пр., 1993), вокалистов ЮНИСА ТРАНСНЕТ в Претории (1-я пр. и зол. медаль, 1994), им. М.Каллас в Афинах ("Гран-при" и зол. медаль, 1995).

Ф.Б.Юмагузина.


АБДУЛЛИН Азат

 АБДУЛЛИН Азат Хаматович (р.26.6.1931, с.Башкирская Ургинка Зианчуринского р-на БАССР), драматург, прозаик. Окончил ист. ф-т Башкирского государственного университета (БГУ, 1953). В 1957-58 преподаватель БГУ. С 1959 - проф. писатель. Автор изв. драмы "Не забывай меня, солнце!" ("Онотма мине, kояш!", 1963), вошедшей в репертуар мн. театров страны. Наибольший успех имела драма "Тринадцатый председатель" ("Ун эсэнсэ председатель", 1979), впервые поставленная в театре им. Евг.Вахтангова в Москве, затем в театрах Венгрии, Болгарии, Румынии, США, Чехословакии. Как продолжение "Тринадцатого председателя" была написана пьеса "Последний патриарх" ("hунгы узаман", 1986), получившая сценическое воплощение в Башкирском академическом театре драмы им. М.Гафури и ряде др. театров. Из прозаических произв. известны "Белое молоко" ("Аk hэт", 1976), "Красная роса" ("Кызыл ысыk", 1979). Активно выступает в печати с публицистич. статьями и очерками. Награжден орд. "Знак Почета" (1984).

С о ч.: Йэрэктэ сэнселгэн анлаузар. Пьесалар, повестар, публицистика. Эфэ, 1993; Избранные произведения. Уфа, 1990.

Лит.: Зиновец М. Абдуллин на сцене Театра мерального (Варшава) //Пшиязнь, 1982, № 2; Илиев Илия. Лицом к миру //Обзор, 1986, № 74; Стародубцев В. Слово - Сагадееву //Театр, 1986, № 4.

Т.А.Кильмухаметов.


АБДУЛЛИН Ибрагим

 АБДУЛЛИН Ибрагим Ахметович (р.20.9. 1920, с.Зириклы Белебеевского у. Уфимской губ., ныне Шаранского р-на РБ), баш. прозаик и драматург. Засл. деятель иск-в БАССР (1978). Участник Вел. Отеч. войны. Окончил Лит. ин-т им. М.Горького (1957). Печатается с 1938. Теме Вел. Отеч. войны посв. романы "Прощай, Рим!" ("Хуш, Рим!", 1969), где отражена борьба сов. и итал. партизан против фашистов, "Иду по Млечному пути" ("Кош юлынан барам", 1983) о подпольной борьбе партизан в Киеве, повести и рассказы. Автор драм "Глубокое дыхание" ("Тэрэн hулыш", 1947), "Мы не расстанемся" ("Без айырылышмабыз", 1949), "С сердцем не шутят" ("Йэрэк менэн шаярмайзар", 1962), комедий "Свояки" ("Бажалар", 1953), "Сердце горит без пламени" ("Ялkынhыз яна йэрэк", 1960), "Озорная молодость" ("Тиле йэшлек", 1972), "Эх, уфимские девчата!" ("Эх, Эфэ kыззары!", 1974) и др. Награжден орд. Труд. Кр. Знамени (1980), Отеч. войны 1-й степ., Кр. Звезды.

Соч.: Эсэрзэр, 2 томда. Эфэ, 1986; Цвела черемуха: Пьесы. М., 1965; Журавли летают высоко: Повести и рассказы. М., 1969; А колокола все звонят: Повести и рассказы. М., 1980.

Лит.: Ибрагим Абдуллин //Гайнуллин М., Хусаинов Г. Писатели Советской Башкирии: Биобиблиогр. спр. Уфа, 1977.

С.Г.Сафуанов.


АБДУЛЛИНА Райля

 АБДУЛЛИНА Райля Нигаметзяновна (р.19.2.1930, с.Аргаяш Аргаяшского кантона БАССР, ныне пгт.Аргаяш Аргаяшского р-на Челябинской обл.), фармаколог. Д-р мед. наук (1976), проф. (1978). Засл. деятель науки БАССР (1989). В 1952 окончила Баш. мед. ин-т (БМИ). В 1978-93 зав. каф. фармакологии БМИ. А. внесла большой вклад в организацию фармацевтического ф-та этого ин-та. Осн. науч. труды посв. изучению механизма действия гипотензивных ср-в на сердечно-сосудистую систему; особенностей комбинированного лекарств. воздействия на артериальное давление, сосудистый тонус и региональное кровообращение; леч. св-в девясила, зверобоя продырявленного, поиску новых биологически активных в-в спазмолитического и бронхолитического действия. Опубл. более 100 науч. работ.

С о ч.: Лекарственные растения Башкирии. Уфа, 1967 (соавт.); Ферменты и антиферменты. Уфа, 1989; Гипотензивные средства. Уфа, 1991; Фармакологическая регуляция кининовой системы организма. Уфа, 1994.


АБДУЛЛИН Сулейман

 АБДУЛЛИН Сулейман Аюпович (р.15.8. 1928, д.Утягулово Усерганской вол. Зилаирского кантона БАССР, ныне Зианчуринского р-на РБ), баш. нар. певец. Засл. артист БАССР (1986). В 1948 приглашен в Баш. гос. филармонию, где был эстрадным певцом и руководителем концертной бригады, проработал 26 лет. Начал петь с детских лет. В программе выступлений юного певца были лучшие песни баш. нар. муз.-поэтической классики ("Буранбай", "Таштугай", "Порт-Артур"). Будучи солистом филармонии, получил известность как исполнитель баш. протяжных песен узун-кюй. В репертуаре более 60 нар. песен, в т.ч. "Урал", "Зульхиза" ("Зэлхизэ"), "Уил" ("Уйыл"), "Армия" ("Эрме"), "Хыр" ("hыр"), "Камалек" ("Кэмэлек"), "Залифакай" ("Зэлифэкэй"), "Артылыш" и произв. композиторов З.Исмагилова, Т.Каримова и др. Пение А. является образцом традиц. исполнения узун-кюй.


АБЕЛЕВ Элья

 АБЕЛЕВ Элья Хононович (3.1.1919, г.Бобруйск Могилевской обл. БССР - 10.10.1985, Уфа), тренер. Засл. тренер РСФСР (1968), судья респ. категории по спорт. гимнастике. В 1938-41 тренер и преподаватель гимнастики Бобруйского городского комитета по делам физ. культуры и спорта. В 1945-79 тренер, ст. тренер Баш. совета спорт. об-ва "Динамо". Основал в Уфе школу спорт. гимнастики ("Динамо"). Воспитал 36 мастеров спорта, в т.ч. чемп. РСФСР Э.Мамбетова, М.Баранову, серебр. призера 4-й летней Спартакиады народов РСФСР Л.Королеву. Возглавлял мн. годы сборную и Федерацию спорт. гимнастики БАССР.

Лит.: Бикчентаев Р.А. Школа Абелева //Башкирия спортивная. Уфа, 1971.
Р.А.Аюпов.


АБУБАКИРОВ Риза

 АБУБАКИРОВ Риза Вахитович (10.10. 1902, д.Куселярово Мурзаларовской вол. Златоустовского у. Уфимской губ., ныне Салаватского р-на РБ - 1938), гос. деятель. Учился в с.-х. академии им. К.А.Тимирязева в Москве (1925-27). Работал в продкомитете Дуванского кантона (1919-21), инспектором Наркомпроса РСФСР по нац. школам (1928-29), ред. газ. "Башкортостан" (1939), наркомом просвещения БАССР (1930-35), зав. отд. науки, школ и политпросвещения Баш. обкома ВКП(б) (1936-37). Под рук. А. осуществлялся перевод школ респ. на всеобщее нач. образование, переход на новый алфавит в баш. и тат. школах. В респ. была развернута работа по ликвидации неграмотности нас. Репрессирован в 1937, реабилитирован в 1956.


АБУШАХМАНОВ Ахтям

 АБУШАХМАНОВ Ахтям Ахатович (р.10.3.1948, д. Бурангулово Абзелиловского р-на БАССР), баш. актер, режиссер. Засл. арт. РСФСР (1989), нар. арт. БАССР (1984). В 1967 как талантливый участник худ. самодеят-сти приглашен на 2-й курс театр. отд. Уфим. училища искусств, по окончании к-рого в 1970 стал актером Башкирского академического театра драмы им. М.Гафури. Осн. роли: Парис ("Ромео и Джульетта" У.Шекспира), Садри ("Не забывай меня, солнце!" А.Абдуллина), Салават ("Салават. Семь сновидений сквозь явь"), Сила ("Не бросай огонь, Прометей!"), Акъегет ("В ночь лунного затмения", все - М.Карима), Солдат ("Матери ждут сыновей" А.Мирзагитова), Карагул ("Карагул" Д.Юлтыя), Краснов ("Грех да беда на кого не живет" А.Н.Островского), Любовник ("Их четверо" Г.Запольской), Карим Хакимов ("Красный паша" Н.Асанбаева). С 1989 А. работает в Театре юного зрителя. Роли: хан Тохтамыш ("Идукай и Мурадым" М.Бурангулова), Юсов ("Доходное место" Островского), Отелло ("Отелло" Шекспира), Кодар ("Легенда о любви" Г.Мусрепова). Там же поставил спектакли "Роза ли я?" по драме А.Дильмухаметовой (1990), "Зов курая" Н.Гаитбаева (1992); на сцене баш. труппы Театрального объединения города Стерлитамака - "Башкир из Парижа" Б.Рафикова (1994). А. - реж. ряда радиоспектаклей по произв. баш. писателей. Снимался в кино: Кайсар ("Серебряный рог Алатау", Казахфильм, 1978), Сатлык ("Кинзя", Баштелефильм, 1988), Химмет ("Желтоухий", Баштелефильм, 1990). Удостоен Респ. пр. им.Салавата Юлаева (1983)

Д.Г.Давлетшина.


АБЫЗБАЕВ Измаил

 АБЫЗБАЕВ Измаил Ибрагимович (р.11.1. 1929, г.Уфа), горн. инженер по разработке нефт. и газовых м-ний. Д-р техн. наук (1988), засл. деятель науки и техники БАССР (1977). Отличник нефт. пром-сти (1971). В 1951 окончил Моск. нефт. ин-т. В 1952-56 работал на промыслах объединения "Башнефть". С 1956 в Башкирском н.-и. и проектном институте нефтяной промышленности: зам. директора по науке (1975-85), гл. науч. сотр. (с 1986). Осн. направления науч. и практической деят-сти: проектирование и анализ разработок нефтяных месторождений с трудноизвлекаемыми запасами нефти; создание комплексной методики анализа разработки разреза палеозойских отложений с учетом особенностей гидрогеол. строения и геохим. св-в пластовых жидкостей. А. - один из рук. проектов разработки нефт. м-ний Башкортостана (Арланского, Шкаповского, Манчаровского и др.). Руководил составлением проектов и анализом разработок нефт. м-ний Алжира и Ирана. Автор более 150 науч. тр., в т.ч. 5 монографий. Чл. отделения нефти и газа АН РБ. Награжден орд. "Знак Почета" (1976).

Соч.: Разработка нефтяных месторождений при режиме растворенного газа. М., 1962 (соавт.); Повышение эффективности разработки водонефтяных зон месторождений Башкирии. М., 1977; Уфа, 1978 (соавт.); Разработка залежей с трудноизвлекаемыми запасами нефти Башкортостана. Уфа, 1994 (соавт.).


АБЫЗГИЛЬДИН Юнир

 АБЫЗГИЛЬДИН Юнир Минигалеевич (р.20.11.1939, д.Салихово Макаровского р-на БАССР, ныне Ишимбайского р-на РБ), химик-технолог. Акад. АТН РФ (1994), д-р техн. наук (1980), проф. (1981). После окончания Уфим. нефт. ин-та (1962) работает там же: в 1968-70 зам. декана технолог. ф-та, в 1974-76 зав. каф. технологии нефти и газа, с 1977 декан вечернего ф-та, с 1986 проректор по науч. работе, одновр. с 1993 президент отделения АТН РФ в РБ. Осн. науч. труды связаны с изучением переработки углеводородного сырья, произ-ва нефт. кокса. А. исследовано влияние неуглеводородных примесей нефти на произ-во нефтепродуктов, усовершенствованы методы очистки нефтей, предложена технология удаления серы из нефт. коксов. А. - рук. науч. направления по разработке элементов информационной технологии для НПЗ. Автор более 200 науч. тр., в т.ч. 16 монографий и уч. пособий. Имеет 48 патентов на изобретения.

Соч.: Вопросы рационального использования отходов нефтепереработки и нефтехимии. Уфа, 1976 (соавт.); Порфирины и металлопорфириновые комплексы нефтей. М., 1977 (соавт.); Нефтяной кокс. М., 1992 (соавт.); Очистка газовых конденсатов от меркаптанов. Уфа, 1994 (соавт.).


АБЗЕЛИЛОВСКИЙ РАЙОН

 АБЗЕЛИЛОВСКИЙ РАЙОН (Эбйэлил районы), занимает срединную ч. Башкирского Зауралья и имеет общую границу с Челябинской обл. Образован в 1930. Пл. терр. 4289 км2. Районный ц. - с.Аскарово. Нас. 40,5 тыс. чел. в 1995 (40,5 - в 1970, 38,3 - 1979, 39,5 - в 1989). Ср. плотность нас. более 9 чел. на 1 км2, преобладают башкиры, русские. Имеется 91 сел. нп. Наиб. кр. села: Аскарово (5,3 тыс. чел. - 1989), центр. усадьба совхоза "Красная Башкирия" (2,0 тыс.), пос. Целинный (1,7 тыс.).

Вост. половина терр. р-на - равнинно-степная, зап. - горно-лесная. Горно-лесную зону образуют хр. Уралтау и Ирендык с сев. продолжением Крыктытау, к-рые возвышаются на 600-1000 м (высшая точка - г.Караташ, 1117 м). По вершинам и высоким склонам Ирендыка и Крыктытау встречаются островки березняков и разряженных парковых лиственнично-сосновых лесов. Почвы на склонах из грубоскелетных маломощных черноземов, на равнинах - выщелоченные полноразвитые. Хр. Уралтау покрыт березово-сосновыми и березово-лиственничными лесами, почвенный покров представлен серыми лесными и подзолистыми почвами. Вост. ч. р-на занята грядово-мелкосопочной равниной с пологим уклоном к долине р.Урал. Высота местности колеблется в пределах 350-400 м. Окрестности представляют собой ковыльно-разнотравную степь с тучными и обыкновенными черноземами. Терр. р-на подвержена влиянию масс континентального воздуха азиатского материка. Зимой часты сильные метели, сдувающие снежный покров с полей, а летом с Ю. нередко вторгаются горячие суховеи. В горно-лесной зоне климат менее засушливый. Речная сеть представлена прав. притоками р.Урал - Большим Кизилом и Янгелькой. В юго-зап. горно-лесной ч. р-на берет начало кр. приток р.Урал - Сакмара. Межгрядовые понижения предгорной степной зоны заняты небольшими озерами (Мулдаккуль, Яктыкуль, Атавды, Карабалыкты, Суртанды, Чебаркуль и др.). На дне нек-рых из них залегают лечебные грязи. На терр. р-на представлено россыпное (по долинам речек Урсук и Дарыулы) и рудное (около д.Ярлыкапово) золото; в сев. ч. р-на выявлены залежи марганцевых руд (Ниязгуловское, Елимбетовское, Кусимовские и др. м-ния); известны выходы сургучной, розово-красной, темно-фиолетовой и др. разновидностей яшмы. Для местных нужд разрабатываются м-ния туфобрекчия на щебень (Кулукасовское), глины (Тупаковское), суглинков для произ-ва кирпича (Краснобашкирское), известняка (Янгельское). К памятникам природы отнесены озера Мулдак (имеющее лечебные грязи) и Яктыкуль (Мауыззы) - место отдыха трудящихся и комплексный памятник природы.

Село Аскарово. Абзелиловский район.

Р-н - сельскохозяйственный: 8 к-зов, 4 с-за, 4 АКХ, 4 пр-тия новых форм хозяйствования, 157 фермерских х-в. С.-х. угодья занимают 208,5 тыс. га (48,6% пл. р-на), в т.ч. пашни 118,0, пастбища 70,2, сенокосы 20,2. В равнинной степной зоне профилирующими являются: выращивание яровой пшеницы (гл. обр., сильных твердых сортов), гречихи; мол.-мясное скотоводство и овцеводство, свиноводство; в горно-лесной зоне: мол.-мясное скотоводство, мясо-шерстное овцеводство, табунное коневодство, выращивание яровой пшеницы, озимой ржи и овса. Заготовка древесины ведется Абзелиловским лесхозом (пл. 121,3 тыс. га, 17504 тыс. м3 древесины, в т.ч. 8215 тыс. м3 хвойных пород). Небольшими пр-тиями представлены пищевая пром-сть (маслодельный з-д и мелькомб-т в Аскарово), произ-во строй. материалов (кирп. з-ды к-за "Путь Ленина" и с-за "Красная Башкирия"). Терр. р-на пересекают ж.д. Магнитогорск-Белорецк-Карламан, Магнитогорск-Сибай, автомоб. дороги Акъяр-Сибай-Аскарово-Серменево, Булгаково-Белорецк-Магнитогорск. На терр. с-за "Красная Башкирия" расположен Магнитогорский аэропорт.

В р-не 74 общеобразовательных школы (8594 уч-ся в 1994/95 уч.г.), в т.ч. 28 ср.; Таштимеровское СПУ, 32 массовые б-ки, 77 клубных учреждений, центр. районная и 7 сел. участковых б-ц. В с.Аскарово ист.-краеведч. музей, в д.Кусимово музей Героя Сов. Союза ген.-майора Т.Т.Кусимова. Издается газ. на рус. и баш. яз. "Искра" - "Осkон". На берегу оз.Яктыкуль (Мауыззы) расположены грязелечебный санаторий "Яктыкуль" и санаторий-профилакторий "Караташ".

М.Ф.Хисматов.


АБЗГИЛЬДИНА Гашия

 АБЗГИЛЬДИНА Гашия Баязитовна (4.5. 1910, с.Кипчак-Аскарово Белебеевского у. Уфимской губ., ныне Альшеевского р-на РБ - 22.12.1994, Сибай), баш. актриса. Нар. арт. БАССР (1963). В 1931 окончила Баш. техникум иск-в. В 1931-32 работала во 2-м Баш. гос. т-ре драмы, в 1933-72 в Сибайском театре драмы. Возглавляла этот театр с небольш. перерывами в 1939-54. Ярко выраженная характерная актриса, А. сыграла более 200 ролей в произв. баш. нац. драматургии. Ключевыми среди них являются Краубика ("Карагул" Д.Юлтыя), Нагима ("Завод" А.Тагирова), Ульмасбика и Гарифа ("Хакмар" - "Дружба и любовь", "Зимагоры" С.Мифтахова), Жихан и Сафия ("Башмачки", "Зятек" Х.Ибрагимова), Зулейха и Туктабика ("Одинокая береза", "Похищение девушки" М.Карима), Кильдебика и Шамсия ("Свояки", "С сердцем не шутят" И.Абдуллина) и др. Работы актрисы представлены также персонажами классич., совр. рус. и баш. драматургии. Награждена орд. Труд. Кр. Знамени (1949).

Лит.:Эхмэтшин F. Сизэм ерзэр театры. Эфэ, 1966.

С.С.Саитов.


АДИГАМОВ Абдулла

 АДИГАМОВ Абдулла Камалетдинович (10.3.1896, д.Абдулнасырово Орского у. Оренбургской губ., ныне Хайбуллинского р-на РБ - 3.12.1968, Н.Тагил), гос. и парт. деятель. Член РКП(б) с 1920. В 1909-17 учился в Верхнеуральском реальном уч-ще, Оренбургской гимназии, Казанском ун-те. В 1918-19 член Башкирского областного (центрального) шуро. В февр. 1919 как и.о. пред. Баш. пр-ва подписал постановление о переходе баш. войск на сторону Кр. Армии. В 1919-23 представитель БАССР при ВЦИК, нарком внутр. дел БАССР, зам. пред. "Башпомгола", зам. наркома земледелия БАССР, нарком просвещения БАССР. В 1923 обвинен в султангалиевщине (см. М.Х.Султангалиев). В 1923-26 работал в Юго-Вост. бюро ЦК РКП(б) (Ростов-на-Дону), в ЦК РКП(б). В 1926-29 - зав. агитационно-пропагандистcким отделом Баш. обкома ВКП(б), зам. пред. Госплана, нарком здравоохранения БАССР. В 1930 осужден как участник "антисов. бурж. националистич. группы Султангалиева". В 1932 досрочно освобожден. До 1956 работал на стр-ве канала Москва-Волга, в Тагилстрое НКВД. Награжден медалями.

Ист.: Образование Башкирской Автономной Советской Социалистической Республики: Сб. док. и материалов. Уфа, 1959; Мирсаид Султан-Галиев: Статьи, выступления, документы. Казань, 1992; Тайны национальной политики ЦК РКП. М., 1992.

Г.Д.Иргалин.


АДМИНИСТРАТИВНЫЙ РАЙОН

 АДМИНИСТРАТИВНЫЙ РАЙОН, административно-террит. единица, объединяющая в своих границах нпп., кроме городов респ. подчинения. Число адм. р-нов и их границы по мере развития производительных сил претерпевали существенные изменения. Коллективизация с.х-ва, создание МТС, развитие просвещения, здравоохранения и культуры потребовали приближения аппарата управления к селу. В связи с этим до нач. 50-х гг. общей тенденцией стало разукрупнение р-нов. В довоен. время их число составило 62, а в 1950 - 63. В последующие годы из-за концентрации с.-х. произ-ва и сел. нас., развития дорожной сети и др. факторов возникла необходимость укрупнения р-нов. В 1956 Абзановский, Байкибашевский, Бузовьязовский, Воскресенский, Кандринский, Матраевский и Улу-Телякский р-ны были присоединены к др. р-нам. В 1962 существующие 56 А.р. были объединены в 20 сел. р-нов, что привело к нарушению сложившихся межрайонных связей, поэтому через 2 года вновь началось разукрупнение р-нов: в 1966 их стало 48, в 1967 - 52, в 1969 - 53, в 1974 - 54.

Ср. площадь существующих ныне 54 А.р. составляет 2640 км2 (с разницей от 1376 км2 в Татышлинском до 11500 км2 в Белорецком); ср. численность нас. сел и пгт, входящих в состав р-нов, на янв. 1994 - 29,0 тыс. чел. (от 15,1 тыс. в Бурзянском до 52,8 тыс. в Чишминском); плотность нас. 11 чел. на 1 км2 (от 3,0 чел. в Зилаирском до 29,0 в Чишминском). Ср. кол-во входящих в состав р-на сел. нпп 87 (миним. в Бурзянском - 35, макс. в Аургазинском - 143). Ср. пл. с.-х. угодий 134,6 тыс. га (миним. в Бурзянском - 38,7 тыс., макс. в Баймакском - 342,6 тыс.). В 15 р-нах центрами являются города, в 6 - пгт, в 33 - сел. нпп. Терр. 28 р-нов пересекают ж.д., 12 р-нов - судоходные участки рек. На терр. 26 р-нов ведется добыча нефти, в 3 р-нах - медноколчеданных руд, в 2 - золота, в 2 - горно-хим. сырья (поваренной соли, известняка), по одному р-ну приходится на добычу угля, природного газа, жел. руды; в 11 р-нах производится пром. лесозаготовка. По роли пром-сти, сел. и лесного х-ва адм. р-ны (без включения городов) делятся на 4 типа: индустриально-аграрные (Туймазинский, Краснокамский, Белебеевский, Чекмагушевский, Белорецкий и др.); аграрно-индустриальные (Альшеевский, Баймакский, Иглинский, Кармаскалинский, Хайбуллинский и др.); аграрно-лесохозяйственные (Бурзянский, Зилаирский, Караидельский и др.); аграрные (Абзелиловский, Зианчуринский, Кугарчинский, Мечетлинский, Мишкинский, Татышлинский и др.).

Сохраняется различие в уровне жизни нас. р-нов из-за различий в структуре экономики, уровне урбанизации и инфраструктуре, а также из-за сокращения или исчерпанности природных ресурсов, приводящих к свертыванию произ-ва, усилению миграции населения.

А.р. отличаются друг от друга и по экологической ситуации, к-рая особенно неблагополучна там, где расположены центры нефтепереработки, химии, нефтехимии, черной металлургии (Стерлитамакский, Уфим., Мелеузовский, Белорецкий р-ны); кр. объекты добычи нефти (Туймазинский, Белебеевский, Бижбулякский, Краснокамский, Янаульский, Ишимбайский и др.), разработки и обогащения медноколчеданных руд (Баймакский, Учалинский, Хайбуллинский), добычи и брикетирования угля (Куюргазинский р-н).

Лит.: Очерки по истории Башкирской АССР. Т.2. Уфа, 1966.

М.Ф.Хисматов.


АДМИНИСТРАТИВНО-ТЕРРИТОРИАЛЬНОЕ УСТРОЙСТВО

 АДМИНИСТРАТИВНО-ТЕРРИТОРИАЛЬНОЕ УСТРОЙСТВО, деление терр. гос-ва на определенные части (области, провинции, штаты, районы), в соответствии с к-рым строится и функционирует система местных органов власти. Основой А.-т.у. Башкирии до сер. 19 в. являлась терр. древних баш. племен. В золотоордынский период терр. Башкортостана была разделена на улусы (олосы), размеры к-рых определялись кол-вом дворов или воинов. После распада Золотой Орды в 14 в. Башкортостан оказался разделенным между Казанским и Сибирским ханствами и Ногайской Ордой, а нас. подчинялось казанскому, осинскому, сибирскому и ногайскому даругам (наместникам). После присоединения к Рус. гос-ву (2-я пол. 16 в.) терр. Башкирии была включена в Казанский у., с 1586 выделена в Уфимский у., к-рый делился на дороги (даруги) и волости. Волостное деление распространялось только на башкир. В 1700 гг. Уфа, Мензелинск, Бирск, Заинск и Табынск были обособлены от уездного управления и составили самостоят. адм. центры с подчинением их уездной воеводской власти (см. Воеводское управление). В 1708 гор. самоуправления были ликвидированы, терр. Башкирии подчинена Казанской и Сибирской губ., в 1744 включена в состав Оренб. губ., к-рая состояла из провинций (Уфим., Исетской, Оренб.), с 1781 - из уездов (Оренб., Уфим., Стерлитамакского, Бирского, Мензелинского, Верхнеуральского, Троицкого, Челябинского и Бугульминского). При этом сохранялось прежнее деление на волости и команды старшин. В 1781 Оренб. губ. реорганизована в Уфим. наместничество, состоявшее из Уфим. и Оренб. областей. Уфим. обл. была разделена на 8 у. (Уфим., Бирский, Стерлитамакский, Мензелинский, Белебеевский, Челябинский, Бугульминский, Бугурусланский); Оренб. - на 4 у. (Оренб., Верхнеуральский, Бузулукский, Сергиевский). В 1784 в пределах Уфим. наместничества образован Троицкий у., отнесенный позже к Оренб. губ. В 1796 Уфим. наместничество было преобразовано в Оренб. губ., состоящую из 10 у. (ликвидированы Белебеевский, Бугурусланский и Сергиевский у.), а с 1804 - из 12 у. (восстановлены Белебеевский и Бугурусланский у.). Окраинные у. Башкирии вошли в состав Пермской (Осинский, Пермский, Красноуфимский, Екатеринбургский, Шадринский у.), Вятской (Елабужский, Сарапульский у.), Саратовской (Вольский, Хвалынский, Хотинский у.), с 1851 Самарской (Бугульминский, Бузулукский, Бугурусланский у.) губ. Очередным шагом в унификации А.-т.у. Башкирии стало введение кантонной системы управления. Кантоны создавались по терр., а не по волостному принципу, их границы приближались к уездным. С переводом башкир из воен. в гражданское ведомство и образованием из Оренб. губернаторства Уфим. и Оренб. губ. в Башкирии в 1865 утверждается общероc. А.-т.у., осн. звеньями к-рого были губерния, уезд, город, волость и село. Это деление сохранялось до образования автономного Башкортостана в марте 1919. В пределах Малой Башкирии адм.-терр. единицами респ. стали кантоны, уезды и сельсоветы. С нояб. 1922 до авг. 1930 респ. в границах Большой Башкирии имела кантонно-волостное деление. В 1923-24 проведено укрупнение волостей (из 274 вол. образовано 105). Пост. ЦИК и СНК СССР от 23.7.1930 и пост. Президиума ЦИК и СНК БАССР от 20.8.1930 в БАССР введено деление на р-ны с ликвидацией кантонов и волостей. Из 8 кантонов и 110 вол. было образовано 48 р-нов, число сельсоветов сократилось с 1927 до 1297. Уфа была выделена в самостоят. единицу с непосредственным подчинением Баш. ЦИКу. К городам районного подчинения отнесены Белорецк, Бирск, Белебей, Стерлитамак. 29 мая 1952 БАССР была разделена на две обл. - Уфим. и Стерлитамакскую, к-рые упразднены в апр. 1953. Осн. единицами А.-т.у. Башкортостана являются р-ны, города, поселки гор. типа и сельсоветы.
Число административно-территориальных единиц (на начало года, в границах соответствующих лет)
 | 1931 | 1941 | 1961 | 1971 | 1981 | 1989 | 1994
Районы | 48 | 62 | 56 | 53 | 54 | 54 | 54
Города, | 5 | 7 | 15 | 17 | 17 | 17 | 20
в т.ч. респ. подчинения | 1 | 4 | 9 | 13 | 14 | 14 | 20
Поселки гор. типа | 10 | 21 | 32 | 38 | 40 | 42 | 41
Сельсоветы | 1291 | 1245 | 786 | 829 | 847 | 883 | 925
Лит.: Очерки по истории Башкирской АССР. Т.1, ч.1. Уфа, 1956; Т.1, ч.2. 1959; Т.2. 1966; Демидова Н.Ф. Управление Башкирией и повинности населения Уфимской провинции в первой трети ХVIII в. //Ист. зап., т.68, 1961; Рахматуллин У.Х. Население Башкирии в ХVII-ХVIII вв. М., 1988.

Ф.А.Шакурова, Г.Т.Фархутдинова.


АДВОКАТУРА

 АДВОКАТУРА как орг-ция адвокатов в Уфимской и Оренбургской губ. была создана в 1899. А. в Башкортостане впервые была образована Декретом Баш. ЦИКа от 12 авг. 1922 и начала действовать с 1 сент. 1922. В ходе суд. реформы в РБ 29 фев. 1992 был принят Закон "Об адвокатуре". А. РБ представляет собой независимый правовой ин-т, призванный в соответствии с Конституцией РБ оказывать юрид. помощь гражданам и орг-циям. Орг. формой построения А. является Баш. респ. коллегия адвокатов, объединяющая юрид. консультации, адвокатские бюро и фирмы, созданные в р-нах, городах, рабочих поселках, отд. микрорайонах городов, в к-рых работают около 500 адвокатов. В респ. разрешена частная адвокатская деятельность. Высшим органом коллегии адвокатов является общее собрание (конф.) членов коллегии, исполнительным органом - Президиум коллегии адвокатов.

М.Ш.Муртаев.


АЭРОКЛУБ

 АЭРОКЛУБ Уфимский открыт 5 мая 1934. Пред. правления А. стал пред. Совнаркома БАССР З.Г.Булашев. Были образованы три секции: авиамодельная, планерная и самолетная. Авиамоделисты добились крупных успехов на всесоюз. соревнованиях, установив 8 рекордов мира и Европы, а также ряд всесоюзных. Осуществляя призыв "От модели - к планеру, от планера - на самолет", авиамоделисты клуба в большинстве своем стали парашютистами, летчиками, штурманами, авиатехниками и инженерами. Развивалась материально-технич. база: в начале А. располагал лишь фанерным самолетом У-2, к 1938 было приобретено 45 самолетов ПО-2. Построены парашютная вышка, самолетно-планерная станция. Во время Великой Отечественной войны А. готовил пилотов для фронта. За мужество и героизм 14 воспитанников А. удостоены звания Героя Советского Союза. В честь них 7 мая 1971 на здании обл. комитета ДОСААФ открыта мемориальная доска. Воспитанниками А. были чемп. мира В.Марюткин, чемп. СССР А.Сырчин, 14 рекордсменов мира по парашютному спорту (50-60-е гг.): Марюткин, А.Подгорный, Н.Сырчина, Сырчин, В.Гореславец, М.Галиакберов, С. Домрачев, Н.Динавер, В.Станкевич, С.Журавлева, С.Е.Журавлева, Ф.Зарипов, Е.Вавилов, А.Мулюкин. А. дважды переименовывался: сначала в авиац.-спорт. клуб им. 30-летия ВЛКСМ, затем в авиац.-спорт. клуб ДОСААФ (ныне ОСТО РБ). В 30-40-е гг. в респ. А. имелись также в Стерлитамаке, Бирске, Баймаке и Белорецке.

Лит.: Л у к м а н о в А.Г., С а в е л ь е в а Л.И. Очерки из истории ДОСААФ Башкирской АССР. Уфа, 1983.

Р.А.Аюпов.


АГИДЕЛЬ (город)

 АГИДЕЛЬ (Агизел), город на С.-З. РБ, на пр. берегу ниж. течения р.Белой. Возник в 1980 в связи со стр-вом Баш. АЭС. как пос., с 1991 город. Имеет ж.-д. связь со ст. Амзя ж.д. Казань-Екатеринбург. Нас. в 1995 - 20,6 тыс. чел. (в 1989 - 16,1 тыс., в 1980 - 0,8 тыс.).

В окт. 1990, с учетом отрицательных результатов эколого-экон. экспертизы, Верх. Совет БАССР остановил строительно-монтажные работы на станции. Ведутся поиски альтернативных вариантов дальнейшего развития города путем размещения в нем др. градообразующих пр-тий, для чего имеются пром. площадки, благоприятные возможности обеспечения водой, эл.-энергией и трудовыми ресурсами.

В городе 4 общеобразовательные школы (4764 учащихся в 1994/95 уч.г.), в т.ч. 2 ср., 1 лицей; муз. школа, проф. уч-ще, Дворец культуры.

Г.А.Гафаров.


АГИДЕЛЬ ( художественные промыслы)

 "АГИДЕЛЬ" ("Агизел"), Башкирские художественные промыслы, производственное объединение (ПО БХП). Головное пр-тие находится в Уфе. В составе "А." 6 осн. цехов: нар. худ. промыслов, худ. изделий из дерева, лаковой миниатюрной живописи, росписи ткани, строчевышитых и ковровых изделий; 3 подготовительных и вспомогательных цеха по обеспечению осн. цехов полуфабрикатами; 3 филиала: Шафрановская, Бирская, Мечетлинская ф-ки. Кол-во работающих 3285 человек (1993). "А." является единственным пр-тием в Башкортостане по изготовлению изделий лаковой миниатюрной живописи, из дерева, с худ. росписью и резьбой, ручного ткачества. В 1993 произведено осн. продукции на сумму (млн. руб., в действ. ценах): изделий из дерева - 917, лаковой миниатюрной живописи - 301, с росписью ткани - 428, худ. вязания - 36, ковров и ковровых изделий - 279, строчевышитых - 624, швейных изделий - 282. Часть продукции поставляется в РФ, экспортируется в зарубежные страны (в 1993 экспорт составил 50 млн. руб.).
Изделия ПО Башкирские художественные промыслы "Агидель"

Образовались "А." в 1928-29. Артели в Уфе, Бирске, Шафраново, объединявшие немногочисленные группы кустарей-одиночек, первоначально занимались пошивом шапок. В годы Великой Отечественной войны производили канаты и маскировочные сети. После войны было освоено произ-во ковров, начат выпуск изделий нар. худ. промыслов. В 1963 образовано ПО БХП "А.". Шафрановская ф-ка худ. изделий возникла на базе промколхоза (1929), в состав объединения вошла в 1972 (в 1970 введен в экспл. швейный цех, в 1974 освоено произ-во строчевышитых изделий). После присоединения к "А." Шафрановский филиал специализируется на произ-ве ковров, паласов, худ. изделий из дерева. Бирская ф-ка (1960) вошла в состав объединения в 1963 (в 1968 освоено произ-во худ. изделий из ильма, вяза и др. текстурных пород древесины, в 1970 начато произ-во деревянных ложек, в 1977 - пресс. изделий из древесины). В 1986 в состав объединения вошел цех полуфабрикатов, начат выпуск товаров культ.-быт. назначения. Награждена орд. Дружбы народов (1981); изделиям из дерева присвоена малая золотая медаль Международной осенней Лейпцигской ярмарки (1981).


АГИДЕЛЬ (журнал)

 "АГИДЕЛЬ" ("Агизел"), ежемесячный лит.-худ. и обществ.-политич. журнал на башкирском языке. Орган изд. Кабинета Министров и Союза писателей РБ. Первый номер вышел под назв. "Новый путь" ("Яны юл") в марте 1923, с 1930 - "Октябрь", с 1949 - "Эдэби Башкортостан" ("Эзэби Башkортостан"), с 1961 совр. название. Вначале печатались преимущественно ист., этногр. материалы, очерки на соц.-экон., обществ.-политич. темы. Ж. уделял большое внимание переводам произв-й О.Хаяма, О.Джованьоли, М.Горького. Наиб. активные авторы - Б.Ишемгул, Г.Гумер, Х.Карим, М.Гафури, С.Мирас (см. С.Мрясов) и др. На стр. ж. опубликованы крупные произв. баш. прозы: "Коммуна" Г.Давлетшина, "На золотых приисках поэта" Гафури, "Комсомол" А. Тагирова, "Айбика" Х.Давлетшиной, "Сибай" И.Насыри, "Огни в степи" А.Карная. В годы Великой Отечественной войны ж. не выходил. С возобновлением издания в 1946 добавились новые рубрики, расширился объем худ., док. материалов и поэтич. произведений. Тираж 12 тыс. экз. (1995).

А.М.Аминев.


АГИДЕЛЬ (река)

 АГИДЕЛЬ (Агизел), см. Белая.


АГИДЕЛЬ (турбаза)

 "АГИДЕЛЬ" ("Агизел"), турбаза всерос. значения, в 3 км от с.Кага Белорецкого р-на РБ на р.Белой, в 76 км от жд. ст. Белорецк. Расположена на отрогах хр. Уралтау. Создана в 1964. Входит в АО "Баштур". Имеет 2-этажный дер. корпус, летние коттеджи на 284 места. Обслуживает (июнь-август) туристов радиальных и линейных маршрутов. На "А." организуются плановые 2-недельные вод. маршруты на резин. надувных плотах и катамаранах. В 1984-94 турбаза имела 50-местный приют "Бельский".


АГИШ Сагит

 АГИШ Сагит [(псевд., наст. ф.и.о. Агишев Сагит Ишмухаметович), 25.12.1904, д.Исянгильды Оренбургской губ., ныне Александровского р-на Оренбургской обл. - 21.5.1973, Уфа], баш. писатель. Род. в семье муллы. Учился в медресе "Хусаиния" в Оренбурге (1917-19), Оренб. пед. техникуме (1921-24), Баш. пед. ин-те им. К.А.Тимирязева (1932-34). Был торг. работником, журналистом, преподавателем пед. уч-щ и школ БАССР (1924-34); в 1949-51 ред. ж. "Эдэби Башкортостан" (см. "Агидель"). Начал печататься в 1925. С 1952 проф. писатель. Автор сб-ков рассказов "Пара пуговиц" ("Куштэймэ", 1928), "Мальчишка-озорник" ("Азгын малай", 1930), "Три товарища" ("Эс иптэш", 1933), повестей и рассказов для детей "Путешествие на санках" ("Санала сэйэхэт", 1939), "У реки" ("Йылга буйында", 1952), сатирических и юмористических рассказов "В соответствии с условием" ("Шартына килhен", 1933), "Подхалим" ("Ялагай", 1935). В годы войны вышли сб-ки рассказов и очерков "Всадник Ильмурза" ("Атлы Илмырза", 1942), "На фронт" ("Фронтkа", 1943), "Ахмадулла" ("Эхмэзулла", 1944). Роман "Фундамент" ("Нигез", 1951) и повесть "Первые уроки" ("Тэуге дэрестэр", 1960) о преобразовании жизни башкир в 20-30-е гг. и формировании новой интеллигенции. Удостоен Респ. пр. им. Салавата Юлаева (1975). Награжден орд. Труд. Кр. Знамени (1955) и "Знак Почета" (1949).

Соч.: Эсэрзэр, 3 томда. Эфэ, 1955-58; Эсэрзэр, 4 томда. Эфэ, 1979-80; Егеттэр. Повесть. Эфэ, 1940; Парни: Повесть и рассказы. Уфа, 1964.

Лит.: Эбсэлэмова F. Сэгит Агиш ижады. Эфэ, 1964; Сэгит Агиш тураhында истэлектэр. Эфэ, 1985; Башkорт эзэбиэте тарихы, 6 томда. 4 том. Эфэ, 1993; Сотников И. О башкирских романах //Литературная Башкирия, 1957, -8.

С.Г.Сафуанов.


АГЛОМЕРАЦИЯ ГОРОДСКАЯ

 АГЛОМЕРАЦИЯ ГОРОДСКАЯ, одна из форм городского расселения, представляющая скопление (группу) городских поселений на компактной терр. Вследствие террит. близости каждое гор. поселение группы имеет возможность устанавливать тесные производств. контакты с пр-тиями, полнее удовлетворять потребности нас. в выборе мест труда, в культурно-бытовом обслуживании.
В РБ, на совр. этапе ее урбанизации, выделяются сложившаяся Уфимская и формирующаяся Стерлитамак-Салаватская агломерации.
В состав первой, кроме Уфы, входят Благовещенск, пгт.Чишмы, Иглино, Кудеевский, Урман, Улу-Теляк; сел. нпп. Старо-Кубово, Чуваш-Кубово, Тавтиманово, Старые Турбаслы, Жуково, Юматово и с.-х. пр-тия пригородного типа. Уфим. А. включает также лесопарковый пояс и зоны отдыха Уфы. Формирование и развитие А. определились гл. обр. ее положением на пересечении важных трансп. артерий (жел. и автомоб. дороги Самара-Уфа-Челябинск, трубопроводы из Сибири в Европейскую ч. России) с судоходной р.Белой. Благодаря этому ц. Уфим. А. выступает как пункт концентрации и переработки сырья, поступающего не только из разных частей респ., но и с Урала (металл), из Сибири (нефть) и др. регионов. По террит. структуре Уфим. А. является моноцентрической, что способствует гипертрофированному росту ядра и слабому развитию остальной части. Уфим. А. относится к числу довольно кр. агломераций страны, сосредотачивает ок. 1,3 млн. чел., в т.ч. ок. 1,2 млн. чел. горожан. Концентрируя ок. 34% нас. респ., она обеспечивает произ-во 43% ее пром. продукции. Имеющиеся диспропорции в террит. структуре Уфим. А. являются результатом подхода к решению проблем развития ц. города лишь в рамках самого города, без учета происходящего процесса формирования гор. А. в целом, результатом отсутствия целевой комплексной программы ее развития. Учитывая это, Сов. Мин. РБ в июле 1993 создал Координационный совет по комплексному развитию А. "Большая Уфа", призванный координировать действия мэрии Уфы, администраций Уфим., Благовещенского, Иглинского, Кушнаренковского, Кармаскалинского и Чишминского р-нов по упорядочению системы расселения, размещению производительных сил, рациональному использованию земель под жилищно-гражданское и производств. стр-во, коллективное садоводство, организацию зон отдыха, зеленых зон. Формирование А. на Ю. РБ происходит в составе гг. Стерлитамак, Салават и Ишимбай. Их объединяет не только террит. близость (находятся в 20-25 км друг от друга), но и общие природные предпосылки для развития, сходство в специализации и дополнение друг друга в производств. отношении. Стерлитамак-Салаватская А., в отличие от Уфим., развивается на базе добычи и переработки разнообразного местного сырья и топлива и частично привозного из др. р-нов Башкортостана и Урала (кумертауский бурый уголь, оренб. природный газ и т.д.). Коммуникации этой А. имеют линейный характер. Это способствовало формированию Стерлитамак-Салаватской А. с полицентрической террит. структурой. Высокая концентрация хим. и нефтехим. пр-тий стала ограничивать дальнейшее развитие существующих отраслей произ-ва этой А.

Лит.: Хисматов М.Ф. Территориальная организация производительных сил Башкирии и пути ее совершенствования. Уфа, 1987.

М.Ф.Хисматов.


АГРОНОМИЧЕСКИЕ РУДЫ

 АГРОНОМИЧЕСКИЕ РУДЫ, горные породы, использующиеся для получения с.-х. удобрений и известкования кислых почв. В РБ имеются м-ния фосфоритов, глауконитов, известняков, доломитов, торфов, торфо-туфов и др.
Торф может использоваться в виде органических удобрений. В респ. известно 670 м-ний с запасами 134,3 млн. т. Осн. запасы сконцентрированы в Краснокамском, Бураевском и Учалинском р-нах.
Карбонатные породы используются для известкования кислых почв. Потребность в известковых удобрениях составляет ок. 2 млн. т. Башкортостан обеспечен разведанными запасами карбонатных руд. На 1993 они составляли 66,4 млн. т, в т.ч.: торфо-туфов - 3,6 млн. т; рыхлых известняков - 18,2; плотных известняков - 38,5; доломитов - 6,1.
Сапропель, органо-минеральные отложения озерных водоемов, продукты распада отмерших в воде растительных и ж-ных организмов, частично - остатков наземных р-ний. По внеш. виду сапропель представляет собой жирную на ощупь массу оливково-бурого, серого, желтого или розового цвета. Это ценное удобрение и лечебная грязь. Общие ресурсы сапропеля в респ. оцениваются в 200 млн. т. Пром. запасы разведаны только в пределах Учалинского и Абзелиловского р-нов, где известно 17 озерных м-ний сапропеля с запасами ок. 62,1 млн. т.
Фосфориты сложены более чем на 50% аморфными или микрокристаллическими фосфатами кальция из группы апатита или мартинита. Обычно Ф. называют фосфоритовые руды, содержащие более 5% P2O5. Используются для произ-ва фосфорных удобрений. Наиб. перспективны сев., южн. и зап. фланги Селеукской структурно-фациальной зоны, в пределах к-рой находится одноименное м-ние (5,5 млн. т, ср. содержание P2O5 - 9%) не разрабатывается.
Глауконит, сложный калийсодержащий листоватый алюмосиликат из группы гидрослюд. Используется для произ-ва комплексных калийно-фосфорных удобрений. В респ. известно Байгузинское м-ние глауконитовых песков с запасами ок. 90 тыс. т. Разведано для использования в качестве сырья в произ-ве красок защитно-зеленого цвета. Не разрабатывается.В 1995 специалистами Института геологии выявлены новые залежи глауконитовых песков в Хайбуллинском р-не.

Г.Ш.Жданов.


АГРАРНЫЙ УНИВЕРСИТЕТ

 АГРАРНЫЙ УНИВЕРСИТЕТ, Башкирский государственный (БГАУ), основан в 1930 в Уфе как Баш. с.-х. ин-т. Совр. название с 1993. Является кр. уч. и науч. центром РБ и Уральского региона в обл. с.х-ва. В его составе 7 ф-тов (экон., лесохоз., природообустройства, механизации с.х-ва, агрономический, зооинж., ветеринарный), учебно-опытные х-во и лесхоз, опытное поле, учебные пасека и парк машин (1995). Подготовка специалистов ведется по 10 специальностям: агрономия, зоотехния, ветеринария; механизация с.х-ва, бух. учет и аудит, экономика и управление аграрным произ-вом, природоохранное обустройство терр., лесное и лесопарковое х-во, электрификация и автоматизация с.х-ва, мелиорация, рекультивация и охрана земель. В 1994/95 уч.г. обучалось св. 7 тыс. студентов, в т.ч. с отрывом от произ-ва более 3 тыс. К 1995 ун-т подготовил более 27 тыс. специалистов. В числе выпускников Герой Сов. Союза М.А.Соколов и 7 Героев Соц. Труда. На 38 каф. работают 420 преподавателей, в т.ч. 15 действ. чл. и чл.-корр. РАН, АН РБ и отраслевых академий, 50 д-ров и 224 канд. наук, 30 засл. деятелей науки РФ и РБ (1995). В ун-те действуют науч. школы, докторантура, аспирантура и 5 специализир. советов по защите докт. и канд. дисс. Награжден орд. Тр. Кр. Знамени (1980).

Р.М.Баширов.


АГРОЭКОЛОГИЯ

 АГРОЭКОЛОГИЯ, раздел экологии, исследующий возможности получения с.-х. продукции высокого качества с учетом экологических ограничений на все формы использования земель. А. не отвергает возможности использования минер. удобрений и хим. ср-в защиты посевов от сорных р-ний, вредителей и грибковых болезней, а разрабатывает рекомендации, при к-рых эти препараты принесут наименьший вред окружающей среде. Агроэкологические иссл. в РБ начаты в кон. 80-х гг. Учеными решаются проблемы совершенствования структуры с.-х. земель за счет сокращения пл. пашни на сильноэродированных почвах и севооборотов за счет использования почвовосстанавливающих культур (Н.Р.Бахтизин, Б.М.Миркин, Ф.Х.Хазиев); восстановления в почвах бездефицитного баланса питательных элем. и орг. в-в за счет улучшения систем удобрений (Хазиев, В.К.Трапезников, С.А.Абдрашитов). Развиваются иссл. по контурно-мелиоративному и биол. земледелию, (М.Г.Сираев, М.Б.Амиров, Р.Я.Рамазанов), селекции культур, устойчивых к вредителям, болезням и неблагоприятным экол. условиям (С.А.Кунакбаев и др.). Разрабатываются биол. методы защиты посевов от насекомых-вредителей и сорных р-ний (Р.Р.Исмагилов, Р.Н.Камалетдинова и др.). Изучаются вопросы приведения в соответствие поголовья скота и его структуры и реальных возможностей кормопроиз-ва - емкости естеств. пастбищ, к-рые деградируют из-за перегрузок в их эксплуатации в 2-5 раз (Р.М.Хазиахметов, М.К.Харисов, Х.Г.Губайдуллин). Иссл. по А. проводятся в Институте биологии УНЦ РАН, Башкирском государственном университете, Баш. н.-и. институте земледелия и селекции полевых культур; Баш. н.-и. проектно-технологическом институте животноводства и кормопроизводства. Их координирует совет по А. АН РБ.

Лит.: Миркин Б.М. Экология растительности сельскохозяйственных земель Башкирии. Уфа, 1990; Бахтизин Н.Р., Миркин Б.М., Хазиев Ф.Х. Концепция развития сельского хозяйства Башкортостана //Вестник Российской академии сельскохозяйственных наук. 1993, -3.

Б.М.Миркин.


АГРОХИМИЯ

 АГРОХИМИЯ, агрономическая химия, наука, изучающая взаимосвязь между растениями, почвой и удобрениями в процессе питания с.-х. культур; воздействие удобрений, ср-в хим. мелиорации почв на биохим. и хим. процессы, протекающие в почве и в растении. Начало агрохим. работ в Башкортостане относится к кон. 19 в. Первые опыты с местными и пром. минер. удобрениями проводились в 1896-99 на Бирской показательной ферме, Аксеновском и Петровском опытных полях, а систематические иссл. - с 1913 на Чишминской опытной станции. В 1926-30 на Миловском опытном поле изучалось применение навоза на выщелоченном черноземе, в 1929-35 на Месягутовском опорном пункте была выявлена высокая эффективность фосфорных удобрений на черноземах сев.-вост. лесостепи Башкирии. С 1932 начаты агрохим. иссл. почв в Почвенно-ботаническом бюро (Уфа). В 1935 в Баш. НИИ земледелия и животноводства были организованы работы по составлению почвенно-агрохим. карт Башкирии и изучению эффективности удобрений в разл. природных зонах респ. Большой вклад в развитие А. в респ. внесли Баш. н.-и. полеводческая станция (с 1983 Баш. н.-и. институт земледелия и селекции полевых культур); каф. агрохимии и защиты р-ний Баш. с.-х. ин-та; Институт биологии БФ АН СССР. Прикладная А. развивалась в Респ. (Уфа) и Ишимбайской зональной агрохим. лабораториях (1964), в объединении "Башплодородие", к-рые осуществляют комплексное агрохим. обслуживание с.-х. произ-ва: агрохим. картирование почв, обеспечение х-в удобрениями, хим. ср-вами защиты р-ний, известкование почв. В результате иссл. по А. разработаны науч. основы применения удобрений в севооборотах по природным зонам респ. и технологии внесения удобрений. Ведущие ученые по проблемам А. в РБ - Ю.А.Усманов, В.К.Гирфанов, Б.П.Шиленко, В.К.Трапезников, С.А.Абдрашитов, С.Г.Гиззатуллин, Х.С.Ахметшин.

Лит.: Усмано Ю.А. Агрохимические районы Башкирии и применение удобрений. Уфа, 1971; Шиленко Б.П. и др. Научные основы и рекомендации по применению удобрений в Башкирской АССР. Уфа, 1981; Бахтизин Н.Р. и др. Научно обоснованные системы земледелия по зонам Башкирской АССР. Уфа, 1990.

Ф.Х.Хазиев.


АХИЯРОВ Камиль

 АХИЯРОВ Камиль Шаехмурзинович (р.19.2.1930, д.Верхне-Манчарово Илишевского р-на БАССР), педагог. Д-р пед. наук (1974), проф. (1976). Засл. деятель науки РСФСР (1982), БАССР (1980), засл. учитель школы БАССР (1960). Окончил Баш. гос. пед. ин-т им. К.А.Тимирязева (1951), работал учителем, директором Челкаковской ср. школы Бураевского р-на (1951-63), проректором и ректором Бирского государственного педагогического института (1963-89), с 1989 зав. каф. науч. основ управления школой Башкирского государственного педагогического института. А. определил содержание, разработал формы и методы трудовой политехн. подготовки сел. школьников с учетом региональных и этнонических традиций. Пред. президиума Баш. отделения Пед. об-ва РФ (см. Научные общества), действ. член Междунар. академии гуманизации образования (1995). Автор более 300 науч. работ. Награжден орд. Труд. Кр. Знамени (1971), "Знак Почета" (1966).

С о ч.: Подготовка школьников к труду. Пермь, 1974; Трудовое воспитание в сельской школе. Уфа, 1980; Политехническая направленность обучения основам наук в общеобразовательной школе. М., 1990; Школа-труд-рынок. Уфа, 1994 (соавт.)

Р.В.Альмухаметов.


АХМАДЕЕВ Алим

 АХМАДЕЕВ Алим Ахатович (р.8.9.1952, с.Юмагузино Кугарчинского р-на БАССР), философ, социолог. Д-р филос. наук (1993), проф. (1994). В 1975 окончил Башкирский государственный университет, в 1981-94 преподаватель Бирского государственного педагогического института. С 1995 зам. председателя Законодат. палаты Государственного Собрания - Курултая РБ. Осн. направления науч. деятельности - социология деревни, социальные аспекты аграрной политики, социология политики. Автор более 90 науч. трудов.

С о ч.: Агропромышленный комплекс: социальные аспекты развития. М., 1984; Социальное развитие советской деревни (региональный аспект). М., 1990; Современные социально-политические теории. М., 1992.

Г.Г.Салихов.


АХМАДЕЕВ Азгар

 АХМАДЕЕВ Азгар Мухаметшинович (р.1.5.1915, с.Сарманово Бугульминского у. Казанской губ., ныне Сармановского р-на Респ. Татарстан), тренер. Засл. тренер РСФСР (1967), судья всесоюз. категории (1964), почетный судья СССР (1979) по мотоспорту. Участник Вел. Отеч. войны (1942-45). В 1945-56 преподаватель Уфим. автошколы, преподаватель и завуч Башавтомотоклуба. В 1956-60 ст. тренер по мотоспорту, в 1966-75 начальник Спортмотоклуба Уфим. треста -3. В 1963-66 тренер сборной СССР и Уфим. команды "Башкирия" по спидвею. Руководимая А. уфим. команда была чемп. (1964) и серебр. призером (1963) клубного первенства СССР. В 1959 организовал автомотопробег школьников (Уфа-Ленинград). Гл. судья полуфинала чемпионата мира (1973), финала чемпионата СССР (1964). Внес большой вклад в развитие военно-технических видов спорта в респ. В 1964-89 отв. секретарь Федерации мотоспорта БАССР.

Награжден орд. Красной Звезды (1944), Отеч. войны 2-й степ. (1945, 1985).

Р.А.Аюпов.


АХМАДЕЕВ Анвар

 АХМАДЕЕВ Анвар Хакимович (р.3.1.1914, д.Ариево Златоустовского у. Уфимской губ., ныне Дуванского р-на РБ), баш. актер, педагог, исполнитель нар. танцев. Участник Вел. Отеч. войны. Засл. работник культуры БАССР (1985). Окончил театральное отд. Баш. гос. техникума иск-в (1933), ист. ф-т Баш. гос. пед. ин-та им. К.А.Тимирязева (1949). В 1933-36, 1938-41 актер Баймакского и Кигинского колхозно-совхозных театров, Баш. гос. театра драмы. В 1936-38 в Кр. Армии. Работал директором Старокулевской ср. школы Нуримановского р-на (1949-50), инспектором школ Мин-ва просвещения БАССР (1950-51), преподавателем обществ. наук Уфим. авиац. ин-та (1952-75). В 1936 на основе фольк. материалов А. создал баш. характерный танец "Перовский", завоевавший широкую популярность. Принимал активное участие в концертах как исполнитель баш. нар. танцев. Награжден орд. Отеч. войны 2-й степени (1985) и медалями.

Р.З.Шакуров.


АХМАДЕЕВА Мадкура

 АХМАДЕЕВА Мадкура Самигулловна (р.24.10.1925, д.Ишалино Месягутовского кантона БАССР, ныне Мечетлинского р-на РБ), баш. певица (лирико-драм. сопрано). Засл. артистка БАССР (1972). С 1943 актриса Кигинского колхозно-совхозного театра, где ею исполнены роли Тансулпан в пьесе "Тансулпан" К.Даяна, Сарвар ("Башмачки" Х.Ибрагимова), Сажиды и Фархи ("Зимагоры", "Хакмар" С.Мифтахова), Галимы ("Черноликие" М.Гафури). В 1952-62 А. - певица Баш. государственного ансамбля народного танца. В 1962-80 - артистка Баш. гос. театра оперы и балета. Исполнила партии Талли в опере У.Гаджибекова "Аршин мал алан", Иргали в "Шауре" З.Исмагилова. В основе концертного репертуара певицы были баш. нар. ист. песни узун-кюй: "Буранбай", "Урал", "Уил", "Кулуй-кантон" ("Kолой-кантон"), "Гильмияза" ("Fилмияза"), "Хандугас" ("hандугас"), "Таштугай" ("Таштугай") и др. Творч. индивидуальность А. выражалась в изысканной, утонченной манере исполнения старинной нар. песни. Мн. редкие произв-я, впервые исполненные певицей, - "Река Нисе" "Гайниямал" и др., - вошли в фонд Баш. и Центр. радио.

А.М.Сулейманов, Р.З.Шакуров.


АХМАДИЕВ Вафа

 АХМАДИЕВ Вафа Исхакович (5.8.1937, д.Гумерово Ишимбайского р-на БАССР - 20.10.1983, Уфа), баш. поэт, литературовед. Канд. филол. наук (1970). В 1966 окончил Башкирский государственный университет. С 1970 ст. науч. сотр. Института истории, языка и литературы БФ АН СССР. Первые стихи опубликовал в кон. 50-х. В стихах, вошедших в сб. "Устремление" (1968), "В душе - оседланный конь" (1973), поэт воспевает родную землю, делится чувствами и мыслями своего поколения. Стихи А. отличаются афористичностью, лиризмом, эмоциональностью. Выпустил кн. стихов для детей "Взойди, взойди, солнышко!" (1979), в к-рой использованы традиц. формы баш. фольклора. Опубликовал монографический очерк "Башкирская поэзия начала ХХ века" в кн. "Из истории башкирской литературы" (1975). Написал ряд статей о детской лит-ре. Перевел на башкирский язык сказ М.Воловика "Ерэнсе-сэсэн" . Участвовал в археографических эксп. по сбору рукописных и старопечатных книг.

Р.Т.Бикбаев.


АХМЕДЬЯНОВ Ким

 АХМЕДЬЯНОВ Ким Абузарович (5.2. 1932, д.Альмухаметово Абзелиловского р-на БАССР - 9.11.1980, там же), баш. литературовед, критик. Канд. филол. наук (1960). Окончил Баш. пед. ин-т им. К.А.Тимирязева (1955). С 1966 сотр. Института истории, языка и литературы БФАН СССР. С кон. 50-х работает в области лит. критики и литературоведения. Первая кн. - "Вопросы композиции башкирских поэм" (1962). Анализ т-ва баш. поэтов дан в трудах "Путешествие в страну поэзии" (1967), "Назар Наджми - мастер стиха" (1974), "Г.Салям. Жизнь и творчество" ( 1980). Значительное место в баш. литературоведении занимает кн. А. "Теория литературы" (1971). Иссл. в обл. истории лит-ры вошли в "Историю башкирской советской литературы" (1967). А. - составитель "Словаря литературоведческих терминов" (1979). Удостоен Респ. пр. им. Салавата Юлаева (1972).

С.Г.Сафуанов.


АХМЕРОВ Касим

 АХМЕРОВ Касим Закирович (7.11.1900, с.Бураево Бирского у. Уфимской губ., ныне Бураевского р-на РБ - 11.2.1969, Уфа), баш. языковед. Д-р филол. наук (1963), проф. (1965). Окончил медресе "Расулия" в г.Троицке (1919). Науч. деятельность начал в 1928 в Науч. об-ве по изучению быта, истории и культуры башкир. С 1938 науч. сотр., ст. науч. сотр., зав. отд. языка Баш.НИИ яз., лит-ры и истории им. М.Гафури (см. Институт истории, языка и литературы УНЦ РАН). Имеет более 100 науч. тр., в т.ч. 3 монографии по синтаксису простого и сложного предложений в башкирском языке, по истории баш. письма и орфографии. Является автором учебников баш. яз. для педуч-щ и ср. школ. Был сост. и чл. редколлегий рус.-баш. (М., 1948), баш.-рус. (М., 1958) словарей, "Орфографического словаря баш. литературного языка" ( 1952).

З.Г.Ураксин.


АХМЕТОВ Радик

 АХМЕТОВ Радик Рахимьянович (р.3.3. 1933, с.Улькунды Дуванского р-на БАССР), биохимик, биотехнолог. Д-р биол. наук (1976), проф. (1986). Засл. деятель науки БАССР (1975). Окончил Баш. с.-х. ин-т (1958). Работал зав. отд. биохимии и цитохимии (1967-81), дир. Института биологии БФ АН СССР (1981-85). С 1985 зав. каф. биохимии и биотехнологии Башкирского государственного университета. Организатор работ по биотехнологии р-ний в респ. Науч. тр. посвящены иссл. клеточного ядра и молекулярно-генетич. природы гетерозиса у р-ний. Под рук. А. впервые обнаружена модификация гистоновых белков у р-ний; выявлено новое хим. соединение, обладающее иммуностимулирующим, фунгицидным действием и рекомбиногенными св-вами; получены каллусоподобные ткани из протопластов у злаковых р-ний; выяснены закономерности обмена в-в, синтеза нуклеиновых к-т у гетерозисных гибридов р-ний и их родительских форм. А. один из организаторов Уфим. отделения биохим. об-ва РФ и Баш. отделения об-ва генетиков и селекционеров РФ. Автор 140 науч. тр. и 10 изобретений. Награжден орд. "Знак Почета" (1975).

С о ч.: Электронномикроскопическая цитохимия. Уфа, 1971 (соавт.); Молекулярно-биологические аспекты прикладной ботаники, генетики и селекции. В З т. М., 1993. Т.1 (соавт.).


АХМЕТОВ Хусаин

 АХМЕТОВ Хусаин Файзуллович (6.1.1914, д.Чингизово Орского у. Оренбургской губ., ныне Баймакского р-на РБ -8.1.1993, Уфа), баш. композитор, муз.-обществ. деятель. Нар. арт. РСФСР (1989), засл. деятель иск-в РСФСР (1974). Член Союза композиторов (СК) СССР с 1943. В 1932-38 обучался в баш. студии при Московской консерватории им. П.И.Чайковского по классу сольного пения (педагоги Б.П.Кацева, Е.В.Евнохович), в 1936-41, 1944-45 по классу композиции (педагоги Е.О.Месснер, Ю.М.Яцевич, А.Н.Александров). В 1941-44 муз. ред. Баш. радиокомитета. В 1945-47 зав. муз.-фольк. кабинетом при Управлении по делам иск-в БАССР, в 1946-74 худ. рук. Баш. гос. филармонии, в 1948-53 пред. СК БАССР, в 1976-92 пред. Хорового об-ва БАССР. Т-во А. представляет собой важную веху в развитии баш. проф. музыки. Оно разнообразно по тематике и жанрам. Это балет "Горный орел" (в соавт. с Н.Г.Сабитовым, 1954, 2-я самост. ред. 1975), оперы "Современники" ("Замандаштар" - на либр. Б.Бикбая, пост. в 1970, 2-я ред., 1986), "Нэркэс" (по одноим. трагедии И.Юмагулова на собств. либр., пост. в 1994); три симфонии (1945, 1990, 1992), "Башкирская лирическая сюита" (1952); хоровые произведения: кантата "Здравица" (на ст. Х.Карима), "Прощальная песня" (на ст. М.Карима), хоровой цикл "Сельская молодежь" (1976); камерно-инструментальные сочинения: струнный квартет (1964), фп. миниатюры: "Легенда о любви", "Мысли о друге" (1973) и др.; музыка для театра и кино: к спектаклям "Салават Юлаев" Бикбая (1947), "В ночь лунного затмения" Карима (1960), "История одной любви" (во 2-й ред. "Гаухар") И.Абдуллина (1965) и др., к кинофильму "Советская Башкирия" (в соавт. с Р.Муртазиным, 1950). Камерно-вокальное т-во А. содержит более 200 песен и романсов, неск. вокальных циклов, баллад и поэм. А. внес большой вклад в развитие баш. вокальной музыки. Широко известны его песни об Уфе, среди них "Уфа - прекрасная столица" ст. Р.Янбулатовой; "Родная деревня" на собств. стихи и др. Значительна роль комп. в становлении баш. романса. Он автор романсов "Ночной Урал" на ст. К.Даяна, "Неси людям солнца свет" на ст. Ш.Бабича, "Любовь молнии подобна" (на ст. Р.Назарова, цикл из 5 романсов на стихи баш. поэтов; вок. циклы на ст. из русской поэзии: "Пушкиниана" на ст. А.С.Пушкина (1974), "Русская лирика" и "Персидские мотивы" на ст. С.Есенина (1979), вок. цикл на ст. М.Ю.Лермонтова (1988); 18 баллад и 4 поэмы для голоса и фп. на стихи баш. поэтов. А. собирал и изучал баш. нар. музыку, нотировал св. 100 нар. песен и наигрышей, делал обработки баш. протяжных песен узун-кюй. А. один из авторов-сост. сб-ка "Башкирские народные песни" ("1954), автор сб-ка "Башкирские протяжные песни" (М., 1978), ред.-сост. сб-ка "Хоровые произведения башкирских композиторов" (Уфа, 1977). Удостоен Респ. пр. им. Салавата Юлаева (1968). Награжден орд. Труд. Кр. Знамени (1971), "Знак Почета" (1949, 1954).

Лит.: Ш у м с к а я Н. Хусаин Ахметов. Уфа, 1968; Г а л и н а Г. Хусаин Ахметов. Уфа, 1994.

Г.С.Галина.


АХМЕТЗЯНОВА Мадхия

 АХМЕТЗЯНОВА Мадхия Ахметзяновна (р.10.11.1918, д.Тузлыкуш Белебеевского у. Уфимской губ., ныне Белебеевского р-на БАССР), баш. певица (меццо-сопрано). Засл. арт. РСФСР (1955). В 1941 окончила баш. студию при Моск. гос. консерватории им. П.И.Чайковского по кл. вокала. В 1941-68 солистка Баш. гос. театра оперы и балета. Дебютировала в партии Ольги в опере "Евгений Онегин" Чайковского. Осн. партии в операх рус., заруб. и баш. комп.: Княгиня ("Русалка" А.С.Даргомыжского), Ваня ("Иван Сусанин" М.И.Глинки), Любаша ("Царская невеста" Н.А.Римского-Корсакова), Кончаковна ("Князь Игорь" А.П.Бородина), Княгиня ("Чародейка"), Графиня ("Пиковая дама", обе - Чайковского), Маддалена ("Риголетто" Дж.Верди), Кюнбика ("Салават Юлаев"), Яубика ("Шаура"), Шамсия ("Кодаса", все - З.Г.Исмагилова). А. - певица с сильным, выразительным голосом, ярко выраженным драм. дарованием. В концертном репертуаре А. песни и романсы баш. композиторов. Лауреат Всерос. смотра-конкурса молодых исполнителей (1944).

Э.М.Давыдова.


АХМЕТШИН Айрат

 АХМЕТШИН Айрат Акрамович (р.4.12. 1949, Уфа), актер-кукольник и режиссер. Засл. арт. РСФСР (1991), нар. арт. БАССР (1985). Окончил Уфим. гос. институт искусств (1990). В 1966 поступил в рус. труппу Баш. театра кукол. Первые роли - слуга Сабир и хан Тарахан в сказке С.Волкова-Кривуши "Золотая роза". Ключевые роли: Лис ("Тайна дома утят" У.Дюлы), Рысбай и Аксакал ("Орленок учится летать" А.Фаткуллина, Д.Рашкина ), Отец и Кулубек ("Белый пароход" А.Баранова по одноим. повести Ч.Айтматова), Гермес, Диктатор ("Не бросай огонь, Прометей!", "Коня - диктатору!" М.Карима), Кинесий ("Лисистрата" Аристофана), Рама ("Индийская легенда" Н.Гусевой и В.Потабенко). С сер. 1980-х гг. занимается режессурой; в 1991-93 гл. реж. театра.

Лит.: С а м и г у л л и н а Р. От Петрушки к Прометею. Уфа, 1993.

Ю.В.Заяц.


АХТЯМОВА Ляйля

 АХТЯМОВА Ляйля Абдрахмановна (23.12. 1915, Уфа - 14.3.1986, там же), баш. актриса. Нар. арт. БАССР (1969). Окончила театр. отд. Баш. техникума иск-в (1935), студенткой была принята в труппу Башкирского академического театра драмы, где проработала до конца жизни. Первая большая работа актрисы - Любовь Яровая (одноим. драма К.Тренева). Такие роли А., как Мать-Земля ("Материнское поле" Ч.Айтматова), Любовь Шевцова ("Молодая гвардия" А.Фадеева), цыганка Маша ("Живой труп" Л.Н.Толстого), Галима ("Черноликие" М.Гафури), Зумрат ("Нэркэс" И.Юмагулова), отличались психологической глубиной и утонченным лиризмом. Ярким воплощением ее актерского дарования была роль Сони Серебряковой в драме А.П.Чехова "Дядя Ваня" (реж. Ш.М.Муртазина), получившая высокую оценку на Декаде баш. лит-ры и иск-ва в Москве (1955). Награждена орд. "Знак Почета" (1955).

Лит.: Башкирский государственный академический театр драмы. Сост. В.Г.Галимов, С.С.Саитов. Уфа, 1969.

С.С.Саитов.


АХТЯМОВЫ

 АХТЯМОВЫ, обществ. деятели. Абуссугуд Абд эль-Халик А. (1843, Белебеевский у. Уфимской губ. - ?). Род. в семье ахуна башкиро-мещерякского войска. В 1871 окончил юрид. ф-т Казанского ун-та. Чиновник особых поручений при уфим. губернаторе и суд. следователь (1871-81), пред. Белебеевской у. земской управы (1881-86), член губ. управы (1885), суд. следователь (1891). Вышел в отставку в 1893. Поч. секретарь Оренб. магометанского Духовного собр. (1895-1901), присяжный поверенный Уфим. окр. суда, поч. мировой судья по Белебеевскому у. (1902-17). Один из организаторов 1-го Всерос. мусульм. съезда (Ниж. Новгород, авг. 1905). Занимался культ.-просвет. деятельностью среди мусульман Уфим. губ. Деп. 1-й Гос. Думы от Уфим. губ., член бюро мусульм. фракции, примкнул к кадетам. Член партии "Иттифак-аль-муслимин". Участник 4-го Всерос. мусульм. съезда (Петроград, июнь 1914). Дальнейшая судьба неизвестна. Ибниамин (Биниамин) Абуссугудович А. (1877, Уфа - ?). Окончил естеств. и юрид. ф-ты С.-Петербургского ун-та. В 1903 вступил в партию эсеров. Пом. присяжного поверенного Казанской окр. суд. палаты. Деп. 4-й Гос. Думы от Уфим. губ. - секретарь мусульм. фракции. Один из основателей газеты "Миллэт" ("Нация") (С.-Петербург, 1913-16). Один из организаторов 4-го Всерос. мусульм. съезда. Пред. президиума съезда представителей мусульм. обществ. орг-ций (Петроград, дек. 1914) и чл. созданного на съезде Врем. центр. мусульм. комитета. После Февральской революции возглавил созданный в нач. марта 1917 в Уфе Комитет распространения среди мусульман гражд. идей. Комиссар Врем. пр-ва по делам мусульман Уфим. губ. Пред. 1-го съезда мусульман Уфим. губ. (Уфа, апр. 1917). На 2-м съезде мусульман (июль 1917) избран пред. Уфим. губ. нац. шуро. Зам. пред. Центрального нац. управления мусульман тюрко-татар Внутр. России и Сибири (Милли идарэ) (см. Миллят меджлиси). При Комитете членов учредительного собрания гласный Уфим. гор. думы (сент. 1918). Дальнейшая судьба неизвестна. Ибрагим Абуссугудович А. (9.5.1880, Уфа - 1931). Учился на юрид. ф-те Казанского ун-та. В 1901 исключен за участие в студ. волнениях. Член Казанского и Уфим. комитетов РСДРП. После рев-ции 1905-07 примкнул к меньшевикам. До 1917 присяжный поверенный в Уфе. После Февр. рев-ции пред. общих собраний и Уфим. губ. комитета обществ. орг-ций, пред. Уфим. объединенного комитета РСДРП, пред. собраний Уфим. у. комитета обществ. орг-ций, член исполкома Уфим. совета рабочих и солдатских деп., член губ. прод. комитета. Пред. Уфим. меньшевистской орг-ции (с сент. 1917). После Октябрьской революции выступил против сов. власти. На Уфимском государственном совещании в Уфе (сент. 1918) один из представителей съезда городов и земств Сибири, Урала и Поволжья. Гласный Уфим. гор. думы (сент. 1918). После гражданской войны работал юристом в Москве.

С.М.Исхаков.


АЙ

 АЙ (Эй), река, лев. приток Караидели. Берет нач. на плоскогорье между хр. Уралтау и Аваляк Южн. Урала, из болота Клюквенное, в 2 км к Ю.-З. от кордона Южный и в 40 км к Ю.-3. от г.Златоуст Челябинской обл. Протекает по Салаватскому, Кигинскому, Дуванскому и Мечетлинскому р-нам. Дл. 549 км, общ. падение 714 м, ср. уклон 1,3%. Пл. басс. 15 тыс. км2, ср. выс. 415 м. Верх. ч. басс. (до с.Лаклы Салаватского р-на) расположена в пределах горн. и предгорной терр. Южн. Урала. Остальная ч. лежит на Юрюзано-Айской равнине и Уфимском плато. Местами развит карст. Почвы горно-лесные, светло-серые и темно-серые лесные; в низовьях р. оподзоленные черноземы. Верх. ч. басс. сплошь покрыта лесами из пихты, ели, сосны и лиственных пород. Ниж. ч. занята лесостепью. Залесенность 49%, заболоченность 1%. Питание гл. обр. снеговое. Ср.-год. расход воды в устье 84,0 м3/с. Осн. притоки: Куса, Б.Арша, Киги, Большой Ик, Ик - справа; Б.Сатка - слева.

В.А.Балков.


АЙЛЕ

 АЙЛЕ (эй, эйле, эйзе, айзы), племя в составе айлинской группы башкир. Состоит из родов: айле, тырнаклы, каратавлы, сарт-айле, туркмен. Осн. тамги - [image].
В 7-9 вв. предки айлинских родов входили в состав печенежско-огузско-кыпчакских племен сырдарьинских и приаральских степей. Массовая миграция айлинцев на С.-3., на Урал, относится к 9-12 вв. Первоначально они заняли терр. водораздела рр. Ай, Белая, Уй, Миасс и верх. течения р.Яик (см. Урал). Затем под давлением табынских родов (см. Табын) переселились в долину р.Ай. В 16-18 вв. значительная ч. айлинцев мигрировала в Зауралье и в Зап. Башкирию. В Зауралье они заняли верховье Миасса и междуречье Миасса и Течи и образовали две группы - сев. и южную. Южн. группа расселилась на прежних айлинских землях и закрепила свои вотчинные права на них. Сев. айлинцы расселились на табынских землях в качестве припущенников. В Зап. Башкирии айлинцы заняли терр. по течению рр. Дема и Усень. В сер. 18 в. часть айлинских родов мигрировала на В., в приуйские и притобольские степи. На терр. расселения айлинцев ныне находятся Салаватский, Мечетлинский, Нуримановский, Иглинский р-ны РБ, Аргаяшский р-н Челябинской обл.

Лит.: Янгужин Р.З. Башkорт kэбилэлэре тарихынан. Эфэ, 1995; Кузеев Р.Г. Происхождение башкирского народа. М., 1974.


АЙМАК

 АЙМАК (аймаk), термин, обозначающий: 1. Род или родовое подразделение в структуре родоплеменной организации башкир. Распространен на С.-В. Башкортостана, в Зауралье (у племен салъют, катай, табын, кудей, айле и др.), реже - на З. Башкортостана; 2. Терр. рода, части рода или волости.

Лит.: Кузеев Р.Г. Очерки исторической этнографии башкир. Ч.1. Уфа, 1957.


АЙТЫШ

 АЙТЫШ (Эйтеш), состязание - диалог сэсэнов в иск-ве поэтической импровизации. Хабрау-йырау, Ерэнсэ-сэсэн, Кубагуш-сэсэн, Баик-сэсэн и др. были мастерами-исполнителями А. В нар. памяти сохранились "Айтыш Акмырды-сэсэна с Кубагуш-сэсэном", А. братьев Мурадына и Бухкына ("Мурадын и Бухкын"), двух неизв. сэсэнов ("Два сэсэна"). Для многих А. характерна аллегоричность. Наиболее ярко выражена в А. между Ерэнсэ-сэсэном и его невестой в новеллистических сказках "Турахан, Янебахан и Ерэнсэ-сэсэн" и "Приключения Ерэнсэ-сэсэна", кулемясах "Как Ерэнсэ-сэсэн встретил девушку", "Как Ерэнсэ-сэсэн вел с девушкой переговоры о женитьбе" и "Как Ерэнсэ-сэсэн женился". В первом случае А. имеет форму кубаира, во 2-м - нар. прозы. Форма поэтического А. часто использовалась как худ. прием в кубаирах: диалоги Нэркэс и Хаубана ("Акбузат"), Хабрау-сэсэна и Токтамыш-хана ("Идукай и Мурадым"), баш. батыра Кужака и ногайца Таргына ("Таргын и Кужак"), баш. батыра-сэсэна Караса и казахского батыра Акша-хана ("Карас и Акша"); в песнях: А. девушки и ее возлюбленного ("Дочь хана", "Шаура", "Танхылу и Юмагул") и такмаках. А. проводился и между поэтами. По воспоминаниям Р.Фахретдинова, в Уфе осенью 1894 состоялся А. между М.Акмуллой и М.Уметбаевым. В 1917, во время пребывания в Оренбурге, Ш.Бабич устраивал поэтические состязания с Тухватом Сенакаем. Совр. баш. поэты М.Ямалетдинов, Б.Искужин, А.Утябаев, Г.Зарипов, сэсэны Х.Абубакирова, В.Садыкова, Р.Султангареева часто обращаются к форме А.

А.М.Сулейманов.


АИТКУЛОВ Азат

 АИТКУЛОВ Азат Миннигалеевич (р.27.1. 1956, с.Юлдыбаево Зилаирского р-на БАССР), баш. нар. музыкант-кураист. Нар. артист БАССР (1991). В 1977 окончил Уфим. училище искусств (кл. Г.З.Сулейманова). С 1978 солист-кураист Баш. гос. филармонии. Продолжатель классич. традиций исполнения баш. нар. мелодий узун-кюй, в совершенстве владеет всеми приемами игры на курае. В его репертуаре более ста произв. баш. муз. фольклора, в т.ч. "Урал", "Шаура" ("Шэурэ"), "Тафтиляу" ("Тэфтилэу"), "Пеший Махмут" ("Йэйэуле Мэхмут"), "Перовский" и др. А. гастролировал во мн. странах Азии, Европы, Америки. Дипломант Всерос. конкурса исполнителей на нар. муз. инструментах (1986).

Р.З.Шакуров.


АИТОВ Нариман

 АИТОВ Нариман Абдрахманович (р.28.12. 1925, Казань), философ, социолог. Д-р филос. наук (1967), проф. (1970). Засл. деятель науки РФ (1988) и БАССР (1975). Окончил ист.-филол. ф-т Казанского ун-та (1956). В 1964-88 зав. каф. науч. коммунизма Уфим. авиац. ин-та, с 1988 зав. каф. философии Казахского гос. ун-та. В 1964 в Уфе создал крупнейшую в стране социол. лабораторию и сформировал Уфим. социол. школу. А. разработаны теория развития регионального планирования, соц. проектирования и соц. планирования, исследованы особенности соц. структуры и соц. перемещений, соц. последствия НТР и пути их регулирования. Опубл. более 250 работ, в т.ч. 18 монографий.

Соч.: НТР и социальное планирование. М., 1978; Социальные проблемы ускорения НТП. М., 1987; Отношения по расселению. Свердловск, 1987.

Ф.С.Файзуллин.


АЙЗУАК-БИЙ

 АЙЗУАК-БИЙ, Айзуак князь (Айсыуаk бей), (? - ?), вождь баш. племени гайна, один из инициаторов и рук. добровольного присоединения зап. и сев.-зап. башкир к Рус. гос-ву. Возглавил борьбу гайнинских башкир против Казанского ханства, угнетения и насилия тат. феодалов. В 1554 А.-б. от баш. племен уран и гайна ездил в Казань к наместнику Ивана IV, привез грамоту, подтверждающую принятие башкирами-гайнинцами подданства рус. царя на условиях сохранения вотчинного владения землями племени.

Лит.: Усманов А.Н. Добровольное присоединение Башкирии к Русскому государству. Уфа, 1982.

З.Ф.Равилова.


АЖДАХА

 АЖДАХА (аждаhа), в башкирской мифологии злой демон. Чаще изображается как многоголовый исполинский дракон с огнедышащей пастью. Восходит к иранскому Ажи-Дахака. По нар. преданиям, в А. превращается змея, прожившая сто лет, живет в реках, озерах, на болотах, люди приносят ему в жертву девушку, чтобы он позволил пользоваться источником. Спасая девушку, сказочный батыр вступает в поединок с А. и побеждает его (сказки "Ахмет-батыр и Худайбирде-батыр", "Егет, победивший тысячеголового аждаху" и др.). Дожив до 500-1000 лет, А. превращается в демона Юха, способного принимать облик красивой женщины. По преданиям башкир, тучи иногда уносили А. на гору Кафтау.

Лит.: Галин С. Тел асkысы халыkта. Эфэ, 1993; Руденко С.И. Башкиры: Историко-этнографические очерки. М.-Л., 1955.

С.А.Галин.


АКАДЕМЦЕНТР

 АКАДЕМЦЕНТР, науч. центр, создан в сент. 1922 при Наркомпросе БАССР. А. возглавил работу по составлению программ изучения башкирского языка, издания науч.-пед. и науч.-популярной лит-ры. В составе А. были комиссии по худ. лит-ре, музейным делам, изд-ву, науч.-метод. работе, разработке баш. и тат. орфографий и шрифтов. В том же году, по постановлению Баш.ЦИКа, при А. было создано Науч. об-во по изучению быта, культуры и истории народов Башкирии. В связи с появлением новых учреждений и ин-тов часть функций А. была передана др. ведомствам, в 1933 А. был упразднен.


АКАДЕМИЧЕСКИЕ ЭКСПЕДИЦИИ

 АКАДЕМИЧЕСКИЕ ЭКСПЕДИЦИИ, науч. экспедиции, организованные в 18 - нач. 20 в. Рос. академией наук с целью изучения терр., х-ва, природных богатств, нас., ист. пам. Рос. империи. Работы по организации эксп. были сконцентрированы в Геогр. департаменте АН. На изучение Южн. Урала в 1768-74 были направлены эксп. акад. П.С.Палласа, И.Г.Георги, И.И.Лепехина, И.П.Фалька. По осн. базе эксп. назывались Оренбургскими. Особое знач. придавалось обследованию и оценке экон. состояния Башкортостана, разведке полезных ископаемых, топографич. съемкам, ботан. и геогр. исследованиям. Изучался технико-экон. уровень металлург. и горнорудных з-дов, собирались сведения о развитии с.х-ва в крае, кочевого скот-ва и разл. промыслов у башкир. Эти иссл. были тесно связаны с нуждами стр-ва пром. пр-тий, вост. пограничной укрепленной линии и организации системы управления Оренб. краем. В ходе А.э. собраны коллекции минералов и горных пород, ист., этногр. и археол. материалы, обследованы растит. и животный мир Башкортостана. Паллас и Н.П.Рычков выделили и описали Верхнекамскую и Бугульминско-Белебеевскую возвышенности. Впервые в рос. науке было дано систематич. описание х-ва, быта, обычаев и верований тюркских, славянских, финно-угорских народов Урало-Поволжья.

Ист.: Рычков Н.П. Журнал или дневные записки капитана Рычкова по разным провинциям Российского государства, 1769 и 1770 году. СПб., 1770; Паллас П.С. Путешествие по разным провинциям Российской империи. Ч.1-3. СПб., 1773-88; Георги И.Г. Описание всех обитающих в Российском государстве народов: Их жит. обрядов, обыкновений, одежд, жилищ, упражнений, забав, вероисповеданий и др. достопамятностей. Ч.1-2. СПб., 1799; Лепехин И. Дневные записки путешествия академика Ивана Лепехина по разным провинциям Российского государства: В 1768, 1769 и 1770 году. Ч.1-2. СПб., 1795-1802; Фальк И.П. Записки путешествия академика Фалька. Ч.1-2. СПб., 1824-25.

Лит.: Гнучева В.Ф. Материалы для истории экспедиций Академии наук в XVIII и XIX веках //Труды Архива АН СССР, вып.4. М.-Л., 1940; Лебедев Д.М., Есаков В.А. Русские географические открытия и исследования. М., 1971.

К.К.Каримов.


АКАДЕМИЯ ГОСУДАРСТВЕННОЙ СЛУЖБЫ И УПРАВЛЕНИЯ

 АКАДЕМИЯ ГОСУДАРСТВЕННОЙ СЛУЖБЫ И УПРАВЛЕНИЯ, БАШКИРСКАЯ при президенте Республики Башкортостан учреждена в 1991 в Уфе как Башкирская академия управления. Совр. назв. с 1995. Гос. высшее уч. заведение, осуществляющее подготовку, переподготовку и повышение квалификации руководителей и специалистов органов гос., хоз. и местного управления (на базе высшего образования) по специальностям "Гос. и муниципальное управление", "Юриспруденция", "Политология", "Менеджмент". Форма обучения очная, очно-заочная, вечерняя. За 1991-94 гг. прошли обучение 8550 чел. В структуру академии (1995) входят 2 ф-та (гос. управления и повышения квалификации), 8 кафедр, редакционно-издат. отдел, исследоват. и информационно-аналитич. центр, к-рый разрабатывает науч.-практич. рекомендации по экон. реформе в Башкортостане и совершенствованию системы гос. управления. Подготовленные академией проекты нормативных актов и предложения отражаются в издаваемом ж. "Экономика и управление" и находят практическое применение в деятельности Государственного собрания - Курултая и администрации Президента и Кабинета Министров РБ.

А.Х.Махмутов.


АКАЙ КУСЮМОВ

 АКАЙ КУСЮМОВ (кон. 17 - сер. 18 в.), баш. феодал Тамьянской вол. Ногайской дороги, (в качестве припущенника проживал в Енейской вол. Казанской дороги), один из предводителей баш. восст. 1735-40 (см. Башкирские восстания 17-18 вв.). Внук Тулекея, одного из предводителей баш. восст. 1681-84, сын Кусюма Тулекеева. Сын А.К., Абдулла - один из предводителей башкир Казанской дороги в восст. 1735-36.

А.К. возглавил представителей волостей Казанской дороги на всебаш. йыйыне под Уфой (июнь 1735), принявшем решение начать восстание. Как предводитель восставших башкир Казанской дороги в сент. 1735 был приглашен в Мензелинск для переговоров с гл.-команд. царских войск ген. А.И.Румянцевым. В окт. 1735 арестован, содержался в ставке Румянцева, а в 1738 переведен в тюрьму С.-Петербурга. Дальнейшая судьба неизвестна.

Лит.: Рычков П.И. История Оренбургская: (1730-1750). Оренбург, 1986; Акманов И.Г. Башкиры в составе Российского государства в ХVII - первой половине XVIII в. Свердловск, 1991.

И.Г.Акманов.


АКАТЬЕВ Юрий

 АКАТЬЕВ Юрий Васильевич (р.18.4.1939, д.Дубровка Благовещенского р-на БАССР), социолог. Д-р социол. наук (1993), проф. (1994). Окончил Баш. с.-х. ин-т (1963). В 1961-73 на комсомольской и партийной работе. С 1974 работает в Уфим. авиац. ин-те. Осн. науч. иссл.: социол. труда, социол. управления, социальные проблемы науч.-техн. прогресса, высшего образования. Опубл. более 90 работ.

Соч.: Сельскохозяйственный коллектив как объект социального планирования. М., 1981; Методика планирования социального развития сельского района. М., 1987; Отношение работников сельского хозяйства к труду (социологический аспект). Уфа, 1992; Социальные проблемы развития труда и трудовых коллективов в условиях НТП. Уфа, 1993; Труд как основная форма социальной деятельности. Уфа, 1994.

Р.Т.Насибуллин.


АКБУЗАТ (кубаир)

 "АКБУЗАТ" ("Аkбузат"), баш. нар. кубаир. Впервые записан в 1917 М.А.Бурангуловым от нар. сэсэна Гатиатуллы Биккужина в д.Бабалар Бурзянской вол. Оренб. у. Оренб. губ. (ныне Куюргазинский р-н РБ). Входит в цикл героических сказаний об Урал-Батыре, его сыновьях, внуках и правнуках ("Урал-Батыр", "Сура-Батыр" и др.). По содержанию сказочно-героическое произв. Осн. тема - борьба батыра за счастье людей, за торжество справедливости. Гл. герой кубаира Хаубан является продолжателем благородных деяний отца Сура-Батыра, деда Иделя и прадеда Урал-Батыра: уничтожает дэвов (дейеу) и драконов, спрятавшихся в озере Шульган, разрушает подводное царство, в к-ром обитает злой и коварный правитель. В "А." немало мотивов, эпизодов, образов, к-рые связывают его с эпосом "Урал-Батыр": напр., образы Хумай, Кахкахы, Акбузата, символ алмазного меча и т.д. В обоих произв. события происходят на терр. Уральских гор, эпические богатыри совершают подвиги с помощью волшебного меча и коня-тулпара Акбузата. Эти сказочные традиц. образы имеют важную композиционную особенность и большое идейно-худ. значение. В основе сюжета лежит реальный мир: быт и нравы, древние обычаи и представления башкир о счастливом будущем. В "А." большое место занимают элементы нар. мифологии, представления древних людей об устройстве мира. В сказании чередуются поэтические и прозаические тексты, с этим связано и своеобразие исполнения кубаира. Прозаическая часть рассказывается сэсэнами в обычной повествовательной форме, стихотворный текст исполняется в форме речитативного напева. По мотивам кубаира "А." комп. Х.Заимовым и А.Спадавеккиа в 1942 создана одноименная опера.

Лит.: Башkорт халыk ижады. 1 т. Эпос. Эфэ, 1972; Башкирское народное творчество. Т.1. Эпос. Уфа, 1987.

С.А.Галин.


АКБУЗАТ (опера)

 "АКБУЗАТ" (Аkбузат), опера А.Э.Спадавеккиа и Х.Ш.Заимова в 3-х действиях с прологом по мотивам баш. нар. кубаира "Акбузат". Первая сказочно-героическая баш. опера. Премьера состоялась 7 ноября 1942 на сцене Баш. гос. театра оперы и балета, постановка приурочена к 25-летию Октябрьской революции. Авторы либр. Б. Бикбай и К.Даян, дирижер П.М.Славинский, постановка Б.Г.Имашева, реж. В.А.Нелли-Влад, худ. - Г.Ш.Имашева и М.Н.Арсланов, балетмейстер Х.Г.Сафиуллин, хормейстер Н.А.Болотов. Действующие лица и исполнители: Хаубан-батыр - Х.Кудашев, Танхылу - Б.Валеева, Кахкаха - Г.Хабибуллин, Нэркэс - М.Салигаскарова, Шульген - М.Хисматуллин, Хумай-кош - Ш.Валиахметова, Масем-хан - Г.Сулейманов, Тараул - Х.Галимов, Кусем-бий - Г.Набиев. В основе сюжета - борьба Хаубан-батыра против власти злого Масем-хана. В "А." продолжены традиции сказочно-эпических опер Н.А.Римского-Корсакова. Во 2-й ред. постановка "А." состоялась 31 дек. 1957. Либр. Мифтахова и К.Даяна, дирижер - Н.Сабитов, реж. - Хисматуллин, худ. - Арсланов, балетмейстер - Ф.Гаскаров, хормейстер - Г.Тихомиров. В ролях: Хаубан - Ш.Кульборисов, Нэркэс - Салигаскарова, Танхылу - Валеева, Шульген - С.Русинов, Кахкаха - Хабибуллин, Тараул - С.Хуснияров, Масем-хан - И.Муромцев. 25 ноября 1994 состоялось концертное исполнение оперы. Реж. - Р.Валиуллин. Дирижер - В.И.Платонов. В ролях: Хаубан - Р.Кучуков, Нэркэс - Л.Ахметзянова, Танхылу - З.Фархутдинова, Шульген - Ф.Салихов, Кахкаха - Р.Хабибуллин.

Лит.: Музыкальная культура автономных республик РСФСР. М., 1957; Атанова Л. Халик Заимов. Уфа, 1967; История музыки народов СССР. Т.3. М., 1972.

Г.Н.Ахмадеева.


АКБУЗАТ (журнал)

 "АКБУЗАТ" ("Аkбузат"), ежемесячный лит.-худ. журнал на башкирском языке для детей дошкольного и мл. школьного возраста. До 1991 выходил как "журнал в журнале" в ж. "Агидель" под назв. "Бэпембэ" ("Одуванчик"). Печатаются произв. баш. устного нар. т-ва, короткие рассказы и стихотворения баш. писателей, загадки, игры, головоломки. Специальные разделы посв. подготовке детей к школе. В оформлении ж. участвуют лучшие дет. художники-графики респ. Тираж 24 тыс. экз. (1995).


АКЦИОНЕРНОЕ ОБЩЕСТВО

 АКЦИОНЕРНОЕ ОБЩЕСТВО, объединение юрид. и физ. лиц и их ср-в с целью получения прибыли. АО на терр. Башкортостана возникли в кон. 19 - нач. 20 в., их развитию благоприятствовали дешевая рабочая сила, наличие заводов и закрепленных за ними зем. наделов. АО вначале появились в горнозаводской, затем в золотодоб. пром-сти. Горнометаллургические пр-тия входили в "Симское общество горных заводов", "Общество Белорецких железоделательных заводов Пашковых" (1874), "Южноуральское металлургическое общество" (1899), "Инзерское горнозаводское общество" (1899), "Южноуральское горнопромышленное общество" (Баймакский медеплавильный з-д), "Общество Комаровских железорудных месторождений и южноуральских заводов" (1900).
В нач. первой мировой войны горнозаводская и иная пром-сть переключилась на военное произ-во, приносившее владельцам акций огромную прибыль. Гос-во предоставляло им кредиты и ссуды, расширяло военные заказы. Осн. капитал АО в горнометаллургич. пром-сти увеличился с 34 млн. руб. в 1913 до 39 млн. руб. в нач. 1917, доля иностр. капитала в них снизилась с 37% до 32% соотв. В 20-х гг., при переходе к НЭПу, АО в Башкирии представляли одну из форм управления пром-стью, торговлей, банками. В 30-х гг., в связи с национализацией пром-сти, АО были ликвидированы, и в дальнейшем эта форма управления не существовала. Возникновение АО в РБ в 90-е гг. связано с принятием соответствующих программ приватизации гос. и муниципальных пр-тий. В респ. на 1994 имелись 539 АО открытого, 1109 - закрытого типов, 10343 товарищества с ограниченной ответственностью, самые кр. из них АО "Уфимское моторостроительное производственное объединение", "Башкирэнерго".

Х.А.Барлыбаев, Ф.С.Исхакова, Д.Г.Кускильдин.


АКХАК-КОЛА

 "АКХАК-КОЛА" ("Аkhаk kола"), одно из популярных эпических сказаний башкир о священных животных. Впервые записано в 1907 М.Бурангуловым в Бузулукском у. Самарской губ., впоследствии в Оренб. обл., в южн. и юго-вост. зауральских р-нах Башкортостана. В сказании отражается быт и общественный уклад степного кочевья. Бытовые детали сочетаются со сказочной фантастикой и традиц. эпическими мотивами. Варианты "А.-к." характеризуются устойчивостью содержания: конь по кличке Акхак-кола (Хромой саврасый) убегает от жестокого хозяина и уводит с собой табун лошадей. Хозяин настигает коней, просит их вернуться, обещая им хороший уход, однако, когда присмиревшие лошади повернули домой, он нарушает клятву и стреляет в Акхак-кола. Раненый конь ударом копыта убивает своего хозяина.

Публ.: Башкирский народный эпос. М., 1977; Башкирское народное творчество. Т.1. Эпос. Уфа, 1987.

Лит.: Ситов М.М. Боронго башkорт kобайырзары. Эфэ, 1987; Киреев А.Н. Башкирский народный героический эпос. Уфа, 1970.

Н.Т.Зарипов.


АККУЛЬ

 АККУЛЬ (Аkкул), см. Белое озеро.


АКМАНОВ Ирек

 АКМАНОВ Ирек Гайсеевич (р.19.8.1933, д.Рыскулово Зианчуринского р-на БАССР), историк. Д-р ист. наук (1981), проф. (1984), засл. деятель науки БАССР (1985). Окончил ист. ф-т Московского ун-та (1957). С 1962 преподает в Башкирском государственном университете, в 1981-86 декан ист. ф-та, с 1982 зав. каф. истории СССР (c 1992 - каф. отеч. истории). Науч. тр. посвящены иссл. истории соц.-экон. развития Башкортостана 17-18 вв. Внес существ. вклад в изучение истории башкирских восстаний 17-18 вв. Автор св. 100 науч. работ, в т.ч. 8 монографий. Соавтор и отв. ред. учебников по истории Башкортостана для ср. школ и вузов.

С о ч.: Башкирское восстание 1704-1711 гг. Уфа, 1968; Башкирское восстание 1735-1736 гг. Уфа, 1977; Башкирские восстания XVII - 1-й трети XVIII в. Уфа, 1978; Социально-экономическое развитие Башкирии во второй пол. XVI - 1-й пол. XVIII в. Уфа, 1981; Башкирские восстания в XVIII в. Уфа, 1987; Башкирия в составе Российского государства в XVII - 1-й пол. XVIII в. Свердловск, 1991; Башкирские восстания в XVII - нач. XVIII в. Уфа, 1993.

Г.Т.Хусаинова.


АКМУЛЛА (журнал)

 "АКМУЛЛА" ("Аkмулла"), сатирический журнал для мусульман, выходил на тюрки с июля 1911 по янв. 1916. (в 1911 - 7 номеров, в 1912 - 12, в 1913 - 13, в 1914/15 - 9). Издатель Х.Ганеев. Журнал печатался в Троицке Оренб. губ., в типографии Х.Сосновского "Энергия". В ж. были опубликованы первые стихи Ш.Бабича под псевдонимом "Бэпэй чуп" ("Соринка"). Активными авторами были А.Галимов, К.Карипов, Я.Юмаев.

Лит.: Гимадиев У.И. Сила сатирического слова. Казань, 1987.


АКМУЛЛА

 АКМУЛЛА [(псевд., наст. ф.и.о. Камалетдинов Мифтахетдин Камалетдинович), 14.12.1831, д.Туксанбаево Кульиль-Минской вол. 12-го Баш. кантона Белебеевского у. Оренбургской губ., ныне Миякинского р-на РБ - 8.10.1895, вблизи жд. ст. Сыростан под Златоустом, похоронен на мусульманском кладбище г.Миасса], классик баш. поэзии, поэт-просветитель. Оказал значительное влияние на развитие каз. и тат. литератур. Имя и т-во А. были широко известны среди туркмен, каракалпаков и др. тюркояз. народов. Род. в семье муллы. По архивным данным установлено, что родной отец А. Камалетдин Искужа улы, мать - Бибиуммугульсум Салимьян кызы, оба башкиры-вотчинники. Легенда о том, что наст. отцом А. является казах по имени Мухамедьяр, не находит док. подтверждения. Нач. образование будущий поэт получил в родной дер., учился в медресе соседних дд. Менеузтамак и Анясово, был шакирдом медресе в д.Стерлибашево, где получал уроки у знаменитого поэта-суфия Шамсетдина Заки. Скитаясь среди башкир и казахов, учил детей, занимался разл. ремеслами, принимал участие в айтышах сэсэнов и акынов. Прославился как талантливый поэт-импровизатор. Проповедовал просветительские идеи: утверждал извечное стремление человека к знаниям, прогрессу, прославлял разум, справедливость, гуманизм. Будучи мастером поэтической сатиры, остро высмеивал невежество, разоблачал произвол и беззаконие властей. В 1867-71 сидел в тюрьме г.Троицка по доносу каз. бая Исянгильде, его обвиняли в уклонении от службы в царской армии. Находясь в заточении, создал одно из наиб. глубоких в соц. плане стих. "Место мое - в зиндане" ("Мэkанем минен - зиндан"). В конце 80-х гг. завершил изв. "Элегию в память о Шигабутдине Марджани", в к-рой выразил идеи в обл. реформы воспитания и образования. А., впервые после Салавата Юлаева, обратился к своему народу со словами "Мои башкиры!", призывая его овладевать знаниями и ремеслами. Значительным достижением нац. поэзии и в целом баш. общ.-философской мысли 2-й пол. 19 в. стало его программное стих. "Назидания" ("Нэсихэттэр").

А. создал самобытную по форме и содержанию поэтическую школу, воздействие к-рой испытали М.Гафури, Ш.Бабич, С.Кудаш, Д.Юлтый, Ш.Аминев-Тамьяни и др. Важную роль сыграл А. в развитии и обогащении языка баш. лит-ры. При жизни А. было напечатано лишь одно его стихотворение. Все др. произв., сохранившиеся в устной и рукописной форме, были собраны и опубликованы после его смерти. Именем поэта был назван сатирический ж. "Акмулла". В 60-90 гг. 20 в. в баш. литературоведении получило развитие самостоятельное науч. направление - акмулловедение. На родине А. - в дер. Туксанбаево Миякинского р-на в 1981 создан Музей М.Акмуллы. Решением Миякинского районного Совета нар. депутатов в 1980 учреждена пр. им. Акмуллы за произв. лит-ры и иск-ва. Ее лауреаты: Р.Шакур (1989), А.Вильданов (1990), Р.Султангареева (1993), Р.Сахаутдинова (1994), Г.Шафиков (1995) и др.

Соч.: Дамелла Шиhабетдин хэзрэтнен мэрсиэсе. Казан, 1892; Аkмелла эфэнденен иншад итдеки мэнзуматы илэ башка бер кач моншэдатене уэ кэндесенен тэржемэи хэлене моштэмил мэжмугэдер. Казан, 1904; Аkмелланын Шиhабетдин эл-Мэржэни мэрсиэсе уэ башkа шигырьлэре. Казан, 1907; Элендер жыйнагы. Алматы, 1935; Шигырзар. Эфэ, 1981; Стихи. Уфа, 1986.

Лит.: Харисов Э.И. Башkорт халkынын эзэби мирасы. Эфэ, 1965; Вилданов Э.Х. Аkмулла - яkтылыk йырсыhы. Эфэ, 1981; Башkорт эзэбиэте тарихы, 6 томда. 2 том. Эфэ, 1991; Вильданов А.Х., Кунафин Г.С. Башкирские просветители-демократы ХIХ в. М., 1981; Шакур Р.З. Звезда поэзии. Уфа, 1981; Акмулле - 150 лет. Уфа, 1984; КЛЭ в 9 тт. Т.1. М., 1962.

Р.З.Шакуров.


АКНАЗАР

 АКНАЗАР (? - 1580), чингизид, внук одного из основателей казахского ханства Джанибек-хана. Правил в 1538-80. Распространил свою власть на терр. Башкортостана, Зап. Сибири, Зап. Казахстана. Вел борьбу против бухарского хана, ойратов, чагатаидов, князя Большой Ногайской Орды Исмаила и его преемников, проводивших промосковскую политику. Часть башкир, принявшая рус. подданство (см. Присоединение Башкирии к Русскому государству), также подверглась притеснениям с его стороны. В баш. преданиях А. характеризуется как сильный владетель, к-рый "многие города под власть свою покорил и дань с них собирал". Хан "всячески их изнурял и в бессилие приводил, ибо на три двора по одному токмо котлу иметь допущал и как скот и пожитки, так и детей их к себе отбирал, и землями владел, також и через реку Белую переходить не допущал, а кои звероловством промышляли, принуждены были платить ему за то ясак с каждого человека по лисице, по бобру и по кунице". Эти меры должны были предотвратить возможность соединения башкир с ногайцами Большой Орды. Погиб в бою с шейбанидом Баба-ханом.

Ист.: Башкирские шежере. Уфа, 1960.

Лит.: Усманов А.Н. Добровольное присоединение Башкирии к Русскому государству. 2-е изд. Уфа, 1982.

С.И.Хамидуллин.


АКНАЗАРОВ Зекерия

 АКНАЗАРОВ Зекерия Шарафутдинович (р.22.8.1924, д.Ямашево Зилаирского кантона БАССР, ныне Баймакского р-на РБ), видный гос. деятель. Участник Вел. Отеч. войны (1942-45). Окончил Темясовское пед. уч-ще (1940), Баш. гос. пед. ин-т им. К.А.Тимирязева (1950), Межобл. партшколу (Уфа, 1948), Академию общественных наук при ЦК КПСС (Москва, 1962). В 1941-42 работал учителем Мурзеевской начальной школы Баймакского р-на. С 1946 второй секретарь Баймакского РК ВЛКСМ. В 1948-54 инструктор, зам. зав. отделом, секретарь, второй секретарь, а с 1951 первый секретарь Баш. обкома ВЛКСМ. В 1954-62 зав. отд. парторганов Баш. обкома КПСС, в 1962-86 Председатель Сов. Мин. БАССР. В 1954-86 неоднократно избирался в высшие законодательные органы СССР, РСФСР и БАССР. Был чл. Центр. Рев. Комиссии КПСС. Внес большой вклад в соц.-экон. и культ. развитие респ., в подготовку управленческих кадров. Награжден 2 орд. Ленина (1971, 1984), Окт. Революции (1981), 2 орд. Труд. Кр. Знамени (1957, 1966), Дружбы народов (1974) и 10 медалями СССР.


АКСАКОВ Сергей

 АКСАКОВ Сергей Тимофеевич (20.9.1791, Уфа - 30.4.1859 Москва, похоронен на Новодевичьем кладб.), рус. писатель. Детские годы провел в Уфе и в родовом имении Ново-Аксаково Бугурусланского у. Оренб. губ. Окончил Казанскую гимназию (1805). В 1805-07 студент Казанского ун-та. В 1808 переехал в С.-Петербург, где служил в Комиссии по составлению законов и в Экспедиции о гос. доходах. С 1811 жил в Москве и писал стихи в традициях классицизма. В 1816 уехал в Ново-Аксаково, где прожил до 1820. В 1821 жил в Москве, с лета 1822 - в с.Надеждино Оренб. губ. В 1826 возвратился в Москву и посвятил себя лит. деятельности. Дом А. стал одним из центров лит. жизни Москвы, в нем проводились "Аксаковские субботы". В 1827-32 служил цензором в Московском ценз. кабинете. В 1833 назначен инспектором Константиновского землемерного уч-ща (Москва). В 1835-38 первый директор Константиновского межевого ин-та. В 1847 появилась кн. "Записки об уженье", к-рая получила признание и послужила стимулом к написанию "Записок ружейного охотника Оренбургской губ." (1852), "Рассказов и воспоминаний охотника о разных охотах" (1855). Гл. место в наследии А. занимает автобиограф. трил. "Семейная хроника" (1856), "Детские годы Багрова-внука" (1858), "Воспоминания" (1858), написанная на основе воспоминаний и семейных преданий. В ней писатель воспел красивую и щедрую природу Башкирии, этот же мотив звучит в стих. "Вот родина моя!", "Приветствую тебя, страна благословенна, страна обилия и всех земных богатств!...". Автор мемуарных произв.: "Биография М.Н.Загоскина" (1853), очерков "Встреча с мартинистами" (1859), "Собирание бабочек" (1859). "Очерк зимнего дня" (1859) - последнее произв. писателя. В 1991 в Уфе открыт мемор. Дом-музей С.Т.Аксакова.

Соч.: Собрание сочинений. Т.1-4. М., 1955-56.

Лит.: Чванов М.А. Аксаковские места в Башкирии. Уфа, 1976; его же. Корни и крона. Уфа, 1989; Гудков Г.Ф., Гудкова З.И. С.Т.Аксаков. Семья и окружение. Уфа, 1991; История русской литературы: Библиографический указатель. Под ред. К.Д.Муратовой. М.-Л., 1962.

Г.О.Иванова.


АКСАКОВСКИЙ НАРОДНЫЙ ДОМ

 АКСАКОВСКИЙ НАРОДНЫЙ ДОМ (ныне здание Гос. театра оперы и балета Республики Башкортостан). 20 окт. 1908 в связи с 50-летием со дня кончины С.Т.Аксакова уфим. губернатор А.С.Ключарев созывает особое совещание представителей уфим. дворянства, земства и города, правительств. учреждений и печати, принявшее решение о стр-ве Аксаковского народного дома. А.н.д. решено было построить на добровольные пожертвования, сбор к-рых начался в Уфе, продолжился в губ., позже по всей России. По проекту он должен был стать самым большим зданием Уфы. В нем предполагалось устроить зрительный зал и аудиторию, бесплатную нар. б-ку, читальню, музей, состоящий из этногр., естественного и ист. отделений, а также специального аксаковского, где должны были находиться реликвии, имеющие отношение к жизни Аксакова. В этом же здании намечалось организовать и карт. галерею М.В.Нестерова. 14 сент. 1909 состоялась торжественная закладка дома по проекту губ. инж. П.П.Рудавского. В 1914 в построенной части А.н.д. разместили б-ку им. С.Т.Аксакова. Однако достроить здание помешала начавшаяся первая мировая война. Вместо б-ки в нем разместился воен. госпиталь. Здание достраивали в 1928-35 гг.
Аксаковский народный дом (ныне Государственный театр оперы и балета РБ) в Уфе.

В архитектуре совмещены зап.-европ. и вост. архит. стили: мотивы ренессанса и барокко (фасад с ул.Ленина); вост.-азиатского (фасад с ул.Пушкина). В нач. 30-х гг. А.н.д. получил название Дворца Труда и Искусства. В 1922 в нем размещался Башкирский театр драмы, в 1932 - Театр кукол. С 1938 Баш. гос. оперный театр. В 1976 А.н.д. объявлен памятником архитектуры.

Г.О.Иванова.


АКУШЕРСТВО И ГИНЕКОЛОГИЯ

 АКУШЕРСТВО И ГИНЕКОЛОГИЯ, область клинич. медицины, изучающая процессы, связанные с беременностью, родами и послеродовым периодом (акушерство), и анатомо-физиологич. особенности жен. организма, болезни половой системы женщины вне беременности, их лечение и профилактика (гинекология).
Науч. иссл. по А.и г. в респ. стали проводиться после организации в 1932 профильной каф. при Баш. мед. ин-те (БМИ). Первые науч. работы, выполненные под рук. А.М.Агаронова, подтвердили концепцию о патогенетич. связи эндокринной системы с беременностью и возникновением опухолевого процесса (Н.И.Дедова, М.С.Корначевский).
В 1946-67 иссл. по А.и г. возглавлял В.В.Третьяков. Решались проблемы диагностики и рацион. лечения инфекц. осложнений в послеродовом периоде (Н.П.Шувалова), экстрагенитальной патологии и беременности (М.А.Возовая), совершенствовалась методика гинекологич. операций (Х.Х.Бахтиярова, Л.И.Темирбаева, Ф.А.Султангалеева); была разработана комплексная терапия нарушений менструальной функции, фоновых заболеваний шейки матки с широким использованием немедикаментозных методов лечения и курортных факторов (В.В.Мельникова, Н.С.Уточникова, Т.Г.Корниенко).
С 70-х гг. под рук. Т.И.Степановой и В.А.Кулавского изучается влияние экстрагенитальной патологии и возрастных особенностей на течение беременности и родов (Л.В.Титова, Л.И.Уразаева), совершенствуются методы лечения и профилактики воспалительных заболеваний половой системы и бесплодия (Л.Г.Кудашева, А.З.Файзуллина, Г.М.Каншина, Е.В.Уткин, В.Н.Радутный, В.Д.Архипов, А.А.Крюков), решаются проблемы патологич. и оператив. акушерства (А.А.Афанасьева, Р.И.Минкин). Иссл. по применению местного вакуума показали его болеутоляющее и стимулирующее действие, позволяющее успешно осуществлять обезболивание родов, лечить бесплодие и фоновые заболевания.
Под рук. Н.Н.Глебовой разрабатываются проблемы реабилитации женщин, перенесших патологич. беременность, роды и оператив. вмешательство, проблемы акушерского травматизма (Е.А.Конычева, Н.Г.Мухаметшина, И.Н.Алыпова), акушерских кровотечений (Н.З.Валиуллина), профилактики осложнений аборта (В.О.Вехновский, Т.Б.Трубина, Д.Г.Азнагулова, Д.Ш.Янбаев, А.С.Латыпов, А.Г.Ящук). Установлена необходимость дифференцир. применения реконструктивно-пластич. влагалищных операций, для проведения к-рых в Уфе (при 8-й гор. б-це) организован ц. по реконструктивно-пластич. операциям в гинекологии.

Под рук. У.Р.Хамадьянова изучаются вопросы патогенеза гестозов и предложены методы их немедикаментозной терапии (Д.А.Сиднев), прогнозирования и профилактики акушерских кровотечений (Г.К.Еникеева), своеврем. диагностики, рацион. лечения и прогнозирования инфекц. осложнений, связанных с беременностью, родами и послеоперац. периодом (Т.П.Кулешова, Р.Ф.Магафурова), предложена методика комплексного лечения этих патологий с поэтапным использованием лазеропунктуры, фитотерапии и др. ср-в немедикаментозного характера. Разработаны методы оценки состояния плода и акушерская тактика при резистентных к терапии гестозах.

Н.Н.Глебова, У.Р.Хамадьянов.


АЛАТАУ

 АЛАТАУ, передовой хребет Южн. Урала, вытянутый меридионально от верховьев р.Урюк (пр. Нугуша) до устья р.Б.Шишеняк (лев. пр. Зилима) на 40 км в пределах Ишимбайского и Белорецкого р-нов. Шир. хребта 4-5 км. Абс. выс. 845 м (к С.-З. от д.Кулгунино Ишимбайского р-на). Представлен многочисленными плосковершинными мелкими хребтами и плоскими водоразделами, сложенными метаморфическими г.п. Ниж. ч. хребта покрыта полянами с богатым разнотравьем. Небольшие островки лесов состоят из берез и сосен. На ср.-пологих склонах сформировались лиственные леса из березы, осины и дуба, на крутых склонах - широколиственные леса с примесью сосны. Верх. ч. склонов и вершины покрыты лесами из ильма и липы.

И.М.Япаров.


АЛБАСТЫ

 АЛБАСТЫ (албасты), злой дух, демон. В мифологии башкир А. - существо с душой утопленника или заблудившегося и умершего мученической смертью человека. В фольк. произв-х А. предстает в образе женщины с взлохмаченными, длинными светлыми волосами, с грудями, свисающими до колен, или мужчины с длинной бородой. А. с женским обликом развращает мужчин, с мужским - женщин; лишает сна, мучает людей, преграждает им путь. Образ А. имеет аналог в мифологии мн. народов Евразии, в т.ч. у казахов, узбеков, турок, алтайцев, туркмен, казанских, сибирских, крымских татар. В древности, изначально, А. - добрая богиня плодородия, покровительница домашнего очага. С изменением мифологических воззрений народа произошла трансформация А. в одного из злых духов.

Лит.: Башкирский фольклор. Уфа, 1993; Мифологический словарь. М., 1991.

Р.А.Султангареева.


АЛДАР Исянгильдин

 АЛДАР Исянгильдин (70-е гг. 17 в., Бурзянская вол. Ногайской дороги, ныне Баймакский р-н РБ - 16.5.1740, с.Мензелинск), батыр, тархан Бурзянской вол., гл. предводитель баш. восст. 1704-11 (см. Башкирские восстания 17-18 вв.). Из семьи кр. феодала-тархана. Участвовал в Крымском и Азовском походах рус. армии в кон. 17 в. От Петра I получил ярлык (грамоту) на наследств. тарханство и саблю с золотыми ножнами (1696). В восст. 1704-11 стал гл. предводителем (с 1707) и сыграл немалую роль в том, что движение стало одним из крупных и результативных. В 1729-31 был членом посольства в Мл. Казахский жуз и способствовал мирному принятию казахами рус. подданства, за что вторично получил ярлык на наследств. тарханство и именную саблю с серебряными ножнами (1733). Пытался добиться смягчения наказания участникам баш. восст. 1735-40. В этих целях 10 марта 1740 прибыл в Самару, но был арестован, закован в кандалы и под конвоем отправлен в Мензелинск, где после жестоких пыток казнен. Башкиры слагали о нем песни.

Лит.: Акманов И.Г. Башкирские восстания XVII - начала XVIII в. Уфа, 1993; Казак совет энциклопедиясы. Т.1. Алматы, 1972.

И.Г.Акманов.


АЛДАР И ЗУХРА

 "АЛДАР И ЗУХРА" ("Алдар менэн Зэhрэ"), пам. баш. лит-ры кон. 18 - нач. 19 в., созданный в традициях нар. эпических сказаний. В начале 19 в. был переведен на русский язык (возможно, Т.Беляевым), но не был опубликован. Обнаружен в 1961 в рукописном фонде Публ. библиотеки им. М.Е.Салтыкова-Щедрина в Ленинграде. На башкирский язык перевел поэт Р.Гарипов. Рукопись имеет название "Мои вечера. Сказки башкирские". Начинается посвящением переводчика Н.И.Бахметьеву, оренб. губернатору (1798-1803). Начало и последние стр. пам. утеряны. "А.и З." повествует о жизни, быте, духовном мире башкир, об их взаимоотношениях со своими соседями. Гл. герои сказания Алдар и Зухра воплощают в себе лучшие черты характера народа.

Лит.: Башkорт халыk ижады: Эпос. 2-се китап. Эфэ, 1973; Башkорт эзэбиэте тарихы, 6 томда. 2 том. Эфэ, 1990; Башкирское народное творчество. Т.1. Эпос. Уфа, 1987.

М.Х.Идельбаев.


АЛЕКСАНДР I

 АЛЕКСАНДР I (12.12.1777, С.-Петербург - 19.11.1825, Таганрог), рос. император (с 12.3.1801) из династии Романовых. Летом 1824 совершил путешествие по Оренб. губ. Посетил Оренбург, Уфу, Стерлитамак, Бирск, Илецкую защиту, Златоустовский и Саткинский з-ды. Знакомился с местным дворянством, присутствовал на приемах, делал смотры войск. А.I были поданы прошения от гор. нас., военнослужащих разл. категорий, крестьян. Они состояли из жалоб на злоупотребления властей. От башкир поступило наиб. кол-во прошений (128) по спорным делам, связанным с захватом их земель заводовладельцами и помещиками. Прошения были направлены для расследования соответствующим органам власти, а по особо важным делам - пред. Департамента воен. дел Гос. совета А.А.Аракчееву. Большинство поданных А.I жалоб не было удовлетворено.

Г.В.Бахтиярова.


АЛЕКСЕЕВСКИЙ

 "АЛЕКСЕЕВСКИЙ", совхоз в Уфимском р-не. Центр - с.Михайловка. Одно из кр. тепличных х-в РФ. Числ. работающих 1109 чел. (1993). Специализируется на произ-ве овощей в закрытом грунте (17 видов культур).
Совхоз "Алексеевский". Выращивание клубники по голландской технологии.

Состоит из 5 самостоятельных отделений. Имеет 10 пленочных теплиц, где выращивается рассада для открытого грунта; вспомогательные подразделения: энергетическую и теплотехн. службы, КИПиА, очистные сооружения, цех по изготовлению и ремонту нестандартного оборудования. Общая зем. пл. 592 га, в т.ч. с.-х. угодий 495 га, пашни 350 га, из них пл. защищенного грунта под овощами - 30 га. Урожай (помидоры - 45 т, огурцы - 60 т, зелень - 40 ц в год) реализуется в магазинах респ. и Уральского региона. Урожайность огурцов 1-го культурооборота (сбор до 15 июля) 25 кг, томатов 13,5 кг. В 1993 выращено 9116 т овощей. Сортировку томатов осуществляет механизированный комплекс; механизированы и автоматизированы все процессы в лукохранилище; на зимнем огороде (2,5 га) применяется новая система досвечивания (впервые в РБ в столь кр. масштабе). С-з образован в 1990 на базе тепличного комб-та (осн. в 1975) с-за "Уфимский".


АЛЕКТОРОВ Александр

 АЛЕКТОРОВ Александр Ефимович (1861, Пензенская губ. - 1919), историк, этнограф, просветитель. После окончания Пензенской духовной семинарии преподавал в школах Оренбурга, Орска, работал инспектором уч-щ Букеевской Орды, инспектором нар. уч-щ Тургайской обл., директором уч-щ Семипалатинской обл. Член Оренб. и Астраханской губернских ученых архивных комиссий. Способствовал открытию новых школ для казахских и баш. детей. Составил азбуку для казахских детей "Ступенька к мудрости". Автор более 400 работ.

Соч.: История Оренбургской губернии. Оренбург, 1883; Географический очерк Оренбургской губернии. Оренбург, 1885; Тургайская область: Исторический очерк. Оренбург, 1891; Очерки народного образования в Тургайской области. Вып.I-III. Оренбург, 1900.

Лит.: Зобов Ю.С. Историки Южного Урала: Вторая пол. XIX - нач. ХХ в. Оренбург, 1991.

Ю.С.Зобов.


АЛФАВИТ

 АЛФАВИТ, система знаков, расположенных в определенном порядке и принятых для обозначения звуков того или иного яз. Башкиры до принятия буквенного письма и позднее пользовались родовыми знаками (тамгами), к-рые символически изображали обозначаемые предметы:

(вилы), (стрела) и т.п. Тамги наносились на надмогильные плиты, на личные документы, на оружие, ставились в качестве клейма на животных. С принятием ислама башкиры стали употреблять арабское письмо. Письм. пам. на арабике сохранились с 14-15 вв. В 1923 утверждается обновленный баш. алфавит на основе араб. графики, к-рый состоял из 33 букв вместо прежних 22. В 1928 был принят новый баш. А. на основе латинского письма. Современный баш. А. на рус. графической основе (кириллице) функционирует с 1940. Он состоит из 42 букв:

Лит.: Эхмэров К.З. Башkорт языуы тарихынан. Эфэ, 1972; Истрин В.А. Возникновение и развитие письма. М., 1965.
З.Г.Ураксин.


АЛИБАЕВ Сагид

 АЛИБАЕВ Сагид Рахматович (23.11.1903, д.Ямансарово Оренбургского у. Оренбургской губ., ныне Куюргазинского р-на РБ, - 2.1.1975, Уфа), педагог, гос. деятель. Канд. пед. наук (1955). Засл. учитель школы РСФСР (1960). Окончил Оренб. баш. пед. техникум (1926). Работал директором Баймакской, Мухамедьяровской школ Зилаирского кантона БАССР (1926-28), учился в Академии коммунистич. воспитания им. Н.К.Крупской в Москве (1929-32). Зав. отделом культуры газ. "Кызыл Башкортостан", директор Баш. пед. техникума в Чкалове (Оренбург), инструктор отдела школ Баш. обкома ВКП(б) (1932-37). Нарком просвещения БАССР (1937-38). В 1941-45 комиссар, зам. командира полка по полит. части Башкирской кавалерийской дивизии -112. Министр просвещения БАССР (1946-54). А. руководил школьной реформой 40-50-х гг. (переход к всеобщему обязательному 7-летнему обучению, интенсивное расширение сети 7-летних и ср. школ, формирование системы трудового воспитания). В 1955-60 директор Стерлитамакского государственного педагогического института, зав. Баш. филиалом НИИ нац. школ Академии пед. наук РСФСР (см. Башкирский филиал института национальных проблем образования). Награжден 2 орд. Кр. Знамени (оба в 1943), Тр. Кр. Знамени (1949), Кр. Звезды (1943) и медалями.

С о ч.: Школы Башкирской АССР (Прошлое, настоящее и пути дальнейшего развития). Уфа, 1966.

Г.Д.Иргалин.


АЛКИН Ильяс

 АЛКИН Ильяс (Илиас) Саид-Гиреевич (28.11.1895, Казань - 27.10.1937, Москва), полит. деятель. Социал-демократ, меньшевик, эсер, большевик. Учился в Петербургском политехнич. ин-те. В 1915 мобилизован в армию. После Февр. рев-ции - пред. Временного Всерос. мусульм. воен. совета (апр. 1917), член Исполкома Всерос. мусульм. совета (май) и пред. Всерос. мусульм. воен. совета (Харби шуро) (июль). Депутат Миллят меджлиси. Возглавил Коллегию по осуществлению Урало-Волжского штата. Пред. 2-го Всерос. мусульм. воен. съезда в Казани (янв.-февр. 1918), к-рый принял решение создать автономную Идель-Уральскую Сов. Респ. в составе Рос. Федеративной Сов. Респ. Один из рук. провозглашенной в февр. 1918 Идель-Уральской респ. под Казанью. После ее разгрома (16 марта) перешел на сторону Комитета членов Учредительного Собрания: член Бюро и товарищ пред. Съезда членов Учредит. Собр. в Уфе (сент.). Арестован колчаковцами в Екатеринбурге в нояб. 1918. После перехода Баш. пр-ва на сторону Сов. власти (февр. 1919) нач. штаба баш. войск, член Башревкома, комиссар труда, зам. ком. баш. войсками и воен. комиссара Баш. республики. С 1920 преподаватель Коммунист. ун-та трудящихся Востока (Москва). В 1937 обвинен в контррев. деятельности и расстрелян. Реабилитирован в 1955.

Лит.: Политические деятели России 1917: Биографический словарь. М., 1993.

Р.А.Давлетшин, С.М.Исхаков.


АЛКИН Мажит

 АЛКИН Мажит Самигуллович (р.15.2. 1940, д.Алькино Салаватского р-на БАССР), баш. певец (тенор), педагог. Засл. арт. БАССР (1977). В 1966 окончил Уфим. училище искусств, в 1971 Гос. муз.-пед. ин-т им. Гнесиных (класс С.М.Хромченко). С того же года работает преподавателем вокала в Уфим. гос. инcтитуте искусств, проф. (1992), с 1989 возглавляет класс нар. пения на каф. баш. музыки. Среди учеников лауреаты междунар., всерос., респ., и зональных конкурсов С.Аксанов, А.Шагидуллин, Г.Хамзин, А.Вахнин и др. Выступает с концертами на Баш. радио и ТВ. В репертуаре произв. заруб., рус., баш. композиторов, классич. образцы баш. народных песен. Ред.-сост. хрестоматии для тенора ("Тенор эсэн хрестоматия: Йырзар, романстар, ариялар", 1984) и сб. из 100 башкирских песен ("Башkорттон 100 йыры", 1992). Лауреат респ. конкурса молодых певцов им. Г.Альмухаметова (1-е место, 1972).

Г.Н.Ахмадеева.


АЛЛАЯРОВА Нажия

 АЛЛАЯРОВА Нажия Хибатовна (р.15.7. 1936, д. Ново-Байрамгулово Учалинского р-на БАССР), баш. певица (лирико-колоратурное сопрано). Нар. арт. БАССР (1975), засл. арт. РСФСР (1981). В 1957 окончила Уфим. училище искусств (класс М.Г.Муртазиной), в 1967 - Гос. муз.-пед. ин-т им. Гнесиных (класс М.Л.Переверзевой). В 1960-61 солистка Баш. гос. филармонии, в 1967-91 - Баш. гос. театра оперы и балета, дебютировала в партии Гульзифы ("Волны Агидели" З.Г.Исмагилова). Осн. партии: Виолетта, Джильда ("Травиата", "Риголетто" Дж.Верди), Марфа ("Царская невеста" Н.А.Римского-Корсакова), Розина ("Севильский цирюльник" Дж.Россини), Амина, Шаура ("Салават Юлаев", "Шаура" Исмагилова), Бибинур ("Современники" Х.Ф.Ахметова), Сара ("Биржан и Сара" М.Т.Тулебаева) и др. Певица обладает ярким, сильным голосом, особенно выразительным в верхнем регистре. Ею созданы убедительные сценич. образы нац. героинь. А. - исполнительница баш. нар. песен и соч. баш. композиторов. Гастролировала за рубежом. Фирмой "Мелодия" выпущена пластинка ("Поет Нажия Аллаярова", 1973).

Лит.: Колмой Я. hандугас йыры //"Агизел", 1988, №3.

Г.Л.Галимова.


АЛЛЕРГОЛОГИЯ

 АЛЛЕРГОЛОГИЯ, раздел медицинской науки, изучающий причины, механизм развития и клинич. проявления аллергич. болезней и разрабатывающий методы их профилактики и лечения.
Повышенный интерес к проблемам А. обусловлен ростом аллергич. заболеваний в стране, в т.ч. в РБ, где сосредоточено большое кол-во пр-тий нефтехим. пром-сти.
Систематич. исследования по А. в респ. стали возможны после открытия каф. патофизиологии Баш. мед. ин-та (1934). Эксперим. иссл., начатые в довоен. годы по разл. аспектам аллергич. процесса (сравнительная патология анафилаксии, влияние наркоза и аналгетиков и др.), проводились В.А.Самцовым, Д.А.Еникеевым, Г.Э.Инсаровой и др. В 60-е гг. к этой проблеме обратились ученые Уфим. н.-и. института вакцин и сывороток им. И.И.Мечникова (см. "Иммунопрепарат"), к-рыми осуществляются многоплановые иссл. антиаллергич. св-в иммуноглобулина, пыльцевых и грибковых аллергенов (В.А.Стригин, В.А.Трофимов, С.А.Еникеева).
Внедрены в произ-во противоаллергич. препараты гистоглобулина и иммуноглобулина для лечения бронх. астмы, аллергодерматозов и др. заболеваний. Предложено 20 иммунопрепаратов для диагностики и терапии поллинозов, 8 - для определения грибковой аллергии. Иммуноглобулину противоаллергическому присуждены золотая и 2 серебр. медали, пыльцевым аллергенам - бронзовая медаль ВДНХ СССР (1985). В респ. создана аллергологич. служба: в кр. городах открыты профильные кабинеты; ежегодно проводятся респ. и межрайонные науч.-практич. конф. по актуальным проблемам А. С 1971 работает Баш. респ. науч. об-во аллергологов.

В.А.Стригин.


АЛЬМУХАМЕТОВ Газиз

 АЛЬМУХАМЕТОВ Газиз Салихович (29.10.1895, д.Мурапталово Стерлитамакского у. Уфимской губ., ныне Куюргазинского р-на РБ - 10.7.1938, Уфа), баш. певец (лирический тенор), композитор, муз.-обществ. деятель. Один из ярких представителей нац. творч. интеллигенции, первый из певцов, удостоенный звания "Народный артист БАССР" (1929). Рано начал петь, но спец. муз. образования не получил. С 1908 жил в Ташкенте. С 1914 А. известен как певец-профессионал, гастролирует по Ср. Азии, Сибири, Башкирии, Татарии, Поволжью. С 1921 сочетает концертную деятельность с собиранием баш. и тат. нар. песен и композиторским т-вом. В 1922-29 живет в Казани, концертирует, пишет песни, работает над операми "Сания" (либр. Ф.Амирхана, пост. в 1925) и "Эшсе" (либр. М.Гафури, пост. в 1930) в соавт. с С.Х.Габяши и В.И.Виноградовым. А. первый исполнитель гл. партий в этих операх (Казань). С 1929 жизнь и т-во А. связаны с Уфой. Продолжает исполнит. деятельность, работает в НИИ нац. культуры им. М.Гафури. В 30-е гг. А. активный участник муз.-обществ. жизни Башкирии, один из гл. организаторов баш. студии при Моск. гос. консерватории им. П.И.Чайковского, содействует открытию Баш. гос. филармонии. А. - автор брошюры "В борьбе за создание башкирской советской музыки" (Уфа, 1933), в к-рой впервые освещается состояние баш. муз. культуры и намечены перспективы ее развития. Автор изв. песен "Зловещий ветер" ("Шомло ел") на стихи С.Бикчуриной, "Лодки" ("Кэмэлэр") на собств. стихи, "На берегу Агидели" ("Агизел ярында") на стихи М.Марата, "Торжественного марша" для симф. оркестра (1929), написанного к 10-летию образования БАССР. А. обладал красивым голосом большого диапазона, его исполнение отличалось яркой выразительностью. В концертном репертуаре певца арии, песни и романсы рус., заруб. и отеч. композиторов, собств. соч., баш. и тат. нар. песни. А. репрессирован в 1937, расстрелян в 1938, реабилитирован в 1957. В 1968 учрежден Респ. конкурс молодых певцов на приз им. Газиза Альмухаметова. Его имя присвоено Респ. школе-гимназии муз. воспитания (1994).

Лит.: Атанова Л. Жизнь как песня. Уфа, 1973; Газиз Альмухаметов и Султан Габяши в Казани: Материалы и документы. Уфа, 1995.

Э.М.Давыдова.


АЛЬМУХАМЕТОВ Рашит

 АЛЬМУХАМЕТОВ Рашит Валиахметович (р.25.4.1934, д.Бикбау Зианчуринского р-на БАССР), педагог-методист. Канд. пед. наук (1967), проф. (1988). Засл. деятель науки РБ (1994), засл. учитель школы БАССР (1980). В 1959 окончил Стерлитамакский государственный педагогический институт (СГПИ), работал учителем Кузяновской 7-летней школы Ишимбайского р-на (1952-54), директором Юмагузинской ср. школы Кугарчинского р-на (1959-61), в 1961-76 науч. сотр., зав. Баш. филиалом НИИ нац. школ Академии пед. наук РСФСР (см. Башкирский филиал института национальных проблем образования), ректором СГПИ (1976-89). С 1989 ректор Башкирского института повышения квалификации работников образования. Автор более 130 науч. тр., один из ведущих методистов преподавания русского языка в баш. и др. нерус. школах. По учебникам рус. яз. для 4-9 классов, написанным А. в соавт. с К.З.Закирьяновым, Л.Г.Саяховой, учащиеся баш. школ обучаются с 1970. Подготовленные под его ред. учебники рус. яз. для 3-х и 4-х классов тюркоязычных школ и метод. руководства к ним выдержали ок. 10 изд., ими пользуются в школах 25 респ., краев и обл. РФ. В этих учебниках впервые в РБ реализованы принципы коммуникативной направленности обучения второму языку. Награжден орд. "Знак Почета" (1981).

К.Ш.Ахияров.


АЛПАМЫША

 АЛПАМЫША, герой-богатырь, центр. персонаж одноименного эпоса тюркоязычных народов, к-рый упоминается еще в пам. письменности енисейских тюрков 5-8 вв. По мнению В.М.Жирмунского, наиб. ранней среди версий является кыпчакская, к к-рой примыкают около 30 изв. баш. вариантов. Осн. события развиваются в традиц. для героического и сказочного эпоса плане: герой рождается в семье престарелых родителей, ростом в полтора аршина. Растет не по дням, а по часам. Через 25 дней рост его достигает 70 аршин, мать надевает на него шелковую рубашку в 70 слоев. При помощи шелковой веревки в 60 обхватов батыр усмиряет могучего коня, к-рый, повинуясь его силе и сноровке, становится верным помощником и боевым другом. Победив соперников в богатырских состязаниях, А. женится на обрученной с ним с колыбели Барсынхылу. Отстаивая интересы семьи и рода, вступает в бой с бесчисленной ратью противника, бьется три дня и три ночи. Истребив и разогнав их, погружается в сон, к-рый длится три (шесть, семь) дня и три ночи. Воспользовавшись этим, враги сковывают его по рукам и ногам 70-пудовыми булатными цепями и бросают в яму (зиндан) на 40 лет, откуда тот выбирается, уцепившись за хвост коня или волосы жены-богатырки, и восстанавливает в стране покой и порядок, мир и справедливость.

Лит.: Жирмунский В.М. Сказание об Алпамыше и богатырская сказка. М., 1960; Кирей Мэргэн. Башкирский народный героический эпос. Уфа, 1970; Башкирское народное творчество. Т.1. Эпос. Уфа, 1987; Башкирское народное творчество. Т.4. Богатырские сказки. Уфа, 1990.

Б.Г.Ахметшин.


АЛПАРОВ Гариф

 АЛПАРОВ Гариф Хабибуллович (1891, д.Курманаево Уршак-Минской вол. Стерлитамакского у. Уфимской губ., ныне Аургазинского р-на РБ - 1964, Москва), участник рев. движения и гражд. войны. Член РКП(б) с 1918. Учился в медресе "Усмания" (1906-07), "Галия" (1907-09), Коммунист. ун-те трудящихся Востока им. И.В.Сталина (1927-30). С февр. 1918 секретарь Врем. рев. Совета Башкурдистана, с апр. по июнь 1918 сотрудник газ. "Известия Оренбургского губревкома". Позднее - инструктор агитпоезда ВЦИК "Красный Восток", политкомиссар спецотряда ТуркЦИКа по борьбе с басмачеством, зав.подотделом нац. меньшинств ЦК Компартии Туркестана, директор Ташкентского тат. ин-та просвещения, зам. ред. кокандской газ. "Янги Фергана" ("Новая Фергана"), преподаватель Коммунист. ун-та трудящихся Востока.

Е.П.Асабин.


АЛЬШЕЕВСКИЙ РАЙОН

 АЛЬШЕЕВСКИЙ РАЙОН расположен в юго-зап. ч. респ., в ср. течении р.Демы. Образован в 1935. Пл. 2415 км2. В р-не 3 пгт (Раевский, Аксеново, Шафраново) и 122 сел. нпп. Нас. 48,6 тыс. чел. (1995), в т.ч. в районном ц. Раевский проживает 18,3, Шафранове - 3,1, Аксенове - 1,2, в сел. местности - 26,1 тыс. чел. Ср. плотность нас. 20,0 чел. на 1 км2. Преобладают татары, башкиры, русские. Юго-зап. ч. р-на относится к Бугульминско-Белебеевской возвышенности, крайняя южн. полоса примыкает к Северным отрогам Общего Сырта, остальная ч. раскинулась по Прибельской увалисто-волнистой равнине. Понижение, по к-рому протекают рр. Дема и Чермасан, получило назв. Демско-Чермасанского степного коридора. Преобладают карбонатные и выщелоченные черноземы. Ландшафт степной. Лесом покрыто менее 15% терр. Климат теплый, засушливый. С.-х. угодия занимают 82% общей пл. р-на, распаханность их 72,5%. Земли подвергаются вод., водно-ветровой эрозии и пыльным бурям.

Холмы у деревни Ташлы. Альшеевский район.

Обнаружены небольшие (за исключением Раевского) м-ния нефти (Балканское, Аскаровское, Шафрановское, Каменское, Аксеновское, Черниговское). Имеются м-ния строит. материалов: известняка (Аврюзское, Шафрановское), суглинка (Гайниямакское, Кармышевское, Идрисовское), песка (Старо-Сепяшевское), песчано-гравийной смеси (Сарышевское). В пойме р.Дема немало торфяных болот. В Аксеновском лесничестве и в пойме р.Демы организованы заказники по охране лекарственных р-ний.
Р-н - промышленно-сельскохозяйственный. Нефт. м-ния разрабатываются НГДУ "Аксаковнефть". В Раевском имеются сах., овощеконсервный, маслодельный и комбикормовый з-ды, мясокомб-т, мельница, РТП; пр-тия местного знач. по выпуску строит. материалов, асфальтобетона.
В р-не 5 колхозов, 6 совхозов, 18 АКХ и 37 фермерских хозяйств. Развито зерновое х-во, разводят КРС, свиней, овец, птиц. Традиц. отрасли: коневодство (произ-во кумыса), пчеловодство. Наиб. кр. х-ва: с-зы Раевский, им. 50-летия Баш. АССР, Ново-Раевский.
Р-н пересекают ж.д. Челябинск-Уфа-Самара и автомоб. дороги Чишмы-Давлеканово-Киргиз-Мияки, Раевский-Стерлитамак.
В р-не 62 общеобразоват. школы (8470 уч-ся в 1994/95 уч.г.), в т.ч. 22 ср.; Аксеновский с.-х. техникум, Раевское и Шафрановское проф. уч-ща, 33 массовые б-ки, 43 клубных учреждения, 6 б-ц, работают климато-кумысолечебные санатории им. А.П.Чехова и "Шафраново". Издается газ. на рус., баш. и тат. яз. "Альшеевские вести" .

М.Ф.Хисматов.


АЛТАЙСКИЕ ЯЗЫКИ

 АЛТАЙСКИЕ ЯЗЫКИ, семья языков, объединяющая тюркские языки, монгольские и тунгусо-маньчжурские. Гипотеза о родстве А.я. возникла в 18 в. Большой вклад в развитие алтаистики внесли австрийский ученый И.Грунцель, немецкие ученые В.Банг и Г.Винклер. Позднее проблемами алтаистики плодотворно занимались Г.И.Рамстедт, Н.Н.Поппе, Е.Д.Поливанов, З.Гомбоц, Б.Я.Владимирцов, М.Рясянен, Н.А.Баскаков, Дж.Г.Киекбаев, М.З.Закиев и др. В своих работах они указали на значительную общность лексики в А.я. Сторонниками генетического родства А.я. установлены многочисленные фонетические и лексические соответствия, морфологические параллели, а также такие типологические сходства, как гармония гласных, агглютинация, характерное место определения и дополнения перед определяемыми словами, наличие категорий определенности и неопределенности, принадлежности, словообразование преимущественно способом аффиксации и т.д.

В наст. время ряд ученых считает, что, несмотря на имеющиеся многочисленные тр., посвящ. алтайской общности языков, генетическое родство этих яз. остается проблематичным. Отд. языковеды скептически относятся к идее родства А.я. и отрицают их родство. По их мнению, общие элементы А.я. объясняются не генетическими связями, а являются результатом тесных ист. контактов их носителей. Напр., общее лексическое и грамматическое сходство в тюрк. и монгольских яз. объясняются тесными контактами тюрков и монголов с 4 в. Концепция, категорически отрицающая родство А.я., не имеет широкого распространения.

Лит.: Рясянен М. Материалы по исторической фонетике тюркских языков. М., 1955; Рамстедт Г.И. Введение в алтайское языкознание: Морфология. М., 1957; Котвич В. Исследование по алтайским языкам. М., 1962; Проблема общности алтайских языков. Л., 1971; Очерки сравнительной морфологии алтайских языков. Л., 1978; Очерки сравнительной лексикологии алтайских языков. Л., 1979; Баскаков Н.А. Алтайская семья языков и ее изучение. М., 1981.

М.В.Зайнуллин.


АЛТАКАР

 АЛТАКАР (Алчагыр), (1-я пол. 16 в.), ногайский мурза, потомок Едигея, сын Мусы-бия, брат мурз Исмаила, Юсуфа, Шейх-Мамая и Шидяка. Находился в числе приближенных Басмана - правителя Южн. Башкирии. В возникшем терр. споре между А. и др. ногайским мурзой Бийтиряком Басман занял сторону последнего. Тогда А. со своим улусом откочевал за р. Яик к Эмбе, совершал набеги на Басмана и убил его. По баш. преданиям, "Алтакар-мурза над всеми ногайцами владетелем учинился", став обладателем значит. ч. Башкирии. В борьбе с Казахским ханством потерпел поражение и был убит.

Лит.: Башкирские шежере. Уфа, 1960; Усманов А.Н. Добровольное присоединение Башкирии к Русскому государству. 2-е изд. Уфа, 1982.

С.И.Хамидуллин.


АЛЮМИНИЙОРГАНИЧЕСКИЕ СОЕДИНЕНИЯ

 АЛЮМИНИЙОРГАНИЧЕСКИЕ СОЕДИНЕНИЯ (АОС) (алюминийалкилы), органические соединения, содержащие от одной до трех связей "алюминий-углерод". Применяются в хим. и нефтехим. синтезе в качестве восстанавливающих реагентов, являются компонентом металлоорг. катализаторов полимеризации. В РБ науч. иссл. по химии АОС были начаты в 70-е гг. в Институте органической химии. Под рук. Г.А.Толстикова разрабатывались новые методы получения и проводились работы по изучению св-в, реакционной способности (В.П.Юрьев, А.В.Кучин, О.С.Вострикова) и поиску новых обл. практич. применения АОС (У.М.Джемилев, Ю.Б.Монаков, К.С.Минскер, Ю.А.Сангалов). Получили развитие традиц. р-ции восстановления, гидро- и карбалюминирования, осуществленные на сложных соед. Разработан метод синтеза алкилалюминийсесквигалогенидов с использованием ультразвуковой активации алюминия. Предложен вариант прямого синтеза высших АОС из алюминия, водорода и олефинов, пригодный для пром. использования. Открыт принципиально новый каталитич. метод получения алюмоциклопентанов, нетрадиц. превращениями, к-рых синтезированы ценные гетероциклич. продукты. Обнаружено излучение света в р-циях АОС с такими окислителями, как кислород, дифторид ксенона (В.П.Казаков). Предложены удобные способы синтеза кислород- и хлорсодержащих алюминийалкилов. На основе доступного нефтехим. сырья (пиперилен и его циклодимеры, олигомеры бутадиена и изопрена, бензины коксования) синтезированы АОС, проявившие каталитич. активность в пром. процессах получения каучуков. Получены новые алкилалкоксидные соед. алюминия, используемые в качестве ускорителей отверждения эпоксидных композиционных материалов. На Стерлитамакском заводе синтетического каучука и АО "Уфимский НПЗ" производятся АОС, используемые в синтезе каучуков (см. Каучуки синтетические и резины), высших жирных спиртов, а также для получения высших алюминийалкилов.

Лит.: Т о л с т и к о в Г.А., Ю р ь - е в В.П. Алюминийорганический синтез. М., 1979; Д ж е м и л е в У.М., В о с т р и - к о в а О.С., Т о л с т и к о в Г.А. Металлокомплексный катализ в алюминийорганическом синтезе //Успехи химии. 1991, В.11.

О.С.Вострикова, Р.А.Нурушев.


АМАНАТ

 АМАНАТ, 1) завещание; 2) заложник. Обычай давать заложников у башкир сложился в татаро-монг. период их истории и с сер. 16 в. использовался рос. властями. Аманаты брались обычно во время и после восст., для гарантий верности башкир правительству. Аманатство распространялось на знатных людей; однако известны случаи замены их рядовыми. А. содержались в спец. аманатных дворах. Для заложников-башкир такие дворы были в Уфе, Казани, Бирске, Мензелинске, Тобольске, Кунгуре. Точная численность А. неизвестна. Так, в 1708 в Уфе и Бирске содержалось 50 чел. А. использовались на разл. работах наряду с др. заключенными. В ответ на челобитные башкир об отмене аманатства (в нач. 18 в.) Сенат распорядился перевести всех А. в Уфу, запретить использование их на работах и заменить родовыми старейшинами. Аманатство существовало до сер. 18 в.

Лит.: Д е м и д о в а Н.Ф. Управление Башкирией в первой трети ХVIII в. //Исторические записки. Т.68. М., 1961; А к м а н о в И.Г. Башкирские восстания. Уфа, 1993.


АМАНАТ (журнал)

 "АМАНАТ", ежемесячный художественно-публицистич. журнал на башкирском языке для детей и подростков школьного возраста. Начал выходить с марта 1929 под назв. "Керпе" ("Ежик") как орган Баш. пионерской организации и обкома РКСМ. С янв. 1936 - "Пионер", с апр. 1991 - "Аманат". Инициатором создания и первым редактором ж. был М.Хай.
В годы Великой Отечественной войны издание было прекращено, возобновлено в сент. 1952. В ж. рассказывается о жизни баш. народа, трудящихся многонац. респ., о достижениях в обл. науки и техники, лит-ры и иск-ва, спорта, знакомит с дет. творчеством. Ж. сотрудничает с детьми, к-рые пишут о жизни школы, участии ребят в произ-ве, охране природы, организации досуга. Дет. произв. Р.Нигмати, З.Биишевой, М.Карима, А.Игебаева, Ф.Рахимгуловой впервые были опубликованы на стр. ж. "Пионер". К иллюстрированию ж. привлекались изв. книжные графики Р.Гумеров, В.Дианов, Б.Хайбуллин, В.Соколов, У.Гайфуллин, А.Костин; фотокорр. А.Виноградов, Ф.Кутуев и др. За пределами РБ ж. распространяется в Самарской, Оренбургской, Курганской, Челябинской обл., респ. Казахстан, Татарстан и др. Тираж 12,5 тыс. экз. (1995).

К.Я.Яикбаев.


АМАНТАЙ Габдулла

 АМАНТАЙ Габдулла [(псевд., наст. ф.и.о. Амантаев Габдулла Сахипгареевич), 23.12.1907, д.Верхне-Ильясово Бузулукского у. Самарской губ., ныне Красногвардейского р-на Оренбургской обл. - июль 1938], баш. поэт, литературовед, фольклорист, общественный деятель. Окончил медресе "Хусаиния" и Баш. ин-т нар. образования в Оренбурге. Учился на восточном ф-те Ленинградского ин-та философии и лингвистики (1928-31). Работал ред. молодежных газ. "Йэш юксыл", "Башкортостан йэшлэре" (1926-28). В 1933-36 директор Баш. НИИ нац. культуры, одновр. член БашЦИКа, ред. ж. "Октябрь". Делегат Первого съезда писателей СССР. В 1937 репрессирован. Реабилитирован посмертно. Начал печататься с 15 лет в респ. журналах и газетах. Первый сб. стихов "Песни борьбы" вышел в 1927. При жизни издал 9 книг. А. был кр. организатором баш. филол. науки. Принимал активное участие в составлении словарей и учебников. Его науч. тр. посвящены принципам определения нац. лит-ры, проблемам исследования баш. фольклора и лит. языка.

Б.С.Баимов.


АМЕРИКАНСКАЯ АДМИНИСТРАЦИЯ ПОМОЩИ

 АМЕРИКАНСКАЯ АДМИНИСТРАЦИЯ ПОМОЩИ (American Relieg Administrаtion), АРА (1919-23), орг-ция, созданная с целью оказания прод. и др. помощи европ. странам, пострадавшим в первой мировой войне. Возглавлялась Г.Гувером (президент США в 1929-33). В связи с голодом в Поволжье Сов. пр-во в 1921 разрешило деятельность АРА в РСФСР. К нояб. 1922 АРА организовала в БАССР 138 приютов, 46 столовых на 21 тыс. 570 чел., а в мае 1923 - 765 столовых на 118 тыс. 478 чел. В 1923 АРА в РСФСР была запрещена под предлогом ведения ее сотрудниками контррев. деятельности.


АМИНЕВ Гесиод

 АМИНЕВ Гесиод Абдулович (р.19.2.1939, Ижевск), психолог, педагог. Д-р психологич. наук (1978), проф. (1980). Окончил Казанский гос. мед. ин-т (1962). В 1965-74 зав. лаб. психофизиологии Казанского гос. ун-та. C 1980 возглавляет каф. психологии Башкирского государственного университета. Осн. направления науч. иссл.: психофизиология, нейропедагогика, нейрокриминология. Впервые на основе спектрального анализа выявил психоритмы памяти, необходимые для нейрорезонансной активизации уч. процесса. Доказал влияние нарушений психоритмов на развитие характера детей и подростков и психоэмоц. состояние людей, находящихся в пограничном состоянии: акванавтов, больных неврозами (совм. с В.В.Трускаловым, Москва). Разработал гипотезу о биоритмологических "квантах жизни" с фазами запечатления, программирования, включая прогноз соц. и биол. кризисов. Открыл психотерапевтические ритмы Корана, связанные с гармонизацией рационально-эмоц. процессов. В обл. психотехники предложил матем. формулы теста Люшера, спектральную диагностику почерка в суд. практике, пульсовую психодиагностику темперамента. Гл. психолог Мин-ва здравоохранения РБ (с 1993), с 1985 председатель Баш. отделения Об-ва психологов РАН (см. Научные общества). Опубл. более 180 науч. работ.

С о ч.: Вероятностная организация центральных механизмов речи. Казань, 1972; Обработка экспериментальных материалов на ЭВМ "Наири". Уфа, 1976; Математические методы в инженерной психологии. Уфа, 1982.

С.В.Щербаков.


АМИНЕВ-ТАМЬЯНИ Шафик

 АМИНЕВ-ТАМЬЯНИ Шафик (1858, д.Абдулгазино Верхнеуральского у. Оренбургской губ., ныне Абзелиловского р-на РБ - 1931, там же), баш. поэт. Учился в медресе "Расулия" г.Троицка Оренб. губ. Биографические сведения о А.-Т. очень скудны. Известно лишь, что в молодости учительствовал среди казахов. Осн. часть своей жизни провел в родной дер., где занимался хлебопашеством, лесным промыслом, был плотогоном. Вошел в историю баш. лит-ры как поэт-импровизатор, продолжатель традиций М.Акмуллы. Создал поэтические циклы "Жизнь человека", "Урал".

Р.З.Шакуров.


АМИНЕВ Зия

 АМИНЕВ Зия Аскатович (9.11.1914, д.Лаклы Златоустовского у. Уфимской губ., ныне Салаватского р-на РБ - 12.3.1969, Уфа), историк. Д-р ист. наук (1968). Окончил Московский гос. пед. ин-т им. К.Либкнехта (1939), Академию обществ. наук при ЦК КПСС (1950). В 1939-47 ст. преподаватель, зав. каф. истории СССР, зам. директора Учительского ин-та в Бирске. В 1950-69 зам. директора по уч. и науч. работе, зав. каф. истории СССР Баш. гос. пед. ин-та им. К.А.Тимирязева. Автор монографич. работы по истории Октябрьской революции и гражданской войны в Башкирии.

С о ч.: Из истории борьбы за создание Башкирской Автономной Советской Социалистической Республики //Из истории Башкирской АССР. Уфа, 1959; Октябрьская социалистическая революция и гражданская война в Башкирии: (1917-1919). Уфа, 1966.

А.Г.Низамов.


АМИРОВ Гильван

 АМИРОВ Гильван Гильмутдинович (12.5. 1916, Уфа - 1.6.1991, там же), первый кинооператор Башкортостана. Засл. работник культуры РСФСР (1977), засл. деятель иск-в БАССР (1948). Член Союза кинематографистов СССР (1958). В 1932 окончил фаб.-техн. курсы при Ялтинской кинофабрике "Восток-фильм". В 1933-41 работал помощником, ассистентом кинооператора Уфим. студии кинохроники Комитета по делам кинематографии при СНК СССР. В годы Великой Отечественной войны - военный кинооператор на 2-м Украинском фронте. Запечатлел эпизоды сражений на терр. Румынии, Венгрии, Болгарии, Югославии и др. стран. Сюжеты фронтовых съемок А. вошли в многосерийную эпопею "Великая Отечественная" (Производство СССР-США, 1979). В 1948-54 начальник и оператор Уфим. корпункта Куйбышевской студии кинохроники, а в 1955-65 Свердловской киностудии научно-популярных, хроникальных фильмов. Снял хроникально-док. фильмы "Советская Башкирия" (1947), "Степной батыр" (1960). Более 1000 сюжетов А. о жизни Башкортостана вошли в киножурналы "Поволжье", "Советский Урал", "Новости дня". С образованием Баш. студии телевидения (1959) А. переходит работать в ее киноцех. На Всесоюз. экране прошли док. короткометражные телефильмы и очерки "Мы рисуем" (1965), "Экономист колхоза" (1966), "Веселый дельфин" (1966), "Урал - край лечебный", "Шонкар" (1969) и др. Фильмы А. вошли в золотой фонд док. кинопублицистики республики.


АМВРОСИЙ I

 АМВРОСИЙ I [(в миру Келембет), 1750, Чернухи Лохвицкого у. Полтавской губ. - 4.7.1825, г.Лубны)], первый епископ Оренбургский и Уфимский (1799-1806). Из семьи дьякона. После окончания Киевской славяно-греко-латин. акад. в 1777 оставлен на преподават. работе. С 1777 в монашестве, с 1793 - архимандрит. Восстановил Успенский муж. монастырь в Уфе (1800), основал Уфим. духовную семинарию (1800), открыл духовные уч-ща в Оренбурге, Бугульме, Мензелинске (1803). В 1806-22 архиепископ в Тобольске. Сформировал органы управления епархий (консисторию, систему духовных правлений, благочиний). В личной жизни - аскет и подвижник.

Лит.: Ч е р н а в с к и й Н. Оренбургская епархия в ее прошлом и настоящем //Труды Оренбургской ученой архивной комиссии. Вып.10. Оренбург, 1902; С е р г е е в Ю.Н. Уфимско-Оренбургские епископы первой пол. XIX в. //Башкирский край. Вып.5. Уфа, 1994.

Ю.Н.Сергеев.


АКАДЕМИЯ НАУК РЕСПУБЛИКИ БАШКОРТОСТАН

 АКАДЕМИЯ НАУК РЕСПУБЛИКИ БАШКОРТОСТАН (АН РБ), высшее науч. учреждение Башкортостана, основана в 1991 в Уфе как АН БССР. Совр. назв. с 1992. Приоритетными направлениями науч. иссл. АН РБ являются гуманитарные и соц. проблемы; экология, здоровье человека, фундам. медико-биол. проблемы; изучение потенциала природных ресурсов и их рационального использования; нефть и нефтехимия; разработка и создание новейших технологий и материалов для машино- и приборостроения; актуальные проблемы с.-х. наук, эффективные системы ведения агропром. произ-ва. АН РБ имеет 10 отделений: соц., гуманитарных, физ.-матем., техн., биол., мед., с.-х. наук, химии, нефти и газа, науки о Земле и экологии (1995). В составе АН РБ 11 н.-и. ин-тов: институт проблем транспорта энергоресурсов; проблем нефтехимпереработки; по повышению нефтеотдачи пластов; тонкого орг. синтеза; нефтехимии и катализа; гербицидов и регуляторов роста растений; вакцин и сывороток им. И.И.Мечникова НПО "Иммунопрепарат"; медицины труда и экологии человека; глазных болезней; земледелия и селекции полевых культур; животноводства и кормопроизводства; Баш. опытная станция пчеловодства; Науч. издательство "Башкирская энциклопедия"; Республиканский научно-технологический и информационный комплекс "Баштехинформ"; Опытный з-д АН РБ (1995). В АН РБ 20 действ. чл. (академиков), 41 чл.-корр. (табл. 1 и 2), 56 почетных и 5 иностранных. чл. (1995). При АН создано издательство "Гилем", работает Экологическая науч.-техн. ассоциация. АН осуществляет научно-метод. руководство гос. заповедниками и природными парками РБ. Первым президентом АН РБ был О.А.Кайбышев (1991-94), с 1995 Р.И. Нигматуллин.
Действительные члены Академии наук Республики Башкортостан
Фамилия, и.о. | Специальность | Дата избрания
Азнабаев М.Т. | теоретическая и клиническая медицина | 1995
Вахитов В.А. | молекулярная биология | 1991
Гатауллин Н.Г. | клиническая медицина | 1995
Гимаев Р.Н. | техническая химия | 1991
Гумеров А.Г. | механика | 1991
Гусманов У.Г. | экономика | 1991
Джемилев У.М. | нефтехимия и катализ | 1991
Имашев У.Б. | химия | 1995
Казанцева Т.Т. | теоретическая геология | 1991
Кайбышев О.А. | машиностроение | 1991
Камалетдинов М.А. | геология | 1991
Кузеев Р.Г. | история | 1991
Магазов Р.Ш. | микробиология | 1991
Махмутов А.Х. | экономика, философия, право | 1995
Минскер К.С. | техническая химия | 1991
Напалков В.В. | математика | 1991
Рахманкулов Д.Л. | органическая химия | 1991
Ураксин З.Г. | лингвистика | 1991
Файзуллин Ф.С. | философия и социология | 1991
Хусаинов Г.Б. | теория и история литературы | 1991
Члены-корреспонденты Академии наук Республики Башкортостан
Фамилия, и.о. | Специальность | Дата избрания
Абдрахманов И.Б. | химия | 1995
Баимов Р.Н. | теория и история литературы | 1991
Бакиев А.В. | приборостр. и аппаратостр. | 1991
Бахтизин Н.Р. | растениеводство | 1991
Баширов Р.М. | с.-х. машины и аппараты | 1995
Валеев Д.Ж. | философия | 1991
Валиев Р.З. | физика твердого тела | 1991
Валитов Р.Б. | нефтехимия и катализ | 1991
Галяутдинов И.Г. | востоковедение | 1995
Гарипов Т.М. | лингвистика | 1991
Давлетов Э.Г. | биохимия и биотехнология | 1995
Зорин В.В. | химия | 1995
Иванов В.Т. | вычислит. техника и информатика | 1991
Исянбаев М.Н. | экономика | 1991
Кагарманов Н.Ф. | механика | 1991
Казанцев Ю.В. | геология | 1995
Камилов Ф.Х. | теоретическая медицина | 1991
Карамова Л.М. | гигиена, фармация | 1991
Кинзикеев А.Р. | геология и геофизика | 1991
Красичников - Терновский И.Ф. | математика | 1991
Кучеров Е.В. | ботаника и ресурсоведение | 1991
Ляпина Н.К. | химия | 1995
Мавлютов М.Р. | разработка и экспл-ция месторождений полезных ископаемых | 1995
Мажитов Н.А. | история | 1991
Мозжерин В.Н. | животноводство | 1991
Мухамедьяров А.М. | экономика | 1995
Нугаев Р.Я. | экология | 1991
Одиноков В.Н. | органическая химия | 1991
Панов А.К. | приборостр. и аппаратостроение | 1991
Раянов Ф.М. | право | 1995
Садыков Ф.Б. | философия и социология | 1991
Саитбатталов Г.Г. | лингвистика | 1991
Сангалов Ю.А. | химия и технология природных и синтетических материалов | 1991
Сахаутдинов В.Г. | теоретич. и клинич. медицина | 1995
Саяхов Ф.Л. | физика | 1995
Хазиев Ф.Х. | почвоведение | 1991
Халиков Г.А. | разработка и экспл-ция нефтяных и газовых месторождений | 1991
Хасанова З.М. | с.-х. биология и вет. медицина | 1995
Чуркин Ю.В. | физическая химия | 1995
Шагапов В.Ш. | механика | 1991
Юлмухаметов Р.С. | математика | 1991

И.Г.Галяутдинов.


АНАК Шамиль

 АНАК Шамиль [(псевд., наст. ф.и.о. Махмудов Шамиль Гумерович), р.25.11. 1928, с.Абдрашитово Белебеевского кантона, ныне Альшеевского р-на РБ], баш. и тат. поэт. Окончил МГУ (1950). Начал печататься в 1952. Впечатления от поездки в Чехословакию отражены в сб. стихов "Репортаж из центра Европы" ("Европа уртаhынан репортаж", 1963). В сб-ках стихов "Оды простым вещам" (1968), "Три синих холма" (1971), "Каменные знаки" (1978) и др. поэт призывает к любви, человечности, братству. Перевел на башкирский язык стихи, поэмы, пьесы Н.Хикмета. В 1968 в пер. А. вышел однотомник турецких рассказов.

С.Г.Сафуанов.


АНАЛИТИЧЕСКАЯ ХИМИЯ

 АНАЛИТИЧЕСКАЯ ХИМИЯ изучает принципы и методы установления хим. состава веществ. Важная тенденция совр. А.х. - повышение внимания к анализу объектов окружающей среды и автоматизация измерений. В РБ первые работы в обл. А.х. носили прикладной характер и были направлены на решение конкретных запросов химической, нефтехимической и нефтеперерабатывающей промышленности. В 60-е гг. начаты систематич. науч. исследования и подготовка специалистов-аналитиков в Башкирском государственном университете на каф. физ. и аналит. химии. Общим направлением науч. иссл. было применение орг. реагентов в хим. и физ.-хим. методах анализа для определения неорг. в-в (Е.С.Кручкова, Л.Б.Резник). Под рук. Б.В.Айвазова разрабатывались хроматографич. методы анализа орг. соед. в разл. средах, а также нефти и продуктов ее переработки. В 80-90-е гг. под рук. В.Н.Майстренко получили развитие иссл. по созданию сенсоров для определения биологически активных в-в и лекарств. препаратов, разработке новых электрохим. методов анализа. Предложены высокочувствительные экспресс-методы определения металлов, токсичных в-в в окружающей среде и пищевых продуктах (Ф.Х.Кудашева). В Институте органической химии УНЦ РАН внедрены хемилюминесцентные методы определения серы, урана, аром. углеводородов (В.П.Казаков), разработан комплекс методик хроматографич. анализа и разделения сложных смесей орг. соед. (А.А.Берг, Л.М.Зеленова). В Баш. респ. н.-и. экологич. ц. ведется работа по определению полихлорир. диоксинов и фуранов на фоновом уровне методом хромато-масс-спектрометрии, а также анализ состава нефти и нефтепродуктов, пищевых продуктов и фарм. препаратов (Э.А.Круглов). В связи с повышением требований к охране окружающей среды и контролю за ее загрязнением созданы специализир. аналит. лаб. в Институте проблем прикладной экологии и природопользования, Институте нефтехимии и катализа АН РБ, Баш. н.-и. проектном институте нефтяной промышленности, АО "Уфанефтехим" и др. В респ. создается единая автоматизированная гос. система аналитич. контроля за содержанием загрязняющих в-в в атмосфере.

Лит.: Айвазов Б.В. Практическое руководство по хроматографии. М., 1968; Рахманкулов Д.Л. Технический анализ продуктов органического синтеза. М., 1971; Галимов Ж.Ф., Дубинина Р.Т., Масагутов Р.М. Методы анализа катализаторов нефтепереработки. М., 1973; Будников Г.К., Майстренко В.Н., Муринов Ю.И. Вольтамперометрия с модифицированными и ультрамикроэлектродами. М., 1994.

В.Н.Майстренко.


АНАНЬИНСКАЯ КУЛЬТУРА

 АНАНЬИНСКАЯ КУЛЬТУРА, археол. культура 8-3 вв. до н.э. Названа по могильнику, открытому П.В.Алабиным в 1858 у с.Ананьино, близ г.Елабуги (на терр. совр. Респ. Татарстан). Распространена в Ср. Поволжье (в осн. по левобережью Волги и в Волго-Вятском междуречье), в басс. р.Камы. Сев.-зап. р-ны РБ составляют юго-вост. периферию А.к., памятники к-рой располагаются по берегам нижн. течения р.Белой, от ее устья до совр. г.Бирска (городища Новокабановское, Какрыкуль, Петер-Тау, Аначевское, Тра-Тау, Трикольское, Новобиктовское, поселение Бирское, могильник Таш-Елга). На поселениях и городищах обнаружены остатки наземных бревенчатых жилищ пл. до 200 м2, обогревавшихся открытыми очагами-кострищами, располож. по центр. оси жилища. Нас. занималось скот-вом, охотой и рыб-вом, в поймах рек - мотыжным земледелием. Разводили преимущественно свиней, низкорослых лошадей и кр. рогатый скот. Рыбу ловили с помощью сетей, костяных гарпунов, медных рыболовных крючков, их образцы найдены на городищах Новокабановском, Аначевском, Тра-Тау. На городищах низовья р.Белой обнаружены обломки глиняных сопел, кам. формы для отливки топоров-кельтов, куски шлака. Встречаются жел. наконечники копий, короткие мечи-акинаки. Бронза шла на изготовление орудий труда и оружия (копья, топоры-кельты), разнообразных украшений. Характерна круглодонная глиняная лепная посуда в виде открытых широких чаш, украшенных оттисками крученого шнура, ямками и зубчатыми вдавлениями. Погребальные пам. представлены бескурганными могильниками, иногда очень большими. Умерших хоронили в неглубоких могилах, расположенных рядами вдоль берега реки. Тело покойного укладывали чаще всего ногами к реке. Дно могил выстилали корой деревьев или травой.
Материалы ананьинской культуры.

На могильниках Ср. Поволжья (Старшем Ахмыловском, Акозинском) обнаружены сооружения деревянных срубов-домиков над могилами. Вместе с умершим, сообразно его полу и возрасту, в могилу помещали и его личные вещи. С мужчиной - копья с бронз. или жел. наконечниками, бронз. топор-кельт, жел. нож, каменный оселок-точило, неск. стрел с бронз., костяными, реже жел. наконечниками. В могилах знатных воинов встречаются жел. мечи-акинаки, бронз. топоры-секиры с обухом, оформленным в виде головы хищного зверя или птицы; пояса, украшенные бронз. бляшками-накладками. Часто в муж. погребениях встречаются бронз. шейные украшения-гривны. В могилу женщины помещали украшения: бронз. браслеты, бусы, серьги-подвески, нашивные бляшки; часто ставили глиняный сосуд с жидкой пищей и мясо. Носители А.к. поддерживали тесные торгово-культ. связи с кочевниками евразийских степей и племенами Кавказа, что прослеживается по многочисленным вещам, особенно часто встречающимся в могильниках Ср. Поволжья. В Поволжье и Ниж. Прикамье следы А.к. теряются в 6 в. до н.э., в остальных р-нах - в 3 в. до н.э.

Лит.: Збруева А.В. История населения Прикамья в ананьинскую эпоху. М., 1952; Халиков А.Х. Волго-Камье в начале эпохи раннего железа. М., 1977; Археология Южного Урала. Стерлитамак, 1993; Марков В.Н. Ананьинская проблема (некоторые итоги и задачи ее решения) //Памятники древней истории Волго-Камья. Казань, 1994.

В.А.Иванов.


АНАРХИСТЫ

 АНАРХИСТЫ, сторонники полит. течения, возникшего в 40-х - нач. 70-х гг. 19 в., ставящие целью уничтожение гос-ва и замену любых форм принудит. власти свободной и добровольной ассоциацией. Традиционно выделяются 4 осн. направления анархизма: индивидуалистич., мютюэлистское, коллективистское и коммунистическое. Осенью 1906 была создана Уфим. группа А.-коммунистов (из 10 чел.). А.-коммунисты признавали рев. разрушение гос. власти и частной собственности единств. средством перехода к федерации коммун, основанных на принципах коммунист. произ-ва и распределения. Гл. методами борьбы с самодержавием считали террор и экспроприацию. А.-коммунисты Уфы взяли на себя ответственность за экспроприацию денег на з-де Вольмута в Уфе и на почте в Благовещенске (1906), убийство нач. депо станции Уфа инж. Куракина, эсера-провокатора В.Соколовского (1908) и др. После арестов группа рассеялась. В 1917, в условиях разрухи, полит. нестабильности и возросшего стихийного анархизма масс, анарх. движение Башкирии не получило организац. оформления. Из 234 чл. рабочей секции Уфим. Совета в дек. 1917 было 2 А. В ходе перевыборов Советов рабочих и крест. депутатов в апр. 1920 Уфим. губком сообщил в ЦК РКП(б) о создании блока партии революционного коммунизма с А. В июле 1920 в президиум Баш. обкома РКП(б) было направлено письмо Баш. группы А.-коммунистов г.Стерлитамака (рук. П.Беликов) с просьбой предоставить А. право решающего голоса на собраниях, совещаниях, конференциях и съездах, проводимых Баш. организацией РКП(б). Летом 1925 была арестована "анархистская банда" братьев Калачевых в с.Кушнаренково. Данные о дальнейшей судьбе А. в Башкирии отсутствуют.

Лит.: Кийков А.А. Из былого Урала. Уфа, 1923; Политология: Энциклопедический словарь. М., 1993.

Г.В.Мордвинцев.


АНАТОМИЯ ЧЕЛОВЕКА

 АНАТОМИЯ ЧЕЛОВЕКА, наука о строении тела человека, составляющих его органов с их функциями и развитием.
Науч. иссл. по А.ч. в респ. начались после открытия профильной каф. при Баш. мед. ин-те (1932). На первых этапах под рук. С.З.Лукманова изучалась структура и иннервация скелетных мышц, их особенности в процессе онтогенеза (Г.У.Сюндюкова, А.А.Баландин, М.М.Бикмуллина, Р.А.Терегулова). В 60-90-е гг. А.Г.Габбасов и В.Ш.Вагапова возглавили иссл. морфологии микроциркуляторного русла разл. анатомич. образований в условиях нормы, патологии и эксперимента (Э.Р.Мулдашев, Р.Т.Нигматуллин, М.Т.Юлдашев, А.С.Ахмалетдинов, Р.С.Минигазимов, А.Е.Стрижков). В результате создана науч. школа анатомов и сформировались 2 прикладных направления: пластич. и реконструктивная офтальмохирургия и суставная травматология. Совм. с офтальмохирургами разработаны принципы подбора аллотрансплантатов для пластич. операций, впервые использованы новые материалы для реконструктивной хирургии. Иссл. микроциркуляции в суставных капсулах позволили усовершенствовать методы хирургич. вмешательства на коленном суставе.
В Уфе открыт Всерос. центр пластической хирургии глаза (1990). Отд. серии аллотрансплантатов защищены патентами США, Франции, Швейцарии и Японии, отмечены золотыми, серебр. медалями на междунар. выставках и ВДНХ СССР.

А.Г.Габбасов, В.Ш.Вагапова.


АНДРЕЙ

 АНДРЕЙ [(в миру Ухтомский Александр Алексеевич, кн.), 26.12.1872, г.Рыбинск Ярославской губ. - 4.9.1937, там же], епископ Уфимский и Мензелинский (1913-20), миссионер, просветитель, кр. религ. и обществ. деятель России. Из древнего рода Рюриковичей. По окончании Московской духовной акад. (1895) со степенью канд. богословия преподает в Казанском духовном уч-ще. Принял монашество, рукоположен в иеромонахи. В 1897 инспектор Александровской миссионерской семинарии, в 1899 наблюдатель Казанских миссионерских курсов, возведен в сан архимандрита. В 1914 вступил в управление Епархией уфимской. В 1916 создал и возглавил в Уфе Вост.-рус. культ.-просветит. об-во, к-рое придерживалось славянофильского направления. В 1916-18 издавал ж. "Заволжский летописец". В 1917 включен в новый состав Св. Синода. А. открыл в Уфе приют для солдатских детей-сирот. Инициатор первого рус. церковно-приходского кооператива "С заботой о бедняках" (открыт 1 июля 1917). Был сторонником выборности духовных лиц, выступал за свободу вероисповедания и отделение церкви от гос-ва, но против отделения школы от церкви. Член созданного осенью 1918 Сиб. Врем. Высшего церковного управления. В 1919 руководил духовенством 3-й армии А.В.Колчака. После разгрома белых арестован, освобожден в июле 1922. В 1925 пошел на сближение со старообрядцами Белокриницкой иерархии, став "православным старообрядцем". Был отстранен от священнослужения высшим церковным руководством, но продолжал служить. Последнее место службы - Уфим. Симеоновская церковь. В июне 1927 отозван в Москву и арестован, в заключении находился в ВолгоЛАГе НКВД (г.Рыбинск), там же приговорен к высшей мере наказания. Реабилитирован посмертно в 1989.

С о ч.: Беседа с народными учителями на курсах Уфимского губернского земства //Уфим. епархиальные ведомости, 1914, №13; Открытое письмо министру-председателю А.Ф.Керенскому //Там же, №15 №16; Послание к пастырям и пастве Уфимской Епархии //Там же, 1917, №23 №24; Об уфимских большевиках //Заволжский летописец, 1918, №1.

Лит.: Зеленогорский М.П. Жизнь и деятельность архиепископа Андрея (кн. Ухтомского). М., 1991; Латыпова В.В. Князь Ухтомский - епископ Уфимский и Мензелинский Андрей //Башкирский край и его народы. Тез. респ. науч.-краевед. конф. Уфа, 1990.

В.В.Латыпова.


АНДРОНОВСКАЯ КУЛЬТУРА

 АНДРОНОВСКАЯ КУЛЬТУРА, археол. культура эпохи бронзы (2-е тыс. до н.э.), выделена С.А.Теплоуховым в 1927 у д.Андроново близ Ачинска. Открытие и изучение А.к. на Южн. Урале связано с работами К.В.Сальникова, к-рый в 1948 разделил памятники А.к. на три хронологических этапа: федоровский, алакульский и замараевский. Первые два были выделены по особенностям керамики и погребального обряда. Федоровская керамика, как правило, горшечной формы. Поверхность сосудов заглажена и покрыта геом. орнаментом, выполненным оттисками мелкозубчатого штампа. Преобладают захоронения, совершенные по обряду кремации. Могилы окружены оградками из камня. Алакульские курганы встречаются с кам. оградками и без них. Умершие укладывались в могилы в позе адорации (в скорченном положении, кисти рук перед лицом). Глиняная посуда представлена горшками и банками. Часто встречаются сосуды, имеющие характерный уступ в месте перехода шейки сосуда в его плечико.
Материалы андроновской культуры Южного Урала.

Завершающий этап А.к. Сальников выделил на материалах Замараевского поселения в Курганской обл. Его гипотеза использовалась в оценке и др. регионов, где были выявлены пам. А.к. В 60-е гг. 20 в. были выдвинуты предположения (Э.А.Федорова-Давыдова, В.С.Стоколос) о том, что федоровский и алакульский этапы представляют собой самостоятельные, но синхронные историко-культ. явления. Работами Е.Е.Кузьминой, Т.М.Потемкиной, Г.Б.Здановича и др. обосновано выделение культур предандроновского и раннеандроновского времени, уточнены вопросы периодизации, этнокульт. родства и ист. судеб их носителей. Термин "А.к." применяется ныне преимущественно к пам. федоровского типа, локализующихся в лесостепной и лесотаежной зонах Зауралья и Южн. Сибири. Алакульская культура рассматривается как самостоятельная, занимающая степные и частично лесостепные районы Южн. Урала (в т.ч. и Ю.-В. совр. Башкортостана), Казахстана, Зап. Сибири. Основой х-ва нас. федоровской и алакульской культур, судя по археол. материалам, являлось скот-во (кр. и мелкий рогатый скот, лошади). Большинство совр. ученых (Зданович, Кузьмина, Потемкина) связывают происхождение алакульской культуры с местными урало-сибирскими племенами, носителями т.наз. петровско-синташтинской культуры, испытавшими заметное этнокульт. воздействие со стороны нас. восточноевропейских степей. Наиб. яркими пам. А.к. на Южн. Урале являются культ. комплексы Аркаим, Синташта, Устье в Челябинской обл. Историко-лингв. иссл. обоснована принадлежность алакульского нас. к кругу индоевропейских народов. На терр. совр. Башкортостана осуществлялись контакты между зап.-срубной и вост.-андроновской культурно-ист. областями. Результатом этих контактов явилось образование этнокульт. компонента, ставшего основой для формирования в приуральских степях кочевников эпохи раннего жел. века.

Лит.: Сальников К.В. Очерки древней истории Южного Урала. М., 1967; Смирнов К.Ф., Кузьмина Е.Е. Происхождение индоевропейцев в свете новейших археологических открытий. М., 1977; Потемкина Т.М. Бронзовый век лесостепного Притоболья. М., 1985; Кузьмина Е.Е. Древнейшие скотоводы от Урала до Тянь-Шаня. Фрунзе, 1986; ее же. Откуда пришли индоарии. М., 1994.

В.С.Горбунов.


АНИСИМОВА Нина

 АНИСИМОВА Нина Александровна (14.1.1909, Санкт-Петербург - 23.9.1979, Ленинград), рус. балерина, балетмейстер, педагог. Нар. арт. БАССР (1957), засл. деятель иск-в РСФСР (1957). Окончила Ленинградское хореогр. уч-ще (1926, кл. А.Я.Вагановой, М.В.Романовой, А.В.Ширяева). В 1926-27 входила в балетную труппу Малого оперного театра в Ленинграде, 1927-58 танцевала в Гос. акад. театре оперы и балета им. С.М.Кирова. Выдающаяся характерная танцовщица А. органично соединяла в танцевальном образе лучшие традиции рус. исполнительства. Осн. роли: Нирити ("Талисман" Р.Е.Дриго), Мерседес ("Дон Кихот" Л.Ф.Минкуса), Айша ("Гаянэ" А.И.Хачатуряна), Тереза ("Пламя Парижа" Б.В.Асафьева). С 1935 А. - балетмейстер. Среди ее постановок "Гаянэ" Хачатуряна, "Чудесная фата" С.Заранека, "Шехерезада" Н.А.Римского-Корсакова, "Коппелия" Л.Делиба, "Золушка" С.С.Прокофьева, "Лебединое озеро" П.И.Чайковского.
В 1944-47, 1952-55 А. осуществила в Баш. гос. театре оперы и балета постановку балета "Журавлиная песнь": либретто Ф.А.Гаскарова, музыка Л.Б.Степанова, сценография Г.Ш.Имашевой (во 2-ой ред. - М.Н.Арсланова), асс. балетм. Х.Г.Сафиуллин. В этом балете А. добилась гармоничного соединения классического танца с нар. танцем и нац. обрядом. Ключевая фигура спектакля - Журавль, тотемная птица древних башкир, поэтич. символ свободолюбия народа. А. определила перспективные эстетич. принципы развития баш. нац. балета.

Лит.: Деген А., Ступников И. Ленинградский балет. 1917-1987. Словарь-справочник. Л., 1988.
С.С.Саитов.


АНСАМБЛЬ ИСТОРИКО-АРХИТЕКТУРНЫЙ ГРАДО-УФИМСКОЙ БОГОРОДСКОЙ ЦЕРКВИ

 АНСАМБЛЬ ИСТОРИКО-АРХИТЕКТУРНЫЙ ГРАДО-УФИМСКОЙ БОГОРОДСКОЙ ЦЕРКВИ (бывш. с.Богородское Уфимского у., ныне Калининский р-н г.Уфы, ул.Ферина,15), включает в себя Богородскую и Скорбященскую церкви и церковь во имя св. равноапостольного князя Владимира, Крестово-Погребальную, Ильинскую и Богородскую надкладезную часовни, Богородский некрополь, святой родник, церковно-краеведческий музей и общедоступную б-ку. Сформировался на терр. Богородской церкви в ходе ее восстановления (1991-93). Арх. З.Хатмуллина, строительно-восстановит. работами руководил настоятель храма, протоиерей В.В.Мохов. Все объекты представляют собой стилизацию форм древнерус. архитектуры (шатровые завершения, луковичная форма глав, а также их спиралевидная полихромная раскраска; красно-коричневые стены с килевидными завершениями).
Богородская церковь.

Центр. сооружение А. - кам. Богородская церковь (на месте дер. церкви, 1622), построенная в честь чудотворной иконы Божией Матери Богородско-Уфим., - один из ярких архит. пам. рус. стиля, близкого к образцам 17 в. Заложена в 1873 (подрядчик С.М.Ларионов): 5-купольная, с пристроенной шатровой трехъярусной колокольней; трехпридельная: прав. (Никольский) освящен в 1877, лев. (Ильинский) - в 1878 и гл. храм - в 1881. Была закрыта в 1933, в последующие годы в ней размещались разл. учреждения. В 1990 возвращена верующим. В 1992 правый придел переосвящен в честь св. блаженной Ксении Петербургской.

Скорбященская церковь.
В ходе восстановит. работ в подвале церкви были обнаружены чел. останки; в 1993 там устроена Скорбященская церковь в честь икон Божией Матери "Всех скорбящих радость" и "Взыскание погибших". Останки людей перезахоронены в братские могилы Богородского некрополя, расположенного на месте разрушенного в 1930-50 старого кладбища с.Богородского, и склепы под Крестово-погребальной часовней, пос-троенные в 1991 в память жертв сталинского террора. В некрополе находятся восстановленная могила героя Бородино, ком. 2-го бат. Уфим. пех. полка, позже ген.-лейт., Е.И.Гладышева (1780-1855) и др. изв. людей Уфим. губ.; мемориал разрушенных кладбищ г.Уфы. Церковь во имя св. равноапостольного кн. Владимира сооружена в 1993 для проведения обряда крещения, является единств. во всей епархии баптистерием (храм с бассейном) для крещения взрослых. Ильинская кам. часовня построена в кон. 19 в. на месте алтаря сгоревшей в 1873 Ильинской церкви, в 1930-40 была разрушена, восстановлена в 1991. Богородская надкладезная часовня над св. Богородским родником (колодезем) построена вновь в 1993 (кам. часовня кон. 19 - нач. 20 в. уничтожена ок. 1944). По преданию, святой родник появился в 17 в. на месте обретения иконы Божией Матери Богородско-Уфим. (см. Праздники православные и Иконы чудотворные). В 1953 родник разрушен, восстановлен в 1992-93 (освящен 27 июля 1993). Церковно-краеведческий музей - единств. в респ. науч. и религ.-просветит. учреждение. Имеет отделы церк. иск-ва, истории Церкви, краеведения, а также архив, фоно- и видеотеку. Общедоступная б-ка открыта в 1992.

Лит.: Историко-архитектурный ансамбль градо-уфимской Богородской церкви //Мысль и жизнь. К столетию со дня рождения А.Ф.Лосева. Уфа, 1993; Ширгазин А.Р. Православные храмы Башкирии. История и архитектура: Каталог-справочник. Уфа, 1995.

Н.П.Зимина.


АНСАМБЛИ ТАНЦА

 АНСАМБЛИ ТАНЦА. В Башкортостане более 200 танц. коллективов, объединяющих профессионалов и любителей танц. иск-ва. Возникли из любительских худ. кружков и обществ, сложившихся в кон. 19 - нач. 20 в. в кр. медресе края ("Хусаиния" в Оренбурге, "Усмания" и "Галия" в Уфе и др.) и бравших за основу своего т-ва нар. песни, танцы и инструмент. музыку (см. Фольклорные ансамбли). В нач. 20 в. складываются проф. А.т. при театр. труппах: в антрепризах "Нур" (1912), "Ширкэт" (1915), Башкирском театре драмы (1919).
В 1939 по инициативе балетмейстера Ф.А.Гаскарова основан Баш. государственный ансамбль народного танца. В нач. 90-х гг. появились др. проф. танц. коллективы: театр танца при Театральном объединении г.Стерлитамака (1991, рук. Х.А.Ишбердин), ансамбль песни и танца "Сафар" при Нефтекамском ДК "Энергетик" (1991, рук. Р.М.Саттаров), ансамбль нар. танца "Мирас" при упр. культуры мэрии г.Уфы (1992, рук. Г.В.Анищенко). Интенсивно развиваются самодеятельные А.т. Возникавшие первоначально как А. песни и пляски, в дальнейшем они трансформировались в А.т. и А. песни (впоследствии самодеят. хоры). Св. 40 из них носят звание "народный". Осн. творч. направление А.т. - развитие традиц. нац. хореографии народов, проживающих в РБ. Особой популярностью пользуются А.т. "Ирендык" (Баймакский р-н), "Ляйсан" (Учалинский р-н), "Эрвел" (Мишкинский р-н), "Агидель" (ДК ПО "Салаватнефтеоргсинтез"), "Сэмбэль" (РДК, г.Дюртюли), "Дружба" (РДК, г.Нефтекамск), дет. А.т. "Гульдар" (ДК Башкирского медносерного комбината, г.Сибай). С 1991 в Уфе проводятся фестивали и конкурсы А.т.: 1-й Респ. фестиваль танц. коллективов, посв. памяти Ф.А.Гаскарова (1991), 1-й Респ. смотр-конкурс балетмейстеров-постановщиков и ансамблей нар. танцев (1994).

Р.И.Халимов.


АНТОШКИН Николай

 АНТОШКИН Николай Тимофеевич (р.19.12.1942, д.Кузьминовка Федоровского р-на БАССР), ген.-майор авиации (1985), Герой Сов. Союза (1986). В Сов. Армии с 1961. Окончил Оренб. высшее воен. авиац. уч-ще (1965), Военно-возд. акад. (1975), Воен. акад. Генштаба (1983). Служил в частях Зап. группы войск в краснознаменных Дальневосточном, Туркестанском, Среднеазиатском, Белорусском воен. округах, в Демокр. Респ. Афганистан. Удостоен звания Героя Сов. Союза за мужество и самоотверженный труд при ликвидации аварии на Чернобыльской АЭС и устранении ее последствий. Продолжает службу в Военно-воздушных силах. Нагр. орд. Ленина, "За службу Родине в Вооруженных Силах СССР" 3-й степ., медалями.

Лит.: Герои Советского Союза: Краткий биографический словарь. В 2 т. Т.2. М., 1988.

Г.Г.Булатов.


АНТРОПОГЕННЫЙ ЛАНДШАФТ

 АНТРОПОГЕННЫЙ ЛАНДШАФТ, природно-территориальный комплекс, измененный или созданный в результате деятельности человека. На терр. РБ очень мало естеств. (первобытных) ландшафтов.
Сельскохозяйственный антропогенный ландшафт.

Существует след. классификация А.л.: по содержанию - сельскохозяйственный (в РБ более 4,8 млн. га возделанных земель, ок. млн. га культурных сенокосов, более 11 тыс. га садов и ягодников); лесной (полезащитные лесные полосы Башкирского Предуралья и Зауралья, сосново-лиственные насаждения); водный (Нугушское, Павловское, Кармановское водохранилища); пром. (отвалы вскрышных пород Учалинского ГОКа, карьеры для добычи угля в Куюргазинском р-не); селитебный (зоны нпп.); линейно-дорожный (ж.-д. магистрали, автомагистрали, нефтегазопроводы); рекреационный (курортно-санаторные зоны, терр. домов отдыха, пионерских лагерей и т.п.); по глубине воздействия чел. на природу - антропогенные неоландшафты (карьерно-отвальные комплексы горнодоб. пр-тий) и преобразованные А.л. (сосновые леса на месте темнохвойных южно-таежных лесов на С. Краснокамского р-на); по генезису - техногенные (автомоб. дороги); подсечные (распаханные участки на месте бывших лесов, вырубленных с целью расширения зернового х-ва); пашенные или арационные (распаханные целинные земли Зауралья); пирогенные (следствие выжигания растительности с целью использования земель под пашню или улучшения травостоя) и пастбищно-дигрессионные (скотопрогоны вокруг животноводческих комплексов); по целенаправленности их возникновения - прямые антропогенные (Гос. защитная лесная полоса по юго-вост., южн. и юго-зап. окраине РБ от Баймакского до Федоровского р-на) и сопутствующие антропогенные комплексы (подтопленные и заболоченные долинные комплексы р.Белой в результате стр-ва Нижнекамского вдхр.); по длительности их существования и степени саморегулирования - многолетние, частично регулируемые (суходольные луга на Уфимском плато) и кратковременные регулируемые (плодово-ягодные питомники); по их хоз. ценност
и - культурные или конструктивные комплексы, заново созданные бонитет и ценность к-рых выше тех, на месте к-рых они возникли (сенокосы из многолетних или однолетних трав общей пл. более 900 тыс. га), и акультурные, возникшие в результате нерационального ведения х-ва (заброшенные карьеры, болота вокруг вдхр.). А.л. являются объектом изучения ландшафтоведения. В РБ более 2/3 терр. относится к А.л. и их пл. ежегодно увеличивается из-за освоения новых м-ний полезных ископаемых, вырубки и создания новых лесных массивов, стр-ва дорог, жилья и др. мероприятий. Поэтому без науч. и гос. подхода к изучению А.л. экологич. проблемы респ. не могут быть решены.

Лит.: Мильков Ф.Н. Человек и ландшафты. М., 1973.

И.М.Япаров.


АНТРОПОЛОГИЯ

 АНТРОПОЛОГИЯ, наука о происхождении и эволюции чел., образовании человеч. рас и вариаций физ. строения чел. Осн. разделы А.: морфология, антропогенез, расоведение. Методы А. - антропоскопия (описательная методика), антропометрия (измерит. методика), краниология (изучение черепа), остеология (изучение костного скелета), одонтология (изучение зубной системы), дерматоглифика (изучение кожного рельефа), пластич. реконструкция (восстановление лица чел. по черепу), иссл. крови, микроанатомия и др. Изучение антрополог. типа башкир начато со 2-й пол. 19 в. Первая антрополог. работа о башкирах "Антропологический очерк башкир" написана Н.М.Малиевым в 1876.
Антропологические типы башкир
южно-сибирский расовый тип
 субуральский расовый тип
светлый европеоидный расовый тип
понтийский расовый тип
памиро-фкрганский расовый тип
На основе изучения 40 башкир Уфим. губ. по 32 признакам он выделил 2 их типа - лесной и степной, а также ряд переходных форм и типов. Те же типы выделяли впоследствии П.С.Назаров, Д.П.Никольский, А.Н.Абрамов, П.И.Небольсин, В.М.Черемшанский, В.М.Флоринский. В 1912-13 С.И.Руденко на основе антрополог. измерений 1847 чел. выделил на терр. Башкирии три обл.: вост., северо-зап. и юго-зап., нас. к-рых резко отличается друг от друга. Исходным типом башкир он считал древнейшее европеоидное нас. Южн. Урала нач. 1-го тыс. н.э. В 1928 Руденко была организована эксп. по антрополог. изучению башкир и др. народов респ. Отсутствие четкой расовой классификации народов России не позволило ученому дать их типологич. характеристику. В 1963-65 М.С.Акимовой было обследовано ок. 1500 башкир респ. и Челябинской обл. по неск. программам: антропометрии, дерматоглифике, изучению крови и др. Она выделила среди башкир 4 антрополог. типа: понтийский, или темнопигментированный европеоидный, южносиб., субуральский и светлый европеоидный. Наиб. древними расовыми типами местного нас. Акимова считала понтийский и субуральский, а наиб. поздним - южносиб., к-рый проник на Южн. Урал в период Золотой Орды. Летом 1983 советско-финляндская медико-антрополог. эксп. под рук. проф. А.А.Зубова провела исследования башкир Стерлибашевского, Архангельского и Илишевского р-нов БАССР. В этих же р-нах были получены краниолог. материалы о башкирах 18 - нач. 20 вв. Исследования привели к выводу: башкиры - метисная популяция. Почти по всем признакам они занимают промежуточное положение между народами Поволжья, Сибири и Алтая. Подтвердились выводы эксп. Акимовой о терр. вариациях антрополог. типа башкир: южносиб. расовый тип характерен для северо-вост. и зауральских р-нов респ., субуральский - для северо-зап. р-нов, светлый еврепеоидный - для сев. и центр. р-нов, понтийский - для юго-зап. и горно-лесных р-нов. Кроме того, в юго-вост. р-нах прослеживаются признаки памиро-ферганского расового типа. Неоднородность антрополог. состава башкир, наличие сходных антрополог. типов среди окружающих народов говорят о сложности процессов расогенеза на Южн. Урале и этнич. истории баш. народа.

Лит.: Руденко С.И. Башкиры: Физический тип башкир. Пг., 1916; Акимова М.С. Антропологические исследования в Башкирии //Антропология и геногеография. М., 1974; Антропология и популяционная генетика башкир. Уфа, 1987.

Р.М.Юсупов.


АГРОПРОМЫШЛЕННЫЙ КОМПЛЕКС

 АГРОПРОМЫШЛЕННЫЙ КОМПЛЕКС (АПК), совокупность взаимосвязанных отраслей нар. х-ва, обеспечивающих про- из-во, транспортировку и переработку продуктов питания и изделий из с.-х. сырья. АПК РБ включает следующие сферы: 1) отрасли и пр-тия пром-сти, поставляющие с.х-ву машины (ПО "Уфасельмаш", з-д "Башсельмаш" и др.), удобрения (Мелеузовское ПО "Минудобрения" и др.); разл. строит. орг-ции, работающие на селе; 2) непосредственные производители с.-х. продукции (колхозы, совхозы, акц. и др. коллект. с.-х. пр-тия, фермерские х-ва, птицеф-ки, комплексы по откорму КРС и свиней, подсобные х-ва и цехи пром., строит. и др. пр-тий и орг-ций, совхозы-техникумы, личные подсобные х-ва крестьян и рабочих); 3) отрасли и пр-тия, занятые заготовкой, транспортировкой, хранением и переработкой с.-х. продукции (заготконторы, трансп. орг-ции, хлебоприемные пункты и элеваторы, хлебо- и мясокомб-ты, мол. и маслосыродельные, сах., консервные, кондитерские, ликеро-водочные, мукомольно-крупяные з-ды и ф-ки; пр-тия по произ-ву комбикормов; складское и тарное х-ва и др.); 4) орг-ции и пр-тия по производств. обеспечению и управлению АПК [Мин-во с.х-ва и продовольствия РБ, районные управления с.-х. произ-ва, респ. и районные орг-ции и пр-тия по племенному делу (см. Племенная работа), агрохим., ремонтно-техн., энергетическому, ветеринарному (см. Ветеринария) обслуживанию с.х-ва, проектные ин-ты, контрольно-семенные лаб., ст. защиты р-ний и др.]; 5) учреждения и орг-ции по науч. обеспечению и подготовке кадров для АПК: Баш. н.-и. институт земледелия и селекции полевых культур; Баш. н.-и. проектно-технологический институт животноводства и кормопроизводства; Институт биологии УНЦ РАН; Баш. гос. аграрный университет; Башкирский институт переподготовки и повышения квалификации кадров агропромышленного комплекса; с.-х. техникумы и проф.-техн. уч-ща; инспектура по сортоиспытанию; Баш. филиал ин-та "ВолгоГИПРОЗЕМ" и др. Гл. звеном АПК являются коллект. с.-х. пр-тия (к-зы, с-зы и др.), производящие осн. долю с.-х. продукции (более 50% в 1993). По объему произ-ва с.-х. продукции РБ занимает 4-5-е место среди обл., краев и респ. РФ. АПК РБ располагает большими почвенными, биоклиматическими, материально-техн. и демографическими ресурсами для произ-ва и обеспечения нас. респ. прод. и фуражным зерном, разл. видами кормов, картофелем, сахаром, растительным маслом, овощами, яйцами, мясом, молоком и продуктами их переработки, а также рядом др. продуктов растениеводства и животноводства. Создание единой системы АПК способствует снижению потерь при уборке, транспортировке, хранении и переработке с.-х. сырья, созданию и расширению пр-тий по произ-ву совр. с.-х. техники, увеличению кап. вложений в развитие науч.-техн. обслуживания отраслей с.х-ва. Процессы агропром. интеграции в РБ начались в 1984-85, когда появились первые агрокомб-ты, агрофирмы и объединения для более тесного взаимодействия с.х-ва с перераб. пром-стью и др. смежными отраслями материального произ-ва.

Лит.: Система ведения агропромышленного производства по зонам Башкирской АССР. Уфа, 1991.

Н.Р.Бахтизин.


АРАБСКОЕ ПИСЬМО

 АРАБСКОЕ ПИСЬМО, система письма, используемая арабами и мусульманскими народами Ирана, Афганистана, Индии, Пакистана, Малайи, Индонезии, Китая (Синьцзян) и нек-рых государств Африки. А.п. выработалось из варианта арамейского алфавита, к-рый употреблялся в набатейских надписях (Немаррская надпись, 328 г. н.э.; Забадская - 512 г. н.э. и др.), начиная со 2 в. до н.э. вплоть до 3-4 в. н.э. В 4 в. оно стало араб. нац., и дальнейшее его распространение (7-10 вв.) связано с араб. завоеваниями и распространением ислама. А.п. состоит в осн. из согласных (краткие гласные буквенного обозначения не получили). Направление - справа налево. Араб. алфавит состоит из 28 букв, из них 22 буквы соединяются с помощью соединительных черточек с обеих сторон и имеют четыре начертания (изолированно, в нач., сер. и конце слова), а 6 букв соединяются только справа и имеют лишь два начертания.

Каждая буква имеет свое числовое значение. Буквы
"алиф", [image] "вав", [image] "йа", служащие для изображения согласных звуков, используются для передачи на письме долгих гласных. Краткие гласные иногда (в Коране, учебниках, словарях и т.п.) обозначаются вспомогательными надстрочными и подстрочными знаками (фатха, кесра, дамма).
В течение тысячелетия араб. каллиграфами выработались многочисленные почерковые стили. Куфи - один из древних почерков (до 10 в.). Почерки насх, сульс, мухаккак, рейхан, тоуки, рика', созданные в 10-13 вв., входят в классическую шестерку. До принятия латинского алфавита тюрк. народы, в т.ч. башкиры, пользовались А.п. с нек-рыми доп. буквами. Самый распространенный почерк в Урало-Поволжском регионе - наста'лик, созданный на основе почерков насх и та'лик в конце 14 в. каллиграфом Мир Али Табризи. Лит. яз. тюрки Урало-Поволжья функционировал на основе араб. графики. Урало-Поволжский вариант А.п. отличается тем, что в нем почти не соблюдается точная орфография араб. и персидских слов: вместо [image] , [image] вместо [image] и т.д. Наблюдаются частые графические колебания между буквами [image], [image] и т.п. в тюрк. словах.

Лит.: Юшманов Н.В. Строй арабского языка. Л., 1938; Халидов Б.З. Учебник арабского языка. Ташкент, 1965; Крачковский И.Ю. Над арабскими рукописями. 4-е изд. М., 1965; Ковалев А.А., Шарбатов Г.Ш. Учебник арабского языка. 2-е изд. М., 1969; Халидов А.Б. Арабские рукописи и арабская рукописная традиция. М., 1985; Рукописная книга в культуре народов Востока. Кн.1. М., 1987.

И.Г.Галяутдинов.


АРАБСКИЙ ЯЗЫК

 АРАБСКИЙ ЯЗЫК, лит. яз. арабов и др. арабоязычных народов. Входит в состав юго-зап. группы семитской ветви семито-хамитской языковой семьи. А.я. распространен в странах Азии (Ирак, Сирия, Ливан, Иордания, Кувейт, Саудовская Аравия, Йемен) и Сев. Африки (Египет, Ливия, Тунис, Алжир, Марокко и Судан). Число говорящих на А.я. более 200 млн. чел. К разг. А.я. близок язык сказок "Тысячи и одной ночи" (окончат. ред. 16 в.). Осн. диалектами являются: аравийский, иракский (или месопотамский), сирийский (у арабов Сирии, Ливана, Иордании и Израиля), египетский, суданский, магрибские - в Африке. Каждый диалект имеет множество говоров.
В А.я. насчитывается 34 фонемы, из них 6 гласных (3 кратких: а, и, у; 3 долгих ) и 28 согласных. Широко развита система согласных фонем, в особенности 5 эмфатических и пары гортанных, зевных, межзубных (з, с) и "слабых" (у, и), придающих особый колорит звучанию араб. речи. Слог, в осн., открытый, состоит из согласного и гласного, в зависимости от гласного он краток или долог. Согласные обычно определяют первичное знач. корня слова, а гласные за счет внутр. структурного изменения слова выражают лексико-грамматич. отношения и уточняют знач. слов. Напр., от корня "ктб" с осн. значением "писать" путем изменения гласных можно образовать след. слова: "катб" - "писание", "катиб" - "пишущий", "писатель", "китаб" - "книга", "кутуб" - "книги", "кутиба" - "написание", "катаба" - "он написал", "мактаб" - "школа", "мактуб" - "письмо".
Осн. морфолог. особенностями являются: категория определенности-неопределенности и единая система выражения для всех имен, система падежей в виде двух типов склонения (двухпадежного или трехпадежного), наличие и в имени, и в глаголе трех грамм. чисел (единств., двойств. и множеств.) и двух родов (муж. и жен.), развитость глагольных врем. форм (3 простых и 3 сложных времени), сочетающих в себе признаки словообразования и словоизменения (15 так называемых "пород" или "масдаров") и т.п. Синтаксис А.я. характеризуется широким развитием глагольных и именных предложений.
В первой пол. 7 в. на Аравийском п-ове под знаменем ислама и Халифата произошла консолидация большой группы семитских племен - арабов в единую народность. Устная араб. поэзия сложилась еще в доисламскую эпоху и выработалась норма устно-лит. койне. Язык Корана, в к-ром сочетаются нормы койне с нормами родного для Мухаммеда говора Мекки, является исходным началом классического араб. лит. яз. С утверждением ислама (7 в.) и в связи с араб. завоеваниями началось распространение А.я. за пределами Аравийского п-ова.
Совр. лит. А.я. является продуктом развития классического лит. А.я.

Лит.: Юшманов Н.В. Строй арабского языка. Л., 1938; Халидов Б.З. Учебник арабского языка. Ташкент, 1965; Ковалев А.А., Шарбатов Г.Ш. Учебник арабского языка. 2-е изд. М., 1969; Халидов А.Б. Арабские рукописи и арабская рукописная традиция. М., 1985.

И.Г.Галяутдинов.


АРБИТРАЖНЫЙ СУД

 АРБИТРАЖНЫЙ СУД, орган суд. власти по разрешению экон. споров, возникающих между пр-тиями, учреждениями, гражданами, предпринимателями. Первая респ. арбитражная комиссия была создана в 1922 при Башсовнаркоме для разрешения хоз. споров. В 1935 Арбитражная комиссия преобразована в Гос. арбитраж при Сов. Мин. БАССР. В связи с провозглашением 11.10.1990 гос. суверенитета Башкортостана, изменениями в соц.-полит. и экон. жизни респ. повысились и требования к роли Гос. арбитража и его функциям. 16 июня 1992 на 12-й сессии Верх. Совета РБ образован Высший А.с. РБ. Организация, компетенция и порядок деятельности А.с. РБ определяются Конституцией РБ, Законом "О Высшем арбитражном суде РБ", Арбитражным процессуальным кодексом РБ, др. законодательными актами Башкортостана. Задачами А.с. являются: обеспечение единообразного и правильного применения законодательства; обеспечение защиты прав и законных интересов пр-тий и граждан, соблюдение ими законности, выполнение договорных обязательств; содействие правовыми средствами соблюдению зак-ва и укреплению законности в экон. отношениях. Высший арбитражный суд РБ действует в составе Пленума, четырех коллегий; высший арбитражный суд возглавляет председатель, к-рый избирается Государственным Собранием - Курултаем РБ по представлению Президента РБ, а заместители председателя и судьи - Гос. Собранием - Курултаем РБ по представлению Председателя Высшего А.с. РБ сроком на 10 лет.

В.Х.Шайхутдинов.


АРХАНГЕЛЬСКИЙ (ШАРАНСКИЙ) МЕДЕПЛАВИЛЬНЫЙ ЗАВОД

 АРХАНГЕЛЬСКИЙ (ШАРАНСКИЙ) МЕДЕПЛАВИЛЬНЫЙ ЗАВОД основан Г.С.Красильниковым в 1754 на р.Шаран, притоке р.Сюнь. З-д имел 4 медеплавильные печи, 2 горна и 122 медных рудника. В янв. 1783 П.Г. Красильников арендовал на 50 лет земли по рр. Шаран, Сюнь, Имчак и Тюльгазы у башкир дд. Ильчимбетева, Тюменякова, Туймазы Кыр-Иланской вол. Казанской дороги. В кон. 18 в. производительность з-да резко снизилась: в 1794 она составляла 143 пуда меди, а в 1795 - 63. З-д закрыт в 1796. Всего на з-де было выплавлено ок. 30 тыс. пудов чистой меди. Максимальная выплавка достигала 1500 пудов в год. Ныне на месте заводского поселения размещается с.Шаран - центр одноименного р-на РБ.

Лит.: Гудков Г.Ф., Гудкова З.И. Из истории южноуральских горных заводов ХVIII-ХIХ веков: Историко-краеведческие очерки. Ч.2. Уфа, 1985.
Г.Ф.Гудков , З.И.Гудкова.


АРХЕОЛОГИЧЕСКИЕ КУЛЬТУРЫ

 АРХЕОЛОГИЧЕСКИЕ КУЛЬТУРЫ, понятие, обозначающее общность археологических памятников, относящихся к одному времени, определенной терр. и отличающихся местными особенностями. На терр. РБ открыты и исследованы А.к.: Абашевская, Агидельская (Cамарская), Алакульская, Ананьинская, Бахмутинская, Гаринскоборская, Камская, Караабызская, Караякуповская, Курмантауская, Кушнаренковская, Межовская, Пьяноборская, Романовско-Ильмурзинская, Савроматская, Сарматская, Срубная, Турбаслинская, Черкаскульская, Чияликская, Янгельская. В вост. лесных р-нах респ. обнаружены отдельные пам., принадлежащие культурам Зап. Сибири.

Ю.А.Морозов.


АРХАНГЕЛЬСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД

 АРХАНГЕЛЬСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД основан И.С.Мясниковым на р.Аскын, прав. притоке р.Инзер, и пущен в произ-во в 1753. Зем. участок под з-д приобретен в 1755 у башкир д.Шаки Курпеч-Табынской вол. Ногайской дороги. Владельцы - Мясниковы, с 1889 - казна. Во время Крестьянской войны 1773-75 заводские крестьяне выступили на стороне повстанцев. В 1774 з-д вместе с поселком сожжен. Восстановлен в 1776. Наивысшая производительность достигнута в 1846 - 14 тыс. пудов меди. В 1889 группа московских фабрикантов организовала на з-де произ-во чугуна. Ими было создано Уфим. акц. об-во для эксплуатации железорудного месторождения в Стерлитамакском у. В 1903 произ-во остановлено. На месте заводского поселения располагается с.Архангельское - центр Архангельского р-на РБ.

Лит.: Гудков Г.Ф., Гудкова З.И. Из истории южноуральских горных заводов ХVIII-ХIХ веков: Историко-краеведческие очерки. Ч.1. Уфа, 1985.

Г.Ф.Гудков , З.И.Гудкова.


АРХЕОЛОГИЧЕСКИЕ ПАМЯТНИКИ

 АРХЕОЛОГИЧЕСКИЕ ПАМЯТНИКИ, древние памятники, сооружения или погребения, сохранившиеся на земной поверхности и под землей, являющиеся объектом археол. исследования. А.п. - веществ. источники, по к-рым можно реконструировать прошлое человеческого об-ва. К числу осн. А.п. относятся: орудия труда, оружие, домашняя утварь, одежда, украшения, поселения и отд. жилища, древние укрепления, мастерские; погребальные пам.; рисунки и надписи на отд. камнях (см. ёПалеолитическая живопись); архит. памятники. Наиб. древние А.п. на терр. Башкортостана (стоянка Мысовая) датируются 70-м тыс. до н.э. Распространенными являются места поселений и погребальные памятники. Выделяются неск. типов поселений: стоянки, поселения, селища, городища. Стоянки - неукрепленные поселения эпохи каменного века (Муллино, Мысовая и др.). Поселения - остатки местообитания в эпоху бронзы, а также многослойные поселения, включающие слои эпохи кам. века, бронзы, раннего железного века, средневековья (Аитово, Береговка, Романовка и др.). Селища - неукрепленные поселения эпохи раннего жел. века и средневековья (Воронки, Горновское и др.). Городища - остатки укрепленных поселений, окруженные рвом и земляным валом или неск. рядами валов и рвов [Уфимское (Чертово), Бирское, Охлебининское и др.]. К погребальным пам. относятся курганы, могильники и мавзолеи (см. Кэшэнэ). Курганы - надмогильные сооружения в виде округлой или продолговатой насыпи из земли или камня над одной или неск. могилами (Старо-Ябалаклинские, Филипповские, Переволочанские и др.). Могильники-захоронения, не имеющие в наст. время внеш. признаков (Охлебининский, Биктимировский и др.). Всего в РБ к 1994 зарегистрировано ок. 3 тыс. археол. памятников, представляющих все периоды древней и средневековой истории края.

Ю.А.Морозов.


arhang

 АРХАНГЕЛЬСКИЙ РАЙОН (Архангель районы) находится в центр. части респ., юго-восточнее Уфы, в низовье р.Инзер. Образован в 1930. Пл. 2422 км2. Районный ц. - с.Архангельское находится в 88 км от Уфы. В р-не 76 нпп. Нас. 20,0 тыс. чел. в 1995 (29,1 тыс. - в 1970, 25,1 - в 1979, 20,7 - в 1989). Ср. плотность нас. 8 чел. на 1 км2. Преобладают башкиры, русские, татары. Зап. половина терр. р-на относится к предгорной равнине, вост. - к зап. передовым хребтам Башкирского Урала. Почвенно-климатич. условия и растительный покров обусловлены рельефом. Для равнинной ч. характерен теплый, незначительно засушливый климат и лесостепной ландшафт со светло-серыми лесными почвами и оподзоленными черноземами; для горн. ч. - обилие осадков, более холодный климат, большие лесные массивы (местами до 70% и более) с преобладанием горно-лесных светло-серых почв. По терр. р-на протекают рр. Инзер и Лемеза с притоками. По сев.-зап. окраине р-на - р.Сим, на зап. - р.Белая, на юго-зап. - р.Зилим. Природный ландшафт привлекателен для развития туризма и отдыха. Памятниками природы объявлены Аскынская ледяная пещера и ее окрестности, Клюквенное болото у с.Орловка. Организован Архангельский гос. заказник по охране водоплавающих птиц (1967). Осн. ч. терр. р-на лежит в пределах Предуральского краевого прогиба. Выявлены небольшие м-ния нефти (Архангельское, Карташевское, Малышевское), кирп. сырья (Азовское, Князевские глины), песчано-гравийной смеси (Гайфуллинское, Воробьевское), гравия (Басинское, Подгорское), известняка для обжига на известь (Кинтерлинское), агрономических руд (Чик-Елгинское) и др. Р-н аграрно-лесопромышленный. Пл. с.-х. угодий - 65,0 тыс. га, в т.ч. пашни 35,4 тыс. га. На 1995 в р-не 2 колхоза, 4 АКХ и 3 пр-тия новых форм хозяйствования, 36 фермерских х-в, подсобные х-ва холдинговой компании "Башлеспром". Р-н входит в зоны специализации с.-х. произ-ва: в Северную лесостепную (равнинная ч.) и Горно-лесную (горная часть). Гл. возделываемые культуры равнинной ч. - яровая пшеница и свекла сахарная, горной - озимая рожь и овес. Разводят КРС мол.-мясного направления, свиней, овец и лошадей. Развито пчеловодство.
Осинский зеркальный водопад на правом берегу реки Инзер.

Леса занимают 163,0 тыс. га. Запасы древесины составляют 21918 тыс. м3, из них 8791 тыс. м3 - спелые и перестойные леса. Заготовку древесины в наиб. значит. масштабах ведет Архангельский леспромхоз. Среди деревообр. пр-тий выделяется Архангельский лесотарный з-д. Нефт. м-ния эксплуатируются НГДУ "Ишимбайнефть". Терр. р-на пересекают ж.д. Магнитогорск-Белорецк-Карламан и автодорога Булгаково-Архангельское-Белорецк. В р-не 50 общеобразовательных школ (3677 уч-ся в 1994/95 уч.г.), в т.ч. 14 ср.; муз. школа и проф. уч-ще, 24 массовые б-ки, 35 клубных учреждений, 2 б-цы. Издается районная газ. на рус. и баш. яз. "Архангельский вестник" - "Архангель хэбэрзэре".

М.Ф.Хисматов.


АРХАНГЕЛЬСКИЙ Василий

 АРХАНГЕЛЬСКИЙ Василий Викторович [(парт. псевд. "Вася"), 1.4.1889, с.Веретье Соликамского у. Пермской губ. - 1960, Москва], участник рев. движения, гос. деятель. Член РСДРП с 1906. До 1917 участвовал в рев. движении в Уфе. В 1905-06 преследовался властями, находился под негласным надзором полиции. После Февральской революции 1917 член боевой организации народного вооружения Уфимской губ., комиссар штаба 2-й армии Восточного фронта. В 1918-21 работает в центр. аппарате ВСНХ, уполномоченным Урало-Сибирской комиссии ВСНХ, пред. губсовнархозов в Уфе, Челябинске, Иркутске. В последующие годы член правления и ген. представитель внешнеторг. орг-ций СССР в Лондоне, Париже, Берлине, рук. подразделений в Госарбитраже при СНК РСФСР, Сов. Мин. РСФСР. Нагр. орд. Труд. Кр. Знамени, "Знак Почета", медалями.

Е.П.Асабин.


АРХЕОГРАФИЯ

 АРХЕОГРАФИЯ, вспомогательная ист. дисциплина, изучающая теорию и разрабатывающая методику публикации ист. памятников в печати. Археографич. изыскания в Башкортостане велись с 19 в. рус. (В.В.Вельяминовым-Зерновым, Р.Г.Игнатьевым), затем баш. учеными (М.Биксуриным, С.Кукляшевым, М.Уметбаевым и др.). Широкую археографич. деят-ть развернул ученый-энциклопедист, писатель Р.Фахретдинов. Систематич. археографич. поиски и изучение региона начались после образования Южно-Уральского отд. Археографической комиссии АН СССР с центром в г.Уфе (1973). С нач. 70-х гг. эксп. по сбору старопечатных и рукописных книг возглавил акад. Г.Б.Хусаинов. Проведено более 20 археографич. эксп. по р-нам Башкортостана и в места компактного проживания башкир Челябинской, Оренб., Пермской обл. и Респ. Татарстан. Собрано более 5 тыс. разнообразных по содержанию археографич. материалов (лит., лингв., фольк., ист., филос., юрид., астр., мед., религ.-богословских и др.). Среди них "Кысса-и Йусуф" Кул Гали (13 в.), "Кисекбаш китабы" (13-19 вв.), "Дастану Джумджума" (14 в.), "Хикметы" М.Кулуя (17 в.), произв. Г.Усмана, Т.Ялсыгулова, Х.Салихова, Ш.Заки (19 в.), автографы М.Акмуллы, Г.Сокроя и др. Археографич. пам. хранятся в Национальной библиотеке РБ им. А.-З.Валиди, науч. б-ке и архиве УНЦ РАН, в б-ке Духовного управления мусульман РБ, науч. б-ке Казанского ун-та, Ин-та востоковедения РАН, Баш. гос. историко-краеведческом музее.

Лит.: Археография и источниковедение истории литературы на Южном Урале. Уфа, 1979.

З.Я.Шарипова.


АРХИВЫ

 АРХИВЫ, 1) совокупность док-тов, образовавшихся в результате деятельности гос. учреждений, пр-тий, науч. и обществ. орг-ций, полит. партий и отдельных лиц; 2) учреждения, хранящие док-ты. В Башкирии до нач. 20 в. сбором и организацией хранения док-тов занимались Оренб. и Уфим. губернские ученые архивные комиссии, Уфим. губ. музей (см. Национальный музей РБ), земские и статистич. органы, Уфимская епархия, Оренб. Духовное Магометанское Собр. (см. Центральное Духовное управление мусульман России и европейских стран СНГ) и др.

Гос. А. Башкортостана создан в 1919 в соотв. с Декретом СНК РСФСР "О реорганизации и централизации архивного дела в РСФСР" от 1 июня 1918. Были организованы Уфим. отделение Гл. архивного управления РСФСР (1919), Баш. бюро Истпарта (1922), кантонные А. при кантисполкомах (1925), районные и гор. гос. А. ЗАГСов (1930). В 1922 на базе Уфим. губ. архива и А. БССР при Наркомпросе БССР создан Центр. А. БССР при Баш.ЦИКе. В 1929 Центр. А. БССР преобразован в Центр. архивное управление при ЦИК БАССР, а в 1939 - в Архивный отдел НКВД БАССР и Центр. гос. А. НКВД БАССР (с марта 1946 - Архивный отдел МВД БАССР). В 1961 Архивный отдел передан в ведомство Сов. Мин. БАССР (с 1969 - Архивное управление, с 1991 - Комитет по делам А.). В систему гос. архивной службы РБ входят Гос. комитет по делам А. Кабинета Министров РБ, Центральный государственный исторический архив РБ, Центральный государственный архив общественных объединений РБ, 62 архивных отдела администраций городов и р-нов РБ. Наряду с гос. А. архивный фонд респ. составляют ведомственные и отраслевые А. (3869). Фонды А. Башкортостана являются составной ч. гос. архивного фонда РФ. На нач. 1994 в А. респ. находилось более 4,7 млн. единиц хранения: в фондах ЦГИА РБ и ЦГАОО РБ - ок. 2,3 млн., в ведомств. А. - 2,4 млн., в Науч. А. УНЦ РАН - более 15 тыс.
Из-за неоднократных изменений в административно-территориальном устройстве Башкирии мн. док-ты по истории края оказались в гос. А. Москвы, С.-Петербурга, Казани, Оренбурга, Челябинска и др. городов. По "Положению об архивном фонде Росс. Федерации и государственной архивной службе" от 17 марта 1994 архивный фонд подразделяется на гос. и негос. части. Негос. часть архивного фонда составляют А. частных лиц, частных компаний и фирм, обществ. объединений, религ. общин. Отношения между гос. и негос. А. строятся на договорной основе. В окт. 1995 принят Закон РБ "Об архивном фонде Республики Башкортостан и архивах".

Лит.: Южноуральский археографический сборник. Вып.2. Уфа, 1976; Государственная книжная палата БАССР: 1928-1986 гг. Уфа, 1982; Список-справочник фондов ЦГИА БССР. Уфа, 1991.

А.А.Хисматуллин.


АРЕНДНОЕ ПРЕДПРИЯТИЕ

 АРЕНДНОЕ ПРЕДПРИЯТИЕ (АП) образуется как самостоятельное юрид. лицо орг-цией арендаторов, созданной трудовым коллективом гос. (муниципального) пр-тия (объединения) или структурной единицей объединения. Статус АП приобретается с момента передачи союзу арендаторов имущества гос. пр-тия после подписания дог. аренды. Сдача имущества гос. пр-тия в аренду не влечет за собой передачу собственности на это имущество. Дог. может предусмотреть две формы аренды имущества гос. пр-тия: без выкупа арендованного имущества и с правом последующего выкупа.
В 90-е гг. в процессе приватизации гос. и муниципальных пр-тий, в соответствии с зак-вом РБ, предусмотрено преобразование и реорганизация существовавших ранее АП, приведение их организационно-правовой формы в соотв. с Законами РФ и РБ "О предприятиях и предпринимательской деятельности" (1991). По состоянию на 1995 кол-во АП в РБ составило 47, в т.ч. АП в форме АО открытого типа 11, АО закрытого типа 11, ТОО - 15, смешанного товарищества - 5, полного товарищества - 5.

Лит.: Основы законодательства СССР и союзных республик "Об аренде". Уфа, 1991; Закон РБ "Об аренде в РБ". Уфа, 1992.
Ф.С.Исхакова, Д.Г.Кускильдин.


АРГАЯШСКИЙ БАШКИРСКИЙ НАЦИОНАЛЬНЫЙ ОКРУГ

 АРГАЯШСКИЙ БАШКИРСКИЙ НАЦИОНАЛЬНЫЙ ОКРУГ образован по пост. Президиума ВЦИК от 17 янв. 1934 на базе Аргаяшского и Кунашакского р-нов БАССР, переданных Челябинской области. Пост. Президиума ВЦИК от 17 нояб. 1934 А.н.о. ликвидирован. Представители общественности Аргаяшского и Кунашакского р-нов Челябинской обл. в кон. 80-х - нач. 90-х гг. выступали за восстановление А.н.о., но проблема осталась не решенной.

Лит.: Валеев Д.Ж. Есть ли альтернативы Башкирскому автономному округу в Челябинской области? //Актуальные проблемы развития Советской автономии в условиях формирования социалистического правового государства. Межвуз. сб. Уфа, 1990.

Д.Ж.Валеев.


АРХЕОЛОГИЯ

 АРХЕОЛОГИЯ, отрасль ист. науки, изучающая и реконструирующая прошлое на основе материальных остатков деятельности человека. Изучает обширную эпоху историко-культ. развития (60-80 тыс. лет до н.э. - 13-14 вв. н.э.). С ист. т. зр. эпоха делится на неск. периодов: первобытнообщинный строй, разложение первобытного об-ва, зарождение феод. отношений и ранний феодализм. По археол. периодизации внутри эпохи выделяются каменный век (60-80 тыс. лет до н.э. - 3-е тыс. до н.э.), бронзовый век (2-е тыс. до н.э.), ранний железный век (1-е тыс. до н.э.) и раннее средневековье (4-14 вв. н.э.). Объектом изучения А. являются археологические памятники.
Начало выявления и фиксации археол. пам. на терр. Башкортостана относится ко времени работы первых комплексных экспедиций Рос. академии наук (18 в.) (см. Академические экспедиции). Участники экспедиций П.И.Рычков, П.С.Паллас, И.И.Лепехин в своих записках о путешествиях по вост. провинциям Рос. империи дали описания древних курганов, городищ и рудников в окрестностях Уфы, Благовещенска, Стерлитамака и др. мест Оренб. губ., определяя их как "ногайские" и "чудские". Во 2-й пол. 19 в., после создания в Уфе Губ. стат. комитета и музея при нем, предпринимаются первые попытки археол. изучения древностей Уфим. губ. В 1865-67 член Уфим. губ. стат. комитета Р.Г.Игнатьев проводит визуальное обследование Уфимского (Чертова), Бирского и Кара-Абызского городищ, а также раскопки курганов на мусульм. кладбище в Уфе, на дачах Миасских зол. приисков и возле д.Кальчирбуран совр. Аургазинского р-на РБ. О результатах раскопок Игнатьев доложил на 1-м археол. съезде в Москве в 1869. В 1887 археол. раскопки в окрестностях Уфы возобновляет член-сотрудник Об-ва любителей естествознания, антропологии и этнографии при Московском ун-те Ф.Д.Нефедов. Возле д.Ново-Турбаслы им было раскопано более 40 курганов эпохи раннего средневековья, а у с.Япрык в Белебеевском у. - курганный могильник бронз. века. В 1893-94 Нефедов производит первые на терр. Башкортостана небольшие раскопки древних городищ: Уфимского (Чертова), Кара-Абызского, Ново-Медведевского (Юлдашевского - Петер-Тау). Одновременно в фонды Уфим. губ. музея поступали древние предметы из случайных находок и сборов: бронз. украшения из Бирска, клад бронз. орудий из-под д.Миловка Уфим. р-на, вещи из раннесредневекового погребения, найденного на терр. дачи помещика В.А.Новикова, янтарное ожерелье из погребения на Семинарской горе в Уфе и др. Эти коллекции подробно описаны Н.Н.Булычевым в 1902 и 1904. В кон. 19 в. археол. пам. басс. р.Белой становятся объектом внимания изв. археолога А.А.Спицына. Посетив в 1898 Бирское, Костаревское и Дюртюлинское городища в низовьях р.Белой, он собрал богатый материал, позволивший установить место этих пам. в разработанной им периодизации прикамских древностей. В нач. 20 в. раскопки археол. пам. на терр. Башкортостана проводили С.Р.Минцлов, в 1909-10 исследовавший курганы и городища в окрестностях сс. Богоявленское (ныне Красноусольск) и Табынское, и слушатели Московского археол. ин-та В.В.Гольмстен и Д.Н. Эдинг, к-рые в 1911-12 производили раскопки Уфим. (Чертова) городища и расположенного рядом с ним могильника, Охлебининского городища и могильника сер. 1-го тыс. н.э. у д.Бахмутино на р.Уфе. До кон. 20-х гг. масштабных археол. раскопок на терр. Башкортостана не проводилось. Исключение составляют небольшие по объему раскопки курганов эпохи раннего жел. века в окрестностях Стерлитамака и на Бахмутинском могильнике, произведенные в 1920-21 директором Стерлитамакского музея М.С.Смирновым и уфим. краеведом М.И.Касьяновым. В эти же годы Г.В.Вахрушевым была составлена первая археол. карта Башкирии, куда вошли 17 городищ, 27 курганов, 14 бескурганных могильников и 20 др. памятников.
Новый этап археол. изучения терр. Башкортостана приходится на кон. 20-х - нач. 30-х гг. и связан с работой антропол. отряда Баш. эксп. АН СССР, возглавляемого этнографом С.И.Руденко. В составе отряда был спец. палеонтологич. подотряд (рук. проф. А.В.Шмидт), к-рый провел археол. раскопки памятников басс. рр. Белой и Уфы: селище "Воронки" под г.Уфой, Чертово, Кара-Абызское и Чандарское городища и Бахмутинский могильник. Еще более широкие иссл. были проведены АН СССР в 1934 на трассе строившейся ж.д. Уфа-Ишимбаево. Эксп. под рук. П.Д.Дмитриева и К.В.Сальникова открыла и обследовала на берегах р.Белой от Уфы до ст.Ишимбаево 20 разл. пам., среди к-рых 11 курганных могильников, 6 стоянок и селищ и 3 грунтовых могильника. На части пам. были проведены разведочные раскопки. Со 2-й пол. 30-х и до нач. 50-х гг. широкие полевые иссл. на терр. Башкортостана вновь прерываются. Академия наук СССР не организует эксп., а местных кадров и учреждений тогда в респ. не было. В кон. 30-х гг. Касьяновым производились лишь эпизодич. раскопки отдельных археол. объектов и осуществлялся археол. контроль за всеми земляными и строит. работами в черте города, благодаря чему были спасены уникальные по своему значению и богатству погребения эпохи раннего средневековья, найденные при стр-ве здания Баш. мед. ин-та. В годы Великой Отечественной войны, когда в Уфу была эвакуирована Украинская АН, ее сотрудниками-археологами была предпринята попытка первого обобщения археол. материалов, собранных на терр. Башкортостана, и составлена новая археол. карта респ. (т.наз. "картотека Б.А.Коишевского"). Планомерные и целенаправленные археол. иссл. были начаты в 50-е гг., в связи с созданием в Институте истории, языка и литературы (ИИЯЛ) БФ АН СССР группы археологии. Науч. рук. группы и нач. постоянной Баш. археол. эксп. была А.В.Збруева, а в составе группы работали Г.В.Юсупов, Т.Н.Троицкая, П.Ф.Ищериков. Осн. объектом науч. интересов Юсупова и Троицкой становятся поселения эпохи раннего жел. века в Гафурийском р-не, Ищерикова - археол. пам. на терр. Уфы. В это же время археол. разведку в басс. р.Белой и ее притоков ведет краевед А.П.Шокуров. В кон. 50-х гг. в число сотрудников археол. группы ин-та вошли Н.А.Мажитов и М.Х.Садыкова. Мажитов начинает планомерные иссл. пам. эпохи раннего жел. века и средневековья в сев. лесных р-нах Башкортостана. Садыкова изучает пам. ранних кочевников в южн. степных р-нах респ. С 1960 археол. группу ИИЯЛ, преобразованную затем в сектор археологии, возглавил исследователь бронз. века Южн. Урала Сальников. Под его рук. полевые археол. иссл. в Башкортостане приобретают широкий размах. Изучением пам. бронз. века занимается В.С.Стоколос, продолжают свои иссл. Мажитов и Садыкова; новое направление в археологии эпохи раннего жел. века - планомерное изучение пам. оседлых племен лесной полосы региона - начинает разрабатывать А.Х.Пшеничнюк. Растет число археол. эксп. и отрядов: с 1960 самостоят. эксп. организует и проводит Башкирский государственный университет (Г.И.Матвеева, С.М.Васюткин), широкие раскопки пам. кам. века осуществляют эксп. Ин-та археологии АН СССР (О.Н.Бадер, Г.Н.Матюшин) и его Ленинградского отделения (Л.Я.Крижевская), а в низовьях р.Белой пам. эпохи раннего средневековья исследовала эксп. Ин-та языка, лит-ры и истории Казанского филиала АН СССР (В.Ф.Генинг).
К кон. 60-х гг. был накоплен значит. материал по осн. периодам древней истории края. Результаты его изучения были обобщены в докладах на сессии по этногенезу башкир, проведенной в г.Уфе Отделением истории АН СССР и ИИЯЛ в мае 1969.
В нач. 70-х гг. широкомасштабные археол. иссл. ведутся преимущественно в сев.-зап. р-нах Башкортостана, в зоне затопления строившегося вдхр. Нижнекамской ГЭС. Для проведения охранных работ на пам., находящихся под угрозой затопления, Ин-том археологии АН СССР была организована специальная Нижнекамская эксп. (нач. Бадер). Отд. отряды эксп. возглавляли археологи Уфы. В течение ряда лет в низовьях р.Белой были значительно или полностью раскопаны пам. различных эпох: селища Какры-Куль, Бирское, Дуванейское (И.Б.Васильев, В.С.Горбунов, М.Ф.Обыденнов), относящиеся к эпохе позднего бронз. века; могильники эпохи раннего жел. века: Кушулевский (Мажитов, Б.Б.Агеев), Юлдашевский и Уяндыкский (Пшеничнюк), Сасыкульский (Васюткин, В.К.Калинин); могильники эпохи раннего средневековья у сс. Маняк (Мажитов), Ст.-Кабаново и Ангасяк (Васюткин). Впервые проводились широкомасштабные раскопки на древних городищах, расположенных в низовье р.Белой: Юлдашевском (Петер-Тау), Старокабановском, Новокабановском, Уяндыкском, Аначевском, Тра-Тау и др. (Пшеничнюк, В.А.Иванов). Вместе с тем продолжаются раскопки Бирского могильника и исследования курганных могильников эпохи средневековья на С.-В. Башкортостана (Мажитов). Возобновляются раскопки уникальных по своим размерам, богатству материала некрополей и расположенных рядом с ними городищ эпохи раннего жел. века у сс. Шипово и Охлебинино, а также начинаются планомерные иссл. курганов ранних кочевников в южноуральских степях (Пшеничнюк). Полностью были раскопаны Староябалаклинский могильник эпохи бронзы на р.Дема (Ю.А.Морозов, Горбунов), Юкаликулевское поселение на р.Ай (Горбунов, Обыденнов). Выявлен и изучен новый пласт археол. пам. кочевников Южн. Урала и Приуралья периода Золотой Орды на терр. Башкортостана и Оренб. обл. (Мажитов, Иванов).
Результаты полевых иссл. и полученные на их базе аналитич. разработки археологов Башкортостана регулярно публикуются в тематич. сб., с кон. 50-х гг. выходящих в ИИЯЛ, а в последние годы и в Баш. гос. ун-те и Башкирском государственном педагогическом институте. Среди них: "Башкирский археологический сборник" (Уфа, 1959), 5-томник "Археология и этнография Башкирии", выходивший в Уфе в 1962-73. Отд. темы представлены в сб. статей "Материалы по хозяйству и общественному строю племен Южного Урала" (Уфа, 1981), "Поселения и жилища древних племен Южного Урала" (Уфа, 1983), "Проблемы средневековой археологии Урала и Поволжья" (Уфа, 1987), "Проблемы древних угров на Южном Урале" (Уфа, 1988) и др. издания. Опубликованы труды археологов Башкортостана: Н.А.Мажитова ("Южный Урал в VII-ХIV вв.". М., 1977; "Курганы Южного Урала VIII-ХII вв.". М., 1981), А.Х.Пшеничнюка ("Культура ранних кочевников Южного Урала". М., 1983), В.А.Иванова и В.А.Кригера ("Курганы кыпчакского времени на Южном Урале". М., 1988), В.С.Горбунова и Ю.А.Морозова ("Некрополь эпохи бронзы Южного Приуралья". Уфа, 1991), М.Ф.Обыденнова ("Поселения древних скотоводов Южного Приуралья". Саратов, 1991), Б.Б.Агеева ("Пьяноборская культура". Уфа, 1992). Издана "Археологическая карта Башкирии" (М., 1976), где собраны сведения о 2000 археол. объектах, обнаруженных на терр. респ. Создан Музей археологии и этнографии (1981).

Лит.: Пшеничнюк А.Х. Археологические поиски //В научном поиске. Уфа, 1982.

В.А.Иванов.


АРИТКУЛОВ Давлет

 АРИТКУЛОВ Давлет Шагиевич (5.5.1901, д.Балыклыкулево Миркит-Минской вол. Стерлитамакского у., ныне Аургазинского р-на РБ - 23.2.1943, хутор Юлино-I Ворошиловградской обл. Украинской ССР), участник гражд. и Вел. Отеч. войн. Член РКП(б) с 1918. В 1917-26 в Кр. Армии. Позднее на гос. и парт. работе. В 1941-43 комиссар штаба 112-й баш. кав. дивизии (см. Башкирские кавалерийские дивизии). Погиб при выходе див. из рейда по тылам врага. Награжден орд. Кр. Звезды (1943).

Г.Д.Иргалин.


АРКАИМ

 АРКАИМ (Арkайым), археол. комплекс, включающий укрепленное поселение и прилегающие хоз. площадки, могильник, ряд неукрепленных селищ. Назв. "А." (возможно, от тюрк. (баш.) "арка" ("арkа") - "хребет", "спина", "основа") дано по названию сопки и урочища. Комплекс расположен в Челябинской обл., (на терр. ист. Башкортостана), на р.Б.Караганка, и ее лев. притоке р.Утяганке, в предгорной долине у вост. склонов Уральских гор. Пам. датируется 2-й четв. 2-го тыс. до н.э. (17-16 вв. до н.э.). Радиоуглеродные даты - 3600-3900 лет тому назад. Комплекс исследуется с 1987 археол. экспедицией Челябинского ун-та под руководством Г.Б.Здановича.
Аркаим (аэрофотосъемка)

Укрепленное поселение А. Общая пл. 20000 м2. Пл. археол. раскопов (на 1993) - 8055 м2. Геофиз. иссл. проведены на пл. 7600 м2. Поселение фиксируется в виде двух, вписанных друг в друга, колец земляных валов с 4 проходами внеш. рва, двух кругов жилищных впадин и центр. площадью (рис.1). Валы являются остатками оборонительных стен, сложенных из грунта, сырцовых блоков и дерева. Диаметр внутр. стены (стены цитадели) - 85 м, внеш. - 143-145 м, толщина стен по основанию - от 3 до 5 м, высота грунтовой ч. в древности была не менее 3-3,5 м. К фортификационным сооружениям относятся радиальные стены, к-рые разбивали внеш. кольцо жилищ на 5 или 7 секторов. Жилища в плане трапециевидные, наземные, по 110-180 м2, сооружены из бревенчатых каркасов и грунтовых блоков. Смежные жилища имели общие длинные стены. Ок. 1/3 пл. жилища отводилось под общее пользование. Здесь расположены колодец, погреб, очаг, совмещенный с металлург. печью. Жилища цитадели обращены выходами к центр. площади. Пл. имела прямоугольную форму (25х27 м) и предназначалась, очевидно, для ритуальных действий. Жилища внеш. кольца обращены выходами к круговой ул., к-рая связывала все входы в пос. и все жилища с центр. площадью. Под настилом круговой ул. обнаружен ров ливневой канализации со сточными колодцами. На поселении археол. раскопами исследовано 29 жилищ: 17 во внеш. и 12 во внутр. круге. Геофизич. методами установлено, что всего во внеш. круге было 35 жилищ, во внутр. - 25 (19 - больших и 6 небольших, встроенных между осн. жилищами в процессе роста нас.). Собрано 9 тыс. фрагментов керамики, изделия из кости и камня, орудия из металла (ножи с перехватом, серпы-струги, шилья, украшения), мн. предметов, связанных с металлургией и металлообработкой: литейные формы, шлаки, сопла, молотки и наковальни. Насыщенность культ. слоя материальными остатками невелика. Х-во нас. А. базировалось на пастушеском скот-ве с элементами земледелия. 96% палеозоологических находок составляют кости домашних ж-ных: 60-65% - кр. рогатого скота, 20-25% - мелкого рогатого скота, 15% - лошадей. На терр. аркаимской долины в радиусе 5-6 км от укрепленного ц. зафиксировано не менее 5 многослойных поселений бронзового века с остатками слоев 17-16 вв. до н.э. Вероятно, это были небольшие по размерам поселения без фортификац. сооружений. Не исключено, что с укрепленным ц. были связаны и более удаленные неукрепленные поселения.
Общий план поселения Аркаим.

Могильник А. расположен на лев. берегу р. Б.Караганка, в 1-1,5 км к С.-В. от поселения А. Исследовано 5 курганов. Господствующее положение в могильнике занимают крупные, диаметром 17-19 м, могильные поля, объединяющие 12-20 ям. Своеобразие погребальной архитектуры определяют глубокие - до 3,5 м - могильные ямы с обширными полыми погребальными камерами, уступами, неск. деревянными перекрытиями. Сверху ямы были перекрыты индивид. грунтовыми насыпными конструкциями, либо ложносводчатыми куполами из глинобитных блоков. Захоронения в ямах одиночные, парные, групповые; трупоположение на боку, в слабо- или среднескорченном положении. Антропологич. тип погребенных - протоевропеоидный. Погребения сопровождаются богатым инвентарем, особенно в центр. ямах: бронз. листовидные ножи, топоры-тесла, долота, шилья, гарпун, наконечник копья, др. изделия из бронзы, наконечники стрел из камня и кости, каменная булава, принадлежности конской упряжи, украшения и т.д. В керамических комплексах доминируют острореберные горшки, украшенные геометрич. орнаментом. Многочисленны остатки жертвенных ж-ных (лошадь, кр. и мелкий рогатый скот, собака). Исследованы также могильные поля, объединяющие по 7-8 могильных ям со сравнительно бедным погребальным инвентарем.

Культурный комплекс А. входит в группу укрепленных поселений Южн. Урала, названную "Страной городов". Она расположена к Ю. от р.Уй, занимает, в осн., водораздел рек Урал и Тобол. "Страна городов" состоит из двух десятков комплексов. Протяженность занимаемой терр. 350-400 км в направлении С.-Ю. и 120-150 км - З.-В. Расстояние между одноврем. существовавшими укрепленными пос. составляло 50-70 км. Радиус освоенной терр. соответствовал 25-35 км (пл. ок. 2000 км2). Культурные комплексы аркаимского (синташтинского) (см. Синташта) типа с их иерархией поселений и могильников целесообразно рассматривать как террит. образования с элементами ранней государственности, близкие к "вождеству" или "чифдому".

Лит.: Зданович Г.Б. Феномен протоцивилизации бронзового века Урало-Казахстанских степей. Культ. и соц. обусловленность //Взаимодействие кочевых культур и древних цивилизаций. Алма-Ата, 1989; его же. Архитектура поселения Аркаим //Маргулановские чтения. Сб. материалов конф. Москва, 1992; его же. Аркаим: арии на Урале. Гипотеза или установленный факт? //Фантастика и наука (Гипотезы. Прогнозы). Международный ежегодник. Вып.25. М., 1992.

Г.Б.Зданович.


АРОМАТИЧЕСКИЕ СОЕДИНЕНИЯ

 АРОМАТИЧЕСКИЕ СОЕДИНЕНИЯ, органич. соединения, молекулы к-рых содержат циклы (т.н. бензольные ядра) из 6 атомов углерода, участвующих в образовании единой системы сопряженных связей. Осн. источники - нефт. сырье, жидкие продукты пиролиза (пиролизная смола), продукты термической переработки твердых видов топлива (каменноугольная смола). В РБ производится свыше 30% общего объема выпускаемых в России А.с. из нефт. сырья и пиролизной смолы. Нефт. сырье в процессе переработки подвергается каталитич. гидроочистке. Ароматич. углеводороды применяются в качестве высокооктановых компонентов бензинов. Крупнотоннажным потребителем их является АО "Уфанефтехим", где сосредоточено произ-во ароматич. и смешанных нефт. р-рителей Нефрас Ар 120/200, Нефрас Ар 150/300, используемых в лакокрасочной отрасли, при нефтедобыче, флотации угля. Смешанные р-рители Нефрас-с-150/200 и Нефрас-с-94/99 применяют в произ-ве полиэтилена, полипропилена, обезжиривании металлоизделий и др. Индивидуальные ароматич. углеводороды находят широкое применение в нефтехим. синтезе. В пром-сти их выделяют из вышеназванных источников сырья, а также получают путем синтеза. Ведущее положение по объему произ-ва и разнообразию применения в ряду индивидуальных ароматич. углеводородов занимает бензол, на основе к-рого получают алкилпроизводные, кислород-, галоид- и азотсодержащие А.с. Толуол используют как высокооктановую добавку, в меньших объемах - при произ-ве тринитротолуола, толуидинизоциана, бензола и ксилолов. П-ксилол перерабатывают в терефталевую к-ту и диметилтерефталат. Из о-ксилола получают фталевый ангидрид, а м-ксилол, в виду сложности его выделения, изомеризуют в о- и п-ксилолы.
Ароматич. углеводороды получают каталитич. алкилированием олефинами бензола и его гомологов. На АО "Салаватнефтеоргсинтез" имеется крупнотоннажное произ-во этилбензола - сырья в произ-ве полистирола. На АО "Уфаоргсинтез" вырабатывается кумол - сырье для получения фенола и альфа-метилстирола. Алкилароматич. углеводороды применяются также в произ-ве синт. моющих ср-в и поверхностно-активных веществ. В меньших объемах получают диалкилпроизводные ароматич. углеводородов для синтеза ионообменных смол.
Ароматические кислоты и ангидриды, сырье для получения разл. полимеров, алкидных смол, пластификаторов. На основе терефталевой к-ты получают полиэфирные волокна, к-рые применяют в произ-ве шинного корда, транспортерных лент, электроизоляционных материалов, для изготовления товаров нар. потребления: платяной и костюмной тканей, верх. трикотажа, постельного белья, искусственных замши и меха. Фталевый ангидрид (АО "Салаватнефтеоргсинтез") и нафталин (Стерлитамакское производственное объединение "Авангард") используют для произ-ва пластификаторов, амидных смол. На основе пиромеллитового диангидрида получают особо термостойкие полиамидные пленки, волокна (АО "Уфанефтехим") для электронной и электротехн. отраслей пром-сти. Из тримеллитового ангидрида синтезируют полимеры, к-рые применяются в качестве эмалей, лаков, длительное время работающих при т-рах до 220oC.
Галоидпроизводные ароматических углеводородов в пром-сти производят в меньших объемах, в осн. в виде хлорзамещенных соед. бензола ("Химпром"). Их применяют для получения ядохимикатов, красителей, биологически активных препаратов.

Лит.: Харлампович Г.Д., Чуркин Ю.В. Фенолы. М., 1974; те же. Использование ароматических углеводородов. Всесоюзное химическое общество им. Д.И.Менделеева. Т.22, вып.1, 1977; Овчинников В.И., Назимов В.Ф. Производство терефталевой кислоты и ее диметилового эфира. М., 1982; Большой энциклопедический словарь. М., 1991. Т.1.

Ю.В.Чуркин.


АРСКИЙ КАМЕНЬ

 "АРСКИЙ КАМЕНЬ", турбаза всерос. значения, расположена в юго-вост. ч. Башкортостана, в 2 км от д.Сосновка Белорецкого р-на, в 18 км от г.Белорецка, на берегу р.Белой. Турбаза открыта в 1972 на базе быв. дома отдыха. Имеются зимние корпуса с комнатами на 3-4 чел., летние коттеджи, столовая с кинозалом на 230 чел., б-ка, спортгородок, спортзал, пункт проката турснаряжения. Вместимость зимой - 200 чел., летом - 400. В 70-е гг. турбаза стала инициатором новой формы обслуживания отдыхающих - организацией конных маршрутов.
Окрестности турбазы "Арский камень"

С 1975 введены зимние конно-санные и летние конно-верховые маршруты (в 1994 число лошадей доведено до 200), пешие и лыжные походы. На "А.К." начинаются вод. маршруты по р.Белой (до с.Кага), пешие маршруты на горы Малиновую, Арвяк-Рязь. В 1985-91 были организованы маршруты на снегоходах "Буран". Турбаза обслуживает туристов линейных и радиальных маршрутов. Имеет приюты в дд. Новобельское, Катарыш, Шигаево. В приюте "Шигаево" находятся дом на 40 мест, горнолыжная трасса для начинающих, подъемник. Турбаза организует экскурсии по Белорецку и в краеведческий музей.

Р.А.Аюпов.


АРАСЛАНОВ Нурамбик

 АРАСЛАНОВ Нурамбик Гиниятович (р.15.7.1928, д. 2-е Кинзеабызово Зилаирского кантона БАССР, ныне д. 2-я Кинзя Куюргазинского р-на РБ), ученый-аграрник. Д-р экон. наук (1985), проф. (1987), член-корр. Инженерной академии РБ (1994). Засл. деятель науки БАССР (1981). Окончил Московскую с.-х. академию им. К.А.Тимирязева (1954). Работал в Батыровской МТС Аургазинского р-на (1954-56); в Отделе экон. иссл. БФ АН СССР (1959-62), в планово-экон. управлении Мин-ва с.х-ва БАССР (1962-66). С 1966 преподает в Баш. с.-х. ин-те (в 1967-91 зав. каф.), одновр. ведущий науч. сотр. Института экономики и социологии УНЦ РАН (с 1991). Осн. науч. иссл. посвящены изучению теоретических, народнохоз. и хозрасчетно-коммерческих аспектов повышения экон. эффективности аграрного сектора РБ. Им впервые изучены особенности действия всеобщего закона экономии времени в с.х-ве. Принимает активное участие в разработке проектов законодательных актов.

С о ч: Снижение себестоимости молочной продукции. Уфа, 1964; Пути повышения эффективности сельскохозяйственного производства в БАССР. Уфа, 1972; Эффективность молочного скотоводства на современном этапе НТП (Вопросы теории, методологии анализа и пути повышения). Уфа, 1981.


АРСЛАН Тимер

 АРСЛАН Тимер [(псевд., наст. ф.и.о. Арсланов Тимер Гареевич), 1.5.1915, д.Какребаш Белебеевского у. Уфимской губ., ныне Туймазинского р-на РБ - 19.3.1980, Уфа], баш. поэт. Окончил Уфим. учительский ин-т (1951). Участник финской (1939-40), Вел. Отеч. войн. Первые стихи А. были опубл. в 1934. Осн. мотивы сб. стихов "Наша молодость" (1934) - взаимоотношения молодежи и ее трудовой энтузиазм. В кн. стихов и поэм "Со дна окопов" (1944), "Горы поют" ( 1950), "Подарок гор" (1958) рассказывается о героизме сов. воинов в борьбе против фашизма. Мн. поэмы посвящены баш. нефтяникам. А. работал и в жанре сатиры и юмора. Выпустил сб-ки юмористических стихов: "Сватья и свахи" (1964), "Да здравствует муж!" (1968), "Приезжай, мама, в гости!" (1972), "Слово за слово" (1979) и др.

М.Ф.Гайнуллин.


АРСЛАНОВ Мухамед

 АРСЛАНОВ Мухамед Нуриахметович (р.15.2.1910, д.Мамяково Уфимского у. Уфимской губ., ныне Кушнаренковского р-на РБ), живописец, художник театра. Засл. деятель иск-в РСФСР (1964), БАССР (1943). Нар. худ. БАССР (1968). Член Союза художников СССР с 1937. В 1930 окончил Уфим. техникум иск-в, в 1931-34 учился в Ин-те пролетарского изобр. иск-ва (ныне Ин-т живописи, скульптуры и архитектуры им. И.Е.Репина, С.-Петербург). Один из основоположников баш. театр.-декорационного иск-ва. В 1934-36 работал в первом Баш. кол.-совхозном театре (Баймак), в 1936-44 в Башкирском академическом театре драмы, одновременно в 1938-80 гл. худ. Баш. гос. театра оперы и балета. Оформил свыше 200 спектаклей. В 70-х гг. преподавал на худ. отделениях Уфим. училища искусств и Уфим. института искусств.
М.Н. Арсланов. Эскиз декорации к балету "Журавлиная песнь" Л.Б. Степанова. 1953. Художественный музей им. Нестерова

Творческому почерку А. характерно стремление к ист. достоверности, чуткое восприятие муз. образов и драматургии спектакля. Кр. явлением в сценографии стали его декорации и костюмы к нац. муз. спектаклям "Салават Юлаев" (1955) и "Шаура" (1963) З.Г.Исмагилова, "Черноликие" (1965) Х.Ш.Заимова и А.Б.Чугаева, "Журавлиная песнь" (1953) Л.Б.Степанова, к спектаклям "Князь Игорь" (1951) А.П.Бородина, "Мазепа" (1949) П.И.Чайковского, "Аида" (1967) Дж.Верди, "Борис Годунов" (1971) М.П.Мусоргского, "Биржан и Сара" (1972) казахского комп. М.Т.Тулебаева. Работы А. хранятся в Гос. Центр. театр. музее им. А.А.Бахрушина, Гос. Третьяковской галерее, Художественном музее им. М.В.Нестерова РБ. Удостоен Респ. пр. им. Салавата Юлаева (1975). Награжден 2 орд. Труд. Кр. Знамени (1955, 1971).

Лит.: П и к у н о в а Г.Р. Мухамед Арсланов. М., 1978; е е ж е. М.Н.Арсланов: Каталог выставки, посвященной 60-летию со дня рождения и 40-летию творческой деятельности. Уфа, 1971; Б е б и н г Н. М.Арсланов. Театрально-декорационное искусство: Каталог. М., 1979.

И.Н.Оськина.


АССЕЛЬСКИЙ ЯРУС

 АССЕЛЬСКИЙ ЯРУС, ниж. ярус пермской системы. В стратотипе (р.Ассель, пр. р.Ик, Оренб. Приуралье) сложен переслаивающимися песчаниками, алевролитами, аргиллитами, известняками, реже конгломератами, мощн. до 500 м. На Урале подразделяется на холодноложский и шиханский горизонты. В вост. ч. Предуральского краевого прогиба, на Ю. и С. Башкортостана, сложен песчаниками, алевролитами, аргиллитами с прослоями конгломератов и известняков мощн. ок. 1000 м. В центр. ч. прогиба распространены аргиллиты, глинистые известняки и мергели мощн. 20-100 м, обнажения к-рых наблюдаются по рр. Белая, Селеук, Усолка, Аскын и др. Вдоль зап. борта Предуральского краевого прогиба широко распространены известняковые рифовые массивы, ниж. ч. к-рых относится к ассельскому, а верх. к сакмарскому и ниж. части артинского ярусам. Рифы выходят на дневную поверхность у г.Стерлитамака (горы-одиночки - шиханы) и севернее - в междуречье Ая и Юрюзани. К Ю. от г.Стерлитамака они погружаются на большую глуб., мощн. их достигает 1200 м. К погребенным массивам ассельско-сакмарско-нижнеартинских известняков приурочены м-ния нефти и газа (напр., Ишимбайское). Западнее полосы рифогенных образований распространены слоистые известняки ассельско-сакмарского возраста мощн. более 300 м.

Е.И.Кулагина.


АСАБА

 АСАБА (асаба), башкир той или иной общины (родоплеменной, аульной, волостной), обладавший в ней законными правами участия в вотчинном зем. владении. Соответствует понятиям "зем. собственник", "вотчинник" (в рос. адм.-управленческих учреждениях употреблялось определение "вотчинник" и редко "А."). А. представляли собой замкнутую группу. Чтобы быть А., необходимо было принадлежать (являться полноправным членом) опред. баш. племени или рода (см. Башкирские племена и роды), иметь наследств. юридические права на вотчинное владение землей (см. Вотчинное право башкир), вести собств. хоз-во. Лицо, лишенное при определенных соц.-экон. и политич. условиях вотчинного права на землю и вытесненное из своей общины, теряло право быть А. и переходило в категорию тептярей или припущенников.

З.Ф.Равилова.


АСАДУЛЛИН Дамир

 АСАДУЛЛИН Дамир Фахретдинович (р.2.1.1953, с.Узунларово Архангельского р-на БАССР), артист цирка, акробат. Нар. артист БАССР (1984). В 1973 окончил баш. студию циркового иск-ва при Уфим. гос. цирке, организованную Центр. студией циркового иск-ва (Москва). С 1973 А. - руководитель и участник группового номера "Акробаты-прыгуны с подкидными досками", в к-ром выполняет рекордное двойное сальто-мортале на высоких ходулях. А. со своей группой неоднократно гастролировал за рубежом. Обладатель серебряной медали Междунар. конкурса циркового иск-ва в Монте-Карло (1994).

Ф.Б.Юмагузина.


АЗАМАТОВ Дамир

 АЗАМАТОВ Дамир Мустафеевич (р.5.5. 1940, с.Чекмагуш Чекмагушевского р-на БАССР). Д-р филос. наук (1986), проф. (1987). Засл. деятель науки РБ (1992). Окончил Башкирский государственный университет (1963). Науч.-пед. деятельность начал в 1970 на каф. филос. Башкирского государственного университета. С 1983 зав. каф. филос. Баш. гос. мед. ин-та. Осн. направления науч. деятельности: история обществ.-политич. и филос. мысли Башкортостана, соц.-филос. проблемы медицины и здравоохранения, историко-филос. анализ баш. просветительства. Автор 2 монографий.

С о ч.: Из истории развития общественно-политической и философской мысли Башкирии конца XIX - начала XX в. Пермь, 1979; Просветительско-демократическая мысль и распространение марксизма в Башкирии. Саратов, 1984.

Ф.Б.Садыков.


АЗАМАТОВ Марат

 АЗАМАТОВ Марат Мустафеевич (р.16.11. 1941, с.Чекмагуш Чекмагушевского р-на БАССР), тренер. Засл. тренер РСФСР по хоккею (1976), засл. работник культуры БАССР (1978). Играл за команду "Салават Юлаев" (1959-64), куйбышевский СКА (1964-66). Окончил Ленинградский ин-т физкультуры им. П.Ф.Лесгафта (1972). В 1969-75 возглавлял СДЮСШОР уфим. спортклуба им.Салавата Юлаева. Под рук. А. юношеская команда "Салават Юлаев" стала 2-кратным чемп. СССР (1973, 1984), а молодежная команда - серебр. призером первенства СССР (1975). В 1983-92 тренировал юнош. сборные СССР, СНГ, с 1993 тренирует юнош. сборную России, к-рые стали чемп. (1984) и серебр. призерами (1991) европ. первенства, победителями 9 междунар. турниров. 7 учеников А. в 70-е гг. играли в юнош. сборных СССР (И.Гимаев, А.Виноградов, А.Логинов, В.Иванов, В.Боженко, Г.Заикин, В.Горбунов), двое - Гимаев, Логинов - чемп. Европы среди юношей. В 1975-78 А. тренер, в 1979-83, 1990-91 гл. тренер команды "Салават Юлаев", дважды вывел ее в высшую лигу.

Лит.: Дизенко И.Е. Мужают в игре мальчишки //Звезды нашего спорта. Уфа, 1979.

Р.А.Аюпов.


АСАН КАЙГЫ

 АСАН КАЙГЫ (15 в., период правления золотоордынских ханов Джанибека и Улу Мухамета, гг. жизни неизв.), йырау. Док. сведений о его жизни не сохранилось. В казахском эпосе "Айса, сын Амата" указывается, что А.К. долгие годы жил в долинах Агидели (см. Белая), на Урале. В нач. 20 в. записано неск. кубаиров А.К. Один из них, "Песня Асан-Ата" ("Асан-Ата йыры"), опубл. в кн. "Тауарих хамса" ("Пять историй"), вышедшей в Казани в 1911. Ряд ученых-литературоведов считает А.К. йырау (жырау) казахов, башкир, ногайцев и каракалпаков, находившихся в 15-16 вв. в составе Ногайской Орды. Большая часть поэтического наследия А.К. сохранилась у казахов и каракалпаков. При сравнительном изучении казахских, каракалпакских и баш. текстов выяснилось, что нек-рые ныне сохранившиеся анонимные баш. кубаиры, напр., "Идель - наша родина" ("Изелер"), "Достоинство родины - в достоинстве батыров" ("Ил kэзере - ир kэзере") имеют авторство А.К.

Лит.: Йыраузар //Башkорт эзэбиэте тарихы, 6 томда. 1 том. Эфэ, 1990.

Г.Б.Хусаинов.


АСАНБАЕВ Нажиб

 АСАНБАЕВ Нажиб [(псевд., наст. ф.и.о. Асанбаев Николай Васильевич), р.7.11. 1921, д.Ахманово Белебеевского у. Уфимской губ., ныне Бакалинского р-на РБ], баш. писатель, драматург. Засл. работник культуры РБ (1982), засл. деятель иск-в БАССР (1977). Окончил Уфим. финансово-экон. техникум (1939). После окончания Рязанского арт. уч-ща (1941) и до конца войны - ком. арт. батареи. После демобилизации (1949) лит. сотр. и зав. отд. лит-ры в газ. "Кызыл тан", в 1950-59 соб. корр. этой газ. в гг. Октябрьском и Салавате. В 1961-63 слушатель Высших лит. курсов в Москве, в 1963-65 директор Башкирского академического театра драмы. Творч. деятельность начинает до войны как прозаик. Автор сб-ков рассказов "Карим" ("Кэрим", 1947), "Валима" ("Вэлимэ", 1953), "Мой герой" ("Минен геройым", 1953). С сер. 50-х работает в осн. в обл. драматургии. Выпустил более 15 сб-ков пьес. Наибольшую популярность завоевали комедии "К нам приехали парни" ("Безгэ егеттэр килде", 1955), "Помолвка" ("Кэлэш эйттергэндэ", 1964), "Счастье с неба" ("Куктэн тэшкэн бэхет", 1969), "Родник" ("hыу юлы", 1972), драмы "Райса" ("Рэйсэ", 1957), "Файзи" ("Фэйзи", 1962), "Когда расправлялись крылья" ("Канат йэйгэндэ", 1969), "Золотая колыбель" ("Алтын бишек", 1971), "Зайтунгуль" ("Зэйтунгэл", 1975), "Красный паша" ("Кызыл паша", 1982) и др. Удостоен Респ. пр. им. Салавата Юлаева (1983). Награжден орд. Отеч. войны 1-й и 2-й ст. (1945, 1985), Кр. Звезды (1944) и медалями.

С о ч.: Пьесалар. Эфэ, 1965; Яны пьесалар. Эфэ, 1970; hайланма эсэрзэр. Эфэ, 1981; Кызыл паша. Эфэ, 1982.

С.Г.Сафуанов.


АСФАНДИЯРОВ Анвар

 АСФАНДИЯРОВ Анвар Закирович (р.15.5.1934, д.Чингизово Баймакского р-на БАССР), историк. Канд. ист. наук (1970). Засл. работник культуры БАССР (1985). Окончил ист. ф-т Московского гос. ун-та (1958). Работал учителем истории в школе-интернате №1 г.Уфы (1958-65); в 1968-74 в Институте истории, языка и литературы БФ АН СССР. С 1974 преподаватель ист. ф-та Башкирского государственного университета. Исследует проблемы соц.-экон. истории Башкортостана, историю сел, деревень и городов края. Опубликовал более 150 науч. работ.

Соч.: Семья и брак у башкир в XVIII - первой половине XIX в. Уфа, 1988; История сел и деревень Башкирской АССР: Справочник. Кн.1-2. Уфа, 1990-91; История сел и деревень Башкортостана: Справочник. Кн.3-6. Уфа, 1993-95.

Г.Т.Хусаинова.


АШКАДАР

 АШКАДАР (Ашkазар), река, лев. приток Белой, впадает у г.Стерлитамака. Берет нач. в 2,2 км к З. от с.Ижбуляк Федоровского р-на РБ, далее течет по Мелеузовскому и Стерлитамакскому р-нам. Дл. 165 км. Общее падение 271 м, пл. басс. 3780 км2, ср. выс. 253 м. Верх. ч. бассейна лежит в пределах Бугульминско-Белебеевской возвышенности, где встречаются широколиственные леса из клена, дуба, липы. Ниж. ч. басс. р.А. представляет низменную равнину с черноземами и степной растительностью. Залесенность басс. 5%, распаханность 70%. Питание р.А., гл. обр., снеговое. Ср.-год. расход в устье 16,7 м3/с. Осн. притоки: Сухайля - справа; М.Балыклы, Кундряк, Стерля - слева.

В.А.Балков.


АШКАДАР (песня)

 "АШКАДАР" ("Ашkазар"), баш. нар. песня узун-кюй. Одно из изв. произведений нар. муз.-поэтической классики башкир. В основе сюжета - события, связанные с гибелью на охоте любимого мужа, в память о к-ром жена и слагает песню. Текст и мелодия впервые записаны в 1894 от Абдрахмана Давлетова в д.Гадельгареево Верхнеуральского у. Оренб. губ. (ныне Баймакский р-н РБ) С.Г.Рыбаковым и опубликованы в его кн. "Музыка и песни уральских мусульман" (СПб., 1897). Краткое содержание предания о происхождении песни передал Г.Тукай в лекции "Народная литература" ("Халыk эдэбияте"), опубл. в Казани в 1910. М.Бурангулов в 1915 в ж. "Шура" опубликовал рукописный вариант легенды и текста песни "А.", оставшихся от ахуна по имени Гумер. В 1917 Бурангулов создал одноименную пьесу. В последующие годы записаны и изданы еще неск. вариантов песни и предания. "А.", будучи наиб. популярным произв. нар. т-ва, входит в репертуар мн. профессиональных исполнителей (обработка Х.Ш.Заимова, 1949).

Лит.: Янгужин Р.З. Йырга hэйкэл //Агизел, 1991, № 7.

Р.З.Шакуров.


АШРАПОВ Асхат

 АШРАПОВ Асхат Тазитдинович (р.15.04. 1931, д.Кияуково Макаровского, ныне Ишимбайского, р-на РБ), кинооператор. Засл. деятель иск-в Казахской ССР (1979). В 1955 окончил кинооператорский ф-т ВГИКа (мастерская Э.К.Тиссе и А.В.Гальперина). С 1955 работает кинооператором на студии "Казахфильм". Директор киностудии "Эдельвейс" в Казахстане. Снял 17 худ. и 15 док. фильмов. Удостоены Гос. премии Казах. ССР "Сказ о матери" (1967), "Кыз-Жибек", "Конец Атамана" (1970). Фильмы А. были представлены на мн. всесоюзных и междунар. кинофестивалях; "Сказ о матери" получил приз в Карловых Варах и Джакарте (1967), "Бойся, враг, девятого сына" - в Сан-Себастьяне (1990). А. участвовал в создании киностудии "Башкортостан" (1991). Награжден орд. Труд. Кр. Знамени и медалями.

Лит.: Казак совет энциклопедиясы, 12 томда. 1 т. Алматы, 1972.


АСЯНОВ Фаниль

 АСЯНОВ Фаниль Абдулхадиевич (30.12. 1929, с.Бузовьязы Уфимского кантона БАССР, ныне Кармаскалинского р-на РБ, - 31.1.1995, Уфа, похоронен в с.Бузовьязы), баш. писатель. Засл. работник культуры РСФСР (1980) и БАССР (1976). Окончил Уфим. высшую парт. школу (1959). Работал отв. секр. Бузовьязовской р-ной газ. (1948-53), в 1953-55 секр. райкома ВЛКСМ того же р-на, в 1959-63 лит. сотр., зав. отд. газ. "Кызыл тан". C 1963 отв. секр. Союза журналистов БАССР. В 1970-85 отв. секр. Баш. респ. комитета защиты мира. Печатается с 1955. Первый сб. рассказов "Когда расцвели липы" ("Йукэлэр сэскэ атkанда") издан в 1960. Автор повестей и рассказов о сел. молодежи "Обещание" ("Вэгэзэ", 1965), "Цветы пробуждаются" ("Гэлдэр япраk янырта", 1970), "Любовь опаленная" ("Яралы мэхэббэт", 1971), "Гармонь с колокольчиками" ("Кынгыраулы гармун", 1988), романа "Надежда" ("Эмэт", 1985) и др. Известен как драматург.

С о ч.: Йондоззар яуганда: Йэшлек hэм мэхэббэт повестары. Эфэ, 1974.

Лит.: Нургэлин З.Э. Языусы дусым йорто //Билдэлелек яkтыhында. Эфэ, 1992; КЛЭ в 9 тт. Т.9. М., 1978.

Р.З.Шакуров.


АСЫЛЫКУЛЬ

 АСЫЛЫКУЛЬ (Асылыкул), самое большое оз. в Башкортостане, расположено в 27 км к З., С.-З. от г.Давлеканово, в пределах лесостепной зоны Башкирского Предуралья. Пл. зеркала оз. 23,5 км2, ср. глуб. - 5,1 м. Чаша оз. карстово-провального происхождения, располагается в широкой котловине на Белебеевской возвышенности, между вершинами Улутау, Тубулгак, Улу-Карагас, Белекей-Карагас и отрогами сырта Ташлытау, сложенного карбонатными песчаниками Уфимского яруса. По хим. составу вода относится к натриевой группе сульфатного класса. Вода солоноватая, жесткая, что и определяет назв. самого озера (букв. с баш. "горькое озеро"). А. имеет смешанное питание: снеговое, дождевое и подземное. В оз. впадает ручей Шарлама, сток к-рого наблюдается лишь в весеннее время. При высоком уровне воды в оз. из него вытекает ручей Асылы-Удряк, впадающий в р.М.Удряк (приток Демы). Оз. А. и его водосбор являются уникальным природным комплексом, объявленным нац. природным парком Башкортостана.

Лит.: Вахрушев Г.В. Минеральные воды и грязи Башкирии. Уфа, 1961; Кучеров Е.В., Кудряшов И.К., Максютов Ф.А. Памятники природы Башкирии. Уфа, 1974.

А.М.Гареев.


АСКАРОВ Салават

 АСКАРОВ Салават Ахметович (р.11.4. 1946, п.Шафраново Альшеевского р-на БАССР), певец (бас). Нар. арт. БАССР (1984). В 1980 окончил Казанскую консерваторию (класс В.А.Лазько). В 1969-76 и с 1987 солист Баш. гос. театра оперы и балета (в 1976-87 Тат. и Горьковского т-ров оперы и балета). Дебютировал в партии Сурамана (опера "Салават Юлаев" З.Г.Исмагилова, 1969). Осн. партии: Мельник ("Русалка" А.С.Даргомыжского), Филипп, Рамфис, Спарафучилле ("Дон Карлос", "Аида", "Риголетто" Дж.Верди), Кончак ("Князь Игорь" А.П.Бородина), Рене, Гремин, Кочубей ("Иоланта", "Евгений Онегин", "Мазепа" П.И.Чайковского), Базилио ("Севильский цирюльник" Дж.Россини), Борис Годунов (одноим. опера М.П.Мусоргского) и др. А. обладает сильным голосом широкого диапазона. Гастролировал за рубежом. Удостоен Респ. пр. им. Салавата Юлаева (1992).

Г.Л.Галимова.


АСКЫНСКАЯ ЛЕДЯНАЯ ПЕЩЕРА

 АСКЫНСКАЯ ЛЕДЯНАЯ ПЕЩЕРА расположена в 20 км к Ю. от с.Архангельское, на вост. склоне хр. Улутау, сложенном известняками девонского и каменноугольного возраста. Вход в пещеру находится на выс. 70 м над уровнем р.М.Аскын. А.л.п. представляет собой большой зал дл. 104 м, макс. шир. 61 м и выс. 26 м. В пещере круглый год держится т-ра ниже нуля градусов. В ней находятся 17 ледяных сталагмитов выс. 8-11 м при диаметре до 2,2 м и 20 - выс. до 1 м. В 1926, по данным Г.В.Вахрушева и И.Г.Петрова, было всего 8 сталагмитов. Кол-во льда за этот период увеличилось в 5-6 раз. Причиной сохранения холода и образования льда в пещере являются обилие осадков в р-не А.л.п., обусловленных барьерным характером хр. Улутау; карстующиеся породы, легко пропускающие влагу в пещ.; возд. потоки, охлажденные в горн. долинах; сев. расположение входного отверстия; теплоизолирующий, из щебнистого делювия с глинистым наполнителем покров входа; густой лес, способствующий снижению т-ры почвы за счет усиленной транспирации влаги из грунта. В пещ. найдены кости разл. ж-ных, в т.ч. рога древнего оленя. Это свидетельствует о многотысячелетнем возрасте ледяного панциря. На скальных обнажениях встречаются реликтовые р-ния: вудсия северная, аконит дубравный, василистник вонючий, кортуза Маттиоля и др. А.л.п. является памятником природы всероссийского значения.

Лит.: Кучеров Е.В., Кудряшов И.К., Максютов Ф.А. Памятники природы Башкирии. Уфа, 1974; Максютов Ф.А., Кучеров Е.В., Япаров И.М. Комплексные памятники природы Башкирии. Уфа, 1993; Кудряшов И.К. Аскынская ледяная пещера //Башкирия. Путеводитель. Уфа, 1971; Кудряшов И.К., Салихов Р.А. Причины сохранения холода и образования льда в Аскынской пещере //Зап. Баш. филиал Геогр. об-ва СССР. Вып.5. Уфа, 1968.

И.М.Япаров.


АСКИНСКИЙ РАЙОН

 АСКИНСКИЙ РАЙОН (Асkын районы), расположен на правобережье р.Уфы, вдоль границы РБ с Пермской и Свердловской обл. Центр - с.Аскино, расположено в 213 км от Уфы и 50 км от ближайшей жд. ст. Щучье Озеро (Пермской обл.). Р-н образован в янв. 1935. Пл. 2542 км2. Нас. 24,2 тыс. чел. в 1995 (34,4 - в 1970, 28,3 - в 1979, 23,5 тыс. - в 1989). Преобладают башкиры, татары, русские. Ср. плотность нас. 9 чел. на 1 км2. Насчитывается 76 сел. нпп. Наиб. кр. села: Аскино (5,8 тыс. жит. в 1989) и Кубиязы (1,4 тыс. жит.). Вост. ч. терр. р-на находится в пределах зап. окраины Уфимского плато и сильно расчленена реками и балками. На З. местность имеет увалистый рельеф (Аскинское плато). Климат умеренно-теплый, достаточно влажный. По данным Аскинской метеостанции, абс. максимум т-ры составляет +360, абс. минимум достигает -540. По терр. р-на протекают пр. р.Уфы Тюй (с пр. Сарс) и Аяз. Преобладают подзолистые почвы, слабо оподзоленные черноземы и серые лесные. Терр. р-на входит в зону распространения елово-пихтовых лесов. Однако они уступили место вторичным лесам, состоящим из ели, пихты, березы, осины с примесью широколиств. пород, особенно липы. В 1963 на Ю.-З. р-на организован Аскинский гос. заказник для охраны ж-ных таежной зоны (норки, лося, куницы, выдры, рыси, глухаря и др.).
Природа Аскинского района.

В геотектонич. отношении терр. р-на находится в пределах Башкирского свода и его краевой зоны. Выявлены небольшие по запасам м-ния нефти (Каюмовское, Степановское, Кунгакское, Биавашское), газа (Ново-Казанчинское и Кубиязовское). Довольно широко распространены небольшие залежи известняка, камня строит., доломита, глины, ангидрита. Встречаются залежи агрономических руд. Для обеспечения местных нужд заложены карьеры по добыче камня строит. (Урмиязовский, Анастасьинский), гравия (Гумбинский), известняка (Казанчинский). На балансе ПО "Башплодородие" числится ок. 10 м-ний агроруд: Кишлау-Елгинское - торфо-туфа (990 тыс. т), Любимовское - рыхлого известняка (880 тыс. т), Мутабашевское - гажи известковой (686 тыс. т) и др.
Экономика р-на имеет аграрно-лесопром. направление. С.-х. угодья занимают 92,8 тыс. га (36,7% общей площади р-на), из них пашни - 66,7, пастбища - 18,7 тыс. га. Направление с.х-ва определяют возделывание озимой ржи, яровой пшеницы, картофеля, разведение мол.-мясного скота и свиней. Среди с.-х. пр-тий выделяются животновод. совхозы: "Урмиязовский", "Тюйский" и "Дружба". В с.Аскино работают овощесушильный и маслосыродельный з-ды, РТП.
Пл. Аскинского лесхоза (126 тыс. га) сосредотачивает 16981 тыс. м3 древесины (в т.ч. 6300 тыс. м3 хвойных пород), из к-рых 8700 тыс. м3 относится к спелым и перестойным насаждениям. Лесозаготовки ведутся, гл. обр., в междуречье Сарс-Аяз, где действует лесопункт Аскинского леспромхоза. В лесах, примыкающих к ср. течению р.Тюй, заготовкой древесины занимаются лесопункты Талоговского леспромхоза.
Транспортная связь р-на с Уфой осуществляется автодорогой Аскино-Явгильдино (далее через Бирск и Благовещенск). В сезон судоходства удаленные от жд. ст. и автомоб. дорог горно-таежные юго-вост. окраины р-на обслуживаются речным транспортом.
В р-не имеются 51 общеобразовательная школа (4959 уч-ся в 1994/95 уч.г.), в т.ч. 15 ср.; Аскинское проф. уч-ще, 29 массовых б-к, 54 клубных учреждения, 4 б-цы. Издается газ. на рус. и тат. яз. "Надежда" - "Ышаныч".

М.Ф.Хисматов.


АСЛАЕВ Тухват

 АСЛАЕВ Тухват Халимович (15.6.1922, д.Исяново Зилаирского кантона, ныне Баймакского р-на РБ - 28.10.1995, Уфа), педагог-методист. Канд. пед. наук (1969). Засл. деятель науки РБ (1994), засл. учитель школы РСФСР (1957), БАССР (1955). В 1944 окончил Баш. гос. пед. ин-т им. К.А.Тимирязева. Преподавал в Аркаульской ср. школе Салаватского р-на (1939-44), Темясовском пед. уч-ще (1944-49), Первоиткуловской ср. школе (1952-55) Баймакского р-на. Директор школы-интерната №1 г.Уфы (1960-68); в 1969-82 ст. науч. сотр. Башкирского филиала НИИ нац. школ Академии пед. наук РСФСР, методист Башкирского института повышения квалификации работников образования (1984-95). А. - автор 48 учебников и учебно-методических пособий. Впервые в РБ экспериментально разработал и ввел в практику принцип развивающего обучения в нач. классах баш. школ. Под его рук. апробировались уч. планы для учащихся 1-3 классов нерус. школ, разработанные Мин-вом просвещения РСФСР. Награжден орд. Труд. Кр. Знамени (1966), "Знак Почета" (1976).

З.Ю.Ахмадеева.


АЗНАБАЕВ Касим

 АЗНАБАЕВ Касим Кутлубердич (24.10. 1905, д.Ахмерово Кипчакской вол. Оренбургского у. Оренбургской губ., ныне Новосергиевского р-на Оренбургской обл. - 21.1.1996, Уфа), журналист. Засл. работник культуры БАССР. Окончил академию коммун. воспитания им. Н.К.Крупской в Москве (1933). В 1921 секретарь Ток-Чуранского канткома комсомола. В 1925-28 член бюро, зав. отделом горкома и член коллегии Оренб. губкома комсомола. В 1928 зам. ред. газ. "Йэш юксыл" ("Юный пролетариат") и "Башкортостан йэшлэре" ("Молодежь Башкирии") в Уфе. В 1928-30 директор школ в Тамьян-Катайском кантоне. В 1933-36 гл. ред. баш. отделения изд-в ЦК ВКП(б), зам. зав. отделом Баш. обкома ВКП(б), гл. ред. по изданию тр. классиков марксизма-ленинизма, ответ. редактор респ. газ. "Башкортостан" (1937). В 1937 арестован, в 1946 освобожден. В 1949 вновь арестован. Реабилитирован в 1956. В 1957-71 зав. редакцией Баш. кн. изд-ва.


АЗНАБАЕВ Марат

 АЗНАБАЕВ Марат Талгатович (р.1.2. 1939, с.Якшимбетово Куюргазинского р-на БАССР), врач-офтальмолог. Академик АН РБ (1995), д-р мед. наук (1987), проф. (1989). Засл. врач РСФСР (1986) и БАССР (1977), засл. деятель науки РБ (1991). Окончил Баш. мед. ин-т (БМИ) (1962). В 1971-80 доц. каф. глазных болезней БМИ. С 1980 директор Уфим. н.-и. института глазных болезней, одновр. зав. каф. глазных болезней БМИ. С 1981 возглавляет организованный по его инициативе Уфим. межобластной центр микрохирургии глаза, обслуживающий Уральский и Западно-Сибирский регионы РФ. Науч. деятельность связана с решением проблем пластич. хирургии глаза, изысканием новых методов диагностики, профилактики и хирургич. лечения врожденной слепоты. А. основал науч. школу детских офтальмологов и новое науч. направление по разработке эффективных методов микрохирургич. восстановления зрения при врожденной слепоте, по созданию микроинструментария для офтальмохирургии. Опубликовал более 170 науч. работ, имеет 27 авторских свидетельств на изобретения. Поч. чл. об-ва имплантологов Канады (1991). Чл. Междунар. совета по хирургии катаракты и рефракционной хирургии глаза (1994).

Соч.: Руководство по глазной хирургии. М., 1976 (соавт.); Пластическая офтальмохирургия. М., 1980 (соавт.); Аденовирусные и хламидийные заболевания глаз. Уфа, 1995 (соавт.); Vitreous surgery in children. Dokumenta Ophthalmologica. 1994 (соавт.).


АССОЦИАЦИЯ ТВОРЧЕСКИХ СОЮЗОВ БАШКОРТОСТАНА

 АССОЦИАЦИЯ ТВОРЧЕСКИХ СОЮЗОВ БАШКОРТОСТАНА, общественная организация, объединяющая на добровольных началах творческие союзы респ.: Союз архитекторов, Союз журналистов, Союз кинематографистов, Союз композиторов, Союз писателей, Союз художников, Союз театральных деятелей и Музыкальное общество. Ассоциация учреждена 6 февр. 1992. Осн. задачами являются создание соц.-экон. условий для сохранения и развития творч. потенциала респ., осуществление поддержки и соц. защиты творч. деятелей. Организует конкурсы, фестивали, выставки, аукционы, вечера встреч ветеранов творч. союзов, создает новые экон. структуры (МП, АО), оказывает финансовую помощь талантливой молодежи.

Р.З.Хажиев.


АССОЦИАЦИЯ ЖЕРТВ ПОЛИТИЧЕСКИХ РЕПРЕССИЙ РБ

 АССОЦИАЦИЯ ЖЕРТВ ПОЛИТИЧЕСКИХ РЕПРЕССИЙ РБ (АЖПР), добровольное общественное объединение по защите прав, достоинства и интересов жертв репрессий. Образована 18 апреля 1991, входит в состав Российской АЖПР. Осн. целями и задачами АЖПР РБ (50293 члена) являются содействие полной и гласной реабилитации репрессированных; оказание материальной, социально-бытовой и др. помощи ее членам; сохранение и увековечение памяти жертв незаконных репрессий (сооружение пам. в Уфе, издание Книги памяти), восстановление ист. правды о преступлениях тоталитарного режима. При содействии АЖПР приняты: постановление Сов. Мина РБ "О мерах по улучшению материально-бытовых условий граждан, необоснованно привлеченных к уголовной ответственности в период массовых репрессий и впоследствии реабилитированных" (11 февр. 1991); Указ Президиума Верх. Совета РБ от 7 июля 1993 "О пенсионном обеспечении жертв политических репрессий".

С.Х.Тупеев.


АССОЦИАЦИЯ

 АССОЦИАЦИЯ, добровольное объединение союз юрид. и (или) физ. лиц, создаваемое для координации деятельности и защиты интересов их членов. Пр-тия и др. субъекты, входящие в состав А., сохраняют свою экон. самостоятельность и права юрид. лица. А. являются общественными орг-циями и не ставят целью получение прибыли. Виды деятельности А. отражаются в ее уставе. Объединение в А. может осуществляться по хоз., полит., науч., соц., культ., проф. и др. признакам. Осн. задачами А. в РБ являются разработка региональной программы конверсии, выработка единой политики цен, создание региональной телерадиовещательной системы и т.д. Наиб. распространенной формой хоз. А. при формировании рыночных отношений в РБ стали А. (союзы) фермерских крестьянских хозяйств. В респ. возникают А. и союзы, призванные содействовать предпринимательству, способствовать согласованной работе гос. органов власти и предпринимательских структур. Такой орг-цией стала А. пр-тий пром-сти, стр-ва, транспорта, связи и науки РБ (осн. в 1991). В нее вошли 75 пр-тий, в т.ч. Уфимское моторостроительное производственное объединение, Уфимское приборостроительное производственное объединение, Уфимское производственное объединение "Геофизприбор", Уфимский завод эластомерных материалов, изделий и конструкций, объединение "Салаватстекло", концерн "Инмаш" (Стерлитамак). А., представленная в 6 правительств. комиссиях, принимает участие в разработке законов РБ. В ассоциации и союзы объединяются не только внутриресп. структуры. В 1990 образовалась А. экон. взаимодействия обл. и респ. Уральского региона, в к-рую вошли 6 обл. (Пермская, Челябинская, Свердловская, Оренбургская, Тюменская, Курганская) и 2 респ. (Башкортостан, Удмуртия).

Ф.С.Исхакова.


АТАНОВА Людмила

 АТАНОВА Людмила Петровна (21.2.1920, с.Чеботаревка Зилаирского кантона БАССР, ныне Кувандыкского р-на Оренбургской обл., - 6.1.1994, Уфа), музыковед, канд. иск-воведения (1970). Засл. деятель иск-в БАССР (1964). Член Союза композиторов СССР (с 1963). В 1941 окончила фп. отд. Уфим. муз. уч-ща, в 1952 - Гос. муз.-пед. ин-т им. Гнесиных. В 1941-42 преподавала в Уфим. ДМШ -1. Участница Вел. Отеч. войны (1942-45). В 1952-54 инструктор отдела худ. лит-ры и иск-ва Баш. обкома КПСС. С 1954 преподаватель муз.-теор. дисциплин в Уфим. муз. уч-ще, лектор муз.-лит. лектория Баш. гос. филармонии (прочитала свыше 2000 лекций). В 1961-65 работала в Уфим. учебно-консультац. пункте ГМПИ. В 1964-78 науч. сотр. Института истории, языка и литературы БФ АН СССР. Автор св. 50 опубл. работ. Среди них монографии, науч. и муз.-критич. статьи по проблемам баш. проф. и нар. музыки. Награждена медалями.

С о ч.: Масалим Валеев. Уфа, 1970; Жизнь как песня (творческий портрет Газиза Альмухаметова). Уфа, 1973; Первый музыкант-исследователь из башкир //Народное творчество башкир. Уфа, 1976; Композиторы Башкирии. Уфа, 1982; Собиратели и исследователи башкирского музыкального фольклора. Уфа, 1992.

Ф.А.Фаизова.


АТАВДЫ

 АТАВДЫ (Атаузы), озеро, находится в 20 км к Ю., Ю.-В. от с.Аскарово Абзелиловского р-на. Расположено в бессточной котловине, приуроченной к природораздельной части басс. р.Б.Кизил; с С.-З. в него впадает ручей Узяк. Водосбор сложен туффитами, туфопесчаниками, туфоконгломератами, диабазами, базальтами. Пл. зеркала 8,3 км2, пл. водосбора 69,8 км2. Длина оз. 4,0 км, ср. шир. 2,08 км, ср. глуб. 3,4 м, наиб. 6,5 м. Относительная засушливость климат. условий обусловливает значительную амплитуду колебания уровня воды, к-рая в многолетнем разрезе достигает 2,8 м. Хим. состав воды оз. гидрокарбонатный натриевый. По вкусовым качествам вода солоноватая.

Лит.: Черняева Л.Е., Черняев А.М., Еремеева М.Н. Гидрохимия озер. Л., 1977; Гареев А.М., Круль В.Л. Водохозяйственная паспортизация рек бассейна р.Урал на территории БАССР //Информ. листок ЦНТИ. Уфа, 1978.

А.М.Гареев.


АТЕИЗМ

 АТЕИЗМ, безбожие и связанное с этим отрицание религии. В общественно-полит. и филос. мысли дорев. Башкирии практически не было науч. критики религии. Критика церкви, духовенства не выходила за рамки религ. вольнодумства и свободомыслия. С установлением сов. власти А. проникает во все сферы общественно-полит. жизни респ. В 20-30-е годы в Башкортостане, как и в целом в СССР, господствует вульгарно-материалист. воинствующий гос. А., являющийся одной из осн. причин репрессий духовенства, как "классового врага", и притеснений верующих, как "носителей чуждой идеологии". Начиная с 40-х годов, политика воинствующего гос. А. постепенно трансформируется в гос. политику науч. А. Законом "О свободе совести и религиозных организациях в Башкирской ССР" (1991) впервые устанавливается полное равенство верующих и атеистов в светском гос-ве.
Изучением проблем А. и атеистич. воспитания в Башкортостане в разные годы занимались Б.Ишемгулов (см. Б.Ишемгул), Г.Касимов, Ф.Ф.Гайнуллин, Р.З.Штейнгарт, Д.М.Азаматов, К.В.Гирфанов, Д.Г.Шигаев, Р.М.Халитова, Р.А.Набиев и др.

Лит.: Яблоков И.Н. Теория и практика научного атеизма. М., 1984; Алексеев В.А. Постперестройка: несвободная совесть? М., 1992; Христианство: энциклопедический словарь. В 2 т. Т.1. М., 1993.

Г.Б.Фаизов.


АТЛАС ДИАЛЕКТОЛОГИЧЕСКИЙ

 АТЛАС ДИАЛЕКТОЛОГИЧЕСКИЙ, систематизированное собрание геогр. карт, составленное с применением методов лингвогеографии и отображающее регионы распространения диалектов яз. в их ист. развитии. А.д. башкирского языка, подготовленный к изданию коллективом языковедов Института истории, языка и литературы УНЦ РАН, содержит вступительные статьи, справочные материалы, карты и комментарии к картам. Карты А.д. показывают терр. распространения диалектов башкирского языка и их вариантов, отражают многообразные диалектные явления с их региональными разновидностями с т.зр. эволюции языка. А.д. дает возможность изучать разл. вопросы звукового строя, грамматической структуры, лексического состава, семантического многообразия языка. В нем представлены данные не только по яз., но и по истории, этнографии, географии ист. и совр. Башкортостана.

Н.Х.Максютова.


АТНАБАЕВ Ангам

 АТНАБАЕВ Ангам Касимович (р.23.2. 1928, д.Старый Курдым Бирского кантона БАССР, ныне Татышлинского р-на РБ), баш. поэт, драматург. Засл. деятель иск-в РСФСР (1988) и БАССР (1977). В 1943-51 учитель Курдымской ср. школы Татышлинского р-на. В 1951-68 лит. сотр., зав. отд. лит-ры и иск-ва газ. "Кызыл тан". В 1977-89 зам. ред. ж. "Хэнэк". Печатается с 1950. Первый сб. стихов - "Разговор с сердцем" ( 1958). Автор ок. 20 кн. стихов и поэм, в т.ч.: "Встреча с молодостью" (1961), "Строки моего сердца" (1971), "Годы оставляют песни" (1975), "Путь любви" (1982). Большинство произв. поэта посвящены современности. Пьесы А. "Он вернулся" (1961), "Суд матери" ( 1964), "С законным браком" (1966), "Песнь о любви" ( 1969), "Дети мои" (1970), "Шункар" (1977) ставились на сценах театров республики.

Р.З.Шакуров.


АТНАГУЛОВ Салахетдин

 АТНАГУЛОВ Салахетдин Садриевич (1893, д.Суккулово Ермекеевской вол. Белебеевского у. Уфимской губ., ныне Ермекеевского р-на РБ - авг. 1937), полит. деятель. Член партии левых эсеров в 1917-18, РКП(б) - в 1918-35. Окончил медресе "Галия" (1916), преподавал там же. Работал в газ. "Ирек" ("Свобода"), "Безнен юл" ("Наш путь"). Участник Нац. собрания тюрко-татар Поволжья и Урала (см. Миллят меджлиси) (нояб.-дек. 1917). В 1918 гл. секретарь Коллегии по осуществлению авт. Урало-Волжского штата (КУВШ), сотр. отд. просвещения Уфим. губ. татаро-баш. комиссариата. Летом 1919 отзывается в Москву, в Центр. бюро народов Востока. Работает ред. фронтовой газ. "Кызыл яу" ("Красная армия"), в 1922-25 в Москве в газ. "Эшче" ("Рабочий"), в 1925-27 в Казани в газ. "Кызыл Татарстан" ("Красная Татария"). Написал первый науч. труд о БАССР. В сент. 1935 арестован по обвинению в принадлежности к антисов. националист. орг-ции и приговорен к расстрелу. В ноябре 1956 реабилитирован.

С о ч.: Башкирия. М.-Л., 1925.

Лит.: Г л у х о в М. Атнагулов Салах Садриевич //Возвращенные имена. Казань, 1990.

И.Г.Каримова.


АТЫШ

 АТЫШ, водопад в Белорецком р-не, на прав. берегу Лемезы. Образован подземной карстовой речкой в месте ее выхода на земную поверхность. А. низвергается из глуб. карстовой пещ., расположенной в отвесной скале, с выс. 4,1 м над уровнем поймы Лемезы. Шир. струи 6 м, выс. 4,5 м. Внутри грота вода бьет из наклонного отверстия мощной восходящей струей, поэтому водопад назван А., что в переводе с баш. яз. означает "бьющий, стреляющий". У основания скалы падающая струя воды выработала чашу диаметром 20 м, глуб. 7 м, в к-ром образовалось сточное озеро.

Лит.: К у ч е р о в Е.В., К у д р я ш о в И.К., М а к с ю т о в Ф.А. Памятники природы Башкирии. Уфа, 1974.

Р.А.Фаткуллин.


АЮХАНОВ Закир

 АЮХАНОВ Закир Насырович (23.5.1889, с.Колмаюр Симбирской губ., ныне Ульяновской обл. - 22.6.1961, Уфа), педагог-методист. Учился в медресе "Хусаиния" в Оренбурге (1909-1911), Каирском ун-те (1911-14). Преподавал в медресе "Галия", "Хусаиния" (1914-18). В 1918-26 обучался в Томском ун-те, там же преподавал в пед. техникуме и пед. ин-те. С 1926 работал в Уфе учителем башкирского языка и лит-ры, завучем Респ. баш. школы им. В.И.Ленина, преподавателем Баш. с.-х. ин-та (до 1936). В 1936-37 учитель московской школы -523. В 1937-56 преподавал родной яз. и лит-ру в уфим. школе -14 и одновр. вел курсы арабского языка в Баш. гос. пед. ин-те им. К.А.Тимирязева. Работал в Институте истории, языка и литературы БФ АН СССР (1959-61). Участвовал в создании учебников для баш. школ, разработке баш. алфавита на основе рус. графики. Осн. труд А. - "Алифба" для баш. школ (см. Букварь), к-рая издавалась 25 раз (1929-68). В период ликвидации неграмотности "Алифба" широко использовалась в обучении взрослого населения респ. А. - автор и составитель 17 учебников и метод. пособий по нач. образованию.

К.Я.Яикбаев.


АУЛ

 АУЛ (ауыл), у тюрк. народов поселение сел. типа, деревня. Первонач. значение термина "А." - подвижное поселение, к-рое циклично перемещается с мест зимнего выпаса скота (kышлау) на летнюю кочевку (йэйлэy). Становление А. как постоянного поселения связано с переходом башкир к оседлому образу жизни. Большая ч. совр. А. появилась в кон. 17-18 в. на местах А., сожженных во время подавления башкирских восстаний. В 1843 Оренб. администрацией был принят типовой план перестройки жилищ и А. башкир. Он предусматривал уличную планировку А., опред. застройку усадьбы и дома. Баш. А. насчитывали до 60 дворов, наиб. кр. - до 200-300. Они располагались обычно на берегах рек или озер и наз. преимущественно по антропониму - имени первопоселенца, напр., Утяково, Уметбаево. Более ранние А. наз. по именам родов и родовых подразделений: Табын, Теляу, Бурзян и др. До 18 в. баш. А. отличались этнич. однородностью, с 19 в. начинают преобладать этнически смешанные деревни. В 20 в. наиб. кр. А. становятся адм.-хоз. центрами. Нек-рые из них разрослись в поселки гор. типа (Иглино, Шафраново и др.), города (Дюртюли, Янаул и др.).

Лит.: Бикбулатов Н.В. Башкирский аул: Очерк общественной и культурной жизни. Уфа, 1969; Асфандияров А.З. История сел и деревень Башкирской АССР: Справочник. Кн.1-2. Уфа, 1990-91; его же. История сел и деревень Башкортостана: Справочник. Кн.3-6. Уфа, 1993-95.


АУРГАЗИНСКИЙ РАЙОН

 АУРГАЗИНСКИЙ РАЙОН (Ауыргазы районы) расположен в 80 км южнее Уфы, в наиб. хорошо освоенной ч. Прибельской увалисто-волнистой равнины. Образован в 1930. Пл. 2014 км2. Числ. нас. (тыс. чел.): в 1979 - 47,2; в 1989 - 39,1; в 1995 - 38,8. Ср. плотность нас. 19 чел. на 1 км2. Преобладают татары, чуваши и башкиры. В р-не 143 сел. нпп. В районном ц. - с.Толбазы - 11,6 тыс. жителей (1994).
Рельеф местности холмисто-увалистый, с сильным развитием карста. Климат континентальный, умеренно увлажненный. Протекают рр. Уршак и Аургазы. Дубовые, дубово-березовые, липовые и осиновые леса занимают 17% пл. р-на и распределяются в виде редких островных массивов на возвышенностях. Почвы р-на выщелоченные, карбонатные, серые лесные и типичные черноземы.
В А. р-не имеются м-ния нефти (Бузовьязовское, Уршакское, Толбазинское, Ибраевское, Черниговское, Добровольское), кирп. сырья (Софипольское, Сухановское), глины (Дарьинское, Н.-Федоровское), песка (Дубровское, М.Ибраевское), гипса, известняка, песчано-гравийной смеси (Ниж.-Лекандинское), агрономических руд (Н.-Турумбетовское и Ст.-Карамалинское). Р-н является преимущественно с.-х. С.-х. угодья (121 тыс. га) занимают 72% всей пл. р-на, в т.ч. пашни - 103 тыс. га. С.-х. пр-тия (в 1995 - 18 к-зов, 4 АО, 6 АКХ, 73 фермерских хозяйства) специализированы на возделывании пшеницы, гречихи, свеклы сахарной, на разведении мол.-мясного КРС, свиней, овец. Разработки нефт. м-ний ведут НГДУ "Ишимбайнефть" и "Уфанефть". В с.Толбазы работают комбикормовый и кирп. з-ды, пищекомб-т; ремонт с.-х. техники производится в сс. Толбазы и Ишлы. Терр. р-на с С. на Ю. пересекают жел. и автомоб. дороги Уфа-Кумертау-Оренбург, с З. на В. - автомоб. дорога Давлеканово-Толбазы-Красноусольский. В пределах р-на находятся ж.-д. ст. Дарьино и Нагадак.
Ландшафт Аургазинского района.

В р-не имеется 66 общеобразовательных школ (7247 уч-ся в 1994/95 уч.г.), в т.ч. 33 ср.; Аургазинское проф. уч-ще; 35 массовых б-к, 63 клубных учреждения, 1 центр. районная и 4 участковых б-цы. В с.Толбазы историко-краеведческий музей. Издается районная газ. на рус. и баш. яз. "Путь Родины" - "Ватан юлы".

Г.А.Гафаров.


АВГУСТИН

 АВГУСТИН [(в миру Сахаров Михаил Степанович), 18.10.1768, с.Зверинец Ростовского у. Ярославской губ. - 1.1.1842, Ростов)], епископ Оренбургско-Уфимский (1806-19), проповедник и миссионер. Из семьи священника. Окончил семинарию в Ярославле (1788), Духовную академию в С.-Петербурге (1792). C 1797 в монашестве, с 1798 - архимандрит. С 1806 в сане епископа. А. участвовал в формировании органов управления Оренб.-Уфим. епархии, реформировал систему духовного образования в ней. В 1809 ходатайствовал о постройке в Уфе нового кафедрального собора. Стремился поднять морально-нравств. уровень подчиненного ему духовенства. В 1817 добился присоединения к Оренб.-Уфим. епархии р-нов уральского казачьего войска. При нем сооружено 46 новых каменных храмов. Из-за конфликта с Оренб. генерал-губ. Г.С.Волконским был уволен "на покой" и отправлен в ростовский Варницкий монастырь, где и скончался. Подготовил 6 томов рукописных соч., среди них: "Ведомость о церквах и духовенстве Оренбургской епархии" (1806), "Библейский словарь", "Беседы на деяния апостольские".

Лит.: Чернавский Н. Оренбургская епархия в ее прошлом и настоящем //Труды Оренбургской ученой архивной комиссии. Вып.10. Оренбург, 1902; Сергеев Ю.Н. Уфимский консерватор первой четверти ХIХ в.: Заметки о епископе Августине //Консерватизм в истории: прошлое и настоящее. Пермь, 1994.

Ю.Н.Сергеев.


АВИАМОДЕЛЬНЫЙ СПОРТ

 АВИАМОДЕЛЬНЫЙ СПОРТ. Авиамоделированием в респ. начали заниматься в 1923. В 1925, в годовщину Возд. флота, в Уфе прошли первые состязания летающих моделей самолетов. Победил В.Романов (дальность полета 64 м), в том же году он установил новый рекорд респ. (дальность полета 96 м, высота 12 м и продолжительность 17 сек). Популярность А.с. в этот период растет. Юные авиамоделисты Уфы выезжают в города и дер. респ. для пропаганды нового вида спорта. В 1925 в Уфе создается спорт. кружок на авиахимкурсах, открыта выставка Башавиахима, на к-рой модели моно- и бипланов, самолетов представили Л.Сыромятников, Я.Никулин, А.Деменков, Б.Андреев, К.Терентьев, тогда же приступили к стр-ву авиамоделей в Стерлитамаке, Белебее, Раевке. В 1926 в Уфе открыты краткосроч. практич. курсы по авиамоделизму, в 1930 - Центр. авиамодельная лаб. при Башавиахиме (рук. В.Карабаев, П.Андреев, Деменков), а при Дет. техн. станции - обл. авиамодельная лаб. (рук. К.Игнатьев). Юные уфимцы, участвуя в 1931 во 2-м Всесоюз. слете авиамоделистов в Москве, заняли 1-е место и были награждены переходящим Кр. знаменем Центр. совета ОСО СССР, а кружку при пионер. коммуне Уфы за работу по авиамоделизму в пионер. орг-циях вручена пр. ЦК ВЛКСМ и газ. "Пионерская правда". А.с. дал большой толчок развитию планеризма и авиации в Башкирии. Из актива авиамоделистов в 1933 был создан первый в респ. кружок планеристов при открывшемся в том же году Уфим. аэроклубе. Авиамоделисты Уфы в 1927-40 установили 8 рекордов мира, неск. рекордов СССР.

Лит.: Деменков А. Так крепли крылья //Звезды зажигать сильным. Уфа, 1976.

Р.А.Аюпов.


АВИАСТРОЕНИЕ

 АВИАСТРОЕНИЕ, отрасль современной индустрии, производящая летательные аппараты, авиац. двигатели, агрегаты, приборное и радионавигационное оборудование, системы и узлы. На терр. РБ расположены пр-тия авиастроит. отрасли: Уфимское моторостроительное производственное объединение (УМПО), науч.-производств. пр-тие (НПП) "Мотор", Уфим. агрегатное пр-тие "Гидравлика", Кумертауское авиационное производственное предприятие (КумАПП), Уфимское приборостроительное производственное объединение (УППО), Уфим. агрегатное производств. объединение (УАПО) и др. Становление А. в респ. относится к нач. 40-х гг. В 1941 в Уфу из Рыбинска был эвакуирован авиамоторный з-д. В гг. Великой Отечественной войны уфим. моторостроители производили авиамоторы М-105, М-107 для истребителей Як. В 1942-45 при этом з-де существовала авиаремонтная база, на к-рой осуществлялись частичная сборка и ремонт истребителей Як-7 и Як-9. В послевоен. годы на УМПО выпускали один из первых отеч. реактивных двигателей ВК-1 для истребителей МиГ-15. За время своего существования моторостроит. объединением освоен выпуск двигателей более чем для 40 моделей самолетов: истребителей, штурмовиков, перехватчиков. Последними разработками являются двигатели типа Р13-Ф300 и Р25-300 (для самолета МиГ-21), Р-29Б-30 (МиГ-23), Р-95Ш и Р-195 (Су-25), Ал-31Ф (Су-27). УМПО изготавливает узлы трансмиссии для вертолетов Ка-26, Ка-27, Ка-32, Ми-6, Ми-10, Ми-26. Объединением осваиваются 2 базовых авиац. двигателя с возможностью использования на 7 типах самолетов, а также газогенератор на базе авиадвигателя для газоперекачивающих агрегатов.
Производителем гибких металл. и фторопластовых рукавов для авиац. и ракетной техники является "Гидравлика". Там же производятся вспомогательные силовые установки типа Та-6, Та-8, Та-12, Вд-100 для всех видов самолетов, а также фильтры для топливных, масляных, гидравлических и возд. систем летательных аппаратов. На КумАПП серийно выпускаются вертолеты Ка-26, Ка-27, Ка-32.
УППО выпускает систему автоматического управления летательными аппаратами (пилотажно-навигационные комплексы "Жасмин", "Ольха", "Мальва" для самолетов Ту, Як, Ан).
УАПО освоило произ-во аппаратуры для контроля и управления авиац. двигателями.

Х.С.Гумеров.


АВРАС Леонид

 АВРАС Леонид Федорович (17.1.1907, Киев - 2.7.1986, Уфа), инж.-механик. Герой Соц. Труда (1971), Поч. моторостроитель СССР (1985). Окончил Харьковский авиац. ин-т (1935). В 1941-58 на Уфим. моторостроит. з-де прошел путь от нач. группы ОТК до гл. инж. и зам. директора. В 1958-63 зам. председателя Башсовнархоза, в 1963-74 директор Уфим. з-да аппаратуры связи. Под рук. А. на Уфим. моторостроит. з-де освоен серийный выпуск новых авиац. двигателей, в частности, реактивного, превосходящего лучшие зарубежные образцы, проведены орг.-техн. мероприятия по внедрению новой техники, совершенствованию технологии: изготовлены и внедрены 50 спец. и агрегатных высокопроизводит. станков, 210 многоместных быстродействующих приспособлений, более 200 ед. спец. и универсального оборудования. Награжден орд. Ленина (1957, 1971), Кр. Звезды (1943, 1945) и медалями.


АВРЮЗТАМАКСКИЙ КЛАД

 АВРЮЗТАМАКСКИЙ КЛАД, археол. объект в окрестностях с.Аврюзтамак Альшеевского р-на РБ. Обнаружен в 1989 рабочими-землекопами. Состоит из набора серебр. сосудов согдийского (Ср.Азия) произ-ва 2-й пол. 9 - нач. 10 в. н.э., выполненных и украшенных в характерном иранском стиле.
Навершие кубка-ритона из Аврюзтамакского клада.

Выделяются два блюда, одно из к-рых украшено гравированным изображением царя верхом на коне, поражающего копьем вепря. На втором блюде изображен летящий горный козел с развевающимся шарфом на шее - образ иранского бога удачи и царского величия Хварены. Неск. ручек от сосудов выполнены в виде слоновых голов и фигур людей, подпирающих руками изображения свернувшихся в клубок хищников. Особой выразительностью отличается навершие кубка-ритона в виде головы быка. Часть А.к. расхищена. Остальные предметы клада поступили на хранение в фонд Стерлитамакского ист.-краеведч. музея.

В.А.Иванов.


АВТОБЕТОНОВОЗЫ

 АВТОБЕТОНОВОЗЫ. В 1977 на Туймазинском заводе автобетоновозов выпущен первый А. марки СБ-113. Осн. виды выпускаемых А.: автобетоносмесители, авторастворовозы, автобетононасосы (см. табл.). Автобетоносмеситель предназначен для приготовления и транспортирования бетонной смеси в разл. видах строит. произ-ва в р-нах с умеренным климатом. Привод смесительного барабана мех. или гидромеханический. Выпускаются также бетоносмесители на шасси полуприцепа.
Основные технические данные автобетоновозов
Автобетоновозы |  | Геом. объем смесител. барабана, м3 | Объем перевози- мой готовой смеси, м3 | Вмести- мость бака для воды, л | Габаритные размеры, мм | Масса полная, кг, не более | Масса технолог. оборудо- вания, кг
Автобето- носмеси- тели | СБ-92В-2 | 8 | 4,5 | 400 | 7600х2500 х3600 | 18900 | 3150
 | СБ-159А- 1 | 8 | 5 | 400(900) х3600 | 8000х2500 | 18900 | 3150
 | СБ-172-1 | 10 | 6 | 400(1200) | 7600х2500 х3600 | 22200 | 3190
 | СБ-159Б | 8 | 5 | 450 | 7600х2500 х3600 | 18900 | 3150
Бетоно- смеситель | С5-214 на 4МЗАП- 8001- | 10 | 6 | 450 | 7000х2500 х3600 | 18000 | 2800
Авторас- творосме- ситель | С5-178 на шасси КамАз- 55111 | 1,6 | 2,6 | 600 | 7100х2500 х2830 | 15125 | 2525
Автобето- нонасос | СБ-170-1 | 0,6 | - | - | - | 16500 | 9500
Авторастворосмеситель на шасси КамАЗа-55111 с гидромех. приводом предназначен для приема компонентов строит. р-ра, последующего его приготовления в пути следования или по прибытии на строит. объект, а также для доставки и порционной выдачи готовых строит. р-ров разл. марок и консистенций.
Автобетоновоз СБ-92В-2 на шасси КамАЗ-55111.

Автобетононасос предназначен для подачи бетонной смеси в горизонтальном и вертикальном направлениях к месту укладки.


АВТОКЕМПИНГ ПРОМЕТЕЙ

 АВТОКЕМПИНГ "ПРОМЕТЕЙ" всеросс. значения, расположен на межобластной автотрассе Челябинск-Уфа-Самара (в 8 км от ж. д. ст.Кандры Туймазинского р-на РБ). Построен в 1989. В составе автокемпинга: гостиница, автостоянка, автосервис, кафе, бар, парикмахерская, сауна, магазин.


АВТОМАТИЗАЦИЯ ТЕХНОЛОГИЧЕСКИХ ПРОЦЕССОВ И ПРОИЗВОДСТВ

 АВТОМАТИЗАЦИЯ ТЕХНОЛОГИЧЕСКИХ ПРОЦЕССОВ И ПРОИЗВОДСТВ в РБ связана с внедрением и развитием передовых технологий на пр-тиях машино- и приборостроения, в нефт. и газовой пром-сти.
С нач. 70-х на Уфимском моторостроительном производственном объединении (УМПО) действует автоматическая линия по произ-ву автомоб. двигателей. В те же годы на мн. пр-тиях создаются отделы механизации и автоматизации (А.), внедряются локальные ср-ва А., высокоэффективные автоматы и агрегаты, станки с ЧПУ и программоносителями на магнитной ленте (станок ПФСТ12-500, разработанный в НИИ авиац. технологии под рук. проф. Киселева В.М.). Появляются первые отеч. устройства с ЧПУ "Контур-2ПТ-71" со встроенными интерполяторами, позволяющие вводить коррекцию на изменение размеров инстр-та и имеющие программоноситель на перфоленте; устройства с ЧПУ типа "Логика", "Салют", разработанные на пр-тиях авиац. отрасли. В дальнейшем стали применять станки с ЧПУ на интегральных микросхемах (Н-22, Н-33, Р-55).
На пр-тиях Башкортостана создаются отделы автоматизир. систем управления технологическими процессами (АСУ ТП), к-рые внедряют системы автоматизир. проектирования (САП) типа "Уфа". Они же применяются на Кумертауском авиационно-производственном предприятии (КумАПП) для обработки деталей самолетных изделий, на Уфим. агрегатном пр-тии (УАП) "Гидравлика" - для обработки профиля лопаток моноколеса.
С кон. 70-х и в нач. 80-х гг. начинается процесс роботизации произ-ва. На многих пр-тиях создаются и внедряются роботизир. технолог. комплексы: литья под давлением (УМПО), листовой штамповки (УМПО, концерн "БЭТО"), сборки фильтроэлементов (УАП "Гидравлика"), складирования инстр-тов. З-д высокоточных станков (г.Стерлитамак) изготавливает роботы портального типа, з-д "Искра" (г.Кумертау) - напольные роботы типа "Ритм", "Уклон" для кузнечно-прессового произ-ва.
В сер. 80-х создаются пром. образцы систем автоматич. управления т-рой резания, разработанные в Уфимском авиац. ин-те под рук. проф. В.Ц.Зориктуева. Эти системы получили широкое распространение на мн. пр-тиях страны и способствовали повышению производительности труда и качества процесса резания.
Начало развития А. технолог. процессов в нефт. и газовой пром-сти респ. относится к 50-м гг. и характеризуется внедрением отд. простейших автоматов, контрольно-измерительных приборов и ср-в защиты, изготавливаемых в небольших кол-вах и разрабатываемых в эксперим. порядке работниками НИИ, ОКБ совм. с промысловиками.
В 60-е гг. осуществляется переход к комплексной А. технолог. процессов осн. и вспомогательного произ-в: бурения, геофизических иссл., добычи, подготовки, транспортировки и хранения нефти и газа. Создаются специализир. пр-тия, з-ды (в Уфе, пгт.Серафимовка) по выпуску ср-в А. для нефтегазодобывающей промышленности. Развиваются и внедряются системы: локальной А., телемеханики для дистанционного управления и контроля, а также централизованного контроля на базе отеч. ЭВМ. При этом монтажные работы выполняются специализир. орг-циями. Впервые на промыслах Башкортостана успешно применяются мобильные автоматизиров. блочные установки, к-рые позволяют ускорить обустройство и разработку м-ний, наращивать или сокращать производств. мощности в зависимости от условий и периода разработки.
В 70-е гг. в нефтегазовую пром-сть активно внедряются разл. АСУ ТП на базе более совершенной вычислительной техники. В Уфе, Октябрьском и др. городах респ. с целью ускорения разработки и внедрения АСУ ТП создаются НПО "Союзнефтеавтоматика", "Спецгазавтоматика", ВНИПИ "АСУгазпром". В Институте проблем транспорта энергоресурсов начаты иссл. в обл. АСУ ТП на магистральном нефтепроводном транспорте. Большое внимание уделялось разработке автоматизированных информ. систем.
В 80-е гг. идет процесс дальнейшего совершенствования АСУ ТП в целях расширения функций, выполняемых как в автоматическом, так и в автоматизиров. режимах, повышения надежности и живучести системы, сокращения или устранения постоянного обслуживающего персонала. Наблюдается тенденция к построению интегрированных систем, охватывающих не только сами технолог. процессы, но и процессы планирования, контроля и управления произ-вом в целом.

Б.Г.Ильясов.


АВТОНОМИЯ

 АВТОНОМИЯ, самоуправление этноса на своей коренной территории компактного расселения. Автономное образование имеет право самостоятельного осуществления гос. власти и управления в пределах, установленных центр. властью. В СССР А. была построена по нац.-террит. принципу: ею обладают такие регионы гос-ва, к-рые отличаются особым бытом и нац. составом, представляют изв. экон. целостность. Первоначально сов. автономии возникли в форме политической и адм. автономии. К высшей, политической автономии относились автономные сов. социалистические республики, а к административной - автономные обл., нац. округа, трудовые коммуны БАССР, как гос-во, имела свою Конституцию, высшие органы гос. власти (Верх. Совет и Президиум Верх. Совета), пр-во (Сов. Мин.), центр. органы управления (мин-ва и ведомства), высший орган правосудия (Верх. суд), право на свое зак-тво, гражданство, неприкосновенность территории, символы (герб, флаг, столица) и др. атрибуты гос-ва (см. "Соглашение Центральной Советской власти с Башкирским правительством о Советской автономии Башкирии").

Лит.: Народы России: Энциклопедия. М., 1994.

Ф.А.Ишкулов.


АВТОМОБИЛЬНЫЙ ТРАНСПОРТ

 АВТОМОБИЛЬНЫЙ ТРАНСПОРТ в транспортной системе Башкортостана по перевозке пассажиров (51,5%) и пассажирообороту (40,8%) занимает первое место (1994). А.т. респ. представлен транспортом общего пользования, ведомственным и находящимся в личной собственности граждан. С нач. 90-х гг. формируется автомоб. парк коммерческих структур.

Основные автомобильные дороги Башкортостана.

Начало развития А.т. связано с принятием Постановления Президиума ЦИК БАССР от 22.7.1921, в результате к-рого создано Центр. трансп. управление, имевшее 14 грузовых и 12 легковых автомобилей. В 1924 в Уфе были организованы регулярные пасс. перевозки на 3 приспособленных грузовиках. В 1927 открыт междугородный маршрут Уфа-Стерлитамак. А.т. общего пользования вошел в состав Баш. "Автогужтреста", парк к-рого к 1935 насчитывал 137 грузовиков и 42 автобуса. Автомоб. х-ва общего пользования в сел. местности были представлены специализир. орг-циями "Совхозтранс" и "Союззаготтранс", созданными в нач. 30-х гг. В 1938 на базе "Автогужтреста" образовалось Баш. управление автомоб. транспорта и шоссейных дорог, насчитывавшее к нач. 40-х гг. 18 автох-в, в распоряжении к-рых имелось 500 автомобилей, в т.ч. 100 автобусов, а в "Совхозтрансе" и "Союззаготтрансе" 1100 автомобилей. В 1955 создается Баш. управление автотранспорта, объединившее все автох-ва "Союззаготтранса" и "Совхозтранса". Оно включало 24 авто-х-ва, имеющих 2363 грузовика, 216 автобусов, 131 легковое такси. В 1993 Баш. управление автотранспорта преобразуется в объединение "Башавтотранс". В его составе 42 автотрансп. пр-тия с парком в 4,5 тыс. грузовых автомобилей и 3,3 тыс. автобусов, пр-тия материально-техн. и соц. инфраструктуры. Объединение выполняет до 20% грузооборота и 70% пассажирооборота. На его долю приходится 4,7% грузовых автомобилей и 29% автобусов от общей числ. автопарка респ. (1994). Автобусный парк общего пользования обслуживает 322 междугородных маршрута, 524 пригородных и 173 гор. общей протяженностью соотв. 43956,3 км, 21984,6 и 1991 км (1995). Развитие А.т. Башкортостана показано в табл.
Основные показатели развития автомобильного транспорта
 | 1970 | 1980 | 1990 | 1992 | 1994
Перевезено грузов, млн. т | 192,2 | 321,0 | 324,2 | 311,0 | 323,4
Грузооборот, млн. т/км | 2470,1 | 6247,3 | 7542,5 | 7028,4 | 7448,3
Перевезено пассажиров, млн.чел. | - | - | 632,1 | 553,8 | 601,4
Пассажирооборот млн. пасс./ км | - | - | 9837,0 | 7468,0 | 8538,0

М.Х.Галлямов, Р.Х.Зарипов.


АВЗЯНО-ПЕТРОВСКИЕ ЧУГУНОПЛАВИЛЬНЫЕ И ЖЕЛЕЗОДЕЛАТЕЛЬНЫЕ ЗАВОДЫ

 АВЗЯНО-ПЕТРОВСКИЕ ЧУГУНОПЛАВИЛЬНЫЕ И ЖЕЛЕЗОДЕЛАТЕЛЬНЫЕ ЗАВОДЫ состояли из Верх. и Ниж. А.-П. з-дов. Основаны графом П.И.Шуваловым и откупщиком К.Матвеевым в 1753. Верх. А.-П. з-д построен в ущелье р.Авзян, в 9 верстах от впадения ее в Белую. Ниж. А.-П. з-д располагался ок. устья р.Авзян как вспомогат. к Верх. А.-П. з-ду. Земли под з-ды взяты в оброчное владение у башкир Тамьянской и Тангаурской вол. Владельцы: П.И.Шувалов, с 1758 К.Матвеев, с 1760 Демидовы, с 1796 М.Г.Губин, с 1858 Н.Е.Тимашев, с 1859 Д.Е.Бенардаки, с 1870 его сыновья. Затем з-ды перешли под казенную опеку, в 1896 - в собственность Урало-Волжского об-ва с участием французских предпринимателей. В 1900 компания преобразована в Об-во Комаровских железорудных месторождений и Южно-Уральских горных з-дов. Осн. рабочую силу на з-дах составляли приписные ясачные крестьяне 33 селений Казанского у. В ходе Крестьянской войны 1773-75 з-ды полностью сожжены. Восстановлены в нач. 19 в. На з-дах выделано 26493 пуда железа (1760), выплавлено 189560 пудов чугуна (1860). Верх. А.-П. з-д закрыт в 1908. В 1916 работы возобновились. Ниж. А.-П. з-д в 1897 сгорел. На месте заводских поселений остались рп. Верх. Авзян и с.Ниж. Авзян Белорецкого р-на РБ.

Лит.: Гудков Г.Ф. , Гудкова З.И. Из истории южноуральских горных заводов ХVIII-ХIХ веков: Историко-краеведческие очерки. Ч.1. Уфа, 1985.

Г.Ф.Гудков , З.И.Гудкова.


АЮПОВ Хамит

 АЮПОВ Хамит Валеевич (15.1.1914, д.Гайниямаково Белебеевского у. Уфимской губ., ныне Альшеевского р-на РБ - 1987, Уфа), ветеринарный врач, гельминтолог. Д-р вет. наук (1969), проф. (1970). Засл. деятель науки РСФСР (1974), БАССР (1964). Окончил Троицкий вет. ин-т (1942). Работал зам. директора Баш. науч.-производств. вет. лаб. (1945-64), проректором по науч. работе (1964-83), зав. каф. паразитологии и ветсанэкспертизы Баш. с.-х. ин-та (1978-85). Впервые на Южн. Урале изучил фауну гельминтов ж-ных, их биологию и эпизоотологические особенности; на терр. Башкирского Урала и Предуралья выявил 19 видов наземных моллюсков и 3 вида муравьев как промежуточных хозяев дикроцелиоза ж-ных. Разработал методику использования хлорофоса и получения стойких суспензий гексахлорэтана для дегельминтизации при дикроцелиозе и фасциолезе ж-ных. Создал науч. школу гельминтологов в респ. Пред. Баш. отделения гельминтологического об-ва АН СССР (1960-87).

С о ч.: Печеночные гельминтозы сельскохозяйственных животных. Уфа, 1963 (соавт.); Фистульный метод учета эффективности антигельминтиков при экспериментальной терапии дикроцелиоза и результаты испытания отдельных химиопрепаратов при инвазии //Уч. зап. Баш. н.-и. ин-та сельского хозяйства. Уфа, 1961; Дикроцелиоз животных. Уфа, 1980 (соавт.).

Х.Г.Нурхаметов.


АЮПОВ Мансур

 АЮПОВ Мансур Анварович (р.8.7.1947, д.Исмагилово Давлекановского р-на БАССР), гос. деятель. Канд. филос. наук (1978). В 1973 окончил Башкирский государственный университет, в 1978 - Академию обществ. наук при ЦК КПСС. В 1979-85 - зав. сектором печати, телевидения и радио, зам. зав. отделом пропаганды и агитации Баш. обкома КПСС. В 1986-90 - ред. газ. "Совет Башкортостаны" (см. "Башкортостан"), в 1990-94 - зам. Председателя Сов. Министров, зам. Премьер-министра РБ. С 1994 - Гос. секретарь РБ.


АЮПОВ Рамиль

 АЮПОВ Рамиль Исмагилович (р.4.8.1946, Уфа), тренер. Засл. тренер СССР (1991) и РСФСР (1988). Мастер спорта по фехтованию (1966). Засл. работник физ. культуры БАССР (1989). Чемп. РСФСР (1966), 5-кратный чемп. БАССР. Победитель Всерос. смотра-конкурса тренеров по летним видам спорта (1987). Воспитанник уфим. спортклуба им. Салавата Юлаева (тренер Ю.Ю.Хозиков). Окончил Ленинградский ин-т физ. культуры им. П.Ф.Лесгафта (1972). В 1977-78 тренер по фехтованию ДСО "Локомотив". С 1979 ст. тренер Центрального олимпийского спортклуба РБ. В 1988 работал тренером в Гуанчжоу (Китай). Воспитал олимп. чемп. А.Ибрагимова, чемп. Всемирной универсиады В.Аюпова (1995), более 30 мастеров спорта. Тренер сборной СССР (1983-88).

Р.А.Аюпов.


АЮПОВ Риф

 АЮПОВ Риф Салихович (р.2.9.1939, д.Каратяки Кушнаренковского р-на БАССР), историк. Д-р ист. наук (1995), проф. (1995). Засл. работник культуры БАССР (1982). Окончил ист. ф-т Башкирского государственного университета (БГУ) (1967). Работал учителем в Кушнаренковском р-не (1957-59), зам. зав. отделом Баш. обкома ВЛКСМ (1967-69), преподавал в Башкирском государственном педагогическом институте (1969-72), с 1975 - в БГУ. Науч. труды посвящены истории Башкирии в годы Великой Отечественной войны. Автор более 70 науч. тр., в т.ч. 8 монографий.

С о ч.: Ратные подвиги трудящихся Башкирии на фронтах Великой Отечественной войны. Уфа, 1985 (соавт.); Советы Башкирской АССР в годы Великой Отечественной войны. Уфа, 1989; Республика Башкортостан в годы Великой Отечественной войны: новые факты и их осмысление. Уфа, 1993; История города Стерлитамака. Уфа, 1994 (соавт. и рук. коллектива).

Г.Т.Хусаинова.


АЛИБАЙ Сафуан

 АЛИБАЙ Сафуан [(псевд., наст. ф.и.о. Алибаев Сафуан Афтахович), р.21.2.1941, д.Терменево Салаватского р-на БАССР], баш. поэт. Засл. деятель иск-в БАССР (1991). Окончил филол. ф-т Башкирского государственного университета (1966). В 1965-86 зав. отд., отв. секр., ред. газ. "Башкортостан пионеры" (см. "Йэншишма"), в 1986-91 зам. ред. газ. "Совет Башкортостаны" (см. "Башкортостан"), в 1991-95 ред. отдела поэзии ж. "Агидель". С 1995 директор Национальной библиотеки РБ им. А.-З.Валиди.

Первый сб. стихов для детей "Наш спутник - светлое солнце" ("Беззен юлдаш - яkты kояш", 1968) получил признание юных читателей. В последующие годы выпустил сб-ки лирических стихов: "Перевал" ("Артылыш", 1970), "Вихрь" ("Койон", 1985) и др. На стихи А. созданы песни для детей. В 1992-93 Баш. гос. театром кукол осуществлены постановки по одноименным пьесам А. "Косолапому не спится" ("Айыу бабай йоkламай") и "Загадочное путешествие" ("Сэйер сэйэхэт"). За кн. стихов, песен и сказок для детей "Волшебный шар" ("Тылсымлы шар", 1994) удостоен международного Почетного диплома ЮНЕСКО им. Ганса Кристиана Андерсена за 1996.

Соч.: Йэйгор: Шигырзар. Эфэ, 1970; Кэнбагыш: Шигырзар. Эфэ, 1971; Мэктэп юлы: Шигырзар. Эфэ, 1978; Серле шишмэ. Эфэ, 1988; Марстын осоуы: Пьесалар. Эфэ, 1995.

Лит.: Писатели Советской Башкирии: Указ. лит. Сост. Р.Х.Тимергалина. Уфа, 1980.

Р.З.Шакуров.


АВИАЦИОННЫЙ ТЕХНИЧЕСКИЙ УНИВЕРСИТЕТ

 АВИАЦИОННЫЙ ТЕХНИЧЕСКИЙ УНИВЕРСИТЕТ, Уфимский государственный (УГАТУ), создан на базе Рыбинского авиац. ин-та, основанного в 1932 и эвакуированного в дек. 1941 в Уфу. В 1942 переименован в Уфим. авиац. ин-т им. Серго Орджоникидзе. Совр. назв. с 1992. В УГАТУ (1995) 7 ф-тов дневного отделения (авиац. двигателей, авиационно-технолог., систем авиац. приборостроения, экон., информатики и робототехники, гуманитарного образования, общенауч. кафедр) и 3 - вечернего (при Уфимском моторостроительном производственном объединении, Кумертауском авиационном производственном предприятии, Ишимбайском з-де трансп. машиностроения). В 1994/95 уч.г. обучалось 5,6 тыс. студентов, в т.ч. 4,6 - на дневном отделении. На 41 каф. работают 650 преподавателей, в т.ч. 24 акад. РАН, АН РБ, отраслевых академий, 1 чл.-корр. РАН, 70 д-ров и 410 канд. наук, 50 засл. деятелей науки и техники РФ и РБ (1995). В составе ун-та 3 науч.-конструкторских технолог. бюро: "Искра", "Тантал", "Вихрь"; экспериментально-опытное произ-во "УГАТУ-Прибор"; Ин-т физики перспективных материалов; Баш. региональный центр новых информационных технологий; Уфим. филиал исследоват. центра проблем качества подготовки специалистов при Госкомвузе РФ; региональный межотраслевой центр повышения квалификации; авиационно-техн. лицей. В УГАТУ сложилось более 20 науч. школ, к-рые осуществляют фундам., поисковые и прикладные иссл. по 11 приоритетным направлениям науки и техники. Действуют 6 науч. специализир. советов по защите докт. и канд. диссертаций, аспирантура и докторантура. К 1995 ун-т подготовил более 50 тыс. инженеров по 31 специальности. Награжден орд. Ленина (1982).

Лит.: Уфимскому ордена Ленина авиационному институту им. Серго Орджоникидзе - 50 лет. Уфа, 1982.

С.Т.Кусимов.


БАШКИРСКИЙ ИНСТИТУТ ПЕРЕПОДГОТОВКИ И ПОВЫШЕНИЯ КВАЛИФИКАЦИИ

 БАШКИРСКИЙ ИНСТИТУТ ПЕРЕПОДГОТОВКИ И ПОВЫШЕНИЯ КВАЛИФИКАЦИИ КАДРОВ АГРОПРОМЫШЛЕННОГО КОМПЛЕКСА Министерства сельского хозяйства и продовольствия РФ образован в 1992 на базе школы управления АПК и ф-та повышения квалификации Баш. с.-х. ин-та. Обучение проводится с отрывом и без отрыва от произ-ва по 30 направлениям и специальностям ("Организация агропром. произ-ва", "Экономика и организация фермерского х-ва", "Налогообложение АПК", "Прогрессивные технологии произ-ва и переработки с.-х. продукции" и т.д.). Срок обучения от 1 недели до 1 года. В составе ин-та (1995) 4 каф., 2 лаб., 2 филиала (на базе Науч.-производств. вет. лаборатории и Баш. опытной станции в п.Улу-Теляк), уч.-консультац. пункт (с.Месягутово Дуванского р-на). К 1995 в ин-те прошли обучение 8 тыс. специалистов.

Ф.Р.Юсупов.


БАШАВТОМОТОКЛУБ

 БАШАВТОМОТОКЛУБ открыт Высшим советом физ. культуры при БашЦИКе в Уфе в 1936. Один из первых автомотоклубов в СССР. Внес большой вклад в становление и развитие автомотоспорта в респ., подготовку кадров, укрепление обороноспособности страны. В мае 1936 провел 1-й безостановочный скоростной автопробег Уфа-Стерлитамак-Уфа. В июне 1936 состоялся безостановочный пробег Уфа-Оренбург-Уфа, в ходе к-рого произведены техн. испытания легковых автомобилей в условиях баш. и оренб. дорог. 18 мая 1937 в мотопробеге Уфа-Топорнино (ныне Кушнаренково) - Уфа победил шофер пожарной охраны А.А.Палло. В июне 1937 по этому же маршруту состоялся пробег на автомобилях ГАЗ, в к-ром участвовали только женщины, окончившие в Б. курсы шоферов-любителей. В июле 1937 организован мотопробег Уфа-Ижевск-Уфа (более 1000 км). 17 февр. 1938 впервые был совершен зимний мотопробег (132 км) Уфа-Стерлитамак-Уфа. В окт. 1938 Б. открыл в Уфе неск. курсов по подготовке спортсменов-мотоциклистов и шоферов, в т.ч. в спорт. об-вах "Динамо", "Буревестник", "Старт", "Темп", "Учитель". В 1938 уфим. мотогонщики впервые выступили в чемпионате СССР (Киев). В дек. 1938 в 314-километровом мотопробеге Уфа-Ишимбаево-Уфа наряду с мужчинами, впервые участвовали женщины. В янв. 1939 Б. организована передвижная школа, к-рая вела подготовку мотоциклистов во всех кр. центрах респ. 1-й выезд был осуществлен в Кушнаренково. В февр. 1939 Б. провел на Кушнаренковском шоссе 1-е в респ. соревнование по буксировке лыжников мотоциклами. В июле 1939 в мотокроссе с участием 5 городов России команда Уфы заняла 2-е место, а Р.Ногтев победил в 100-километровой гонке с результатом 2 час. 6 мин. В гг. Великой Отечественной войны мн. автомотоспортсмены респ. ушли на фронт, стали специалистами по эксплуатации воен. автотехники. Б. имел свои филиалы в Бирске, Ишимбае, Белорецке, Стерлитамаке. В 50-60-е гг. Б. продолжил подготовку шоферов и мотоциклистов, регулярно проводил мотокроссы, дал путевку в большой спорт мн. изв. гонщикам Уфы (С.Устьянцев, В.Федоров, Ю.Емельяненко, Г.Трофимов и др.).

Р.А.Аюпов.


БАШБЫТТЕХНИКА

 "БАШБЫТТЕХНИКА", респ. производственное объединение бытового обслуживания. Числ. работающих 500 чел. (1994). Объединяет 19 пр-тий (Уфа): "Время" (1992) по ремонту часов, фотоаппаратов и микрокалькуляторов, "Быттехника" (1993) по гарантийному обслуживанию и ремонту стиральных машин и холодильников, "Грань" (1992) по изготовлению и ремонту ювелирных и "Минас" (1992) металл. изделий, "Вероника" (1992) по изготовлению ритуальных принадлежностей из металла, "Реставрация" (1993) по восстановлению запасных частей к бытовой технике, ремонту автошин, транспортировке грузов и др. услуги. В 1994 г. "Б." оказано услуг на 700 млн. руб. "Б." работает по прямым договорам на поставку бытовой техники и запасных частей с большинством кр. производителей бытовых машин и приборов в СНГ. Осуществляет услуги по изготовлению ключей, дверей, гаражей, оконных решеток, литью из металла. Наряду с этими видами бытового обслуживания нас. осваивается новая форма - создание техно-торг. центров (ТТЦ) по реализации и гарантийному обслуживанию бытовой техники (ТТЦ "Юрюзань" реализует и обслуживает в течение 3-х лет холодильники "Стинол", ТТЦ "Бирюса" - холодильники "Бирюса" и др.). "Б." создано в 1972, в 1991 преобразовано в акционерное пр-тие, в 1992 - в АО "Сервис бытовой техники".

В.Р.Султанмуратова.


БАШКИРЭНЕРГО

 "БАШКИРЭНЕРГО", производственное объединение энергетики и электрификации. Осуществляет энергоснабжение РБ. Подчиняется террит. департаменту "Уралэнерго" (Екатеринбург), входящему в РАО "ЕЭС России". Числ. работающих 23645 чел. (1994). В составе объединения 12 эл.-станций: Уфим. ТЭЦ (№1 - введ. в экспл. в 1938, №2 - 1940, №3 - 1951, №4 - 1956); Салаватская (1953),

Кумертауская ТЭЦ.

Кумертауская (1955), Стерлитамакская (1957), Павловская ГЭС (Нуримановский р-н, 1959); Ново-Салаватская (1966), Кармановская ГРЭС (Янаульский р-н, 1968); Приуфимская (г.Благовещенск, 1976), Ново-Стерлитамакская (1977) ГЭС; тепловые сети (1952); Теплоцентраль (1962); 10 электросетевых пр-тий: Уфим. гор. (1933), Центр. (Уфа, 1953), Белебеевские (рп.Аксаково, 1964), Белорецкие (1964), Нефтекамские (1964), Октябрьские (1964), Кумертауские (1964), Ишимбайские (1965), Северо-Вост. (п.Месягутово Дуванского р-на, 1967), Сибайские (1967); 15 вспомогательных общесистемных пр-тий. В 1994 произведено 24919 млн. квт.ч электрической, 43,9 млн. Гкал тепловой энергии. 77% эл. энергии потребляет пром-сть (включая мелких потребителей), 8,7% - коммунальное х-во, 8,6% - с.х-во, 4,7% - транспорт, 1,0% - стр-во; 67,2% теплоэнергии потребляет нефтехимия, 2,5% - химия, 6,5% - коммунальное х-во, 23,8% - проч. отрасли. Первая в респ. гор. эл.-станция (Уфа) построена в 1898 горн. инж. Н.В.Коншиным. Она обеспечивала город светом 35 лет. На селе наиб. кр. эл.-станцией была Топорнинская (ныне с.Кушнаренково, 1927).

Первая паротурбинная эл.-станция в Уфе.

Первая паротурбинная эл.-станция построена в 1931 в Уфе - Центральная (ЦЭС, в дальнейшем ГЭС-1). В 1933 создан Башэнергокомб-т Нар. комиссариата тяж. пром-сти СССР. На его базе с присоединением уфимских ТЭЦ-1 и ТЭЦ-2 создается Уфим. энергокомб-т Наркомата эл.-станций (1940), к-рый преобразуется в Управление "Уфимэнерго" (1945), затем в Районное энергетическое управление "Башкирэнерго" Минэнерго СССР (1953), в Башкирское ПО энергетики и электрификации "Башкирэнерго" (1990), в АО "Башкирэнерго" (1992). "Б." работает параллельно с энергосистемами "Татэнерго", "Челябэнерго", "Пермьэнерго" и "Оренбургэнерго", связано с ними ВЛ 110-500 кв. В "Б." впервые в отрасли решена проблема сжигания высокосернистых мазутов в котлах эл.-станций; разработаны схема использования низкопотенциального тепла турбин для подогрева воды; схема плавки льда на проводах ВЛ напряжением от 6 кв и выше; апробирована бездеаэраторная тепловая схема, ставшая типовой для энергоблоков большой мощн.; освоена технология сжигания низкосортных бурых углей с большой влажностью и зольностью; разработан высокоэффективный подогреватель мазута.


БАШКИРСКИЙ ФИЛИАЛ ИНСТИТУТА НАЦИОНАЛЬНЫХ ПРОБЛЕМ ОБРАЗОВАНИЯ

 БАШКИРСКИЙ ФИЛИАЛ ИНСТИТУТА НАЦИОНАЛЬНЫХ ПРОБЛЕМ ОБРАЗОВАНИЯ Министерства образования РФ, образован в 1957 в Уфе как Баш. филиал НИИ нац. школ Академии пед. наук РСФСР. Совр. назв. с 1991. Осн. направления науч. деят-сти: иссл. проблем обучения родному и русскому языку; этнопедагогика; участие в разработке программ, учебников и метод. лит-ры; изучение и внедрение достижений отеч. и заруб. пед. науки. Проводит науч.-эксперим. работу в школах респ. по апробации и внедрению новых уч. технологий. Сотр. филиала участвовали в создании более 350 учебников, учебно-метод. и наглядных пособий и словарей.

Ф.Ф.Азнабаева.


БАШКИРХЛЕБПРОМ

 "БАШКИРХЛЕБПРОМ", объединение по произ-ву хлеба и хлебобул., макарон., кондит. изделий. Числ. работающих 8307 чел. (1994). Объединяет 28 хлебопекарных пр-тий (головное пр-тие, хлебокомб-ты №1, 2, 3 расположены в Уфе, остальные 24 с 45 хлебозаводами и пекарнями в др. гг. и кр. нпп. респ.), Уфим. макаронную ф-ку, Илишевский пищекомб-т, ремонтно-мех. з-д. Общая мощн. хлебопекарных пр-тий 1224,2 т хлебобул. изделий в сутки, кондитерских цехов - 23251 т в год. Действуют 32 установки для бестарного приема и хранения муки, 17 - соли, 15 - растит. масла. Бестарным способом перевозится до 80% перерабатываемой муки. До 30% хлеба и хлебобул. изд. доставляется в магазины в контейнерах. Массовые сорта хлеба вырабатываются на специализир. комплексно-механизир. линиях. Выработано осн. продукции (1994, в тыс. т): хлеба и хлебобулочных изд. - 198, макаронных изд. - 19, кондитерских изд. - 19. Организовано произ-во майонеза до 1000 т, кукуруз. палочек до 1500 т в год. В 1993 введены кондитерские цеха с механизир. линиями для произ-ва печенья, вафель в гг. Кумертау, Мелеуз, Салават. В системе работают 14 магазинов-пекарен, 22 магазина "Горячий хлеб", 26 фирменных магазинов. В 1967 трест хлебопечения (осн. 1931) преобразован в Управление хлебопекарной пром-сти, в 1986 - в Управление хлебопекарной и макаронной пром-сти, в 1988 - в террит. ПО хлебопекарных и макаронных пр-тий "Б.", в 1994 - в АО "Компания Башкирхлебпром".


БАШКИРСКИЙ ИСТРЕБИТЕЛЬНО-ПРОТИВОТАНКОВЫЙ ПОЛК ИМ. САЛАВАТА

 БАШКИРСКИЙ ИСТРЕБИТЕЛЬНО-ПРОТИВОТАНКОВЫЙ ПОЛК ИМ. САЛАВАТА ЮЛАЕВА сформирован в мае-июне 1943 по решению Баш. обкома ВКП(б) и Совнаркома БАССР в соответствии с приказом командования Южно-Уральского воен. округа от 21 апр. 1943 на базе 17-й запасн. стрелк. бригады (п.Алкино, Чишминский р-н). В составе 60-й армии 1-го Украинского фронта вступил в бой под Житомиром (в дек. 1943). За время войны полк прошел с боями более 2 тыс. км. Около 600 воинов награждены орд. и медалями. Полком командовали майор Кривенцов (1943), гв. полк. И.Е.Локша (1944), подполк. Г.М.Шиманский (1945).

Т.Х.Ахмадиев.


БАШКОРТОСТАН КЫЗЫ

 "БАШКОРТОСТАН КЫЗЫ" ("Башkортостан kызы"), ежемес. лит.-худ. журнал для женщин на башкирском языке. Выходит с янв. 1968. Ж. знакомит читателей с обществ.-полит., соц.-эконом., науч. и культ. жизнью респ., отстаивает права женщин. Регулярно печатаются статьи по проблемам морали, воспитания, образования и здравоохранения; практические советы по домоводству; даются портреты изв. людей, актуальные интервью. Особое внимание уделяется худ. произв. женщин-писателей, поэтесс. На страницах ж. находит отражение жизнь башкир, проживающих за пределами РБ: в Екатеринбургской, Курганской, Оренбургской, Пермской, Самарской, Саратовской, Тюменской, Челябинской обл. в Респ. Татарстан и др. регионах РФ. Тираж 42000 экз. (1995).


БАШЛЕСПРОМ

 "БАШЛЕСПРОМ", Башкирское лесопромышленное производственное объединение. Занимается заготовкой древесины, лесопилением, деревообработкой, поставкой древесины потребителям. Числ. работающих 13,5 тыс. чел. (1994). В состав "Б." входят: 14 лесозагот. пр-тий, осн. в 20-30 гг., в т.ч. 12 леспромхозов: Архангельский (с.Архангельское), Аскинский (п.Заимка Дуванского р-на), Белорецкий (г.Белорецк), Бурзянский (с.Старосубхангулово), Инзерский (п.Инзер Белорецкого р-на), Карлыхановский (с.Карлыханово Белокатайского р-на), Магинский (п.Магинск Караидельского р-на), Мулдакаевский (г.Катав-Ивановск Челябинской обл.), Сибайский (г.Сибай), Талоговский (п.Тюйск Аскинского р-на), Урмантауский (п.Урмантау Салаватского р-на), Яман-Елгинский (п.Красный Ключ Нуримановского р-на); 2 лесокомб-та: Амзинский (п.Амзя, пригород г.Нефтекамска), Уфим.; 8 деревообр. пр-тий, в т.ч. комб-ты: Уфим. фанерный (1934), Уфим. фанерно-плиточный (1957), Уфим. меб. (1966), Стерлитамакский меб. (1960), Мелеузовский лесокомб-т (1978); ф-ки: Уфим. спичечная (1932), Октябрьская меб. (1960), Уфим. эксперим. (1987); Уфим. ремонтно-мех. з-д (1953), Уфим. контора материально-техн. снабжения (1978). В 1994 заготовлено (в тыс. м3): древесины - 814,4, в т.ч. деловой - 537,6; выработано пиломатериалов - 106, ящичных комплектов - 7,1, фанеры клееной - 43,4 (в т.ч. на экспорт - 20), древесно-стружечных плит - 24,5; паркета 104 тыс. м2, древесно-волокнистых плит - 10,7 млн. м2, спичек 338 тыс. усл. ящиков, товаров нар. потребления на 33,8 млрд. руб., в т.ч. мебели на 22 млрд. руб.

Погрузка леса.

Кр. потребителями являются ПО "Башстройдеталь", Белорецкий металлургический комбинат, Уфимское моторостроительное производственное объединение, АО "Стронег", пр-тия нефт., нефтехим. пром-сти и агрокомплекса. "Б." экспортирует продукцию в страны ближнего зарубежья, Австрию, Англию, Болгарию, Венгрию, Германию, Турцию, Финляндию, Югославию и др. страны. "Б." образован в 1986 на базе Баш. производств. лесозаготовит. объединения "Башлес" и деревообр. пр-тий, в 1995 реорганизован в лесопром. холдинговую компанию "Башлеспром".


БАШКИРСКИЙ ЛИТЕРАТУРНЫЙ ЯЗЫК

 БАШКИРСКИЙ ЛИТЕРАТУРНЫЙ ЯЗЫК, исторически сложившаяся и развивающаяся разновидность башкирского языка, представленная в многочисленных и разнообразных текстах с определенными характерными признаками (письм. закрепленность, стабильность, обработанность, наддиалектность, универсальность, наличие взаимосвязанных стилевых разновидностей, нормированность и т.п.). Он выступает ср-вом устного и письм. общения в разл. сферах баш. об-ва.

В синхронном аспекте Б.л.я., с одной стороны, является самостоятельной системой, состоящей из элементов и подсистем разл. уровня организации (яз. худ. лит-ры: яз. произведения, яз. писателя; яз. публицистики; яз. науч. лит-ры; яз. религ. лит-ры; яз. офиц.-деловых док-тов и т.п.); с др. - подсистемой более высокого уровня системы "общенар. яз.", включающей в себя и др. подсистемы: нар.-разг. яз. и яз. фольклора. Эти подсистемы имеют собств. структуру, форму функционирования и значимость.

Б.л.я. в диахронном аспекте представляет собой развивающуюся систему, проходящую донац. и нац. этапы развития.

Донац. этап Б.л.я. подразделяется на 4 периода: 1) с 13 в. до сер. 16 в. (до присоединения Башкирии к Русскому государству), когда в качестве лит. яз. выступал тюрки Урало-Поволжья; 2) с сер. 16 в. по 18 в., характеризующийся увеличением в тюрки Урало-Поволжья числа кипчакских элементов, а также лексических единиц рус. происхождения, особенно в языке офиц. документов и летописно-хроникальной лит-ре; 3) 1-я пол. 19 в. характеризуется развитием суфийской лит-ры на тюрки Урало-Поволжья, более сильным взаимодействием лит. яз. с нар.-разг. речью и яз. фольклора; 4) 2-ая пол. 19 в., когда в связи с развитием просветительской лит-ры, происходит увеличение числа собственно баш. элементов в тюрки Урало-Поволжья, формирование новых стилей Б.л.я.

Нац. этап развития Б.л.я. подразделяется на след. периоды: 1) с кон. 19 в. до 20-х гг. 20 в. в качестве лит. яз. продолжает выступать тюрки Урало-Поволжья (как яз. печати функционирует старотат. лит. яз.). Характеризуется усилением процесса демократизации лит. яз., увеличением собственно баш. лексико-граммат. признаков; 2) в 1920-30-е гг. формируется совр. Б.л.я. на основе синтеза старых письм. традиций яз. тюрки с нар.-разг. речью и яз. фольклора; 3) в 1930-50-е гг. характерно ускоренное развитие совр. Б.л.я., становление его осн. функциональных стилей. С 1950-х гг. происходит стабилизация норм. совр. Б.л.я.

Лит.: Башkорт эзэби теленен тарихы. Эфэ, 1993; Очерки истории башкирского литературного языка. М., 1989.

И.Г.Галяутдинов, Э.Ф.Ишбердин.


БАШКИРСКИЙ МЕДНО-СЕРНЫЙ КОМБИНАТ

 БАШКИРСКИЙ МЕДНО-СЕРНЫЙ КОМБИНАТ (БМСК) концерна "Тяжцветмет" РФ, пр-тие по добыче и обогащению медных руд Сибайского медноколчеданного месторождения. Расположен в г.Сибае. Числ. работающих 4644 чел. (1994). Доля комб-та во внутрирос. произ-ве меди (без Норильска) составляет 20% (1995). В составе комб-та Сибайский рудный карьер (экспл. с 1948), обогатительная ф-ка (1958), подземный рудник, автопр-тие, рем.-мех. з-д, известняковый карьер; цеха: железнодорожный, камнерезного произ-ва, худ. обработки камня и др. Ежегодно выпускается (в тыс. т): медного концентрата (меди 15,5%) - 20,0; цинкового концентрата (цинка 47%) - от 5 до 11; флотоколчедана серного (серы 38%) - 430; известнякового щебня (фракции до 200 мм) - 1100; щебня из горн. пород (до 100 мм) - 500 тыс. м3. За 45 лет добыто более 100 млн. т. медьсодержащих руд, из них 70 млн. т. переработано на собственной обогатительной ф-ке (выдано в концентратах: меди - 561,3 тыс. т, цинка - 896,7 тыс. т и др.), более 30 млн. т. поставлено пр-тиям Свердловской обл. Осн. потребители продукции - пр-тия России и Украины: Среднеуральский медеплавильный з-д, Челябинский электролитный цинковый з-д, Кировоградский медеплавильный комб-т. История БМСК началась со стр-ва в 1947 Баймакского медеплавильного з-да на базе Сибайского м-ния, разведанного в 1939. В 1948 з-д переименован в БМСК.

Общий вид Сибайского карьера с южного борта.

В 1949 началась отгрузка первой продукции комб-та - сырой руды Сибайского карьера медеплавильным з-дам Урала. В 1953 начато стр-во Сибайской обогатительной ф-ки. В 1958 она выдала первую продукцию - медный и цинковый концентраты. Комб-т из горно-добывающего стал горно-обогатительным. К 1972 сданы в экспл. 2-я и 3-я очереди ф-ки, мощн. достигла 2400 тыс. т. переработки руды в год. Впервые в стране на Сибайском руднике в широких масштабах внедрены способ комбинированной транспортировки горн. массы с непосредственной перегрузкой ее в карьере из автосамосвалов в ж.-д. думпкары; скиповый подъемник для транспортировки горн. массы из глуб. горизонтов карьера на поверхность (1973). Обогатительная ф-ка впервые в стране внедрила бесциановую технологию обогащения медно-цинковых руд. Награжден орд. Труд. Кр. Знамени (1986).


БАШКИРСКМОЛАГРОПРОМ

 "БАШКИРСКМОЛАГРОПРОМ", управление мол. пром-сти Мин-ва с.х-ва и продовольствия РБ. Осн. деят-сть - переработка молока и выработка разных видов мол. продукции (см. Маслосыродельная и молочная промышленность, пищевая промышленность). Кол-во работающих - 9285 чел. (1994). В состав управления входят 19 масло- з-дов, 3 гормолз-да: Белебеевский, Белорецкий, Нефтекамский; 3 АО: Уфамолагропром", "Илешмолоко", "Буздякмолагропром"; Хайбуллинский мол. з-д; Бирский з-д сухого обезжир. молока; 7 комб-тов: Дюртюлинский молочных продуктов, Карламанский мол.-консерв., Месягутовский сухого обезжир. молока, Салаватский и Стерлитамакский молочные, Туймазинский, Янаульский маслосыркомб-ты; МП "Альфа"; Проектно-конструкторское бюро; Уфим. специализир. автобаза.

Объем произ-ва осн. продукции (1994; в тыс. т): масла животного - 16,5, цельномол. продукции - 219,5, сыров жирных - 12,4, сухих мол. продуктов - 11,9, мороженого - 4,4, сухих дет. продуктов - 386, мол. консервов - 26,3 усл. ед. Продукция в осн. потребляется в республике. Мол. консервы и излишки др. продукции отгружаются в Челябинскую, Свердловскую, Тюменскую, Читинскую, Пермскую обл., в Приморский, Хабаровский, Красноярский края, г.г. Казань, СПб., прибалтийские респ., Таджикистан, Узбекистан. До 1990 экспортировали на Кубу, в Монголию, Вьетнам.


БАШКОРТОСТАНМЯСОПРОМ

 "БАШКОРТОСТАНМЯСОПРОМ", управление мясн. пром-сти Мин. с.х-ва и продовольствия РБ по убою скота и птицы, переработке мяса. Числ. работающих 6611 чел. (1994). В состав "Б." входят 10 мясокомб-тов: Бирский (осн. 1903), Мелеузовский (1929), Раевский (1929), Туймазинский (1929), Стерлитамакский (1932), Белорецкий (1940), Белебеевский (1944), Сибайский (1975), Мурсалимкинский (1981), Дюртюлинский (1991); 2 мясоконс. комб-та: Уфимский (1939), Нефтекамский (1966); Чишминский птицекомб-т (1928); Верхне-Яркеевская хладобойня (1990); база материально-техн. снабжения "Центральная" (Уфа). В 1960-79 комб-ты, возникшие до 1944, претерпели коренную реконструкцию. Мощн. "Б." по произ-ву мяса 478 т, колбасных изделий 72,5 т, полуфабрикатов 63,1 т, мясных консервов 10 тыс. усл. банок в смену. В 1994 произведено (включая субпродукты 1-й категории, в тыс. т): мяса - 70, колбасных изделий - 37, мясных полуфабрикатов - 9,6, топленых жиров - 2,3. 88% продукции реализуется в РБ, излишки мясопродуктов отгружаются в Челябинскую, Свердловскую, Оренбургскую, Пермскую, Тюменскую обл., Удмуртскую респ.; субпродукты 2-й категории - на корм пушных зверей в Респ. Татарстан; эндокринно-ферментное сырье - в Москву, Краснодар, Каунас; рого-копытное сырье - в Чехию и Словакию. "Б." создан в 1972 путем объединения 9 мясокомб-тов и птицекомб-та Баш. управления мясной пром-сти. В 1994 преобразован в АО "Башкортостанмясопром", совр. назв. с 1995.


БАШНЕФТЬ

 "БАШНЕФТЬ", производственное объединение нефтедобывающей пром-сти, осуществляющее разведку, разбуривание, обустройство и эксплуатацию нефт. и газ. м-ний РБ. Кол-во работающих 25 тыс. чел. (1994).

Первая нефтяная вышка вблизи д.Ишимбаево.

В состав "Б." входят 90 пр-тий и орг-ций, в т.ч. Баш. гос. н.-и. и проектный институт нефтяной промышленности, Баш. гос. ин-т по проектированию пр-тий и сооружений нефтегазодоб. пром-сти; управления: 8 НГДУ ("Туймазанефть", "Октябрьскнефть", "Аксаковнефть", "Чекмагушнефть", "Арланнефть", "Южарланнефть", "Краснохолмскнефть", "Уфанефть"); 6 УБР (Туймазинское, Белебеевское, Уфимское, Дюртюлинское, Нефтекамское, Краснохолмское); 16 - технолог. транспорта; 8 - строительно-монтажных; 6 - дорожно-рем. строительных; лесозаготовительных; производственно-техн. обслуживания; производственно-техн. связи; 7 баз производственно-техн. обслуживания; 3 передвижные механизир. колонны; з-ды: кирп., 2 газоперерабат., нефтеспецматериалов; 11 ОРСов; 6 с-зов; 14 подсобных х-в; кустовой ВЦ; нормативно-иссл. ст.; жилищно-коммунальная контора; Дом техники. В 1994 добыто 18,0 млн. т нефти, 339 млн. м3 газа, пробурено 549 тыс. м горн. пород. "Б." организована на базе "Башнефтехимкомбината" (1946). В 1975 переименована в ПО "Б.", в 1995 - в АО "Б".

Современная нефтекачалка.

Объединение одним из первых ввело технологии разработки м-ний с заводнением пластов, закачки промысловых стоков для поддержания пластового давления, законтурного заводнения скважин, стр-ва горизонтальных скважин, установки мощных станков-качалок, центробежных электропогружных насосов, массового бурения скважин турбо- и электробурами, проходки скважин малого диаметра, безвышечной эксплуатации скважин, однотрубной системы сбора нефти и газа, остеклованных и футерованных насосно-компрессорных труб, удаления отложений солей и парафина. "Б". оказывает помощь в разработке нефтегазовых м-ний и за пределами РБ: в Респ. Татарстан, Удмуртии, Тюменской обл. На базе "Б." было организовано бурение скважин и добыча нефти в НДР Йемен. Более 15 тыс. нефтяников респ. награждены орд. и медалями. "Б." награждена орд. Ленина (1966) и Труд. Кр. Знамени (1982); НГДУ "Туймазанефть" - орд. Ленина (1948); Туймазинское (1976) и Нефтекамское УБР (1971), НГДУ "Арланнефть" (1981), ин-т БашНИПИнефть (1985) - орд. Труд. Кр. Знамени.

Лит.: Башкирская нефть. М., 1982; Горная энциклопедия. В 5 т. Т.1. М., 1984.

К.С.Баймухаметов, М.Г.Муталов.


БАШНЕФТЕХИМ

 "БАШНЕФТЕХИМ", Башкирская нефтехимическая компания по переработке нефти (10-12% от общего объема нефтепереработки РФ) и произ-ву автотракторных масел, бензинов, дизельных, авиац. топлив, ароматических углеводородов, высших жирных спиртов, этилового спирта. Кол-во работающих 27 тыс. чел. (1994). В составе ПО: Уфим. НПЗ им. 22-го съезда КПСС (осн. в 1957, до 1962 Черниковский НПЗ, с 1993 АО "Уфанефтехим"), Уфим. НПЗ (1938,

АО "Уфанефтехим"

с 1993 АО "Уфимский нефтеперерабатывающий завод"), Ново-Уфим. НПЗ (с 1993 АО "Ново-Уфим. НПЗ"), Уфим. з-д синт. спирта (1957, с 1994 АО "Уфаоргсинтез"), Ишимбайский специализир. хим. з-д катализаторов (1936, до 1989 Ишимбайский НПЗ), Кармановский з-д по произ-ву товаров нар. потребления (п.Карманово Янаульского р-на), Управление "Подземнефтегаз" (г.Ишимбай), трест "Башнефтехимремстрой" (с 1993 АО "Нефтехимремстрой"), Центр. н.-и. лаб. экономики и организации рем. произ-ва, отраслевая н.-и. станция, Уфим. ИВЦ, внешнеторг. фирмы "Башнефтехимэкспорт" и "Башнефтеэкспорт", Управление жил. стр-ва, Уфим. нефт. техникум. Произведено осн. продукции (1994, в млн. т): автобензинов - 2,9, авиакеросинов - 0,4, мазута - 7,6, дизельных топлив - 5,7, масел - 0,5, сжиженного газа - 0,3. Продукция поставляется в регионы РФ, во все страны СНГ, Финляндию, Германию, Бельгию, Бразилию, США, Великобританию, Францию, Венгрию, Японию, Голландию и др. Сырье (нефть и газовый конденсат) поступает из Зап. Сибири, Башкортостана, Казахстана, Оренб. обл. Создание "Б." относится к 1946, когда на базе "Башнефтехимкомбината" (1940), объединяющего все нефтепромыслы и нефтеперерабат. з-ды (Уфим. и Ишимбайский) респ., образовались два самостоятельных ПО с разл. функциями: "Башнефтезаводы" и "Башнефть". В 1957 на базе ПО "Башнефтезаводы" создано Управление по нефтехимии и нефтепереработке при Башсовнархозе, к-рое в 1965 переименовано в ПО "Башнефтехимзаводы" (в 1980-88 - в ТО), объединившее все нефтеперерабат. и нефтехим. пр-тия респ. В 1994 преобразовано в АО открытого типа "Башкирская нефтехимическая компания" (АО "Башнефтехим"). Уфимский НПЗ награжден орд. Ленина (1948); Ново-Уфимский НПЗ орд. Ленина (1966) и Окт. Революции (1975); Уфимский з-д синтетич. спирта - орд. Труд. Кр. Знамени (1966).


БАШКИРСКОЕ ПРЕДУРАЛЬЕ

 БАШКИРСКОЕ ПРЕДУРАЛЬЕ (Башkортостандын Урал алды) протянулось к З. от Уральских гор, приурочено к вост. окраине Рус. платформы и Предуральскому краевому прогибу. Вост. граница Б.П.: исток р.Большой Ик - р.Ай (на выходе из гор) - р.Юрюзань - сев. и зап. склоны хр. Каратау - долина р.Лемеза (прав. пр. Сима) - зап. подножья хребтов Зильмердак, Такаты, Баш-Алатау (севернее Нугушского водохранилища) - р.Б.Ик - долина М.Сурени - ниж. течение р.Касмарки (прав. пр. Сакмары).

В основании Б.П. залегает древний докембрийский фундамент, состоящий из магматических и метаморфических пород. Глуб. залегания фундамента колеблется от 3000 м на З. до 10000 м на В. Поверхность фундамента неровная и состоит из сводов: Татарского на З., Пермско-Башкирского на С. и Оренб. на Ю., к-рые в рельефе поверхности соответствуют Бугульминско-Белебеевской возвышенности, Стерлибашевско-Федоровской возв., Северным отрогам Общего Сырта, Камско-Бельской равнине, Уфимскому плато и Юрюзано-Айской равнине.

Терр. богата нефтью (Туймазинское, Арланское, Шкаповское м-ния), природным газом (Мусинское), углем (Бабаевское), известняком (Шахтауское), каменной солью (Яр-Бишкадакское) и др. Климат Б.П. характеризуется влиянием Уральских гор, хорошо выраженной зависимостью климатич. элементов от ландшафта, резко выраженной неустойчивостью по годам, выпадением макс. кол-ва осадков в июле (более 65 мм), миним. - в февр. (менее 25 мм). Зима суровая, но с ежегодными оттепелями, ср. т-ра -14,7oС. Лето с преобладанием ясной погоды, с кучевой облачностью в середине дня. Ср. т-ра +19,2oС. Поверхностные воды относятся в осн. к басс. р.Белой. Отличаются преимущественно снеговым питанием, четко выраженным весенним половодьем, слабыми осенними паводками и устойчивой зимней меженью. По обеспеченности водными ресурсами Б.П. - зона недостаточного увлажнения и избыточной теплообеспеченности. Гл. реки: Белая с пр. Уфа, Дeма, Ашкадар, Уршак, Чермасан, База. Почвенный покров представлен осн. типами, свойственными лесной, лесостепной и степной зонам. На С., под широколиственно-хвойными лесами, - подзолистые и дерново-подзолистые, серые лесные почвы, в центр. и южн. части - оподзоленные, выщелоченные, типичные, типичные карбонатные, обыкновенные и южн. черноземы. В наст. вр. естественные лесостепные ландшафты Б.П. обрели типично степной облик. Леса сохранились на Уфим. плато и на сильно расчлененных участках Белебеевской возв. Они состоят из ели, сосны, пихты, дуба, клена, липы. Повсеместно встречаются вторичные березовые и осиновые насаждения. Луговые степи сохранены на склонах увалов и возв., представлены злаковыми и разнотравьем.

В растительном покрове заметны уменьшение роли зап. и повышение заволжско-казахстанских видов растительности. Совр. состояние жив-ного мира объясняется уничтожением лесных массивов, освоением целинных и залежных земель, выпасом скота, сенокошением и др.: увеличилась доля грызунов, исчезли мн. виды птиц, млекопитающих. Высокая степень пром. (добыча нефти, газа, угля) и с.-х. освоенности терр. обусловили подъем засоленных грунтовых вод, исчезновение родников, обмеление рек, эрозию почвы, дигрессию пастбищ. Освоенность левобережья р.Белой доходит до 75%, а Уфим. плато - до 25-30%. На обширных терр. выращиваются озимые и яровые зерновые культуры, ячмень, овес, горох; из техн. культур - свекла сахарная, подсолнечник. Почти на всей терр. ведется добыча нефти. В Б.П. расположены гг.: Уфа, Стерлитамак, Салават, Мелеуз, Ишимбай, Нефтекамск, Бирск, Белебей, Туймазы и др.

И.М.Япаров.


БАШКИРСКИЙ ПЕРЕДВИЖНОЙ ТЕАТР

 БАШКИРСКИЙ ПЕРЕДВИЖНОЙ ТЕАТР (БПТ), государственный, автономная театральная труппа в структуре Баш. гос. театра драмы (см. Башкирский академический театр драмы). 1-й проф. носитель баш. театральной традиции, лит. сценич. речи, исполнительской культуры. Учрежден в 1924. Организатор и 1-й худ. рук. В.Г.Муртазин-Иманский. В первонач. репертуаре БПТ пьесы "Салават-батыр" Инана (Ф.Сулейманова), "Ашкадар" М.Бурангулова, "Ынйыкай и Юлдыкай" Х.Габитова, "Галиябану" М.Файзи, "Карагул" Д.Юлтыя, "Пролетариат" А.Тагирова, "Борьба за Красный Урал" П.Арского и Муртазина-Иманского, "Исход" Н.Исанбета, "Погасшие звезды" К.Тинчурина, "Враги" Ф.Сайфи-Казанлы, "Бибикай" М.Джалиля, "Переселение, или Мирза Хусаин" Ф.Бурнаша, драм. произв. Ж.-Б.Мольера, А.Н.Островского, А.М.Горького, агитпьесы и концертная программа. 1-й маршрут БПТ охватил св. 70 нпп в респ. и р-не Златоуста. БПТ просуществовал до 1935.

Лит.: Зэбэиров Э. Башkорт дэулэт кусмэ театры ауылдарза. Эфэ, 1928.

С.С.Саитов.


БАШРЕВКОМ

 БАШРЕВКОМ (Временный военный революционный комитет Баш. Сов. респ.) создан 21 февр. 1919 на 1-м Всебаш. воен. съезде в с.Темясово Верхнеуральского у. Оренб. губ. (ныне Баймакский р-н РБ). Приказ о передаче Б. всей полноты власти на терр. Малой Башкирии издан Баш. пр-вом 22 февр. Пред. Б. - А.-З.А.Валидов (22.2 - 17.5.1919; 24.2 - 16.6.1920), Х.Ю.Юмагулов (17.5.1919 - 20.1.1920), Ф.Мансырев (26.6 - 28.7.1920). Первоначально состоял из 15 комиссариатов (в т.ч. Комиссариата иностр. дел). На местах создавались кантонные ревкомы. Б. занимался реализацией "Соглашения центральной Советской власти с Башкирским правительством о Советской автономной Башкирии" от 20 марта 1919, созданием местных советских органов власти и др. В связи с наступлением колчаковцев в нач. апр. 1919 Б. эвакуирован в г.Саранск, в авг. вернулся в Башкирию (г.Стерлитамак). 15 сент. 1919 принято пост. ВЦИК "О передаче Башкирскому революционному комитету всего аппарата управления и об организации управления на территории Башкирской Советской Республики". Члены Б. (Юмагулов, К.Каспранский, И.Рахматуллин) вошли в состав обл. комитета Баш. парторганизации, созданного на 1-й Баш. парт. конференции (18 нояб. 1919). По вопросам реализации автономии и принципа федерализма, руководства и управления респ. позиция Б. не совпадала с линией большинства членов обкома РКП(б), Баш. ЧК, Башвоенкомата, Баш. СНХ, Башнаркомпрода. Противостояние привело к аресту Башревкомом членов Баш. ЧК в ночь с 15 на 16 янв. 1920. 12 марта Б. обратился во ВЦИК, ЦК РКП(б), Цебюро Комвостока, Реввоенсовет Туркфронта с заявлением, в к-ром обвинил центр в нарушении условий соглашениям и потребовал отзыва из респ. представителей Москвы - противников автономии Башкирии - и невмешательства парт. органов в адм. дела. 19 мая был принят декрет ВЦИК "О государственном устройстве Автономной Советской Башкирской республики", расцененный как дальнейшее ущемление баш. автономии. В этой ситуации Б. 16 июня принял решение о самороспуске. 26 июня создан Б. нового состава. Решением 1-го съезда Советов БАССР (июль 1920, Стерлитамак) образован постоянный высший орган гос. власти - ЦИК БАССР.

И с т.: Образование Башкирской Автономной Советской Социалистической Республики: Сб. док. и материалов. Уфа, 1959.

Лит.: Очерки по истории Башкирской АССР. Т.2. Уфа, 1966; Кульшарипов М.М. З.Валидов и образование Башкирской Автономной Советской Республики (1917-1920). Уфа, 1992.


БАШКОРТОСТАН В РУССКОЙ ЛИТЕРАТУРЕ

 БАШКОРТОСТАН В РУССКОЙ ЛИТЕРАТУРЕ. В рус. лит-ре наиб. ранние сведения о башкирах восходят к летописям 12 в. В них встречаются этнонимы "башкурт"/"башкърт"; назв. племен токсоба, тогуз огуз, принявших участие в этногенезе башкир; личное имя Башкърт.

Присоединение Башкирии к Русскому государству в 1554-57 привлекло к ней внимание рус. ученых, путешественников, писателей. Значительные труды о Башкирии и башкирах создали в 18 в. П.И.Рычков, П.С.Паллас, И.И.Лепехин и др. исследователи. В 19 в. начинается "лит. освоение" Башкортостана. Разработка баш. тематики в 19 - нач. 20 в. связана с именами А.С.Пушкина (1799-1837), С.Т.Аксакова (1791-1859), М.Л.Михайлова (1829-65), М.Е.Салтыкова-Щедрина (1826-89), Д.Н.Мамина-Сибиряка (1852-1912), Л.Н.Толстого (1828-1910), А.М.Горького (1868-1936). В их т-ве нашли отражение жизнь, быт, обычаи и нравы башкир, их история, культура, борьба против иноземных захватчиков и колониального гнета рус. царизма. Произв. В.И.Даля (1801-72), П.М.Кудряшова (1797-1827), Г.И.Успенского (1843-1902), Н.В.Ремезова (1855-1915), Р.Г.Игнатьева (1829-86), А.М.Федорова (1868-1949) пронизаны глубоким сочувствием и симпатией к баш. народу, нац.-освободительному движению башкир в годы Крестьянской войны 1773-75. Роли Салавата Юлаева в этом движении посвятили свои публикации Игнатьев, М.В.Лоссиевский (1850-84), Ф.Д.Нефедов (1838-1902). Баш. действительность вдохновила Н.Н.Златовратского (1845-1911) на создание повести "Золотые сердца" (1876-77). В нач. 20 в. с циклом рассказов из жизни башкир выступил Н.А.Крашенинников (1878-1941). Большой резонанс вызвала его кн. "Амеля" (1915), в к-рой впервые в рус. лит-ре гл. героиней романа стала девушка-башкирка. Прошлое и настоящее, предания и легенды баш. народа нашли отражение в произв. рус. поэтов и прозаиков М.В.Авдеева (1821-76), П.И.Добротворского (1839-1908), В.Г.Короленко (1853-1921), С.Г.Рыбакова (1867-1921), В.В.Брусянина (1867-1919), А.Г.Туркина (1870-1919), Л.Н.Андреева (1871-1919), А.И.Куприна (1870-1938), Н.А.Степного (1878-1947), Г.П.Белорецкого (1879-1913), Саши Черного (1880-1919), Г.К.Никифорова (1884-1939), П.А.Радимова (1887-1967), Б.Д.Четверикова (1897-1981), М.Я.Карпова (1898-1937), А.И.Ромма (1898-1943) и др. Драм. события периода гражданской войны в Башкортостане изображены в рассказах и повестях И.П.Недолина (1892-1947).

Событием в лит. жизни стал ист. роман "Салават Юлаев" (1929, 1941, 1953) С.П.Злобина. Ист. прошлое башкир нашло отражение в романах В.Я.Шишкова ("Емельян Пугачев", 1934-45), Е.А.Федорова ("Каменный пояс", 1951), в повести Н.П.Задорнова ("Могусюмка и Гурьяныч", 1956). Колоритные картины жизни Башкирии, борьба баш. народа за соц. права и нац. свободу изображены в произв. К.А.Федина (очерк "О красных башкирах", 1919), А.В.Кожевникова (роман "Золотая голытьба", 1927), Д.А.Лебедева (роман "Домик на Сакмаре", 1929), В.Я.Канторовича ("Бурзянские рассказы", 1935), Т.А.Богданович (роман "Горный завод Петра Третьего", 1936). Жизнь и заботы тружеников баш. села нач. 30-х гг. воспеты в стихах С.И.Чекмарева (1909-33). Отд. сказы кн. "Малахитовая шкатулка" (1939) П.П.Бажова написаны по мотивам баш. фольклора ("Золотой волос", 1939; "Демидовские кафтаны", 1939; "Старых гор подаренье", 1946 и др.). Подвигам воинов-башкир на фронтах Великой Отечественной войны посвящены очерки К.М.Симонова ("В Башкирской дивизии", 1942), Братьев Тур ("Тризна", 1942), И.Г.Эренбурга ("Башкиры", 1942), рассказы Р.М.Брусиловского (1944) и др. В рассказе "Крестьянин Ягафар", вошедшем в сб. "Под небом Родины" (1942), А.П.Платонов с любовью и уважением пишет о баш. земле, о культуре и традициях ее народа.

В 40-50-е гг. лит-ра о Башкортостане пополнялась произв. рус. писателей респ. и русскояз. баш. писателей. Среди таких авторов наиб. изв. имена М.Н.Нагаева (1892-1979), Д.Ф.Швецова (1906-78), И.В.Сотникова (1908-88), А.Г.Бикчентаева (1913-1989), В.А.Трубицына (р.1917), М.Д.Львова (Р.Д.Габитова; 1917-88), В.М.Перчаткина (р.1919), А.Е.Ерошина (1917-70), М.Я.Воловика (1917-94), А.И.Кузнецова (р.1915), А.Ю.Генатулина (1925), Г.П.Молодцова (1926-83), Я.М.Мустафина (1927), Л.А.Лушникова (р.1929), Я.Х.Ильясова (1929), А.П.Филиппова (1932), М.А.Гафурова (1933), Р.Г.Хакимова (р.1932), Р.Б.Ахмедова (р.1938), Г.Е.Баннова (р.1928), Б.Н.Павлова (р.1936), Р.В.Паля (р.1938), Г.Г.Шафикова (р.1939), Д.А.Даминева (1942-94), С.И.Матюшина (р.1943), М.А.Чванова (р.1944), Ю.А.Андриянова (р.1953) и др. Своими переводами произв. баш. лит-ры и фольклора рус. и русскоязыч. писатели Башкортостана внесли значительный вклад в развитие духовной культуры, во взаимообогащение литератур.

Лит.: Башкирия в русской литературе, в 5 т. Сост. М.Г.Рахимкулов. Уфа, 1961-68.

Р.З.Шакуров.


БАШКИРСКСАХАРАГРОПРОМ

 "БАШКИРСКСАХАРАГРОПРОМ", объединение по производству сахара находится в пгт. Чишмы. В состав ПО входят 4 сах. з-да: Карламанский (осн. в 1950), Чишминский (1971), Раевский (1985), Мелеузовский (1960). Объединение образовано в 1977. Общая числ. работающих - 5060 (1993). Сырьевая зона сахарных з-дов охватывает 24 административных района РБ. Заготовка свеклы сахарной ведется на 13 свеклоприемных пунктах. Общая мощн. з-дов по переработке сах. свеклы 10720 т/сутки (в 1993), в т.ч.: на Карламанском - 1860, Мелеузовском - 2800, Чишминском - 3260, Раевском - 3000. В 1993 объединением выработано 198,2 тыс. т сахара, в т.ч. 60 тыс. т из импортного сахара-сырца, и 23,7 тыс. т сухого жома. Осн. часть продукции потребляется на терр. респ., поставляется в гг. РФ: Москву, Ярославль, Тюмень, Омск, Екатеринбург, Пермь, Челябинск, а также в Казахстан, Узбекистан и др. республики.


БАШСЕЛЬМАШ

 "БАШСЕЛЬМАШ", Башкирский завод сельскохозяйственных машин, введен в экспл. в февр. 1982 как з-д "Нефтекамсксельмаш", с окт. 1982 - совр. назв. Выпускает мобильную и навесную технику для с.х-ва. Расположен в г.Нефтекамске РБ. Числ. работающих 1496 чел. (1994). Состоит из 20 цехов, в т.ч. 6 цехов осн. произ-ва: прессово-сварочного, по мех. обработке деталей, сборочно-окрасочного, термического, комплектации, по произ-ву самоходных шасси и навесных агрегатов; 12 цехов вспомогат. произ-ва, в т.ч. блока очистных сооружений, газо-, водоснабжения, участка по изготовлению сеялок точного высева и товаров нар. потребления. Действует 5 механизир., 4 автоматизир. поточные линии, 6 роботизир. комплексов, 90 станков с ЧПУ. В 1994 произведено (в шт.): машин для внесения удобрений МВУ-5 - 551, сеялок - 30, снегоочистителей СТН 1,6 - 19, бульдозерных отвалов - 190, грузовых модулей - 898, грузовых мотоциклов - 56, автомоб. агрегатов для внесения удобрений АПА-7 - 4. Потребители продукции - колхозы, совхозы, службы дорожные и коммунального х-ва. МВУ-5 экспортируется в Финляндию, Югославию, Голландию, Францию, Ирландию, Ирак, в 1984 эта машина получила серебряную и бронзовую медали ВДНХ СССР. З-д регулярно разрабатывает новую продукцию: в 1991 освоено произ-во сеялок точного высева совместно с фирмой "Franz Kleine" (Германия); в 1993 - грузовых модулей к мотоциклам марки "Иж" - с Ижевским з-дом "Ижмаш"; в 1991-93 - сменного комплекса к машине МВУ-5 - с Укр. ин-том механизации и электрификации с.х-ва. В 1993 разработаны трансп. и снегоочистит. комплексы к тракторам Т-40 АМ: КТ-2/40АМ и КС-1,6/40АМ.


БАШСЕЛЬСТРОЙ

 "БАШСЕЛЬСТРОЙ", объединение сел. строительных орг-ций РБ, выполняет строительно-монтажные работы, выпускает сборный железобетон, заготавливает древесину. Числ. работающих 11877 чел. (1994). В объединение входят 90 пр-тий, в т.ч. ПМК в 50 р-нах респ., 5 АТХ, 8 МП, 3 управления производственно-технолог. комплектации, 3 управления механизации, Зилаирский хозрасчетный строит. участок, Стерлитамакское арендное пр-тие, Уфим. УБР, трест "Башкирагропищестрой" с 6 ПМК и 3 МП, трест "Башагропромсельстрой" с 4 РСУ и 3 ремонтно-строит. участками, Уфим. эксперим. ремонтно-мех. з-д, Благовещенский, Мечетлинский и Стерлитамакский з-ды железобет. изделий; Шакшинский сел. строит. комб-т с 4 ПМК, з-дом крупнопанельного домостроения и МП; Уфим. и Нурский леспромхозы, Уфим. учебно-курсовой комб-т и нормативно-иссл. станция, проектный институт "Башагростройпроект". В 1994 построено: жилых домов - 38195 м2; школ - на 2934 уч. места, дошкольных учреждений - на 105, клубов - на 1620 мест, поликлиник на 150 посещений, коровников на 700 мест, зернохранилищ на 500 т. Для выполнения строит. работ на селе формировались межколхозные строит. орг-ции (МСО), производственно-техн. база к-рых создавалась за счет паевых взносов колхозов-участников. В 1960 в респ. создано объединение "Башмежколхозстрой", в состав к-рого вошло 19 МСО. К 1964 МСО работают в 33 р-нах респ. В 1986 на базе объединения "Башмежколхозстрой" и управления "Башсельстрой" (осн. в 1967) создано кооперативно-гос. объединение "Башагропромстрой", к-рое в 1991 преобразовано в арендное кооп.-гос., проектно-строит. объединение "Башсельстрой", в 1992 - в АО "Башсельстрой".


БАШКИРСКОЕ ОБЛАСТНОЕ (ЦЕНТРАЛЬНОЕ) ШУРО (СОВЕТ)

 БАШКИРСКОЕ ОБЛАСТНОЕ (ЦЕНТРАЛЬНОЕ) ШУРО (СОВЕТ) избрано в июле 1917 на 1-м Всебашкирском съезде в составе Ш.Манатова (пред.), Г. и И. Мутиных, С.Мрясова, У.Куватова, Х.Юмагулова. На местах создавались вол. и районные шуро. На 2-м Всебашкирском съезде (авг. 1917) в состав шуро вошли Манатов (пред.), А.-З. Валиди (зам. пред.), С.Атнагулов, Ш.Бабич, Х.Габитов, А.Гумаров, Ф.Давлетшин, К.Карибов, Мрясов, М.Смаков, Н.Тагиров, Г.Хасанов. Фарманом №2 от 15 нояб. 1917 Б.о.(ц.)ш. провозгласило автономию Башкортостана в составе Рос. республики. Созванный Б.о.(ц.)ш. III Всебашкирский учредительный курултай (дек. 1917) утвердил автономию Башкортостана и образовал Баш. пр-во, куда вошло большинство членов шуро. Последнее упоминание о нем связано с подписанием 20 марта 1919 членом шуро М.Халиковым Соглашения центральной Советской власти с Башкирским правительством о Советской Автономной Башкирии.

С.Ф.Касимов.


БАШКИРСКИЙ РЕСПУБЛИКАНСКИЙ СОВЕТ ВЕТЕРАНОВ (пенсионеров) ВОЙНЫ, ТРУДА,

 БАШКИРСКИЙ РЕСПУБЛИКАНСКИЙ СОВЕТ ВЕТЕРАНОВ (пенсионеров) ВОЙНЫ, ТРУДА, ВООРУЖЕННЫХ СИЛ И ПРАВООХРАНИТЕЛЬНЫХ ОРГАНОВ, добровольная общественная организация, созданная 28 февр. 1987. Совет ветеранов защищает соц.-эконом., трудовые, личные права и свободу пенсионеров, добивается улучшения их материального благосостояния, жилищных условий, торгового, бытового, медицинского обслуживания, выполнения законодательства о пенсионном обеспечении и льготах и т.д. К нач. 1995 объединял 75 гор. и р-ных советов, 2700 первичных орг-ций ветеранов, ок. 1 млн. пенсионеров.

Т.Ш.Саяпов.


БАШКОРТОСТАН

 БАШКОРТОСТАН (Башkортостан), страна на Южн. Урале и в Приуралье, названная по имени коренного народа - башкир (башkорт). Рус. (славянское) наим. страны - Башкирия - утвердилось в кон. 16 в. (см. Присоединение Башкирии к Русскому государству). Первонач. употреблялось в форме "Башкирь", "Башкирда", "Башкирская орда". Первые письм. упоминания об отд. племенах, вошедших в состав баш. народа, встречаются в соч. Геродота (5 в. до н.э.). На карте Птолемея (2 в. н.э.) показана р.Daiks (ныне р.Урал). Ценные сведения содержатся в соч. Саллама Тарджемана (9 в.) и Ахмеда ибн-Фадлана (10 в.); ал-Балхи (10 в.) писал о башкирах как о народе, разделенном на две группы, одна из к-рых обитала на Южн. Урале, др. - около Дуная, близ границ Византии. Его современник Ибн-Русте отмечал, что башкиры - "народ самостоятельный, занимающий территории по обеим сторонам Уральского хребта между Волгой, Камой, Тоболом и верхним течением Яика". Географ Идриси (12 в.) упоминал Внутр. башкир, Внеш. башкир и башкирские города Немжан, Гурхан, Каракия, Касра и Масра.

Со 2-й пол. 16 до нач. 19 в. башкиры занимали терр. от лев. берега Волги на Ю.-З. до верховьев Тобола на В., от р.Сылвы на С., включая все левобережье Волги, до ср. течения Яика (см. Урал) на Ю., т.е. находились на Ср. и Южн. Урале, в Приуралье, включая Приволжье и Зауралье.

Ныне на терр. ист. Башкортостана расположены Респ. Башкортостан, Оренб. и Челябинская обл., зап. р-ны Курганской, юго-зап. р-ны Свердловской, южн. р-ны Пермской обл., юго-вост. р-ны Удмуртской Респ., юго-вост. р-ны Самарской, сев.-вост. окраина Саратовской обл., закамская часть Респ. Татарстан. Со 2-й пол. 16 в. по наст. время на терр. Башкирии осуществлен ряд адм.-терр. преобразований (см. Административно-территориальное устройство). В 1919 на ч. терр. Уфим. губ. образуется Башкирская Авт. Сов. Респ., к-рая именовалась также Башкирией (Башкортостаном, Башкурдистаном). В 1922 терр. респ. утверждена в границах Большой Башкирии.

У.Х.Рахматуллин, Р.З.Шакуров.


БАШКОРТОСТАН

 "БАШКОРТОСТАН" ("Башkортостан"), респ. обществ.-полит. ежедневная газ. на башкирском языке. Издается в Уфе. Начала выходить в июне 1917 в Оренбурге на тюрки под назв. "Башkорт иттифаkи бюроhынын мэхбире" ("Известия Башкирского областного бюро"); с июля "Башkорт". В марте 1918 Временный революционный совет Башкортостана там же издает газ. "Башkортостан". Эти 2 газ. и стали основой газ. "Б.", к-рая с 1919 печатается под назв. "Башkортостан хэбэрлэре" ("Известия Башкортостана", г.Стерлитамак); с 1922 "Башkортостан" (Уфа), издается на баш. и татарском языках; с авг. 1924 выходит только на баш. яз. С 1929 становится ежедневной газ., в 1937 переименована в "Kызыл Башkортостан", в 1951 - в "Совет Башkортостаны", с 1990 совр. назв. Газ. отражает соц-экон., обществ.-полит., культ., науч., спортивную жизнь республики. Награждена орденом Трудовой Красной Знамени (1968). Тираж 38760 экз. (1995).

Лит.: Йэнэби Т. Башkорт ваkытлы матбугаты (1919-1929). Эфэ, 1929; Культурное строительство в Башкирской АССР. 1917-1941 гг. Сб. док. Уфа, 1986.


БАШСТРОЙ

 "БАШСТРОЙ", акц. компания cтроительно-монтажных трестов и проектно-строит.орг-ций. Числ. работающих 40415 чел. (1994). В составе "Б." ПО "Башстройконструкция"; тресты: "Башнефтезаводстрой" (1945, Уфа), "Моторострой" (1932, Уфа), строит. №21 (1947, Уфа), крупнопанельного домостроения (1968, Уфа), "Башгражданстрой" (1971, Уфа), "Благовещенскхимстрой" (1988), "Ишимбайжилстрой" (1963), "Мелеузхимстрой" (1974), "Кумертаустрой" (1960), "Учалыстрой" (1955, до 1956 - Управление нач. работ №846 Минстроя, до 1989 - строит. трест №146 Главбашстроя), "Башуралстрой" (1939, до 1958 - строит. контора №8 треста "Магнитострой", до 1987 - трест "Белорецкметаллургстрой"), проектно-технолог. "Оргтехстрой" (1968, Уфа), АО "Строймеханизация" (1994, Уфа), "Башкирстройтранс" (1965, Уфа); особая строительно-монтаж. часть №50 (1941, Стерлитамак), Управление стр-ва исправительно-трудового лагеря №18 МВД СССР (1949, Салават), деревообделочный комб-т треста №3 (1932, Уфа), Салаватский эксперим. мех. з-д (1948, до 1977 Салаватский ремонтно-мех. з-д стр-ва), Туймазинское ТОО СМУ "Туймазамонолитстроя" (1989, до 1991 - СМУ монтажного домостроения "Укрмонолитстроя"), ИВЦ (1971, Уфа), Управление механизации №5 (1966, до 1993 - трест "Строймеханизация №2", Уфа); проектный и конструкторский институт "Башпромстройпроект" (1959, до 1980 - проектная контора треста №21, до 1987 - Баш. филиал "Тюменьпромстройпроекта", Уфа). Построено (1994): жилья - 367 тыс. м2, школ - на 6,8 тыс. уч. мест, детсадов - на 780 коек, больниц - на 190 койко-мест, поликлиник - на 380 посещений; выпущено сборного железобетона - 685 тыс. м3, столярных изделий - 383 тыс. м2, товаров нар. потребления - на 7,2 млрд. руб. Строителями "Б." сооружены все осн. нефтеперерабат. пр-тия РБ, Белорецкий прокатный стан-150, Башкирский биохимический комбинат, Мелеузовский и Уфим. хим. з-ды, ряд кр. машиностроит. з-дов, общественные здания и ДК во мн. городах РБ, объекты здравоохранения и пищ. пром-сти, сооружения эколог. и коммунального назначения. "Б." образован в 1957 как Управление стр-ва Башсовнархоза, с 1968 - Главбашстрой, с 1994 - АК "Башстрой". Орд. Труд. Кр. Знамени награждены трест "Башнефтезаводстрой" (1966), строит. трест №21 (1976), "Салаватстрой" (1981); орд. Окт. Революции - "Стерлитамакстрой" (1971), трест №3 (1982).


БАШСТРОЙКОНСТРУКЦИЯ

 "БАШСТРОЙКОНСТРУКЦИЯ", производственное объединение (в составе АК "Башстрой") по выпуску строит. конструкций и деталей для разл. сооружений - от сел. мастерских и ферм до комплексов нефтехимической и нефтеперерабатывающей промышленности. Числ. работающих 3351 чел. (1994). Включает з-ды жел.-бет. изделий (ЗЖБИ): уфим. №1 (осн. в 1948) и №2 (1956), Стерлитамакский (1949), Салаватский (1950), Кумертауский (1953); Баш. карьероуправление (1969), Мансуровский щебеночный з-д (Учалинский р-н, 1983), кооператив "Юпитер" (Уфа, 1988). Произведено осн. продукции за 1994 (в тыс. м3): сборных жел.-бет. конструкций и деталей - 375,9, бетонных изделий - 115,6, нерудных строит. материалов - 1574,0, керамзита - 59,7. В 1964 на базе Уфим. ЗЖБИ №2 создан ПО "Башжелезобетон". В 1979 преобразована в производств.-комплектовочный трест "Башстройконструкция", к-рый кроме производств. функций осуществлял контроль по обеспечению строит. объектов осн. материалами. За годы своего существования "Б." разработана и применена в строит. комплексе автоматизир. система комплектации строящихся объектов, использованная при стр-ве комплексов произ-в ароматических углеводородов и высших спиртов на Уфим. НПЗ им. 22-го съезда КПСС (с 1995 АО "Уфанефтехим"), прокатного стана на Белорецком металлургическом комбинате и др. Освоено безопалубочное произ-во плит пустотного настила на Уфим. ЗЖБИ №2, позволившее увеличить выпуск конструкций для жилья и объектов соцкультбыта. В 1988 трест преобразован в ПО "Башстройконструкция".


БАШСТРОМ

 "БАШСТРОМ", объединение арендных пр-тий по произ-ву строит. материалов: керамич. и силикатного кирпича, минераловатных прошивных матов, минераловатных плит повышенной жесткости, плитки полистирольной, поливинилхлоридной (ПВХ), труб дренажных из ПВХ, извести строит. Кол-во работающих 3710 чел. (1994). В "Б." входят Уфим. комб-т строит. материалов, состоящий из 2 произ-в: керамического, к-рое включает 5 цехов (осн. в 1888), и силикатного (1907); Мелеузовский ЗСМ (1954, в 1978 введен цех прошивных матов, в 1980 - минераловатных плит); Стерлитамакский ЗСМ, объединяющий 2 з-да, - Ашкадарский кирп. (1937) и Стерлитамакский силикатный (осн. в 1941, в 1970 построен цех пластмасс, в 1981 - строит. извести); Туймазинский ЗСМ (цех №1 осн. в 1949, №2 - в 1950); Давлекановский (1956), Янаульский ЗСМ (1932); Кабаковский з-д силикатных стеновых материалов (1978); Куганакский з-д керамич. стеновых материалов (1989). Все з-ды, входящие в состав объединения, имеют поточные механизир. линии с автоматич. съемом кирпича с прессов. Произведено кирпича керамич. 239, силикатного 186,2 млн. усл. шт., минераловатных прошивных матов 40,4 тыс. м3, минераловатных плит повышенной жесткости 8,5 тыс. м3, извести строит. 34 тыс. т (1994). Потребители продукции - строит. тресты, пром. пр-тия, с.-х. орг-ции, нас. РБ. Начало пром. произ-ва кирпича в Башкирии относится к 1888, когда в Уфе был построен з-д мощн. 300 тыс. керамич. кирпичей в год. Объединение "Башстром" является правопреемником бывшего управления "Башкирстройматериалы" (1991).


БАШКИРСКИЙ СУКОННЫЙ КОМБИНАТ

 БАШКИРСКИЙ СУКОННЫЙ КОМБИНАТ (БСК) производит шерст. и полушерст. ткани. Расположен в рп.Нижнетроицкий Туймазинского р-на РБ. Кол-во работающих 898 чел. (1994). Объединяет цеха крашения и шерстомоечный (1971), прядильный (1-й этаж - 1857, 2-й - 1900, 3-й - 1974), приготовительный (1952), смесовой (1900), ткацкий (1974), отделочный (1857). В г.Туймазы расположен склад (1972) емк. 1000 т волокна. На пр-тии имеются механизир. участки подготовки сырья и линия карбонизации волокна, автоматич. ткацкие станки СТБ (140 ед.). В 1994 произведено шерcт. пряжи 414,6 т, готовых шерст. тканей 340 тыс. п.м, полотен иглопробивных 140 тыс. п.м. 60% продукции отгружается пр-тиям РБ: промышленно-торговой швейной фирме "Мир", обувным ф-кам гг. Уфы, Давлеканово, Октябрьского, Мелеуза, в торговую сеть Башпотребсоюза и др.; 40% - пр-тиям России и СНГ (гг. Омск, Киров, Ишим, Харьков и др.). БСК был создан на месте медеплавильного з-да, основанного промышленником Осокиным И.Г. в 1751. В 1837 владельцем з-да стал Бенардаки Д.Е., к-рый в 1852 на базе медеплавильного з-да основал суконную ф-ку. В 60-е гг. 19 в. ф-ка перешла во владение А.П.Бенкендорфа, в 1883 продана Алафузову А.А., владельцу ф-к в Казани, Перми, С.-Петербурге, Батуми, Ростове. В гг. Великой Отечественной войны выработано 2934 тыс. погонных м. шинельного сукна. Пр-тие трижды реконструировалось: в 1890-95, 1929-32, 1967-79. В 1963 Нижнетроицкая суконная ф-ка переименована в БСК, к-рый в 1993 преобразован в АО "Башкирский суконный комбинат".

З.Р.Зарипова.


БЫСТРЫЙ ТАНЫП

 БЫСТРЫЙ ТАНЫП (Тере Танып), река, прав. пр. Белой. Берет нач. из болот Ординского р-на Пермской обл. Протекает по Татышлинскому, Балтачевскому, Бураевскому, Калтасинскому, Краснокамскому р-нам. Дл. 345 км, ср. уклон 0,5%, пл. басс. 7560 км2, ср. выс. 159 м, заболоченность 2%, лесистость 25%, закарстованность 25%. Рельеф местности представляет холмисто-увалистую равнину, верховье и левобережье повышаются до 284 м. Преобладают серые лесные почвы. Верх. и ниж. ч. бассейна р. занимают смешанные леса, ср. ч. - с.-х. земли. Питание гл. обр. снеговое. Сток весной составляет 66%, летом и осенью - 20%, зимой - 14%. Ср.-год. расход воды в устье 44,6 м3/с. Осн. пр.: Юг, Верзи, Гарейка - справа, Яр, Кизган, Сибирган - слева.

Лит.: Балков В.А. Водные ресурсы Башкирии. Уфа, 1978.

В.А.Балков.


БАШТЕХИНФОРМ

 "БАШТЕХИНФОРМ", респ. научно-технологический и информационный комплекс. "Б." структурно входит в АН РБ и является составной ч. Российского информац. ресурса. В 1960 было создано Центр. бюро техн. информации (ЦБТИ) при Башсовнархозе. В 1969 ЦБТИ переименовано в Баш. межотраслевой террит. центр науч.-техн. информации и пропаганды (ЦНТИ), с 1992 совр. название.

Осн. направления науч.-производственной деятельности: информ. сопровождение гос., федеральных, респ. программ; информационное иссл. и поиск аналогов новых технологий и изделий; патентные иссл.; оформление заявок на изобретение; разработка и регистрация товарных знаков; организация и проведение конф., семинаров и выставок; обеспечение нормативно-техн. документацией; создание и развитие автоматизир. систем обработки и передачи информации; консалтинг по компьютерной технике и программному обеспечению; полиграфическое исполнение заказов и копирование информ. материалов (черно-белое и цветное).

Редакционно-издательская деят.: издание информ. листков о науч.-техн. достижениях и передовом производств. опыте РБ, выпуск ежемесячного сб. "Деловая информация".

"Б." располагает фундаментальной информ. базой, включая науч., производств.-техн., экон. лит., иностр. ж. и справочники, нормативно-техн. документацию, полный патентный фонд, начиная с 1926 г.

На постоянном информ. обслуживании находится более 1 тыс. пр-тий респ., налажен взаимообмен информацией как с гос. фирмами, так и с коммерческими структурами.


БАШТРАНСГАЗ

 Схема газопровода "Баштрансгаз".

"БАШТРАНСГАЗ", гос. пр-тие Рос. АО "Газпром" по транспортировке и поставке газа. Осн. виды деятельности пр-тия: стр-во и обеспечение безопасной эксплуатации газовых объектов: газопроводов, компрессорных ст., подземных хранилищ газа (СПХГ); проектирование и разработка месторождений нефти и газа; проведение научно-иссл., тематических и опытно-конструкторских работ; внедрение новой техники, осуществление надзора за газопотреблением, производств.-экологич. контроля и др. "Б." также осуществляет поставку газа за пределы России по межгос. и межправительств. соглашениям. В составе пр-тия: Канчуринская СПХГ (г.Кумертау, введена в экспл. в 1969); линейные производств. управления магистральных газопроводов: Стерлитамакское (1959, до 1967 - Ишимбайское), Приютовское (Белебеевский р-н, 1958), Дюртюлинское (п.Москово, 1980), Полянское (п.Павловка Нуримановского р-на, 1980), Шаранское (с.Чалмалы, 1980), Ургалинское (Белокатайский р-н, 1980), Аркауловское (Салаватский р-н, 1980), Кармаскалинское (д.Ульяновка, 1989); производств.-техн. управление связи (Уфа, 1994); 10 обособленных подразделений, в т.ч. 3 хозрасчетных РСУ (1993): Дюртюлинское, Шаранское, Полянское; 2 СМУ: №1 (п.Дмитриевка Уфим. р-на, 1974) и №2 (Кумертау, 1993); Баш. инж. ц. "Трубопрогресс" (Уфа, 1989); Управление материально-техн. обеспечения и рабочего снабжения (п.Дмитриевка, 1993); 3 подсобных х-ва, осн. в 1992 в Шаранском, Белебеевском и Иглинском р-нах. Первый в Башкортостане газопровод Туймазы-Уфа построен в 1953, в 1966 введены в экспл. газопроводы: Карталы-Магнитогорск-Ишимбай, Стерлитамак-Уфа (см. Трубопровод). Для исключения дефицита "голубого топлива" в респ. "Б" использует Канчуринскую СПХГ, куда закачивается по 2-3 млрд. м3 газа.


БАШТУР

 "БАШТУР", акционерное об-во, обслуживающее туристов, организующее поездки жителей респ. по России и за рубеж. В "Б." входят: гостиничный комплекс "Турист" (Уфа), туркомплекс "Нугуш" (Мелеуз), турбазы "Арский Камень" и "Агидель" (Белорецкий р-н), "Восход" (Уфим. р-н), "Ургун" (Учалинский р-н), гор. бюро путешествий и экскурсий в Уфе, Белебее, Белорецке, Ишимбае, Кумертау, Нефтекамске, Октябрьском, Сибае, Стерлитамаке, Учалах; автобаза. "Б". основан в 1960 как Баш. туристическо-экскурсионное управление, с 1963 Баш. обл. совет по туризму и экскурсиям, с 1989 туристическо-экскурсионная фирма "Башкортостан-турист", совр. назв. с 1992. Распространяет путевки по 30 турмаршрутам на терр. респ., в т.ч. на два всерос.: конно-верховой по Зауралью Башкортостана и по р.Белой на надувных резиновых плотах.

Р.А.Аюпов.


БАШКИРСКОЕ НАРОДНОЕ ТВОРЧЕСТВО

 "БАШКИРСКОЕ НАРОДНОЕ ТВОРЧЕСТВО" ("Башkорт халыk ижады"), систематизированное по жанрам собрание фольк. произведений. Впервые издано Баш. книжным изд-вом в 3 томах (Уфа, 1954-59). В 1972-85 выпущено в 18 томах. Каждый том или серия книг имеет кроме общего названия свода свое жанровое обозначение. Эпические сказания представлены в 3 книгах: Эпос, кн.1 - мифологические сказания "Урал-Батыр", "Акбузат" и др. (1972); кн.2 - сказания "Алпамыша", "Кузыйкурпес и Маянхылу" и др. (1973); кн.3 - исторические сказания, романтические дастаны, поэтические состязания, кубаиры (1981). Сказки (Экиэттэр) в 5 книгах: кн.1 - о животных и собственно волшебные (1976); кн.2 - волшебно-героические (1976); кн.3 - богатырские (1978); кн.4 - социально-бытовые (1981); кн.5 - сатирические (1983). Песни (Йырзар) в 3 книгах: кн.1 - эпические и лирико-эпические (1974); кн.2 - песни-четверостишия и обрядовые (1977); кн.3 - песни и наигрыши (Йырзар hэм кэйзэр) (1983). Баиты (Бэйеттэр) (1978). Предания, легенды (Риуэйэттэр, легендалар) (1980). Загадки (Йомаkтар) (1980). Пословицы, поговорки (Мэkэлдэр, эйтемдэр) (1980). Анекдоты (Кэлэмэстэр) (1985). Совр. фольклор издан в 2 книгах: Песни и баиты (Йырзар hэм бэйеттэр) (1981); Сказки, предания, устные рассказы. Творчество сэсэнов (Экиэттэр, риуэйэттэр, хикэйэлэр. Сэсэндэр ижады) (1982). Свод "Б.н.т." в переводе на рус. яз. в 12 томах, выпускаемый издательством "Китап" (на нач. 1996 вышло 8 томов), имеет сквозную нумерацию: т.1 - Эпос. (1987); т.2 - Предания и легенды. (1987); т.3. - Богатырские сказки. (1988); т.4 - Волшебные сказки, сказки о животных. (1989); т.5 - Бытовые сказки. (1990); т.6 - Шуточные сказки и кулямасы. (1992); т.7 - Пословицы, поговорки, приметы и загадки. (1993); т.8 - Песни. (1995).

Лит.: Зарипов Н.Т. Научный свод башкирского фольклора //Башкирский фольклор. Исследования последних лет. Уфа, 1986.

Н.Т.Зарипов.


БАШКИРУГОЛЬ

 "БАШКИРУГОЛЬ", производственное объединение по добыче угля, одно из крупнейших в Европе. Осн. деят-ть - добыча бурого угля, произ-во угольных брикетов, красного кирпича. Расположено в г.Кумертау. Кол-во работающих 6650 чел. (1994). В составе "Б": угольный разрез "Кумертауский" (экспл. с 1951, до 1957 - Ермолаевский);

Тюльганский угольный разрез.

Тюльганский угольный разрез (с 1983, находится в Оренбургской обл.); Маячный горный участок разреза "Кумертауский" (с 1989); Кумертауская брикетная ф-ка (экспл. с 1954, до 1957 - Ермолаевская); погрузочно-трансп. управление (с 1949, до 1955 ж.-д. контора); Пятковский кирп. з-д (с 1948) и более 5 вспомогат. хозяйств. В 1994 добыто 3237 тыс. т угля, произведено 1391 тыс. т брикета. Продукция поставляется в ряд обл. и респ. Поволжья, Урала и центра РФ, а также в страны ближнего и дальнего зарубежья. История "Б." началась в 1948 со стр-ва Ермолаевского разреза на Бабаевском м-нии, когда был создан трест "Башуглеразрезстрой", к-рый в 1955 был преобразован в трест "Б.", в 1957 - комб-т "Б.", в 1975 - ПО "Б.". В 1952 отгружена первая тонна угля; в 1954 выработаны первые угольные брикеты.

Н.О.Пылев.


БАШКОРТОСТАН УКЫТЫУСЫХЫ

 "БАШКОРТОСТАН УКЫТЫУСЫХЫ" ("Башkортостан уkытыусыhы"), ежемес. научно-педаг. и метод. журнал на башкирском языке (часть статей публикуется на русском языке). Начал выходить с февр. 1920 под назв. "Мэгариф эштэре" ("Дела просвещения"). С февр. 1924 - "Белем" ("Знание"), с окт. 1931 - "Культура революцияhы" ("Культурная революция"), с мая 1936 - совр. название. Со времени организации ж. вел активную работу по ликвидации безграмотности и расширению сети школ, подготовке учит. кадров и созданию учебников на баш. языке. Освещается деят-сть работников нар. образования, распространяется передовой пед. опыт. Тираж 18 тыс. экз. (1995).

С.Я.Гумеров.


БАШКИРСКИЙ (ЮЖНЫЙ) УРАЛ

 БАШКИРСКИЙ (ЮЖНЫЙ) УРАЛ распространяется на южную ч. Уральской горной страны с широты г.Юрма (1002 м) до гос. границы РБ на Ю. и имеет общую пл. ок. 36 000 км2. Характеризуется сложной структурой ландшафтов. Горы Б.(Ю.)У. имеют складчато-надвиговое строение с кр. тектоническими разломами вдоль блоков. В истории геол. развития Б.(Ю.)У. выделяются 3 осн. этапа. В конце протерозойской эры и в байкальскую эпоху складчатости возникли первые хр., к-рые разрушились в кон. палеозоя. Новое усиление тектонич. движений и магматические процессы возникли в герцинскую эпоху. До нач. мезозоя формируется Предуральский краевой прогиб на границе между Русской платформой и Уралом, начинается горообразование. В альпийскую эпоху усиливаются тектонич. движения, к-рые сформировали совр. Уральскую горную страну. По рельефу Б.(Ю.)У. - система среднегорных меридионально вытянутых хребтов, разделенных межгорными понижениями. Абс. выс. Б.(Ю.)У. - 1640 м (г.Ямантау). Осевой и водораздельный хр.Уралтау (выс. точка - г.Арвякрязь - 1068 м, в 18 км к Ю. от Белорецка) сдвинут на В. На З. Б.(Ю.)У. расположены самые высокие хребты (Иремель, Ямантау, Зигальга и др.), на В. имеется только одна горн. цепь, состоящая из 3 хребтов: Ирендык, Крыктытау, Куркак. Горн. ч. Б.(Ю.)У. сглажена, на вершинах хр. распространены гольцовые террасы с каменными россыпями. На З. - карстовые воронки, пещеры и пропасти. На Ю. - широкие волнисто-увалистые междуречья и глубокие каньонообразные долины. Б.(Ю.)У. богат п.и. магматического и метаморфического происхождения (бурый железняк Зигазино-Комаровского железорудного басс., марганцевые руды Абзелиловского, хромиты Бурзянского, алюминиевые руды Салаватского, магнезиты Белорецкого р-нов). На В. имеются поделочные и декоративные камни (яшма, порфиры, гранит, мрамор, серпентинит, кварцит, родонит и др.). Климат холоднее, чем на равнинах Башкирского Предуралья. Проявляется высотная климатич. поясность, а меридиональное положение Б.(Ю.)У. ведет к различиям в климате между зап. и вост. склонами. Характерно большое разнообразие микроклиматов вершин хребтов, межгорных котловин, склонов разной выс. и экспозиции. Осадков выпадает до 600 мм (на З.) и 450 мм (на В.), на Ю. - 300-350 мм. Ср. т-ры июля на З. +17oС, в горах +10oС, на В. +18oС; января - на З. -15oС, в горах -17oС, на В. -16oС. Важнейшим гидроцентром Б.(Ю.)У. является Иремельско-Ямантауско-Южноуральский узел. Здесь берут нач. рр. Белая, Юрюзань, Ай, Инзер, Сим, Нугуш, Урал, Сакмара, Кизил и др. Они имеют облик горн. потоков с порожистыми руслами, значительной скоростью течения (1,2-1,5 м/сек) и уклоном (0,0025-0,0040). Модуль стока 7-10 л/сек км2 на З. и 1-2 л/сек км2 на Ю. Почвы маломощные, с облегченным мех. составом и щебнистые, в осн., дерново-подзолистые на С., горные светло-серые лесные, горные выщелоченные и типичные черноземы на Ю.; в понижениях - торфяно-глеевые, на вершинах - горно-луговые. В горн. части и на зап. склоне Б.(Ю.)У. распространены широколиственные (из липы, клена с примесью дуба, вяза и березы), темнохвойно-широколиственные, а на В. светлохвойные (из лиственницы и сосны) леса. На Ю. растительность имеет характер горн. лесостепи. На склонах распространены заросли степных кустарников из карагана, миндаля степного и степной вишни. Ландшафты Б.(Ю.)У. подчинены высотной поясности. Ж-ный мир представлен таежно-лесными и степными видами. Обычны бурый медведь, лось, куница, белка, глухарь, рябчик. В пределах Б.(Ю.)У. функционируют 3 заповедника: Шульган-Таш, Башкирский, Южно-Уральский. На Б.(Ю.)У. расположен г.Белорецк.

Лит.: Богомолов Д.В. Почвы Башкирской АССР. М., 1954; Физико-географическое районирование Башкирской АССР. Уфа, 1964; Урал и Приуралье. М., 1968; Почвы Башкирии. Уфа, 1973; Кадильникова Е.И. Ландшафтные исследования. Уфа, 1983.

И.М.Япаров.


БАШВЕСТ

 "БАШВЕСТ", фирма, промышленно-торговая обувная. Расположена в Уфе. Кол-во работающих 1 тыс. чел. (1994). Состоит из 7 цехов: 2 раскройно-вырубочных, 4 по сборке обуви и опытно-экспериментальный. Действуют 6 поточных, 15 механизир. линий, 16 ед. оборудования с ЧПУ. Произведено 713 тыс. пар кожаной обуви (1994), в т.ч. сапоги и полуботинки муж., сапоги и туфли жен., туристские ботинки, домашняя обувь. Осваивается модельная обувь типа "Люкс" - до 100 тыс. пар в год. 80% продукции поставляется в магазины РБ, 20% - в регионы РФ. В 1929 образовалась Уфим. обувная ф-ка, разместившаяся в здании торговых рядов "Гостиного двора". С 1937 ф-ка переведена в помещение быв. типографии "Октябрьский натиск". Осн. продукцией ф-ки были кирзовые сапоги. В годы Великой Отечественной войны произ-во их составило 335 тыс. пар (1941). В 1949-50 ф-ка конвейеризирована. С 1962 начался пошив легкой обуви. Первыми в респ. освоили пошив туфель из искусств. кожи. С 1962 ф-ка работала в составе Уфим. кожевенно-обувн. комб-та, с 1965 - Баш. производств. обувного объединения. В 1992 на базе ф-ки создана промышленно-торговая фирма "Б.", к-рая в 1994 преобразована в АО "Башвест".


БАШКИРСКИЙ ЯРУС

 БАШКИРСКИЙ ЯРУС, нижний ярус ср. отдела каменноугольной системы. В стратотипе (р.Аскын, Горная Башкирия) сложен мелководными морскими карбонатными осадками - известняками с прослоями доломитов мощн. 225 м. Впервые выделен С.В.Семихатовой в 1934 на Южн. Урале, в басс. рр.Зилим и Юрюзань. Подразделяется на богдановский, сюранский, акавасский, аскынбашский, ташастинский и асатауский горизонты по ископаемым остаткам фораминифер, брахиопод, цефалопод и др. организмов. Первые 4 горизонта объединены в нижнебаш., а 2 верхних - в верхнебаш. подъярусы. На терр. платформенной ч. Башкирии они известны лишь по буровым скважинам, где представлены известняками и входят в состав среднекаменноугольного карбонатного нефтегазоносного комплекса. Наиб. полные обнаженные карбонатные разрезы яруса имеются по рр. Белая, Зиган, Аскын, где их мощн. достигает 195-275 м. Южнее р.Большой Ик нижнебаш. подъярус сложен кремнисто-глинисто-карбонатными отложениями мощн. 250-300 м, а верхнебаш. подъярус входит в состав верхнебаш.-московской флишевой толщи мощн. ок. 2000 м. На вост. склоне Южн. Урала органогенные и биогенные известняки Б. Я. мощн. до 370 м обнажены по рр. Большой Кизил, Худолаз и др., где встречаются слои песчаников, алевролитов, аргиллитов.

Е.И.Кулагина.


БАШКИРСКИЙ ЯЗЫК

 БАШКИРСКИЙ ЯЗЫК, нац. яз. башкир. Принадлежит к кыпчакско-булгарской подгруппе кыпчакской группы тюркских языков, образующих вместе с монгольскими и тунгусо-маньчжурскими яз. алтайскую семью (см. Алтайские языки). Общее количество башкир - носителей баш. яз. (по переписи 1989) - 1449157 чел., проживают в РБ, Челябинской, Оренбургской, Самарской, Саратовской, Курганской, Свердловской, Пермской, Тюменской обл. и Респ. Татарстан. Башкироязычные диаспоры представлены также в Якутии (Саха), Респ. Коми, Читинской обл., в респ. Ср. Азии, Казахстане и др.
Б.я. образовался в результате взаимодействия мн. плем. яз. (тюрк., иранских, финно-угорских, монгольских). В словарном составе встречаются полностью усвоенные рус. слова вследствие давнего тесного общения со слав. народами ("бyрэнэ" - "бревно", "кэршэк" - "горшок") и араб. слова, проникшие после принятия башкирами ислама ("халыk" - "народ", "китап" - "книга", "эзэбиэт" - "литература"). По осн. лексико-грамм. и фонетическим признакам Б.я. относится к кыпчакским языкам, однако в нем встречаются и общие черты с огузскими (употребление слов с нач. й; наличие слов с нач. д; общность демского и др. говоров с туркменским яз. по звукам [з, с]). Баш. разг. яз. состоит из 3 диалектов (см. Диалекты башкирского языка).
Совр. башкирский литературный язык имеет единую нормированную систему звуков. Гласные характеризуются по след. признакам: широкий негубной заднего ряда - а; широкий негубной переднего ряда - э; полуузкие губные заднего ряда - о, у, ы; полуузкие губные переднего ряда - э, е; узкий губной переднего ряда - y; узкий негубной переднего ряда - и. Согласные: по способу образования - фрикативные (у, ф, в, з, с, с, з, ш, ж, й, г, F, h), взрывные (п, б, т, д, к, k), аффрикаты (ц, ч), носовые (м, н, н), боковой (л), дрожащий (р); по месту образования - губные (у, п, б, м, ф, в), язычные (с, з, с, з, ц, н, л, р, ш, ж, ч, й, г, к, k, н), гортанный (h); по акустической характеристике - шумные (у, ф, в, з, с, з, с, ш, ж, й, г, F, h, п, б, т, д, к, k, ц, ч), сонорные (м, н, н, л, р).
Б.я. по морфол. типу относится к яз. агглютинативного строя, т.е. характер лексем и типы синтаксических связей определяются в осн. аффиксацией. Баш. корень слова этимологически является моносиллабическим; полисиллабические корни появились лишь в результате ист. развития. Словообразование производится синтетическим и аналитическим способами. Различают простое и сложное предложения. Сложные предложения состоят из двух или неск. односоставных или двусоставных простых предложений, к-рые соединяются между собой интонацией или с помощью союзов и союзных слов.
Б.я., как и турецкий, азербайджанский, туркменский, узбекский, казахский, киргизский и татарский языки, относится к числу старописьм. языков. Начиная с 118 в. башкиры пользовались араб. письменностью. Наиб. ранние письменные пам. датируются 14 в. С сер. 16 в., после присоединения Башкирии к Русскому государству, яз. этих пам. выполнял функцию офиц. письменного яз. Баш. национальный язык сформировался в кон. 19 в. Юрид. статус Б.я. как гос., наравне с русским языком, определен пост. Баш.ЦИКа от 6 июля 1921. Функции Б.я. в разл. сферах жизни народа постоянно менялись в зависимости от соц.-ист. условий, степени этнической смешанности и общей яз. политики.
В Башкортостане широкое развитие получило баш.-рус. двуязычие (см. Билингвизм).

Лит.: Башkорт теленен hузлеге, т.1-2. М., 1993; Дмитриев Н.К. Грамматика башкирского языка. М.-Л., 1948; Грамматика современного башкирского литературного языка. Под ред. А.А.Юлдашева. М., 1981; Башкирско-русский словарь. М., 1958; Русско-башкирский словарь. М., 1964.

И.Г.Галяутдинов, Э.Ф.Ишбердин.


БАШКИРСКОЕ ЯЗЫКОЗНАНИЕ

 БАШКИРСКОЕ ЯЗЫКОЗНАНИЕ. В развитии Б.я. выделяются два осн. периода: до 20-х гг. 20 в. и совр. В первом периоде башкирский язык не получил системного описания и глубокого науч. исследования. Отд. сведения и материалы о нем нашли отражение в изв. словаре М.Кашгари (11 в.). Рус. миссионерами были составлены краткие рус.-баш. и баш.-рус. словари, первые буквари и учебники баш. языка. Проблемы лексики и грамматики баш. яз. эпизодически рассматривались в общетюркологических трудах. Совр. период подразделяется на след. этапы: 20-30-е гг. (разработка основ и норм нового лит. яз., изучение говоров и диалектов, создание учебников разного типа); 30-40-е гг. (осуществление перехода письма с араб. на латинскую, затем рус. графику); 40-50-е гг. (подготовка науч. грамматик, кр. двуязычных словарей, учебников для вузов, сравнительное изучение баш. яз.); 60-90-е гг. (разработка и закрепление норм лит. языка, создание толковых и др. типов словарей, сравнительно-ист. изучение диалектов и говоров, сравнительное изучение баш. яз. в семье алтайских языков, взаимосвязи с рус. и др. яз. мира, развитие теории яз-знания). Б.я. обогатилось фундам. трудами ученых-тюркологов Н.К.Дмитриева, Дж.Г.Киекбаева, К.З.Ахмерова, А.А.Юлдашева. Заметный вклад в изучение баш. яз. внесли лингвисты Т.Г.Баишев, Г.Г.Саитбатталов, Т.М.Гарипов, М.В.Зайнуллин, А.Г.Биишев, Н.Х.Максютова, С.Ф.Миржанова, Р.Х.Халикова, Э.Ф.Ишбердин, И.Г.Галяутдинов и др. Проблемами Б.я. занимаются лингвисты Института истории, языка и литературы УНЦ РАН, филол. кафедр Башкирского государственного университета, Башкирского и Стерлитамакского государственных педагогических институтов, Башкирского института повышения квалификации работников образования и др. Изучением строя баш. яз. занимаются и тюркологи за рубежом. В 1903-04 гг. венгерский языковед Вильмош Преле написал свои этюды по баш. яз. и составил первый венгерско-баш. словарь. Традиции венгерского башкироведения продолжили Дьюла Немет, А.Рона-Таш и Йожеф Торма и др. иссл., к-рые опубликовали ряд статей по этимологии баш. слов. Учебник баш. яз. опубликовал в 1964 в Блюмингтоне американский алтаист Николас Поппе. Материалы по Б.я. находят широкое отражение в работах Карла Менгеса, Марти Рясянена, Йоганна Бенцинга и др.

Лит.: Дмитриев Н.К. К вопросу об изучении башкирского языка //Вопросы башкирской филологии. М., 1959; Гарипов Т.М. Изучение башкирского языка в дореволюционный период. Библиография по башкирскому языку (до Октябрьской революции) //там же. М., 1959; Ахмеров К.З. Языкознание в Башкирии //Вопросы языкознания, 1953, №3; Гарипов Т.М., Ураксин З.Г. Башкирское языкознание за 50 лет //Советская тюркология, 1977, №6; те же. Основные достижения и проблемы башкирского языкознания //там же. 1984, №6.

З.Г.Ураксин.


БАШКИРСКОЕ ЗАУРАЛЬЕ

 БАШКИРСКОЕ ЗАУРАЛЬЕ (Башkортостандын Урал аръягы) протянулось узкой полосой вдоль вост. границы РБ и сливается за ее пределами с Западно-Сибирской равниной. Естественными рубежами на З. являются хр. Уралтау (до широты г.Белорецка), Крыктытау, Ирендык, долины рр. Таналык и Сакмара. Поверхность имеет общий наклон на В. Рельеф сильно расчленен, представлен мелкосопочником и озерными котловинами. Обнажаются породы силура, девона и карбона (диабазы, диабазовые порфириты, граниты, диориты, пироксениты, перидотиты, змеевики и т.д.). Богато медноколчеданными, марганцевыми и хромитовыми рудами, россыпным и рудным золотом, декоративными яшмами. На климат Б.З. влияет его положение в "барьерной тени" Уральских гор, доступность сибирским континентальным и трансформированным тропическим возд. массам Казахстана и Ср. Азии. Зима холодная и малоснежная, лето теплое и засушливое. Сев. ч. региона характеризуется среднемесячными т-рами июля +18oС, января - -16oС, суммой т-р за период активной вегетации в 1800-2000oС, безморозным периодом до 90-110 дней, год. кол-вом осадков 350-400 мм. Часты засухи и суховеи. Ветры-суховеи в Б.З. дуют ежегодно в течение 14-15 дн. На Ю. региона среднемесячная т-ра июля повышается до +21oС, сумма т-р периода активной вегетации достигает 2200oС при снижении год. кол-ва осадков до 270-300 мм. Повторяемость засух и суховеев заметно увеличивается. Осн. реки: Урал с пр. Таналык, Сакмара, Большой Кизил (Каспийского басс.), Уй (Карского басс.); озeра: Банное, Мулдаккуль, Ургун, Чебаркуль, Атавды, Талкас, Культубан и др.), почти все они используются как места отдыха населения. Распространены выщелоченные, неполноразвитые черноземы на С. и карбонатные, солонцеватые черноземы на Ю. Повсеместно на понижениях распространены болотно-торфяные низинные и лугово-болотные почвы. Растительность Б.З. представлена переходными лесостепными и степными ассоциациями. Леса состоят из лиственницы, сосны с примесью березы и осины. Большей ч. они вырублены, естественные степи из ковылей, типчака и разнотравья сохранились только на склонах увалов и сопок. Неумеренная распашка целинных и залежных земель в недавнем прошлом, резкое увеличение поголовья скота, нерациональное использование пастбищ в х-вах привели к интенсивному развитию эрозии почв, пыльным бурям, обмелению рек, деградации растительного покрова. На экологич. обстановку Б.З. большое влияние оказывают пр-тия по добыче медноколчеданных руд и золота с карьерами и отвалами г.п. На юге Б.З., вдоль гос. границы, создана многоцелевая гос. полезащитная лесная полоса. Б.З. - важнейший р-н возделывания пшеницы, мясо-молочного скотоводства, овцеводства. Кр. ц. являются гг. Учалы, Сибай, Баймак.

И.М.Япаров.


babich

Краткая энциклопедия "Башкортостан"
БАБИЧ Шайхзада Мухаметзакирович (2.1.1895, с.Асяново Бирского уезда Уфимской губернии, ныне Дюртюлинского р-на РБ - 28.3.1919, с.Зилаир Зилаирского кантона БАССР, ныне одноименного р-на РБ), башкирский поэт, классик национальной поэзии. Родился в семье муллы. Начальное образование получил в медресе. В 1910 учительствовал в Казахстане. В 1911-16 - шакирд медресе "Галия", в 1917 - учитель в г.Троицке, затем сотрудник сатирического журнала "Kармаk" ("Удочка") в Оренбурге. С осени 1917 участник башкирского национально-освободительного движения, секретарь Башкирского областного (центрального) шуро (совета), редактор газеты "Башkорт", инициатор создания и руководитель молодежной организации башкир "Тулkын" ("Волна"). В 1918-19 военный корреспондент в башкирских войсках. 25 февр. 1919 назначается на работу в отдел печати Башревкома. 28 марта 1919 в с.Зилаир по произволу командиров Кр. Армии был зверски убит. Писать стихи начал с ранних юношеских лет. Сохранился рукописный сборник (1912), который открывается стихами "О, книга!" ("Эй, китап!") и "Несчастен я" ("Бэхетhезмен"). Первые публикации появились в ж. "Шура" (1913). Пришел в литературу вдохновленный идеями просветительства. Стихотворение "Ради народа" ("Халkым эсэн", 1914) - программное произведение поэта. Духовные и творческие искания Бабича были тесно связаны с ростом самосознания башкирского народа. В стихотворении "Жду" ("Кэтэм", 1916), написанном на башкирском языке, выражены любовь к своему народу и вера в его будущее. Бабич-поэт обладал большим даром импровизации, он завоевал огромную популярность и как блестящий сатирик и юморист. Своеобразной сатирической энциклопедией башкирской и татарской жизни начала века стали некоторые его стихи, баллада "Клоп" ("Kандала"), поэма "Газазил" ("Fазазил"); цикл эпиграмм "Китабеннас" стал заметным явлением в литературе того времени. В 1918 в Оренбурге увидело свет единственное прижизненное издание Бабича- небольшая книга стихов "Синие песни. Молодой Башкортостан" ("Зэнгэр йырзар. Йэш Башkортостан"), в которой нашли отражение революционные события в крае. В своих поэтических обращениях к народу поэт развивал традиции сэсэнов, оттачивал форму кубаира. Его знаменитое "Послание башкирскому народу" ("Башkорт халkына кэйлэ хитап", 1919) было напечатано в виде листовки и сыграло огромную роль для понимания особенностей баш. нац. движения. Самобытное творчествово Бабича оказало большое влияние на дальнейшее развитие башкирской литературы.

Р.Т.Бикбаев.


Бабичева

 БАБИЧЕВА Тансулпан Дагиевна (р.15.5. 1953, г.Давлеканово БАССР), баш. актриса. Нар. арт. РБ (1994), засл. арт. РФ (1991) и БАССР (1980). Окончила Уфим. гос. институт искусств в 1974, с этого же года актриса Башкирского академического театра драмы им. М.Гафури. Лучшими ролями в т-ве Б. и заметным явлением баш. сцены в целом стали Зубаржат и Шафак ("В ночь лунного затмения" М.Карима), Айхылу ("Лунные вечера Айхылу" И.Абдуллина), Илона Альгрен ("Женщины Нискавуори" Х.Вуолийоки), Акйондоз, Мария Тереза ("И судьба - не судьба!", "Помилование" Карима - Р.Исрафилова), Гуль ("Ненаглядная" М.Садыковой), Диляфруз ("Четыре жениха Диляфруз" Т.Миннуллина), Ольга Прозорова ("Три сестры" А.П.Чехова), Филумена Мартурано ("Женщина, которая не умела плакать" Э.де Филиппо), Хадия Давлетшина ("Хадия" Г.Шафикова) и нек-рые др. В этих персонажах отразились принципиальные перемены, происшедшие в эстетике баш. театра за последние десятилетия, непосредственно связанные с дальнейшим развитием гуманистического направления в баш. театральном иск-ве. Удостоена Респ. пр. им. Салавата Юлаева (1981), пр. и диплома 4-го Всерос. фестиваля нац. драматургии и театр. иск-ва народов СССР (1982).

Лит.: Саитов С.С. Тансулпан Бабичева. Уфа, 1995.

С.С.Саитов.


Бадер

 БАДЕР Отто Николаевич (29.6.1903, с.Александровское Гадячского у. Полтавской губ. - 2.4.1979, Москва), археолог. Д-р ист. наук (1964). Окончил Московский гос. ун-т (1926). Принял участие в формировании методики, методологии и тематики сов. археологии, музееведения и палеоантропологии. Вел большие поисковые работы в Центр. России, в Сев. Причерноморье. С 1944 науч. деятельность связана с Уралом и Прикамьем, где он создал проф. школу археологов. В 60-70-е гг. вел разведку пещер в горных р-нах Ср. и Южн. Урала. Исследовал пещеру Шульган-таш (Каповая) с настенными росписями, палеолитич. стоянку Мысовая (Урта-Тюбе). Автор более 400 науч. и науч.-популярных работ.

С о ч.: Древнейшие металлурги Приуралья. М., 1964; Каповая пещера - La caverne Kapovaja: Палеолитическая живопись. М., 1965.

Ред.: Археологическая карта Башкирии. М., 1976.

Лит.: БСЭ, 3-е изд. 1970. Т.2.

Ю.А.Морозов.


Бадминтон

 БАДМИНТОН. В 1966 сборная БАССР (В.Бажуткина, В.Шильников, Н.Шихов), возглавляемая Т.Гариповым, впервые выступила во всесоюз. соревнованиях на Кубок им. летчиков-космонавтов СССР и заняла 3-е место во 2-й группе. В 1979 сборная БАССР (И.Давыдов, Бажуткина, Шихов, Т.Светкина, Р.Гарипов) заняла 7-е место в финале Спартакиады народов РСФСР. В 70-е гг. наилучших успехов добились воспитанники Ю.Д.Гильченко: Р.Билалов первым из баш. бадминтонистов стал мастером спорта, чемп. СССР среди молодежи в смешанном разр., занял 2-е место на Междунар. турнире в Ульяновске, Г.Гильченко вошла в молодежную сборную СССР. В 1993 сборная респ. (С.Бушуев, И.Валеева, С.Фролова, Е.Сырякова, Н.Каширин, Ф.Асфандияров) заняла 3-е место в финале квалификационного турнира и вышла в 1-ю лигу клубного чемпионата России. Наибольшее количество побед на чемпионатах респ. одержали Бажуткина, Шихов, Давыдов, Бушуев, М.Бушуева, А.Абдуллина, О.Кузнецова, Валеева. В сборную РСФСР входили Билалов, С.Свистунов, в молодежную сборную России - Валеева.

Р.А.Аюпов.


БАДРАК

 БАДРАК , племя в составе табынской группы башкир. Родового деления не имеет.
- Осн. тамга. Б.древнетюркского происхождения. До переселения в Центр. Башкирию племя жило в низовьях р. Ик.
Лит.: Кузеев Р.Г. Происхождение башкирского народа. М., 1974.
Р.З. Янгузин.


БАХМУТИНСКАЯ КУЛЬТУРА

 БАХМУТИНСКАЯ КУЛЬТУРА, археол. культура сер. 1-го тыс. н.э. на терр. совр. Башкортостана. Название получила по могильнику у с.Бахмутино на р.Уфе, исследована археологом А.В.Шмидтом в 1928. Памятники Б.к. (городища, поселения, могильники) в осн. локализуются в сев. лесных р-нах Башкортостана, в междуречье Белой и Уфы. По происхождению и осн. этнокультурным признакам Б.к. является продолжением мазунинской археол. культуры, сложившейся в 3 в. н.э. в Ср. Прикамье (терр. совр. Удмуртии) на основе археол. культур эпохи раннего железного века. В эпоху "великого переселения народов" (кон. 4-5 в. н.э.) под воздействием кочевого или полукочевого нас. носители мазунинской культуры разделяются на две группы, одна из к-рых, продвинувшаяся на терр. совр. Башкортостана, положила начало Б.к. Носители Б.к. жили оседло, занимаясь в осн. пастушеским скот-вом, подсечным земледелием, охотой и рыб-вом. Обитали бахмутинцы по берегам рек в небольших неукрепленных поселениях и в городищах, являвшихся, по-видимому, родовыми или племенными центрами. Городище и неск. небольших поселений возле него - типичны для Б.к.

Основные типы предметов, встречающиеся в памятниках бахмутинской культуры.

Жилищем служили наземные бревенчатые дома пл. до 120 м2, остатки к-рых обнаружены в ряде городищ Б.к. (Постольское в Удмуртии, Казакларовское в Башкортостане). Исследуя бахмутинские поселения и городища, археологи находят многочисл. фрагменты характерных глиняных сосудов в виде вылепленных вручную круглодонных горшков и чаш, вся поверхность к-рых покрыта ямочными наколами, располож. беспорядочно или горизонтальными рядами. Часто встречаются жел. ножи, глиняные пряслица, обломки каменных зернотерок и ручных жерновов. Вблизи городища, как правило, расположен могильник. Умерших хоронили в неглубоких могилах, заворачивая в луб или укладывая в дерев. гроб или колоду. Могилы располагались рядами параллельно берегу реки. В погребение женщины клали многочисл. украшения из бронзы (височные подвески, серьги, нашивные бляшки, браслеты, застежки-фибулы и застежки-сюльгамы, гривны, подвески в виде фигурок медведя, лошади, уточки), ожерелья из раковин и разноцветных стекл. бусин. Иногда встречаются и орудия труда: ножи, иглы, пряслица. Для муж. захоронений характерно наличие оружия (наконечники копий, жел. и костяные наконечники стрел, топоры, изредка - мечи) и орудий труда (ножи, серпы, скобели, ложкари). Для всех взрослых захоронений характерно наличие у погребенных кожаных поясов, обильно украшенных бронз. бляшками-накладками. Часто в муж. могилах встречаются т.наз. жертвенные комплексы - набор жен. украшений, уложенных в берестяную коробочку или сложенных кучкой у изголовья. Наиб. изученными пам. Б.к. на терр. Башкортостана являются Юмакаевское, Юлдашевское (Петер-Тау), Казакларовское, Барьязы городища, Ангасякский, Старо-Кабановский, Бирский могильники.

Лит.: Шмидт А.В. Археологические изыскания Башкирской экспедиции АН СССР //Хозяйство Башкирии. Уфа, 1929, №8-9; Мажитов Н.А. Бахмутинская культура. М., 1968; его же. Бахмутинская культура //Степи Евразии в эпоху средневековья. М., 1981; Археология Южного Урала. Стерлитамак, 1992.

В.А.Иванов.


БАХТИЯРНАМЕ

 "БАХТИЯРНАМЕ" ("Бэхтиэрнамэ"), средневековый лит. памятник. Осн. мотивы "Б." восходят к культуре Древнего Востока: его сюжеты бытовали в араб. и персидской лит-рах еще в 10 в. Известны прозаические и поэтические варианты. Композиционно "Б." делится на введение, осн. ч., состоящую из 10 глав-хикаятов, и заключение. Центр. герой - Бахтияр, в младенчестве потерявший родителей и воспитанный неким Фархисарваром, повзрослев, стал служить у падишаха Азатбахита и по ложному обвинению был приговорен к смертной казни. Благодаря своим поучительным хикаятам, Бахтияру удается отодвинуть казнь на 10 дней; в последующем падишах, узнав в нем потерянного сына, возводит его на трон. "Б." переведено на мн. языки мира. Перевод на яз. тюрки впервые осуществлен в 14 в. и получил широкое распространение среди башкир. Рукописный список "Б.", обнаруженный в Башкортостане (Рукописный фонд Института истории, языка и литературы УНЦ РАН), считается одним из самых ранних. Он составлен в 1750, содержит мн. элементов кипчакской группы тюркских языков и характеризуется демократичностью содержания. Мотивы и традиции "Б." продолжили в своих произв. баш. поэты А.Каргалы и Х.Салихов; композиционную схожесть с ним имеют эпос "Алдар и Зухра" и др. произв. баш. фольклора.

Лит.: Башkорт эзэбиэте тарихы, 6 томда. 2 том. Эфэ, 1990 (Урта быуаттар осоро); Дакаики. Услада душ, или Бахтиярнаме. М., 1977.

Г.Б.Хусаинов.


БАХТИЯР КАНКАЕВ

 БАХТИЯР КАНКАЕВ (? - ?), мишар д.Ока Кущинской вол. Сибирской дороги, один из видных сподвижников Е.И.Пугачева в Крестьянской войне 1773-1775, полковой старшина, полковник и бригадир (гл. полковник) повстанцев в Кунгурском, Уфимском и Казанском у. Примкнул к восст. в дек. 1773. Действовал в р-не Красноуфимской крепости и близлежащих з-дов. Весной и летом 1774 мобилизовывал нас. сев. Башкирии в отряды Салавата Юлаева и гл. войско Пугачева. 27 июля 1774 отряд К. разгромлен карательными командами в бою под дер. Зюри (совр. Мамадышский р-н Респ. Татарстан). Б.К. с товарищами скрылся в прикамских лесах. Дальнейшая его судьба неизвестна.

Ист.: Воззвания и переписка вожаков пугачевского движения в Поволжье и Приуралье. Казань, 1988.

Лит.: Давлетбаев Б.С. Большая Ока. История села. Уфа, 1992.

Б.С.Давлетбаев.


БАХТИЯРОВ Равиль

 БАХТИЯРОВ Равиль Кутдусович (р.4.1. 1926, д.Кашкалаши Уфимского кантона БАССР, ныне Благоварского р-на РБ), электросварщик. Герой Соц. Труда (1967), засл. строитель БАССР (1980). Работал в строительно-монтажном управлении №74 треста "Нефтепроводмонтаж" (1950-88) слесарем-монтажником, бригадиром слесарей-монтажников, электросварщиком. В 1961-62 участвовал в стр-ве нефтепровода "Дружба" в р-не г.Альметьевска, в 1963 - первой очереди газопровода Бухара-Урал, в стр-ве трубопроводов Туймазы-Уфа и др. Им сварено ок. 9000 стыков, или 30 км магистральных газо-нефтепроводов. Б. первым в СМУ-74 освоил сварку труб без подкладных колец. Награжден орд. Ленина (1967), "Знак Почета" (1960).

Ю.П.Смердов.


БАХТИЗИН Назиф

 БАХТИЗИН Назиф Раянович (р.31.12. 1927, д.Ново-Аташ Бирского кантона БАССР, ныне Илишевского р-на РБ), растениевод, агроэколог, организатор с.-х. науки в РБ. Чл.-корр. АН РБ (1991), проф. (1978). Засл. деятель науки БАССР (1970). Окончил Баш. с.-х. ин-т (1951), где впоследствии работал проректором (1961-64), ректором (1964-73), зав. каф. растениеводства (1973-79). В 1979-88 дир., с 1988 гл. науч. сотр. Баш. н.-и. института земледелия и селекции полевых культур. Создал науч. направление - агроэкологическое растениеводство. Разработал экологически безопасные технологии возделывания озимых культур: ржи (сорт "Чулпан") и пшеницы, обеспечивающие высокий и устойчивый урожай при любых погодных условиях. Б. одним из первых в России начал разработку метода программир. выращивания с.-х. культур. Создал агрономич. науч. школу в РБ. Организатор Селекц. ц. при Баш.НИИ земледелия и селекции полевых культур (1984). Участник науч. экспедиций по изучению сорной растительности РБ (1956-57), агроэкологич. условий формирования урожая озимых культур (1962-67). Автор ок. 300 науч. тр., в т.ч. 17 монографий. Награжден орд. Труд. Кр. Знамени (1973), "Знак Почета" (1966).

Соч.: Сорные растения Башкирии. Уфа, 1958; Проблемы ржаного поля. М., 1980; Почвозащитная система земледелия. Уфа, 1987; Озимая рожь. Уфа, 1992.

Б.М.Миркин.


Баик

 "БАИК" ("Байыk"), старинный баш. нар. танец, к-рый изначально исполнялся во время эпич. представления. Возникновение танца и одноим. песни связано с именем сэсэна Баика Айдара. В 19 в. танец выделился в самостоят. жанр, утратив связь с эпосом. Известны разл. варианты танца "Б.". Исполняют его обычно пожилые мужчины, а если танцуют молодые, то непременно подражают движениям и манере стариков. В танце создается образ бывалого, много повидавшего на своем веку человека, но не утратившего энергии, бодрости, оптимизма. Исполнитель должен обладать и чувством юмора, поскольку это одно из осн. качеств легендарного Баика.

Лит.: Нагаева Л.И. Танцы восточных башкир. М., 1981; ее же. Башкирская народная хореография. Уфа, 1995.

Л.И.Нагаева.


Баик Айдар

 БАИК АЙДАР (1710, д.Махмутово Мурзаларской вол. Златоустовского у. Уфимской губ., ныне Салаватского р-на РБ - 1814), баш. нар. сэсэн. Сын тархана Байназара. Участник баш. восст. 1735-40 и 1755-56 (см. Башкирские восстания 17-18 вв.). Преследуемый царскими карателями, скрывался в казахских степях. По возвращении в родные места призывал башкир к участию в Крестьянской войне 1773-75. К нач. Отечественной войны 1812 Б.А. было 102 г., но, несмотря на возраст, он своими стихами напутствовал баш. батыров, отправлявшихся на защиту России от армии Наполеона. По окончании войны вернувшихся на родину победителей Б.А. встретил прославляющей их песней, впоследствии получившей назв. "Баик". Из поэтического наследия Б.А. до нас дошли: "Айтыш Баик-сэсэна с казахским акыном Бухаром" ("Байыk сэсэнден kазаk аkыны Бохар менэн эйтеше"), поэтическое обращение "К башкирским воинам-защитникам" ("Ил hаkлаусы башkорт яугирзэренэ"), "Песня Баик-сэсэна" ("Байыk сэсэн йыры"). Авторство популярного танца "Баик" ("Байыk") также приписывается ему.

Лит.: Башkорт халыk ижады: Эпос. 3-сэ китап. Эфэ, 1982; Башkорт эзэбиэте тарихы, 6 томда, 1 том. Эфэ, 1990.

Г.Б.Хусаинов.


Баимов Мухтар

 БАИМОВ Мухтар Ахметгазиевич (10.5. 1905, д.Баимово Верхнеуральского у. Оренбургской губ., ныне Баймакского р-на РБ - 10.7.1938), баш. филолог, обществ. деятель, переводчик, журналист. В 1920-21 - учитель школы 1-й ступени в дер. Яикбаево Зилаирского кантона БАССР. Окончил Оренб. баш. пед. техникум (1924), Вост. пед. ин-т в Казани (1926), Ленинградский вост. ин-т им. А.С.Енукидзе (1930). В 1930-33 директор, зам. директора Баш.НИИ нац. культуры при Башсовнаркоме. Одновременно являлся рук. Гл. ред. комиссии по переводу трудов Ленина-Сталина на башкирский язык при Баш. обкоме ВКП(б) и отв. ред. ж. "Культурная революция". В 1933 назначен директором и гл. ред. Башпартиздата. В 1934-36 - инструктор отд. культуры и пропаганды Баш. обкома ВКП(б). В 1936 арестован по обвинению в национализме, приговорен к высшей мере наказания. Реабилитирован в 1958.

Владел кроме баш. рус., турецким, араб., персидским, казахским, азербайджанским, туркменским, узбекским языками. Переводил на баш. яз. произв. А.С.Пушкина, М.Ю.Лермонтова, Н.А.Некрасова, А.П.Чехова и др.

Б.С.Баимов.


Баимов Роберт

 БАИМОВ Роберт Нурмухаметович (р.10.1. 1937, д.Утяганово Кармаскалинского р-на БАССР), баш. писатель, литературовед. Чл.-корр. АН РБ (1992), д-р филол. наук (1983), проф. (1984). Засл. деятель науки БАССР (1986). Окончил филол. ф-т Башкирского государственного университета (1964). С 1968 преподаватель, с 1982 зав. каф. баш. лит-ры того же ун-та. Лит. деятельность начал как критик (1963). Б. автор монографий: "Шаг в зрелость" (1975), "Башкирский историко-революционный роман" (1980), "Жанр романа в системе эпических форм башкирской прозы" (1982) и др. литературоведч. тр.; прозаических произв.: "Жажда" ("Сарсау", 1980), "Закрытое сокровище" ("Бикле хазина", 1982), "Вернемся солдатами" ("Kайтырбыз hалдат булып", 1986), изображающих жизнь, быт баш. народа и совр. нравственные проблемы.

Лит.: Fэйнуллин М.Ф. Элгэрэу //Агизел, 1975, №8.

Г.Б.Хусаинов.


Баишев Т Г

 БАИШЕВ Тагир Галлямович (15.8.1886, д.Халилово Златоустовского у. Уфимской губ., ныне Дуванского р-на РБ - 1974, Уфа), баш. языковед. Канд. филол. наук (1950). Окончил отделение башкирского языка и лит-ры Баш. гос. пед. ин-та им. К.А.Тимирязева (1933). В 1906 - учитель медресе в родной дер., затем инспектор школ Мин-ва нар. образования БАССР. К науч. иссл. приступил в сер. 20-х гг. В 1933-57 науч. сотр. Института истории, языка и литературы БФ АН СССР. Возглавлял науч. эксп. по изучению диалектов баш. языка. Собранный материал был обобщен в монографии "Башкирские диалекты в их отношении к литературному языку" (М., 1955). Участвовал в составлении рус.-баш. (М., 1948) и баш.-рус. словарей (Уфа, 1958), ряда двуязычных терминологических словарей.

Награжден орд. Труд. Кр. Знамени (1949).

З.Г.Ураксин.


Баит

 БАИТ (бэйет), песня-сказ. Термин Б. (араб. бейт) заимствован из классич. поэзии Ближн. и Ср. Востока, букв. означает двустишие, из к-рого складываются газели, касыды, рубаи и др. В баш. фольклоре Б. называют одну из поэтических форм эпического жанра. Возникновение Б. ученые относят к 15-16 вв. Большую роль в распространении этого жанра сыграло открытие в Башкортостане в 17-18 вв. медресе и творческая деятельность шакирдов. Б. синтезирует в себе черты устной и письм. поэзии. Как лит. жанр Б. закрепляется и бытует в письм. форме, как явление устнопоэтич. т-ва, передаваясь из поколения в поколение, подвергается изменениям. Б. возникают на основе конкретных событий, поэтому они все отражают многообразие нар. жизни (историю, быт, культуру). Б. бытуют с разл. напевами: от речитатива до песенной мелодии. Б. по тематич. признаку разделяются на след. группы: 1. Мифологич. ("Сак-Сук" - "Саk менэн Суk"); 2. Соц.-ист.: а) о крест. восстаниях ("Баит о Салавате" - "Салауат бэйете", "Баит о Пугачеве" - "Бугэс бэйете"), б) о войнах и соц. бедствиях ("Баит о нашествии французов" - "Француз яуы бэйете", "Баит о русско-японской войне" - "Япон hугышы бэйете", "Баит о голоде" - "Аслыk бэйете"), в) о колонизации Башкирии и захвате баш. земель ("Баит о распродаже земель" - "Ер hатыу бэйете"); 3. Соц.-бытовые: а) о происшествиях ("Семь девушек" - "Ете kыз, "Баит об утопленнице Гайше" - "hыуга батkан Fэйшэ бэйете"), б) нравоучительные, сатирические ("Назидание старших молодым" - "Ололарзын йэштэргэ бер нэсихэте", "Баит о хитрецах" - "Хэйлэ тураhында бэйет"); 4. Об ист. личностях ("Баит Тукая" - "Туkай бэйете", "Баит Акмуллы" - "Аkмулла бэйете"); 5. Религиозного содержания ("Восхваление пророка Мухаммеда" - "Мэхэммэт пэйгэмбэргэ салауат", "Дивани-Кутдус" - "Диуани Kотдос"). Посл. группа Б. по муз.-поэтическим признакам перекликается с мунажатами.

Лит.: Лебединский Л.Н. Башкирские народные песни и наигрыши. М., 1965; Хусаинов Г.Б., Сагитов М.М. Башкирские баиты //Вопросы башкирской фольклористики. Уфа, 1978.

Ф.А.Фаизова.


Байбурин

 БАЙБУРИН Габдулла Гиндуллович (1.3. 1925, с.Сафарово Уфимского кантона БАССР, ныне Чишминского р-на РБ - 19.4.1994, Уфа, похоронен в с.Сафарово), баш. поэт, прозаик, драматург, переводчик. Засл. работник культуры РСФСР (1985). Участник Вел. Отеч. войны (1943-45). Окончил Баш. гос. пед. ин-т им. К.А.Тимирязева (1952), Высшие лит. курсы в Москве (1970). В 1952-54 учитель ср. школы в г.Октябрьском, в 1954-58 - зав. отд. лит-ры ж. "Пионер" (см. "Аманат"). В 1958-68 зав. отд. худ. лит-ры Башкнигоиздата. В 1971-75 там же зам. гл. редактора. Начал печататься в 1942. Автор сб-ков стихов и поэм "Весенний гром" ("Язгы кэкрэу", 1959), о борьбе сов. воинов за освобождение Венгрии от фашизма, "Встреча в песне" ("Йырза осрашыу", 1963), "Поэма и стихи" ("Поэма hэм шигырзар", 1968), "По пути" ("Yтеп барышлай", 1975). Как прозаик Б. известен самобытными рассказами-новеллами, наделенными тонким юмором. Рассказы Б. переведены на рус. и др. языки. Сказка в стихах "Дедушка Завтра" ("Иртэгэ бабай", 1966), по которой был создан диафильм, и др. рассказы адресованы детям. Пьесы Б. "Ива клонится" ("Тал бэгэлэ", 1967), "Белый ворон" ("Аk kозгон", 1971), "Голубые дороги" ("Зэнгэр юлдар", 1979) шли на сценах респ. театров. Б. перевел на баш. яз. рассказы Я.Гашека, К.Ушинского. Им составлены двухтомники произв. украинских и казахских писателей в пер. на баш. яз., 6 выпусков альманаха "Молодые силы" ("Йэш кэстэр", 1959-64), антология баш. рассказа (1974) и др. Награжден орд. Отеч. войны 1-й ст. (1985).

С о ч.: Ландыш сэскэhе. Хикэйэлэр. Эфэ, 1968; Kояш hэм кеше. Повесть, хикэйэлэр, истэлектэр. Эфэ, 1985; Киске мондар. Шигырзар. Эфэ, 1988; Соловьиная песня. Поэмы и стихи. Уфа, 1965; Иремель выше Альп. Повесть, рассказы. М., 1982.

Лит.: Килмэхэмэтов Т.А. Образдан - характерга табан //Агизел, 1973, №12; Вэлитов И.Г. Жанр hэм герой //Агизел, 1983, №5.

Н.Т.Зарипов.


Байкара

 БАЙКАРА ТУНЖЕР (р.7.7.1940), турецкий историк. Д-р, проф., член Ин-та по исследованию тюркской культуры и Тюрк тарих куруму (акад. учреждение по иссл. истории тюрк. народов), др. науч.-иссл. учреждений. Один из ближайших учеников А.-З.Валиди Тогана (см. А.-З.Валидов). Окончил лит. ф-т Стамбульского ун-та. Преподавательскую и науч. работу вел в Ататюркском ун-те в Эрзеруме, в ун-те Хажетепе в Анкаре и Эгейском ун-те в Измире. Автор ряда монографий по проблемам истории Турции. Ведет большую работу по иссл. т-ва А.-З.Валиди Тогана, подготовке к изданию его неопубл. трудов, полного собр. соч. Лауреат баш. премии им. А.-З.Валиди Тогана (1993).

С о ч.: Zeki Velidi Togan. Ankara, 1989.

А.М.Юлдашбаев.


Байкова

 БАЙКОВА Римма Ивановна (р.10.1.1925, Ульяновск), рус. актриса. Засл. арт. РСФСР (1974), БАССР (1966). По окончании драм. студии при Пензенском обл. драм. театре (1951) актриса Пензенского и Иркутского обл. драм. театров (1951-53). С 1953 работает в Республиканском русском драматическом театре Башкортостана. В репертуаре Б. персонажи рус., баш. и заруб. драматургов.
Р.И.Байкова в роли Кручининой. В роли Незнамова - О.А.Стриженов.

Наиб. значит. роли: Таня (одноим. драма А.Арбузова), Надежда Коломийцева ("Последние"), Настя ("На дне", обе - А.М.Горького), Кручинина ("Без вины виноватые" Островского), Мирандолина ("Трактирщица" К.Гольдони), Туктабика ("Похищение девушки" М.Карима), Хурма ("Соседи" А.Мирзагитова), Байрамбика ("Вороний праздник" С.Саитова) и др. Огромный репертуар актрисы отражает гл. направления совр. рус. сцены. Творч. облику Б. присущи тонкий психологизм и экспрессивность.

Т.П.Абросимова.


БАЙЛАР

 БАЙЛАР, племя в составе икской группы башкир. Родами Б. являются сураш, салагуш, калмыш. - Основные тамги.Этнические истоки Б. - в среде тюрко-монгольских племен в период их пребывания в Центр.Азии, на Алтае и массовой миграции на З., в Ср. Азию, Казахстан и Вост. Европу. В этногенезе Б. прослеживаются древнейшие связи с самодийскими племенами Южн. Сибири и Сев. Алтая 1-го тыс. до н.э. Предки Б. находились в составе или этнич. окружении племени усерган (байларский род сураш - усерганский по происхождению). Первоначально байларцы жили в верховьях рр. Дема и Ик, в р-не расселения усерган, бурзян, сынрян, тангаур и др. древнебаш. племен. В дальнейшем осн. территорией Б. становится р.Ик. На З. байларские земли достигали р.Степной Зай. В нач. 18 в. численность Б. составляла ок. 9 тыс. чел. На терр. расселения Б. ныне находятся Ермекеевский р-н РБ, Мензелинский р-н Респ. Татарстан.

Лит.: Янгужин Р.З. Башkорт kэбилэлэре тарихынан. Эфэ, 1995; Кузеев Р.Г. Происхождение башкирского народа. М., 1974.

Р.З.Янгузин.


Баймак

 БАЙМАК (Баймаk), город, адм. центр Баймакского р-на, расположен на Ю. Башкирского Зауралья, на р.Таналык (пр. Урала), в 35 км к Ю.-З. от жд. ст. Сибай, на автомоб. дороге респ. значения Ира-Зилаир-Сибай-Магнитогорск. Нас. 17,2 тыс. чел. в 1995 (13,9 тыс. - в 1939, 11,4 - в 1959, 14,6 - в 1979 и 16,0 тыс. в 1989). Получил статус города в 1938. Причина демографич. застоя Б. - систематич. миграционный отток нас. в соседние обл.
В конце 19 в. в р-не с.Таналыково-Баймак были открыты и стали осваиваться м-ния золота и меди. В 1913 вступил в эксплуатацию Баймакский медеплавильный з-д. Ввиду истощения запасов руды близлежащих м-ний медеплавильный з-д в 1957 преобразован в машиностроит. пр-тие по выпуску горн. оборудования. В Б. размещается управление Тубинского рудника гос. производств. пр-тия "Башзолото", меб. ф-ка и комбикормовый з-д. В 1994 к городу подведен газопровод.
В Б. 5 общеобразовательных школ (3344 уч-ся в 1994/95 уч.г.), в т.ч. 4 ср.; 2 проф. уч-ща, музыкальная школа, 2 массовых б-ки, 3 клубных учреждения, ист.-краевед. музей и б-ца. Имя города присвоено теплоходу "Баймак". Издается газ. на рус. и баш. яз. "Октябрьское знамя" - "Октябрь байрагы".

М.Ф.Хисматов.


"Баймак"

"БАЙМАК", грузовой теплоход, построенный Николаевским судостроит. з-дом в 1966. Находится в ведении Черноморского пароходства (г.Одесса). Водоизмещение 19 тыс. т, грузоподъемность 12 тыс. т. "Б." курсирует в водных бассейнах мн. стран мира. Экипаж поддерживает тесные связи с Башкортостаном. В ист.-краевед. музее г.Баймака создан стенд, посвященный теплоходу "Б.".


БАЙМАКСКОЕ ОПЫТНО-ПРОИЗВОДСТВЕННОЕ ХОЗЯЙСТВО

 БАЙМАКСКОЕ ОПЫТНО-ПРОИЗВОДСТВЕННОЕ ХОЗЯЙСТВО. Центр - п.Куянтаево. Является базовым науч. ц. в обл. земледелия и растениеводства для зауральских хозяйств респ. Специализируется на произ-ве семян высших репродукций: зерна, картофеля, многолетних трав, плем. молодняка КРС и лошадей башкирской породы. Общая зем. пл. на кон. 1993 - 5307 га, в т.ч. с.-х. угодий 5018 (пашни 3560 га). Ср.-годовая числ. работающих 347 чел. Кол-во скота 1123 гол., в т.ч. коров 360, лошадей 376. Среднегод. удой от одной коровы 4052 кг, среднесут. привес КРС 556 г. На 100 га с.-х. угодий произведено 34 ц мяса, 291 ц молока. Урожайность зерна 32,2 ц/га, картофеля - 165 ц/га. Осн. в 1959 на базе подсобного х-ва Башкирского медно-серного комбината.

Н.Р.Бахтизин, И.В.Федоров.


Баймакский район

 БАЙМАКСКИЙ РАЙОН (Баймаk районы) расположен в юго-вост. ч. РБ. На В. граничит с Челябинской обл. Образован в 1930. Пл. 5432 км2. В пределах р-на находятся гг. Баймак, Сибай и пгт Тубинский. Адм. центр р-на - г.Баймак, расстояние от к-рого до Уфы по воздушной прямой 275 км, по автомоб. дороге 489 км. Нас. р-на (исключая жителей Сибая и Баймака) на нач. 1995 составило 43,5 тыс. чел. (47,9 - в 1970, 41,4 - в 1979, 42,1 тыс. - в 1989). Ср. плотность сел. нас. 8 чел. на 1 км2. Преобладают башкиры и русские. Имеется 90 нпп. Наиб. крупные: с.Темясово (3,1 тыс. жит.), Центр. усадьба Зилаирского совхоза-техникума (2,7 тыс.), с.Ст.Сибай (2,0 тыс.), с.Акмурун (1,7 тыс.).
В геол. отношении терр. р-на охватывает тектонич. структуры Тагило-Магнитогорского прогиба и Уралтауского поднятия. Разведаны м-ния колчеданных руд (Сибайское, Бакыртауское, Таштауское, Балта-Тауское, Камаганское и др.), рудного золота (Вост.-Семеновское, Каинтубанское, Юлалинское и др.), россыпного золота (Карасазское, Худолазское, Шуралинское и др.), цеолита (Сибайское), камней поделочных (ок. 20 м-ний), известняка, кирпич. сырья и др.
Сев.-зап. часть р-на занимает хр. Уралтау с наиб. сниженным и выровненным, но достаточно увлажненным отрезком, покрытым лесом из сосны, березы и осины. Понижение между хребтами Уралтау и Ирендык имеет мелкосопочный рельеф, покрыто ковыльно-разнотравной степью на тучных черноземах, значительно распаханно, характеризуется засушливостью. Хр. Ирендык, пересекающий терр. р-на в меридиональном направлении, имеет ширину 10-20 км, ср. выс. 700-800 м на С. и 400-500 м - на Ю.; островные березовые леса, местами с примесью лиственницы; маломощные, грубоскелетные и эродированные почвы с выходом на поверхность плотных коренных пород. Восточная узкая полоса территории р-на представляет собой отрезок Зауральской грядово-мелкосопочной равнины с ковыльно-разнотравной степью на южных черноземах.

Хребет Ирендык. Баймакский район.

Б. р-н, находясь за Уральскими горами, испытывает воздействие континентального воздуха азиатского материка. Климат засушливый, с малоснежной зимой. Гидрограф. сеть представлена рр. Сакмара, Таналык, Б.Уртазымка (с небольшими пр.) и оз. Талкас, Культубан. Большие пл. остепнены. Лесами занято 126,4 тыс. га (24,4% общей пл. р-на) с запасами древесины 18,8 млн. м3 (из них 3,4 млн. м3 хвойных пород).

В 30-х гг. 19 в. стали разрабатываться золотоносные м-ния в верховьях р.Худолаз. Добыча золота расширялась за счет освоения новых м-ний россыпного и рудного золота, извлечения золота из медноколчеданных руд. Доля добытого Таналык-Баймакским горным округом золота достигла в 1923 г. 40% от общеуральской. Разработкой медноколчеданных руд занимается Башкирский медно-серный комбинат, золота - Тубинский рудник, старательские артели "Зауральская" и "Туба" гос. производств. пр-тия "Башзолото". На Худолазском м-нии добывается известняк, к-рый используется сахарными з-дами, идет для обжига на известь, вывозится в др. регионы.

Др. отрасли пром-сти р-на представлены лесозаготовкой (Темясовский и Баймакский леспромхозы), произ-вом строит. материалов (Темясовский межхозяйственный кирпич. з-д), металлообработкой (Тубинский з-д замочно-скобяных изделий) и легкой промышленностью (Тубинская швейная ф-ка).
Б.р. - кр. производитель с.-х. продукции. Пл. с.-х. угодий составляет 331,3 тыс. га (1-е место в РБ), в т.ч. пашни - 164, 1 тыс. га, сенокосов - 44,0 тыс. га (2-е место после Белорецкого р-на), пастбищ - 123,0 тыс. га (1-е место). Имеется 19 с.-х. пр-тий, в т.ч. 10 колхозов, 4 совхоза, 3 АКХ и 63 фермерских хозяйства, Баймакское опытно-производственное хозяйство Баш. н.-и. института земледелия и селекции полевых культур. Специализация р-на скотоводческо-зерновая с развитым овцеводством. Х-вами в 1991-93 реализовано в ср. 50,7 тыс. т зерна в год (наивысший показатель в РБ), 33,0 тыс. т молока (2-е место после Стерлитамакского р-на), скота и птицы в живом весе 7017 т, 294 т шерсти (наивысший показатель в РБ). На р-н приходится осн. ч. производимых в РБ сильных и твердых сортов пшеницы. Наиб. крупное с.-х. пр-тие - Зилаирский совхоз-техникум, имеющий 80 тыс. га с.-х. земель и дающий 1/3 зерна, заготавливаемого в р-не.

Терр.р-на пересекают автомоб. дороги Ира-Зилаир-Сибай-Магнитогорск и Акъяр-Сибай-Аскарово-Серменево. Важную роль во внешних связях р-на играют жд. ст. и аэропорт в Сибае. Для местного сообщения большое знач. имеют автодороги Баймак-Кананикольское, Баймак-Темясово, Баймак-Абдулкаримово.

В р-не имеется 75 общеобразовательных школ (9506 уч-ся в 1994/95 уч. г.), в т.ч. 40 ср. и 2 лицея; с.-х. техникум на базе Зилаирского с-за, 41 массовая б-ка, 75 клубных учреждений, ист.-краевед. музеи в Баймаке и с.Темясово, "Музей целины" в Зилаирском с-зе (с.Яковлевка), центральная районная и 8 участковых б-ц, Баймакский дом отдыха на оз. Талкас. Издается районная газ. на рус. и баш. яз. "Октябрьское знамя" - "Октябрь байрагы".

Лит.: 200 лет золотой промышленности Урала. 1745-1945. Свердловск, 1948.

М.Ф.Хисматов.


БАЙМАТОВ

 БАЙМАТОВ Валерий Нурмухаметович (р.29.6.1951, г.Кумертау БАССР), вет. врач. Чл.-корр. Рос. академии аграрного образования (1995), д-р вет. наук (1991), проф. (1992). Окончил Баш. с.-х. ин-т (1975). Преподает в Баш. гос. аграрном университете (с 1995 зав. каф. анатомии, гистологии и патологии). Осн. науч. иссл. посвящены изучению патологии печени, изменений нервной системы у продуктивных ж-ных. Б. разработал гепатопротекторы для лечения печени, желудка, кишечника, почек, поджелудочной железы и др. Имеет 40 авторских свидетельств и патентов. Зам. председателя об-ва патофизиологов (с 1991), чл. Междунар. об-ва физиологов (с 1992), совета по животноводству при АН РБ (с 1992).

Соч.: Биохимические методы исследования интермедианного обмена углеводов в ветеринарии. Уфа, 1984; Гепатозы продуктивных животных и их профилактика. Уфа, 1990; Современные методы исследования периферической нервной системы у животных. Уфа, 1990 (соавт.).


БАЙМУХАМЕТОВ

 БАЙМУХАМЕТОВ Казбек Сагитович (31.3.1931, с.Верхние Киги Кигинского р-на БАССР), геолог-нефтяник. Д-р геолого-минералогических наук (1989). Акад. Инж. академии РБ (1992). Засл. деят. науки и техники БАССР (1982). Окончил Московский нефт. ин-т (1953). Работал на нефтепромыслах НГДУ "Туймазанефть" (1953-66), нач. отд. разработки, гл. геологом ПО "Башнефть" (1966-72), с 1973 зав. отд. Баш. н.-и. института нефтяной промышленности. Под его руководством и при участии было открыто более 20 м-ний (Сатаевское, Раевское, Бураевское и др.), введены в разработку десятки ранее открытых газ. и нефтяных месторождений. Осн. направления науч. деятельности - нефтепромысловая геология (подсчет запасов нефти и газа, геол. основы выделения объектов разработки нефтяных месторождений, обобщение опыта разработки м-ний респ.). Им опубликовано более 90 науч. работ, в т.ч. монография "Геологическое строение и разработка Туймазинского нефтяного месторождения" (Уфа, 1993). Награжден орд. Окт. Революции (1986), "Знак Почета" (1971) и медалями.

М.Г.Муталов.


БАЙТЕРЯКОВ

 БАЙТЕРЯКОВ Нурэльгаян Нуриахметович (28.11.1890, д.Шланлыкуль Белебеевского у. Уфимской губ., ныне Буздякского р-на РБ, - 17.5.1974, Уфа), хирург. Засл. врач РСФСР (1957), БАССР (1957). Окончил мед. ф-т Казанского ун-та (1917). В качестве воен. врача участвовал в 1-й мировой (1917-18), гражданской (1918-22), советско-финской (1939-40), Вел. Отеч. (1941-45) войнах. Б. - один из организаторов здравоохранения БАССР. В 1922 Баш. прав-вом назначен зав. леч. отд. Уфим. горздравотдела, в 1923-38 главврач 1-й Советской б-цы (см. Больница республиканская клиническая им. Г.Г.Куватова), одновр. ассистент хирургич. клиники Баш. мед. ин-та. В 1935 он одним из первых в респ. сделал операцию на сердце.

После окончания Вел. Отеч. войны Б. возглавил сан. службу МВД БАССР. Награжден орд. Кр. Звезды (1944, 1948), "Знак Почета" (1948). На доме, в к-ром жил Б., установлена мемориальная доска (1980).

В.А.Скачилов.


БАКАЛИНСКИЙ РАЙОН

 БАКАЛИНСКИЙ РАЙОН (Баkалы районы) находится на З. Башкортостана, граничит с Респ. Татарстан. Районный ц. - с.Бакалы, находящееся в 175 км от Уфы и 75 км от ближайшей жд. ст. Туймазы. Образован в 1930. Пл. р-на 1951 км2. Числ. нас. (в тыс. чел.): в 1979 - 39,2; в 1989 - 32,4; в 1995 - 32,3. Ср. плотность нас. 16,5 чел. на км2. Преобладают татары, русские и башкиры. В р-не насчитывается 101 нпп, в каждом из к-рых проживает в ср. ок. 320 жит. Самый кр. из них - с.Бакалы (8 тыс. жит., 1989).

Р-н расположен на сев. отрогах Бугульминско-Белебеевской возвышенности, полого спускающейся на С. в сторону дол. р.Белой. Климат отличается континентальностью и умеренным увлажнением. Для приподнятой ч. водоразделов характерны смешанные широколиственные леса, для пониженной ч. - дубовые, березово-дубовые и березово-осиновые. Леса занимают 44% терр. р-на. По терр. р-на протекает р.Сюнь, по юго-зап. его окраине - р.Ик. Распространены серые и темно-серые лесные почвы, пятнами встречаются выщелоченные черноземы.

Ресурсы недр представлены м-ниями нефти (Мустафинское, Катаевское), кирп. сырья (Бакалинское, Катаевское, Старокуручевское, Мелькенское) и песчано-гравийных смесей (Карповское). Запасы глин 4 млн. м3, песчано-гравийных смесей - 0,33 млн. м3. Осн. отрасль экономики р-на - с.х-во специализируется на произ-ве зерна, свекловодстве, картофелеводстве, мол.-мясном скотоводстве, свиноводстве. Преобладают колхозы. Среди совхозов выделяются Новоматинский - свиноводческого направления и Бакалинский плодово-ягодный. Отрасли пром-сти: переработка местного с.-х., лесного и строит. сырья (пенькозавод ок. с.Дияшево, сырз-д, лесокомб-т и кирп. з-д в Бакалах). Автомоб. дороги связывают р-н с гг. Уфа (через с.Чекмагушево) и Туймазы. В р-не имеются высшее проф. уч-ще и школа по подготовке продавцов (с.Бакалы), 62 общеобразовательные школы (5393 уч-ся в 1994/95 уч.г.), в т.ч. 18 ср.; 29 массовых б-к, 54 клубных учреждения, 2 б-цы. Издается районная газ. на рус. и тат. яз. "Сельские зори" - "Авыл таннары".

Г.А.Гафаров.


БАКИЕВ Ахмет

 БАКИЕВ Ахмет Вахитович (р.15.1.1939, д.Чишма Кармаскалинского р-на БАССР), инженер-механик. Чл.-корр. АН РБ (1991), д-р техн. наук (1985), проф. (1986). Засл. деятель науки и техники БАССР (1989). В 1960 окончил Уфим. нефт. ин-т. С 1960 на преподавательской работе там же, декан (1969-74), проректор по заочному и вечернему обучению (1974-89), зав. каф. технологии нефт. аппаратостроения (с 1989), акад.-секретарь Отделения физ.-мат. и техн. наук АН РБ (1991 - 1995). Б. выполнены фундаментальные иссл. в обл. механики деформирования и разрушения неоднородных оболочек вращения и теории сварочных процессов. Результаты иссл. по раскрытию поля напряжений и определению несущей способности тонкостенных оболочек, имеющих геометрическую и мех. неоднородность, позволили решить ряд прикладных задач теории взаимозаменяемости формоизменяющих и сварочных операций в аппаратостроении. Внедрены в пром-сть разработанные Б. технология произ-ва базовых деталей аппаратов на принципах полной взаимозаменяемости; новые технологии сварки аппаратуры из хромомолибденовых сталей. Автор 190 науч. тр., в т.ч. 12 монографий, имеет 9 авторских свидетельств на изобретения и патенты РФ и Германии.

Соч.: Газонефтяное оборудование оболочкового типа. Уфа, 1987; Взаимозаменяемость в аппаратостроении. Уфа, 1990; Технология аппаратостроения. Уфа, 1995.

И.Т.Ибрагимов.


БАКИЕВ Рим

 БАКИЕВ Рим Сагитович (4.1.1939, д.Новые Турбаслы Благовещенского р-на БАССР), гос. деятель. Окончил Баш. с.-х. ин-т (1963). В 1963-90 работал инж.-механиком колхоза "Россия" Уфим. р-на, гл. инж. и директором Степановского совхоза Благовещенского р-на. В 1990-93 пред. исполкома Благовещенского районного Сов. нар. деп., ген. директор объединения птицеводческих пр-тий "Башкирскптицепром". Избирался депутатом Верх. Сов. РФ (1990-94). С 1993 - первый зам. Председателя Сов. Мин., и.о. Премьер-министра РБ. С 12 окт. 1994 - Премьер-министр Республики Башкортостан.

Награжден орд. Тр. Кр. Знамени (1986) и "Знак Почета" (1976).

Т.Т.Абдрахманов.


БАЛАНС

 БАЛАНС, система натуральных, стоимостных, натурально-стоимостных показателей, используемых для установления и поддержания темпов развития и пропорций в нар. х-ве. Наиб. всеобъемлющим, охватывающим весь процесс расширенного воспроиз-ва, является Б. нар. х-ва. Он состоит из Б. общественного продукта, нац. дохода и сводного Б. трудовых ресурсов. К нему примыкают Б. осн. фондов, материальный, финансовый и др. В бывших авт. респ. область использования Б. была ограничена десятком материальных Б. по продуктам, неск. видами финансовых и трудовых Б. Важнейшие Б. (нар. х-ва, сводный финансовый и др.) не разрабатывались. В результате такие показатели нар. х-ва, как совокупный обществ. продукт (СОП), производимый и используемый национальный доход, валовой нац. продукт, валовой внутр. продукт, реальные доходы населения и мн. др., не рассчитывались. Исключение составляли авт. респ.: Мордовская, Татарская, Карельская, Коми, Бурятская, Якутская, Башкирская, в к-рых силами н.-и. коллективов разрабатывались межотраслевые Б. произ-ва и распределения совокупного обществ. продукта (МОБ). Среди них БАССР выделялась наиб. полным набором системы отчетных МОБ. В респ. кроме 1959, составлены МОБ за 1966, 1972, 1977, 1982 и окаймляющие итоги межотраслевых Б. за 1970, 1987 гг. Информация МОБ БАССР использовалась на протяжении десятилетий в Отделе экон. иссл. БФ АН СССР, Госплане БАССР для иссл. межотраслевых и межрайонных экон. связей, прогнозирования развития нар. х-ва. Первым среди авт. респ., краев и обл. СССР нар. х-во респ. было подвергнуто комплексному анализу в качестве функциональной и структурной подсистемы нар. х-ва страны. В результате анализа МОБ за 1966 выявлена отраслевая структура СОП и нац. дохода респ.: на долю пром-сти приходилось 62% СОП и 54,7% нац. дохода. Определены абс. размеры ресурсов и уд. в. в них собственного произ-ва - 80,3% и т.д.

БАССР стала первой среди авт. респ., краев и обл. СССР, где на базе информации МОБ были проанализированы и разработаны плановые динамические и оптимизационные Б. В плановых динамических МОБ на 1976-90 прорабатывались альтернативные варианты структурных изменений в экономике респ. Оптимизационные модели использованы в прогнозе Комплексного социально-экон. развития и научно-техн. прогресса РБ до 2010.

К.Н.Юсупов, Л.Г.Левина.


БАЛЕТ

 БАЛЕТ, вид сценического иск-ва; спектакль, содержание к-рого воплощается в музыкально-хореографич. образах.

Сцена из балета "Ромео и Джульетта" С.С.Прокофьева.

Башкирский балет, артистический состав и худ.-сценическая деятельность балетной труппы Гос. театра оперы и балета Республики Башкортостан (ТОБ) опирается на акад. школу рус. классического балета, и широко использует традиц. формы баш. хореографии. Синтез классического танца и его совр. модификаций с поэтикой баш. нар. танца определяет худ. своеобразие хореогр. произведений ТОБ на нац. темы.

Первый состав балетной труппы ТОБ под худ. рук. балетмейстеров К.В.Матсона, Н.Г.Зайцева, Ф.А.Гаскарова сложился в 1941 из выпускников хореогр. отделения Баш. техникума иск-в (1938) и баш. студии Ленинградского хореогр. уч-ща (ЛХУ; 1941, 1943). Башкирский Б. выдвинул плеяду классических танцовщиков, заложивших традиции нац. иск-ва. Это З.Насретдинова, Х.Сафиуллин, Т.Худайбердина, Х.Мустаев, Ф.Саттаров, Г.Сулейманова, М.Тагирова, Ф.Юсупов, Ф.Ахметшин, Г.Хафизова, Ф.Грюнвальд. В 1953-55 в хореогр. студии при ТОБ занимался и дебютировал в спектаклях театра ("Дон Кихот" Л.Ф.Минкуса, "Журавлиная песнь" Л.Б.Степанова и др.) буд. корифей мирового балета Р.Х.Нуреев. За первые 15 лет своего существования, начиная с "Коппелии" Л.Делиба (пост. Зайцев по А.Сен-Леону и А.А.Горскому) и до Декады баш. лит-ры и иск-ва в Москве (1955), труппа выработала долговр. худ. программу, объединила вокруг себя видных композиторов, хореографов, сценографов, режиссеров. В репертуаре было ок. 30 развернутых и одноактных спектаклей, хореогр. миниатюр, таких как "Лебединое озеро" П.И.Чайковского, "Тщетная предосторожность" Л.Герольда - П.Гертеля, "Шехерезада" Н.А.Римского-Корсакова, "Эсмеральда" и "Конек-Горбунок" Ч.Пуньи, "Красный мак" Р.М.Глиэра, "Бахчисарайский фонтан" Б.В.Асафьева, "Лауренсия" А.А.Крейна, "Элегия" С.В.Рахманинова и др. в пост. Зайцева, Гаскарова, Е.К.Войтович, Сафиуллина, Саттарова, Л.И.Лукина, В.Х.Пяри.

Сцена из балета "Жизель" Адана. Жизель - Л.Куватова, Альберт - Р.Усама.

Сложился репертуар собствственно баш. спектаклей. Лучшим произв. баш. Б. периода становления был спектакль "Журавлиная песнь" ("Сынрау торна"; 1944, 1955): либретто Гаскарова, музыка Степанова, хореография Н.А.Анисимовой, сценография Г.Ш.Имашевой (во 2-ой ред. М.Н.Арсланова). В основу муз.-хореогр. драмы был положен лит. сценарий, в к-ром переплелись языческие мифы, родовые обряды и соц. коллизии баш. старины. Музыка балета представляет собой циклическую структуру, включающую темы баш. нар. песен и мелодий и соединяющую сюитную форму с симф. развитием лейтмотивов. Танцевально-пластическая партитура синтезировала классический танец с нар. танцами и обрядами башкир. Большой удачей спектакля явились обращение к хореогр. симфонизму в сцен. действии и воплощение классически завершенного образа Журавля - тотемной птицы древних башкир, худ. символа свободолюбия и патриотизма народа. Тема Б. "Журавлиная песнь", его муз. и хореогр. воплощение вдохновили на создание балетных спектаклей "Зюгра" ("Зэhрэ", 1947; музыка Н.Г.Жиганова, либретто и хореография Гаскарова, сценография Арсланова) и "Горная быль" ("Карт таузар хикэйэте", 1951; комп. А.С.Ключарев, либреттист и художник те же, хореография Войтович и Сафиуллина).

Событиям Крестьянской войны 1773-75 гг. и подвигу Салавата Юлаева был посвящен балет "Горный орел" ("Урал бэркэтэ", 1959; либретто и музыка Х.Ф.Ахметова и Н.Г.Сабитова, хореография К.Д.Карпинской, декорации Арсланова). Глубокую психологическую драму о судьбах поколений, разъединенных классовой борьбой, представлял балет "Гюльназира" ("Гэлнэзирэ"), воссоздавший ист. и нравственные перипетии гражданской войны в Башкирии (1963; комп. Сабитов, балетм. С.В.Дречин, худ. В.И.Плекунов). Соц. и нравственные коллизии старой баш. деревни нашли воплощение в балете "Черноликие", созданном по мотивам одноим. повести М.Гафури ("Кара йэззэр", 1965; композиторы Х.Ш.Заимов и А.Г.Чугаев, балетм. Х.Ф.Мустаев, худ. Арсланов). Хореография произв. опиралась на т.наз. действенный танец, включающий сквозные пластические линии и формы, почерпнутые преим. из языка нар.-характерного танца. Трагедия "черноликих" находила свое выражение в контрасте лирики и гротеска. В спектакле о Салавате культивировался героический образ. Бал. "Гюльназира", воплощавший дух восставшего народа, развертывал, пр. всего массовые ансамбли, вобравшие в себя все многообразие театральной пластики.

Подвигу народа в Великой Отечественной войне 1941-45 гг., жестоким жизненным испытаниям послевоен. действительности были посвящены два балета композитора Сабитова "Люблю тебя, жизнь" ("Яратам hине, тормош!", 1967; хореография Л.С.Бородулина, сценография Арсланова) и "Страна Айгуль" ("Айгэл иле", 1971; либретто И.М.Каримова и Сабитова по одноим. драме М.Карима, хореография И.Х.Хабирова, худ. Арсланов). В обоих произв. поэтика акад. балета соединена с драматически наполненным танцем, пантомимой и выразит. мимикой.

Ист. прошлое, полулегендарный быт древних башкир и их родоплеменная организация, мифологическое мышление народа и исламский провиденциализм явились источником поэтических идей и образов балета "В ночь лунного затмения" ("Ай тотолган тэндэ", 1982; либретто Э.С.Ахметовой по одноим. трагедии Карима, музыка М.Х.Ахметова, хореография Б.В.Танина, сценография Б.Е.Ефима). Многозначная трагедийная метафора объединяла лит. тему, музыку и хореографию произв., олицетворяла диалектику нравственного сознания, обнажая тем самым противоречивость моральных принципов совр. человека. Пластическая ткань спектакля соединяла разл. хореогр. системы - от классического танца до авангарда.

Поисками новых поэтических и стилевых решений отмечены хореогр. спектакли для детей и юношества. Это балеты-сказки комп. Сабитова - "Буратино" (1960; балетм. Сафиуллин) и "Мурзилка-космонавт" (1964; балетм. Г.И.Язвинский), комп. М.Ахметова - "Маугли" (1975; балетм. Н.А.Хасан-Ахунов), комп. Р.М.Хасанова - "Легенда о курае" ("Kурай тураhында легенда", 1979; балетм. Э.Х.Танн) и др.

О проф. мастерстве, богатом творч. потенциале свидетельствовал репертуар ТОБ 1955-75 гг., на к-рые пришелся пик худ. развития баш. Б. Лучшими спектаклями классич. и совр. репертуара стали "Спящая красавица" и цикл одноактных произв. Чайковского, "Жизель" и "Корсар" А.Адана, "Баядерка" и "Дон Кихот" Минкуса, "Золушка" С.С.Прокофьева, "Болеро" М.Равеля, "Тропою грома" К.А.Караева, "Берег надежды" А.П.Петрова, "Шурале" Ф.З.Яруллина и мн. др. Яркими страницами баш. Б. являются собств. редакции спектаклей на классич. темы. Это "Ромео и Джульетта" Прокофьева в пост. Л.Лавровского и Ю.Дружинина, "Орфей" Е.И.Фомина и "Пер Гюнт" Э.Грига в пост. В.Могильды, "Кармен-сюита" Ж.Бизе-Р.Щедрина в пост. А.Плисецкого, "Барышня и хулиган" Д.Д.Шостаковича, сюиты из балетов "Пахита" Э.Дельдевеза и Минкуса, "Спартак" А.И.Хачатуряна в пост. Н.Маркарьянца, "Сеньора из Валенсии" Ю.С.Саульского в пост. Г.Гусева и другие.

Становление и худ.-эстетическое развитие баш. Б. воплотились в т-ве 3-4-х поколений танцовщиков. На рубеже 1950-60-х в труппу влились и заняли в ней ведущее место воспитанники ЛХУ Ф.Нафикова, Э.Тимергазина, И.Хабиров, В.Галимова, А.Бикчурин, Э.Сулейманова, С.Саттарова и др.; в 1960-70-е гг. пришли в баш. Б. Л.Куватова, Ш.Терегулов, Ю.Ушанов, Р.Изгина, Л. и В. Шапкины, З.Ильясова, Ф.Мустаева, А.Валеев и др. воспитанники Ленинградского и Пермского хореогр. уч-щ; в 1970-80-е - Р.Зарипов, М.Даукаев, Ф.Рахмангулова, Л.Лугина, Э.Валеев, Г.Сабирова, Б.Юлдашев, Х.Мухаметшин, Г.Зараменская, К.Исмагилова и мн. др.

С нач. 1980-х баш. Б. переживает творч. кризис, связанный с распадом худ.-эстетической программы, распылением артистических кадров. Подъем определился с открытием Уфимского хореографического училища (1986) и вступлением ТОБ в творч. сотрудничество с деятелями Большого театра России. Баш. Б. пополнился первыми выпускниками уч-ща (Р.Рыкин, Д.Даможиров, О.Тарова, Б.Терегулова, А.Фатхлисламов, Т.Краснова, Р.Закирова, Н.Сологуб, А.Кубагушев, А.Шайдуллин и др.) В худ. работе балетной труппы ТОБ принял участие выдающийся хореограф Ю.Н.Григорович. Постановка Б. "Тщетная предосторожность" на муз. П.Гертеля, Л.Герольда, Ж.Бизе, Ч.Пуньи и др., нов. редакции спектаклей "Лебединое озеро", "Щелкунчик", "Дон Кихот" и др., поставленные на сцене ТОБ РБ, обеспечили высокий творч. подъем в деятельности труппы, определили новый худ. уровень баш. балета.

Лит.: Хайруллин Р. Мастера балетного искусства Башкирии. Уфа, 1963; Саитов С. Танец ликующий. Уфа, 1968; Ахмадеева Г.Н. Башкирский балет //Музыка композиторов БАССР (СССР) и округа Галле (ГДР). Уфа, 1990.

Р.Н.Хабирова, С.С.Саитов.


БАЛКОВ

 БАЛКОВ Владимир Александрович (р.31.3.1921, г.Кунгур Пермской обл.), географ-гидролог. Д-р геогр. наук (1966), проф. (1968). По окончании геолого-географич. ф-та Пермского гос. ун-та (1946) работает нач. русловой партии Управления речных путей Камского басс. (1946-51). В 1951-69 преподает в Пермском гос. ун-те. В 1969-90 зав. каф. физ. географии и гидрологии суши Башкирского государственного университета. Осн. направлением науч. иссл. является изучение влияния природных и антропогенных факторов на формирование водного и солевого балансов и многолетних колебаний их элементов на терр. Урала и Приуралья. В монографиях обобщены условия формирования, совр. состояние, перспективы использования и охрана водных ресурсов Башкортостана. Автор более 120 науч. работ.

С о ч.: Исследование весеннего стока рек водосбора Пермского водохранилища для целей прогноза. Пермь, 1958; Влияние карста на сток рек европейской территории СССР. Л., 1970; Водные ресурсы Башкирской АССР. Уфа, 1978.

И.М.Япаров.


БАЛТАЧЕВСКИЙ РАЙОН

 БАЛТАЧЕВСКИЙ РАЙОН (Балтас районы) расположен в сев. ч. РБ. Районный ц. - с.Старобалтачево, находится в 220 км от Уфы и 76 км от ближайшей жд. ст. Куеда (Пермская обл.). Образован в 1930. Пл. 1598 км2. Числ. нас. (в тыс. чел.): 1979 - 32,3, 1989 - 24,9, 1995 - 24,9. Ср. плотность нас. 16 чел. на км2. Преобладают татары, башкиры, марийцы. Насчитывается 82 сел. нпп.

Р-н находится в сев.-вост. ч. Прибельской увалисто-волнистой равнины. Климат теплый, незначительно засушливый. По терр. р-на протекает р.Быстрый Танып с притоками. Почвы представлены гл. обр. серыми лесными и оподзоленными черноземами, а по долине р.Быстрый Танып - пойменными. Широколиственно-хвойные леса занимают 21,6% пл. р-на. В р-не имеются м-ния нефти (Шавьядинское, Степановское), глины (Балтачевское, Якшеевское, Сейтяковское).

Село Старобалтачево. Балтачевский район.

Р-н отличается высокой степенью с.-х. освоенности терр. Специализируется на выращивании зерна, картофелеводстве, мол.-мясном скотоводстве и свиноводстве. Имеется плодово-ягодный питомник, развито пчеловодство. Пром-сть представлена мелкими пр-тиями, выпускающими деловую древесину, пиломатериалы (лесхоз); кирпич строит. (Балтачевская ПМК); керамзитоблоки (МП "Поиск"); гвозди (МП "Диана"). Работают маслоз-д, элеватор, РТП. Р-н пересекает автомоб. дорога Чураево-Старобалтачево-Верхние Татышлы.

В р-не 57 общеобразовательных школ (4201 уч-ся в 1994/95 уч.г.), в т.ч. 19 ср.; проф. уч-ще, 30 массовых б-к, 43 клубных учреждения, 6 б-ц. Издается районная газ. на тат. яз. "Азатлык".

Г.А.Гафаров.


БАЛЫКСЫ

 БАЛЫКСЫ (балыkсы), племя в составе сев. группы башкир. Родовое деление не сохранилось.
- Осн. тамги. Ист. сказания Б. связывают происхождение предков с древними тюрками Алтая и Южн. Сибири. В общей волне катайских родоплеменных групп они мигрировали в Приуралье, сначала на Яик (см. Урал), затем - в басс. р.Ик, где кочевали в 12-14 вв. Затем по р.Танып направились на С. и окончательно обосновались в долине р.Тюй, где смешались с местными финно-угорскими племенами, башкирами булгаро-угорского просхождения (юрми), марийцами и мишарями.

Лит.: Янгужин Р.З. Башkорт kэбилэлэре тарихынан. Эфэ, 1995; Кузеев Р.Г. Происхождение башкирского народа. М., 1974.

Р.З.Янгузин.


БАНКИ

 БАНКИ, учреждения, аккумулирующие ден. ср-ва и накопления, предоставляющие кредит, осуществляющие ден. расчеты, учет векселей, эмиссию денег и ценных бумаг, операции с золотом, иностр. валютой и др. В 60-е гг. 19 в. в Башкирии стала учреждаться банковская сеть. Появляются гор. обществ. Б., принадлежащие местным органам самоуправления, в Оренбурге, Троицке, Челябинске (1864), в Белебее, Стерлитамаке (1873), в Бирске, Уфе, Мензелинске (1874-98); об-ва взаимного кредита, обслуживающие в осн. ср. слои торгово-пром. буржуазии, в Уфе (1866), в Оренбурге (1876), в Благовещенске, Давлеканово и Стерлитамаке (1912); Уфим. ссудо-сберегательное товарищество (в нач. 70-х гг. 19 в.); Уфим. (1873), Оренб. (1884) отделения Волжско-Камского коммерч. Б.; Уфим. (1883), Оренб. (1885) отделения Крест. поземельного Б.; Оренб. отделение Рус. торгово-пром. Б. (1894). В Башкирии Б. обслуживали преимущественно кр. клиентуру, вкладывая ср-ва в краткосрочные операции. Значит. подъем их деят-ти наблюдался в 90-х гг. 19 в. За 1890-95 ежегод. оборот Уфим. отд. Волжско-Камского коммерч. Б. вырос с 58,1 млн. до 97 млн. руб., Уфим. об-ва взаимного кредита - с 2,7 млн. до 3,6 млн. руб. Расширилась деят-ть Крест. поземельного Б. Мобилизацией капиталов, наряду с Б., занимались и сберегат. кассы (в 1890 в Уфим. губ. их насчитывалось ок. 40). Появились новые Б., обслуживающие торгово-пром. буржуазию: Уфим. (1905) и Бирское (1912) отделения Сибирского Торгового Б.; Уфим. отделение Русского Б. (1912) для внешней торговли; Земельные агентства Донского и Нижегородско-Самарского Б. (Уфа, 1912); Отделение Азовско-Донского коммерч. Б. в Оренбурге. Кредиты выделялись также кредитными, ссудо-сберегат. товариществами (кредитными кооперациями) и кассами кредита губ. и у. земств (в 1913 в Уфим. губ. их было 287, в 1917 - 311). Банковская система Башкирии преобразовывалась после Октябрьской революции. Коммерч. (частные) Б. национализировались. В 1922-25 были открыты филиалы общесоюз. спец. (отраслевых) Б. - Пром. (Промбанк), Всерос. кооперативного (Всекобанк), представленного Уфим. агентством (с 1926 Башкирское отделение, с 1936 Торговый Б.), Всесоюзного кооперативно-колхозного (Союзколхозбанк) в лице кредитного учреждения Башсельхозбанк; начаты формирование местных Б.: Коммунального Б. (Башкомбанк), вновь создано Уфим. общ-во взаимного кредита (1925, в 1930 ликвидировано). С дальнейшим наращиванием произ-ва кредитная система была реформирована (1930-32). Введены новые принципы и формы кредитования произ-ва и обращения товаров. Баш. контора Госбанка стала единым банком краткосрочного кредитования произ-ва и обращения товаров, расчетным и кассовым центром нар. х-ва. Филиалы специальных Б. преобразованы в банки долгосрочного кредитования. В 1959 банковская система в Башкирии была вновь подвергнута реорганизации. Упразднены Б. долгосрочных вложений. Их функции переданы Баш. конторе Госбанка и Баш. конторе Промбанка, реорганизованной в Башстройбанк. С 1987 начата перестройка деятельности и организационной структуры банков. На базе действующих 72 учреждений Баш. конторы Госбанка и 19 - Башстройбанка было создано 23 отделения Промстройбанка, 56 - Агропромбанка, 5 - Жилсоцбанка и 72 - Сберегательного Б. Произошли изменения в денежно-кредитной системе РБ. С 1988 на паевой основе начали появляться первые кооп. (банк "Восток", с 1993 преобразованный в междунар. коммерч. акционерный банк) и коммерч. (Башпромбанк, Социнвестбанк, Агропромбанк "Башкирия") Б. за счет преобразования баш. отделений быв. гос. специализированных банков. Учреждены новые коммерч. Башэнергобанк, Башкомснаббанк, "Природа", "Информсвязь", Уралстройбанк, "Олимп", "Инзер", "Караидель", "Ашкадар", "Вита". По обслуживанию коммерч. структуры была создана двухуровневая банковская система рыночного типа (см. Национальный банк РБ). В 1994 на терр. РБ насчитывалось ок. 36 коммерч. банков со 170 филиалами. Наиб. крупные: Башпромбанк (уставный фонд на 1.01.1994 составил 1100 млн. руб., кол-во филиалов - 27), Социнвестбанк (соответсвенно, 705,3 и 11), Агропромбанк "Башкирия" (594 и 51), Уфабанк (519,1 и 3) и др. Кроме того, в респ. 1142 филиала и отделения Сбербанка. В 1992 на базе Банковского союза в РБ была учреждена Ассоциация коммерч. банков. Учредителями выступили 17 Б. Для реализации единой денежно-кредитной политики РБ на базе управления инвестиций Национального Б. РБ в 1993 создан респ. инвестиционно-кредитный Б. - Башкредитбанк. Аккумулируя все свободные от повседневного оборота бюджетные и внебюджетные ср-ва респ., он кредитует приоритетные отрасли экономики, производит финансирование из гос. бюджета, а также контролирует эффективность использования целевых инвестиций. Его уставный фонд в кон. 1993 составил 4 млрд. руб., объем прибыли свыше 30 млрд. руб. Б. освоена новая форма деятельности - обслуживание пр-тий и орг-ций в обл. внешнеэкон. связей. 10 коммерческих Б., в т.ч. Башкредитбанк, имеют лицензию, а Башпромбанк, Социнвестбанк и Башкредитбанк - ген. лицензию на совершение операций в иностр. валюте. Башпромбанк, Социнвестбанк, Башкредитбанк установили корреспондентские отношения со мн. ведущими Б. мира, являются членами Междунар. межбанковской системы "СВИФТ". Кроме того, Башкредитбанк вошел в состав Уральской региональной межбанковской валютной биржи.

Лит.: Обзоры Уфимской губернии за 1890-95 гг. Уфа, 1890-95; Памятная книжка Уфимской губернии на 1891. Уфа, 1891; Очерки по истории Башкирской АССР: Т.1, ч.2. Уфа, 1959.

Х.Б.Асылгужин.


БАННОЕ

 БАННОЕ, см. Яктыкуль


БАПТИСТЫ

 БАПТИСТЫ, см. Протестанты.


БАРАГ

 БАРАГ Лев Григорьевич (13.1.1911, Киев - 4.9.1994, Уфа), рус. литературовед и фольклорист. Д-р ист. наук (1969), проф. (1970). Засл. деятель науки БАССР (1977). Окончил 2-й Московский ун-т (1931). В 1941 направлен в Уральский гос. ун-т. С 1951 в Башкирском государственном университете, в 1966-88 зав. каф. рус. лит-ры и фольклора. В качестве соавтора и соред. принял участие в подготовке двухтомной "Истории башкирской литературы" (Уфа, 1963, 1966) на русском языке. В 1934-90 участник и руководитель ежегодных фольк.-этнографических эксп. в разные обл. России, Белоруссии, Украины и Башкортостана. Среди его трудов по фольклористике монографии о белорусской сказке, указатель сюжетов восточнослав. сказок, статьи в 60-томной "Энциклопедии сказок" на нем. и англ. яз. Им осуществлены многочисленные науч. издания рус., белорус., баш. сказок и преданий. Под ред. Б. в 70-80-е издано 20 выпусков межвузовского науч. сб. "Фольклор народов России". Ряд работ о баш. сказках (вступительные статьи, комментарии к сказкам, изданным в 3-6-м тт. свода "Башкирское народное творчество") написаны Б. в соавт. с Н.Т.Зариповым и А.М.Сулеймановым. Б. опубликовано ок. 300 науч. работ. Удостоен Республиканской пр. им. Салавата Юлаева (1987).

Лит.: КЛЭ, в 9 тт. Т.9. М., 1978; Список основных работ доктора исторических наук Л.Г.Барага //Советская этнография, 1987, №2; Лев Григорьевич Бараг: Биобиблиографический указатель. Уфа, 1981.

Б.Г.Ахметшин.


БАРАТОШИ-БАЛОГ БЕНЕДЕК

 БАРАТОШИ-БАЛОГ БЕНЕДЕК (4.4. 1870, Лецфальва, Австро-Венгрия - 3.2.1945, Будапешт), венгерский путешественник, исследователь. С 1899 учитель нач. школы в Будапеште. Преподаватель (1905-17), дир. (1927-36) гор. уч-ща. В 1908-09 и в 1914 собирал лингв. материалы у народов, живущих по ниж. течению Амура. В 1920-44 был сторонником туранского (от Туран - назв. древней страны) движения, ставившего целью возрождение отношений между туранскими народами, к к-рым относили тюрков, угро-финнов, монголов и тунгусов. Опубликовал серию из 18 книг под общим назв. "Баратоши турани кенвеи" ("Книги Баратоши на туранские темы") (Будапешт, 1926-42), 16-й т. к-рой посвящен башкирам и татарам.

Р.М.Капланов, С.М.Исхаков.


БАРЛЫБАЕВ

 БАРЛЫБАЕВ Халиль Абубакирович (р.5.1.1944, с.Юмашево Баймакского р-на БАССР), экономист. Д-р экон. наук (1992), проф. (1994). Акад. Академии гуманитарных наук РАН (1994). Засл. экономист РБ (1993). Окончил Московский гос. ун-т им. М.В.Ломоносова (1972). В 1976-89 работал на каф. полит. экономии Башкирского государственного университета (БГУ), в 1990-92 - зав. экон. отделом Сов. Мин. РБ. В 1992-95 - пред. Фонда имущества РБ (с 1994 Госкомсобственность РБ), с 1995 - проректор по экономике БГУ. Осн. науч. иссл. посвящены изучению критериев соц.-экон. формы труда в разл. об-вах. Один из соавт. проекта Федеративного дог. между РФ и РБ, концепции экон. самостоятельности Башкортостана в условиях экон. реформ в РФ. Инициатор разработки законодат. актов по функционированию бюджетной, банковской систем РБ, осуществлению приватизации и управлению гос. собственностью. Создатель структуры органов приватизации в РБ.

Соч.: Диалектика общественной формы труда. М., 1985; Диалектика общественной формы труда при социализме. М., 1988; Сборник нормативных актов по приватизации. Уфа, 1994.


БАРСОВ Николай Николаевич

 БАРСОВ Николай Николаевич (6.9.1901, Уфа - 1.10.1981, там же), краевед, статистик, плановик-экономист. Эсер (1917-23). Окончил 2-ю сов. трудовую школу 2-й ступ. (1920, Уфа), Московские курсы пром. кооперации (1922). Пред. Бюро уфим. кружка социал-рев. молодежи, член и секретарь Уфим. губ. комитета меньшинства Партии социалистов-революционеров (ПСР). В 1922 канд. в члены, затем член Центр. бюро меньшинства ПСР. Неоднократно подвергался репрессиям по делу эсеров, содержался в Бутырской тюрьме (1926, Москва), в Суздальском изоляторе (1927). С 1923 работал в Уфе в органах статистики, в 1936-37, 1943-61 в Госплане респ. Б. изучал историю статистики, книжного, библиотечного дела, края, Уфы. Собранный материал хранится в его личном фонде в Центральном государственном историческом архиве РБ, с 1991 ежегодно проводятся респ. "Барсовские краеведческие чтения".

Соч.: Национальный состав населения БАССР (по р-нам проживания главных народностей) //Хозяйство Башкирии. 1928, №8-9; К истории переписей населения в Башкирской АССР //Зап. Баш. филиала геогр. об-ва СССР. 1960, вып.2; На заре книжного и библиотечного дела в Уфе //По тропам былого: Краевед. сб. Уфа, 1980.

М.Г.Валеева, Г.Т.Хусаинова.


БАРУДИ

 БАРУДИ, аль-Баруди [(псевд., наст. ф.и.о. Галиев Галимджан Мухаметзянович) 2.2.1857, д.Малые Ковали Ковалинской вол. Казанской губ. - 6.12.1921, Москва], религ. деятель, реформатор, один из идеологов джадидизма. Учился в медресе при 2-й Казанской мечети (1862), в Бухарском медресе (1875-82). С 1882 второй имам-хатыб 5-й соборной мечети Казани. Автор неск. школьных учебников: по вероучению, арифметике, новометодного букваря "Савадхан", к-рый с 1891 по 1915 переиздавался 12 раз. В 1891 начал реформу в возглавляемом им медресе "Мухаммадия" (названо по им. его отца, на ср-ва к-рого было выстроено первое зд. медресе). К нач. 20 в. медресе стало популярным полусветским уч. заведением с 14-летним курсом обучения, где получала образование тюркская молодежь со всех регионов России, в т.ч. из Башкортостана (М.Гафури, З.Шакиров, Н.Исанбат и др.). Участвовал в работе 2-го и 3-го съездов мусульман России (1906), на 3-м съезде был избран чл. Президиума, пред. комиссии по реорганизации духовного управления мусульман, являлся чл. ЦК партии "Иттифак альмуслимин" ("Союз мусульман"). В 1906-08, 1913-17 издавал и редактировал ж. "Ад-дин ва аль-адаб" ("Религия и благопристойность"). В 1908 по доносу кадимистов был арестован и сослан в Вологодскую губ. Через 4 мес. добился разрешения провести 2-летний срок ссылки за рубежом. В 1910 вернулся в Казань и был восстановлен в должности имама-хатыба соборной мечети. На 1-м Всерос. съезде мусульман в Москве (май, 1917) избран муфтием Духовного управления мусульман Внутр. России и Сибири (см. Центральное духовное управление мусульман России, европейских стран СНГ). Возглавил Мин-во духовных дел Центр. нац. управления (см. Милли меджлис). Б. выступал за культ.-нац. автономию мусульман Внутр. России и Сибири, отделение религии от гос-ва. После роспуска Милли идара (апр. 1918) вместе с др. членами Мин-ва выехал в Петропавловск (Акмолинская обл.). В марте 1919 вернулся в Уфу и продолжал выполнять обязанности муфтия. Умер в Москве, где находился по делам помощи голодающим. Похоронен в Казани.

Лит.: Ризаитдин бин Фахретдин. Асар. Т.3 (Кулъязма).

М.Н.Фархшатов.


 БАРЫМТА (барымта), норма обычного права тюрк. народов, допускающая возвращение силой угнанного скота, умыкнутой женщины, отобранного имущества и т.д. Крайнее средство, допускаемое в том случае, когда возможность мирного решения проблемы исчерпана. Иногда Б. называют набег с целью насильств. захвата чужого имущества. В баш. фольклоре Б. - акт, преследующий восстановление нарушенного права.

Лит.: Фукс С.Л. Барымта //Уч. зап. Харьковского юридического ин-та. Вып.3. Харьков, 1948; Валеев Д.Ж. Нравственная культура башкирского народа: прошлое и настоящее. Уфа, 1989.

Д.Ж.Валеев.


БАШКИРСКИЙ АКАДЕМИЧЕСКИЙ ТЕАТР ДРАМЫ

 БАШКИРСКИЙ АКАДЕМИЧЕСКИЙ ТЕАТР ДРАМЫ имени М.Гафури, государственный, ордена Трудового Красного Знамени (БГТД; БАТД). Учрежден 4.12.1919 в Стерлитамаке как 1-й Башкирский государственный театр. Худ. рук. и директор В.Г.Муртазин-Иманский.

Сцена из спектакля "Бибинур, ах, Бибинур!" Ф.Булякова.

Складывался в течение длит. времени из професс. и полупрофесс. сценич. объединений "Фажига вэ мосэккин исламия", "Сайяр", "Нур", "Ширкэт", красноарм. театров времен Окт. рев. и гражд. войны. В 1-й состав труппы входили А.Абзелилов, С.Валиев-Сульва, М.Гайнисламова-Казаккулова, Г.Гумерская, И.Зайни, М.Иманская, Г.Карамышев, Х.Сабитов, Ф.Самитова, Е.Шляхтина-Сыртланова, Р.Урманцева, Г.Ушанов, З. и Р. Якуповы, худ. С.Якшибаев, зав. муз. частью - комп., актер и драматург Х.К.Ибрагимов. Репертуар включал произв. баш. драматургии: "Салават-батыр" и "Акшан-батыр" А.Инана (Ф.Сулейманова), "Витязи Отчизны" Ф.Туйкина, "Галиябану" М.Файзи (в ред. Муртазина-Иманского), "Ашкадар" и "Алпамыша" М.Бурангулова, "Мактымхылу" и "Карагул" Д.Юлтыя, "Башмачки" и "Зульхабира" Ибрагимова, агитпьесы на темы дня, произв. тат. драматургии "Несчастный юноша" Г.Камала, "Брачный договор" Г.Исхаки, "Неравные" Ф.Амирхана, "Тагир и Зухра" Ф.Бурнаша, "Враги" Ф.Сайфи-Казанлы. Из мировой классики ставились: "Царь Эдип" Софокла, "Скупой" и "Лекарь поневоле" Ж.-Б.Мольера, "Ревизор" Н.В.Гоголя, "Без вины виноватые", "Гроза", "На бойком месте" А.Н.Островского, "Свадьба Кречинского" А.В.Сухово-Кобылина. Худ.-эстетическая концепция театра этих лет представляла собой синтез европ. театр. канонов, преломленных в эстетике просветительского реализма (см. Просветительство в Башкирии), и поэтики народного театра.

Сцена из спектакля "Башкирская свадьба" М.Бурангулова.

В 1922, с созданием Большой Башкирии, коллектив 1-го Баш. гос. театра переводится в Уфу, объединяется с тат.-баш. труппой Уфим. гос. показательного театра и получает назв. Баш. гос. театра драмы. Гл. реж. были М.И.Муртазин (1922-24), затем - Ш.Г.Вахитов-Шамильский и Муртазин-Иманский. В 1924 принимается долговрем. программа стр-ва баш. нац. театра академ. характера. В труппу БГТД приходят Д.Абдульманова-Даутова, Х.Галимов-Бухарский, Г.Мингажев, Х.Рафикова, Т.Рашитова, М.Хабибуллин, Б.Юсупова, кураисты Ю.Исянбаев и Х.Ахметов, певец Г.Альмухаметов, танцовщик Ф.Гаскаров и др. корифеи баш. нац. иск-ва. С открытием театр. отд. (1926) при Баш. техникуме иск-в к проф. деятельности на сцене привлекаются учащиеся техникума З.Бикбулатова, Т.Бикташева, В.Галимов, Т.Имашев, А.Мубаряков, Ф.Нагаева, А.Садыков, А.Садыкова, С.Саитов, Р.Сыртланов, Г.Шамуков и др. Худ. сезон 1929-30, вошедший в историю БГТД как переломный (участие коллектива в Олимпиаде иск-в народов СССР в Москве, 1930), явился итогом эстетических преобразований в театре и отразил содержание реформаторской деятельности реж. М.А.Магадеева. С этого времени БГТД переходит на башкирский литературный язык; объявляет о своей приверженности творч. системе К.С.Станиславского и худ. манифесту В.Э.Мейерхольда "Театральный Октябрь"; заключает договор о творч. сотрудничестве с Малым театром СССР. В 1935 БГТД присваивается звание академического.

Во 2-ой пол. 30-х - нач. 40-х в БАТД вливается большая группа актеров, реж., музыкантов: Л.Ахтямова, Ф.Галимов, З.Игдавлетов, Ф.Камалетдинова, Х.Кудашев, Г.Сулейманов, Р.Файзи, Г.Якупов, Р.Янбулатова и др. Худ. рук. А.К.Мубаряков (1937-38), Т.Г.Имашев (1938-39, 1941-42), Х.Г.Галимов-Бухарский (1939-41), В.Г.Галимов (1942-45); сценографы - С.И.Никандров, Г.Ш.Имашева, М.Н.Арсланов; муз. оформление осуществляли комп. К.Ю.Рахимов, М.М.Валеев, Т.Ш.Каримов и др. Были поставлены спектакли об истории баш. народа "Салават и Пугачев" Инана, Юлтыя и Муртазина-Иманского, "Салават" Муртазина-Иманского, "Ынйыкай и Юлдыкай" Х.Габитова, "Башкирская свадьба" и "Невестка Шаура" Бурангулова, "Черноликие" М.Гафури, "Зимагоры" С.Мифтахова, "Карлугас" Б.Бикбая. Значит. место в репертуаре занимали ист.-рев. пьесы баш., тат. и рус. драматургов "Запоздавший приказ, или Валидовщина" Ш.Усманова и Магадеева, "Алатау" А.Тагирова, "Мятеж" Д.Фурманова, "Бронепоезд 14-69" Вс.Иванова, "Как закалялась сталь" Н.Островского, "Исход" Н.Исанбета, "Потоки" Т.Гиззата и мн. др. Активно ставились произв. на тему труда, прежде всего, пьесы об индустриализации и коллективизации Башкирии: "Завод" и "Образец" Тагирова, "Товарищ Сибай" И.Насыри, "Хакмар" - "Дружба и любовь" Мифтахова, "Культурный Шангарей" и "Портфель" Исанбета, "Рельсы гудят" и "Хлеб" В.Киршона и мн. др. Заметным событием театр. жизни респ. явились спектакли "Овечий источник" Лопе де Веги, "Отелло" У.Шекспира, "Мещанин во дворянстве" Ж.-Б.Мольера, "Борис Годунов" А.С.Пушкина, "Ревизор" Гоголя, "Разбойники" Ф.Шиллера, "Принцесса Турандот" К.Гоцци, "Альмансур" Г.Гейне, "Без вины виноватые" Островского, "Зеленый попугай, или В ночь взятия Бастилии" А.Шницлера, "На дне", "Егор Булычов и другие" А.М.Горького, "Шахнамэ" М.Джанана (по Фирдоуси) и др.

В годы Великой Отечественной войны иск-во БАТД приобрело ярко выраженное патриотич. звучание. В театре оперативно ставится ряд одноактных пьес С.Агиша, В.Витта, Г.Гумера, Ибрагимова, С.Кулибая, В.Суходольского, Шамукова и др.; его коллектив играет на призывных пунктах, в местах формирования воинских частей, в эшелонах, на вокзалах, а затем и в госпиталях. Актеры БАТД входят во мн. выездные фронтовые бригады, делегации трудящихся республики. В годы войны на сцене театра идут спектакли, подготовленные к запланированной в 1941 Декаде баш. лит-ры и иск-ва в Москве: "Салават Юлаев" по драме Бикбая и Г.Саляма, "Человек с ружьем" Н.Погодина, "На берегах Агидели" Р.Нигмати, "Башкирская свадьба" Бурангулова, "Профессор Мамлок" Ф.Вольфа, "Тансулпан" К.Даяна. Событиям на фронте, жизни тыла были посвящены спектакли "Лес шумит" по драме Нигмати, "Битва" К.Мэргэна и В.Кедрова, "Одна семья" Агиша и Витта, "Нашествие" Л.Леонова, "Женушка" Мубарякова в собств. пост., с Бикбулатовой в загл. роли, признанной на Всерос. смотре произв. нац. театров в 1945 одной из лучших актрис военных лет.

Политич. репрессии 1937-38 гг., Вел. Отеч. война нанесли урон эстетическим тенденциям, заложенным вед. деятелями БАТД. Начатая в кон. 30-х "чистка" репертуара, лит. языка, арсенала изобразительных средств с новой силой вспыхнула после войны под лозунгом борьбы с "буржуазным национализмом", "буржуазным космополитизмом", "формализмом в искусстве". Парт. орг-ция респ. снимает со сцены спектакли "Салават Юлаев", "Кахым-турэ, или 1812 год", "Идукай и Мурадым", "Зятек", "На берегах Агидели", "Женушка" и др., фактически приостанавливает весь репертуар БАТД 1945-46, за исключением отд. классических пьес. Ориентиром театра и драматургии становится т.наз. "теория бесконфликтности", на афише превалирует "производственная пьеса". Заметные произв. этого периода - "Кушкайын" Галимова по одноим. поэме С.Кудаша, "Девонские фонтаны" и "Свояки" И.Абдуллина, "Утро города" Мэргэна, "Ирендык" М.Хайдарова, "Тальянка" Г.Ахметшина, "Весенняя песня" Н.Наджми, "Одинокая береза" М.Карима. Выд. событием худ. жизни респ. явился спектакль реж. Галимова "Герои" - собств. инсц. романа А.Фадеева "Молодая гвардия". Классич. драматургию представляли "Женитьба Бальзаминова" и "Бесприданница" Островского, "С любовью не шутят" П.Кальдерона, "Живой труп" Л.Н.Толстого. Спектакли "Отелло" Шекспира, "Дядя Ваня" А.П.Чехова, "Черноликие" Гафури и "Одинокая береза" Карима были показаны на Декаде баш. лит-ры и иск-ва в Москве в 1955. Худ. рук-во театром осуществляют Бухарский (1945-48), К.Г.Бакиров (1948-50), Мубаряков (1950-51); худ. содействие акад. театру Башкирии в 1952-55 оказывают рус. реж. В.С.Витт, Е.А.Брилль, Л.М.Прозоровский и др. В послевоен. годы наблюдается приток новых кадров. Это актеры Г. и З. Арслановы, Р.Аюпов, Ф.Вахитов, Г.Гилязев, И.Дильмухаметов, К.Назиров, А.Нафикова, Д.Файзуллина, И.Юмагулов и др., сценографы Р.Х.Ибатуллин, С.М.Калимуллин, комп. и концертмейстеры Б.М.Гайсин, А.Д.Галиев, М.А.Рахматуллин.

С сер. 1950-х, после разоблачения культа личности Сталина, БАТД предпринимает плодотворные попытки реализовать свое право на самост. репертуарную политику и многообразие изобр.-выразительных средств. Изучаются худ. принципы рус. реж. Г.А.Товстоногова, А.В.Эфроса и др., обращаются к опыту "эпического театра" Б.Брехта и "бедного театра" Е.Гротовского, принимают во внимание теорию "реализма без берегов" 1960-х. Иск-во БАТД 1955-85 - сложное и динамическое соединение традиц. и новейших сценич. форм, поэтич. стилей, интегрированных в эстетике соц.-психологического реализма. Коллективом руководят гл. реж. Галимов (1956-71), Л.В.Валиев (1971-81), с 1981 Р.В.Исрафилов. На эти годы приходится расцвет т-ва реж. Ш.М.Муртазиной, к-рая возглавила процесс худ. преобразований в баш. театре.

Вехами худ.-эстетического развития акад. театра Башкортостана стали, гл. образом, произв., отражающие темы и проблемы так называемого экзистенциального выбора. К ист. судьбе своего народа, его воззрениям и вере, ценностям культуры и морали был обращен цикл спектаклей по драмам Карима "Похищение девушки", "Неспетая песня", "Страна Айгуль" (все в пост. Галимова), "В ночь лунного затмения", "Не бросай огонь, Прометей!", "И судьба - не судьба!", "Пеший Махмут" (все в пост. Исрафилова). Высокие худ.-эстетические идеалы были воплощены в спектаклях: "Участь одной любви" и "Озорная молодость" по пьесам Абдуллина, "Дуга с колокольчиками" Наджми, "Ненаглядная" М.Садыковой, "Зайтунгуль" и "Красный паша" Н.Асанбаева (пост. Валиева), "Он вернулся" и "Утраченные грезы" А.Атнабаева, "Не забывай меня, солнце!" и "Тринадцатый председатель" А.Абдуллина. Образцами высокой трагедии были спектакли, посв. подвигу народа в Вел. Отеч. войне: "Материнское поле", по одноим. повести Ч.Айтматова, "Лунные вечера Айхылу" Абдуллина, "Матери ждут сыновей" А.Мирзагитова (пост. Исрафилова). По классическим произв. поставлены спектакли: "Власть тьмы" Толстого (в пост. Галимова), "Макбет" Шекспира и "Магомет" Вольтера (оба в пост. Муртазиной), "Последние" Горького и "Всеми забытый" Н.Хикмета (оба в пост. Валиева), "Три сестры" Чехова (пост. Исрафилова), по пьесам совр. писателей - "Один потерянный день" А.Гиляжева, "Святая святых" И.Друцэ, "Старший сын" А.Вампилова.

В 1955-85 формируется артистический состав БАТД, во многом определивший эстетику т-ва совр. баш. актера. В нач. этого периода труппа пополняется выпускниками баш. студии ГИТИСа им. А.В.Луначарского: А.Абдразаковым, З.Атнабаевой, Р.Каримовой, Г.Мубаряковой, Ш.Рахматуллиным, Г. и Х. Сагитовыми, М.Султановым, М.Суяргуловым, Х.Яруллиным и др. В 1960-70-е в коллектив приходят воспитанники театр. школы Башкирии: А.Абушахманов, И.Валеев, З.Валитов, И.Газетдинова, Ф.Гафаров, Н.Ирсаева, Х.Мингазева, Р.Музагитов, Р.Набиуллин, Р.Сайфуллина, С.Сираева, Х.Фахреев, Р.Хисамова, А.Хусаинов и др. В нач. 80-х на акад. сцену выходят: И.Абдульманов, Т.Бабичева, Р.Гандалипова, Р.Загитов, С.Курбангалеева, И.Саитов, О.Ханов, Х.Шамсутдинов, Э.Юнусова и др. Режиссура представлена работами Р.М.Аюпова, Г.Г.Гилязева, В.К.Сайфуллина, польск. реж. И.-М.Цивиньской; сценография - Р.М.Арслановым, А.Х.Гиляжевым, Т.Г.Еникеевым. Муз. часть БАТД возглавляли комп. Ш.З.Кульборисов, Р.М.Хасанов; с театром сотрудничали также комп. З.Г.Исмагилов, Х.Ф.Ахметов.

Худ. пафос, идеи, формы и способы сценич. отражения действительности, освоенные БАТД в 1955-85 гг., во многом определили направление театра в совр. период. Переворот в обществ. укладе страны и инерция в образе жизни и мышлении людей обусловили известные противоречия в эстетич. взглядах, худ. практике гл. театра Башкирии. Проблематика эпохи нашла отражение в спектаклях "Помилование" Исрафилова по одноим. повести Карима, "Последний патриарх" по драме А.Абдуллина, "Миляуша, Горькая рябина" Асанбаева, "Хадия" Г.Шафикова, "Измена предкам" Ф.Богданова, "Вознесись, мой Тулпар!" и "Бибинур, ах, Бибинур!.." Ф.Булякова, "Кто-то теряет, кто-то находит" и "Я так долго ждал тебя" Н.Гаитбаева и др., созданных в ключе соц.-психологического реализма. Спектакли БАТД посл. лет - "В ночь лунного затмения" по трагедии Карима (пост. версия Исрафилова), "Башкирская свадьба" Бурангулова (сценич. ред. Исрафилова и Р.А.Султангареевой), "Любишь-не любишь?..." и "Камикадзе" Булякова, "Медея" Еврипида (пост. киргиз. реж. О.Ш.Еркембаевой), "Филумена Мартурано, или Женщина, которая не умела плакать" Э.де Филиппо (пост. А.А.Надыргулова), "Великодушный рогоносец" Ф.Кроммелинка (пост. Исрафилова). Появляются спектакли, отражающие становление нового уклада жизни, мировоззрение современника. Это, в частности, "Вечерняя трапеза" по драме Карима, "Райса + Файзи" Асанбаева, "Любовь моя живет в Америке" Р.Байбулатова, "Ночной гость" Богданова, "Выронил я из рук белый калфак" по мелодраме тат. писателя И.Юзеева, "Прощайте!" Т.Миннуллина и нек-рые др. Народная мудрость, глубокое духовное освоение человеческого бытия, возвращение в театр традиц. ценностей нац. культуры, в том числе и религиозных, вовлечение в сценич. т-во худ.-эстетического опыта мирового иск-ва характерны для совр. БАТД.

С конца 80-х гг. в коллективе работают актеры Г.Алтыншин, И.Гумеров, Г.Маликова, Х.Утяшев, М.Хайруллина, Р.Хакимов, С.Хакимова, И.Юмагулов, А.Юсупова и мн. др. Реж. театра - Надыргулов, Р.Усаев, Б.Манджиев, комп. - Ф.Арслангулов, М.Ахметов, С.Низамутдинов, И.Халилов, балетм. И.Филиппова.

Лит.: Мортазин-Иманский В., Сенэкэй Т. Татар театры тарихынан. М., 1926; Мэhэзиев М. Театр тураhында. Мэkэлэлэр йыйынтыгы. Эфэ, 1962; Кусимова С. Башкирскому академическому 75 лет. Уфа, 1995.

С.С.Саитов.


БАШКИРСКИЙ БИОХИМИЧЕСКИЙ КОМБИНАТ

 БАШКИРСКИЙ БИОХИМИЧЕСКИЙ КОМБИНАТ производит кормовой микробиол. белок. Числ. работающих 896 чел. (1994). Состоит из 4 осн. цехов: биосинтеза и приготовления питательных сред (1975), сгущения и сушки продуктов биосинтеза (1975), произ-ва премиксов (1986), произ-ва биоженьшеня (1988); 8 цехов вспомогат. произ-ва, в т.ч. электрорем., ремонтно-мех., автотрансп. и др. В 1994 получено (тыс.т): кормового белка - 24, премиксов для обогащения комбикормов биол. активными в-вами, витаминами и микроэлементами - 3,3; товаров нар. потребления (тыс. фл.): настойки "Биоженьшень" - 81,4, лосьона "Огуречного" - 88,2, зубного эликсира - 39,1. Осн. потребитель продукции - АО "Башкортостанхлебопродукты", часть продукции (эприн) отгружается в страны Европы и Юго-Вост. Азии. Впервые в Европе произ-во белково-витаминных концентратов началось в РБ в 1968 при Уфим. опытно-пром. з-де БВК (до 1987), а в дек. 1975 введен в строй Баш. биохим. комб-т в г.Благовещенске РБ. В 1986-93 комб-т освоил переработку виноматериалов в белок, что позволило выделить ценные продукты биохимии: лекарственный препарат цитохром "С", сорбент для очистки вина и соков от пестицидов и солей тяжелых металлов.


БАШКИРСКАЯ ЧРЕЗВЫЧАЙНАЯ СЛЕДСТВЕННАЯ КОМИССИЯ

 БАШКИРСКАЯ ЧРЕЗВЫЧАЙНАЯ СЛЕДСТВЕННАЯ КОМИССИЯ по борьбе с контрреволюцией и спекуляцией (БЧК) создана 3 марта 1919. Первым пред. БЧК стал А.А.Биишев. На местах действовали кантонные и районные ЧК. БЧК состояла из юрид., секретно-оперативного, общего и комендантского отделов. В янв. 1920 БЧК была втянута в конфликт между Башревкомом и Башобкомом РКП(б), каждый из к-рых стремился подчинить БЧК и использовать ее в борьбе против полит. оппонентов. После отзыва пред. Башревкома А.-З.Валидова в Москву в нач. июня 1920 пред. БЧК вместо Биишева стал С.С.Лобов. При нем БЧК теряет свою относит. самостоятельность, включается в сеть ВЧК и начинает играть все большую роль в политич. жизни респ. Ссылаясь на валидовское и колчаковское прошлое ряда ответств. работников, БЧК обвиняла их в контрреволюционности, подготовке мятежа, увольняла из своих рядов лиц баш. национальности. В 1921 арестовала ряд ответств. работников Башкирии, в т.ч. полит. секретаря обкома РКП(б) Биишева. Как орган с чрезвычайными полномочиями БЧК имела право на аресты и внесудебные репрессии. Действия БЧК не всегда отвечали требованиям законности, ее сотрудниками неоднократно совершались необоснов. аресты и произвол. В февр. 1922 БЧК была преобразована в БашГПУ.

Р.Р.Мардамшин.


БАШКИРСКИЕ КАВАЛЕРИЙСКИЕ ДИВИЗИИ

 БАШКИРСКИЕ КАВАЛЕРИЙСКИЕ ДИВИЗИИ, 112-я и 113-я, сформированы в кон. 1941 - нач. 1942. Были укомплектованы в осн. за счет пополнения из сел. р-нов респ. Значительное число ком. состава из башкир и татар, по разрешению Гл. управления формирования Кр. Армии, было отозвано с фронта, из др. воен. округов. Ко времени завершения комплектования в 112-й кав. див. башкиры составляли 81,4%, татары - 14,5, рус. - 3,3, др. национальности - 0,8%. В 113-й кав. див. башкиры составляли 84%. Колхозы и совхозы респ. выделили для кав. дивизий 13 тыс. лошадей, хлеб, фураж. На предприятиях респ. изготовлялись тачанки, походные кухни, седла, обмундирование, обувь.

Боевой путь 112-й Башкирской кавалерийской дивизии.

В мае 1942 112-я кав. див. выехала на фронт. Входила в состав 2-го кав. корпуса 3-й армии Брянского фронта, 5-й танковой армии, 8-го кав.корпуса, переименованного в 7-й гв. кав. корпус войск 1-го Белорусского фронта. Участвовала в боях в Курской обл., под Сталинградом, за г.Чернигов, за освобождение городов и сел Украины, Белоруссии, польских земель, в Восточно-Померанской и Берлинской операциях. За боевые заслуги переименована в 16-ю гв. баш. кав. див. (14.2.1943), удостоена почетного наим. "Черниговская" (21.9.1943), награждена орд. Ленина (1945), Кр. Знамени (1944), Суворова 2-й степ. (1944), Кутузова 2-й степ. (1945); 3860 ее воинов награждены орд. и медалями, 76 присвоено звание Героя Сов. Союза, 5 награждены орд. Славы 3 степеней. Див. командовали: полк., с нояб. 1942 ген.-майор М.М.Шаймуратов (1941 - февр. 1943), полк., с окт. 1943 ген.-майор Г.А.Белов (февр. 1943-1945). В Уфе на здании, где находился штаб формирования 112-й кав. див., установлена мемориальная доска. В честь 30-летия формирования див. в Уфе открыта стела (1972).
Личный состав 113-й кав. див. весной и летом 1942 передавался группами на доукомплектование др. кав. частей, выехавших на фронт. Ок. пол. личного состава было передано в 9-й запасный кав. полк, откуда посылались на фронт маршевые эскадроны.

Ист.: Документы мужества и героизма. Сб. док. и материалов. Уфа, 1980.

Лит.: Белов Г.А. Путь мужества и славы. Уфа, 1985; Гордость и слава 16-й кавдивизии. Уфа, 1990.

Г.Т.Хусаинова.


БАШКИРСКАЯ ОБЛАСТНАЯ ОРГАНИЗАЦИЯ КПСС

 БАШКИРСКАЯ ОБЛАСТНАЯ ОРГАНИЗАЦИЯ КПСС, структурное подразделение Коммунистической партии Сов. Союза, составная ч. гос.-политической системы сов. общества. Первые с.-д. группы возникли в Уфе в кон. 90-х гг. 19 в. В 1898 образовалась группа с.-д., основу к-рой составили полит. ссыльные России О.В.Варенцова, В.Н.Крохмаль, А.И.Свидерский, А.Д.Цюрупа и др. В 1900 в Уфим. паровозорем. мастерских был создан марксист. рабочий кружок во главе с И.С.Якутовым. В 1901 с.-д. группа и ее кружки объединились в Уфим. рабочий комитет, к-рый с осени 1902 полностью переходит на позиции ленинской газ. "Искра". В янв. 1903 был образован Уфим. комитет РСДРП, делегатами от к-рого на 2-м съезде партии были Г.М.Мишенев и Крохмаль. Местные с.-д. организовывали выступления рабочих в Первой российской революции 1905-07. В нач. 1907 Уфим. гор. орг-ция насчитывала в своих рядах 450, миньярская 350, златоустовская 320 членов. Соц. базу с.-д. орг-ций составляли рабочие, учащаяся молодежь, отчасти крестьяне. Поражение рев-ции 1905-07, репрессии нанесли значит. урон Уфим. орг-ции РСДРП, числ. к-рой к осени 1911 сократилась до 40-50 чел. После Февральской революции орг-ция заняла демокр. позицию: 2 марта 1917 в Уфе ее чл. провели первое легальное собр., на к-ром был избран временный Уфим. комитет объединенной (большевики и меньшевики) орг-ции РСДРП. С 14 марта комитет издает газ. "Вперед" (с 4 авг. и на татарском языке под назв. "Алга"). При нем с мая 1917 действовала баш.-тат. группа во главе с Б.Нуримановым. В сент. произошел орг. разрыв большевиков и меньшевиков. К нач. окт. 1917 Уфим. губ. орг-ция РСДРП(б) насчитывала 4200 чел. По предложению большевиков и левых эсеров 1 сент. Уфим. экстренный губ. съезд Советов раб. и солд. деп. принял резолюцию о немедленном переходе власти в России к Советам. 26 окт. (8 нояб.) 1917 в Уфе и губ. была установлена Сов. власть и создан губревком во главе со Свидерским. С окт. 1917 по апр. 1918 числ. большевиков Уфим. губ. увеличилась с 4200 до 10545 чел. С образованием в марте 1919 Баш. респ. была создана Баш. обл. парт. орг-ция. К 1929 в 632 первичных орг-циях насчитывалось 15107 чл. В результате репрессий числ. обл. партийной организации сократилась с 40 тыс. в 1933 до 20 тыс. чел. в 1938. Только в окт. 1937 был исключен из партии 41% членов Баш. обкома ВКП(б). С 1 июля 1941 по 31 дек. 1942 из Башкирии ушли на фронт 23300 коммунистов, что составляло 83% призванных из респ. во время Великой Отечественной войны. На 1 янв. 1948 числ. обл. орг-ции ВКП(б) увеличилась по сравнению с довоен. временем в 2 раза и насчитывала 78886 чел. К 1987 Баш. партийная орг-ция состояла из 227,7 тыс. чел. и являлась одной из крупнейших в РСФСР. В авг. 1991 в связи с политич. кризисом деятельность КПСС на терр. России была приостановлена, а 6 нояб. прекращена. Первые секретари Уфимского губкома РКП(б) (Малая Башкирия): Эльцин Б.М. (1917-1918), Бисярин В.Г. (1919), Эльцин (1919), Преображенский Е.А. (1920), Стуков И.Н. (1920), Нимвицкий Б.Н. (1920-21), Бисярин (1921-1922); Башкирского обкома РКП(б): Юмагулов Х.Ю. (1919), Каспранский А.К. (1920), Викман П.М. (1920-21), Биишев А.А. (1921), Худайбердин Ш.А. (1921-22), Жеканов А.И. (1922); Башкирского обкома КПСС: Нимвицкий (1923), Восканов Р.А. (1923-24), Разумов М.О. (1924-26), Юревич Э.Я. (1926-30), Быкин Я.Б. (1930-37), Заликин А.Т. (1937-39), Растегин Г.С. (1939), Аношин И.С. (1939-42), Задионченко С.Б. (1942-43), Игнатьев С.Д. (1943-46), Вагапов С.А. (1946-53), Игнатьев (1953-57), Нуриев З.Н. (1957-69), Шакиров М.З. (1969-87), Хабибуллин Р.Х. (1987-90), Горбунов И.А. (1990-91).

А.А.Ахмадеев.


БАШКИРИЯ-ЛУКОЙЛ

 "БАШКИРИЯ-ЛУКОЙЛ" (до 1994 "Башкирия"), команда мотогонщиков Уфы. Основана в 1962 строит. трестом №3. С 1989 базируется в гос. пр-тии "Спортивно-коммерческий центр "Башкирия". "Б.-Л." - самый изв. мотоклуб страны, первый чемпион СССР командного чемпионата страны в гонках на гаревой дорожке. В чемпионатах страны завоевала 12 золотых медалей (в 1962, 1964, 1967-70, 1979, 1981-83, 1988, 1993), 7 серебр. (в 1963, 1975-76, 1980, 1984, 1989, 1995), 5 бронз. (в 1974, 1977-78, 1985, 1992).

Команда мотогонщиков по спидвею.

В составе "Б.-Л." в разные годы выступали засл. мастера спорта И.Плеханов, Б.Самородов, Г.Кадыров, мастера спорта междунар. класса Ф.Шайнуров, Г.Куриленко, Ю.Чекранов, М.Старостин, Р.Саитгареев, Н.Корнев, мастера спорта В.Соколов, Р.Хабибрахманов, Р.Сафаров, О.Рахимов, И.Токмаков, Е.Токунов, О.Юдахин, А.Файзуллин, А.Халявин, З.Гафуров, Ш.Нигматуллин и др. Тренировали "Б.-Л." засл. тренер РСФСР А.Ахмадеев, Самородов, Кадыров, Чекранов, засл. тренер РСФСР, мастер спорта междунар. класса А.Сухов, засл. работник физ. культуры РБ А.Изгин.

Р.А.Аюпов.


БАШКИРО-МЕЩЕРЯКСКОЕ (БАШКИРО-МИШАРСКОЕ) ВОЙСКО

 БАШКИРО-МЕЩЕРЯКСКОЕ (БАШКИРО-МИШАРСКОЕ) ВОЙСКО, иррегулярное войско, созданное с введением кантонной системы управления в 1798. Осн. обязанностью Б.-м.в. была охрана юго-вост. границ России, участие в ее войнах и походах. В войско снаряжали башкир и мишарей в возрасте от 20 до 50 лет, от 4-5 дворов поочередно выставлялся один чел. В 1847 был установлен 30-летний срок службы. Летние и зимние сборы продолжались по 6 мес. После прохождения линейной службы нек-рая часть башкир и мишарей переводилась на внутр. в качестве писарей, посыльных, сторожей. Охрану Оренб. линии Б.-м.в. несло за свой счет. Снабжение оружием, одеждой, лошадьми и съестными припасами воинов Б.-м.в. производилось в порядке "подмоги" (в размере от 25-37 до 40-75 коп. серебром с души), к-рая оказывалась всеми башкирами, за исключением кантонных нач., их помощников и юртовых старшин. Общественная помощь оказывалась также х-вам командированных на службу. В 1798-1849 башкиры и мишари ежегодно выставляли на Оренб. пограничную линию (см. Пограничные укрепленные линии) более 65% (5,5 тыс. чел.) всех служащих. Б.-м.в. направляло тысячную команду на Сибирскую пограничную линию сроком на 1 год, в 1800 г. на этапную службу по Сибирскому тракту. Башкиры и мишари несли также этапную службу на Златоустовском тракте и на зап. границе России, привлекались к полицейской службе в кр. городах. Б.-м.в. использовалось во внеш. войнах России: в Отечественной войне 1812, в русско-турецкой войне 1828-29, Крымской войне, в походах и экспедициях в Ср. Азию. Прием и отвод команд производился походными старшинами из башкир и мишарей. Должностные лица Б.-м.в. комплектовались из представителей баш. и мишарских феодалов. Они назначались кантонными нач. и утверждались ген.-губернатором. Чины Б.-м.в. подразделялись на действит., классные и зауряд-чины. Армейские (подпрапорщик, прапорщик, поручик, капитан, майор, подполк., полк., ген.-майор), казачьи (урядник, хорунжий, сотник, есаул, войсковой старшина), действит. и классные (от 14 до 12 класса) чины присваивались царем и воен. министром за воинские или особые заслуги и за долголетнюю службу. К зауряд-чинам относились зауряд-хорунжий, зауряд-сотник, зауряд-есаул, к-рые присваивались ген.-губернатором. Лишь лица, имевшие зауряд-чины, могли стать действит. офицерами. Армейским офицерам и классным чинам давалось звание потомственного дворянина, зауряд-чинам - личного дворянина. Б.-м.в. подчинялось ген.-губернатору Оренб. края. До 1834 оно не имело ни войскового атамана, ни спец. канцелярии. В авг. 1834 был определен командующий Б.-м.в. - полк. Т.С.Циолковский. В 1855, после присоединения к Б.-м.в. тептярей и бобылей, оно стало именоваться Башкирским войском. Б.в. упразднено в 1865.

Лит.: Асфандияров А.З. Введение кантонной системы управления в Башкирии //Из истории Башкирии. Уфа, 1968.


БАШКИРСКИЕ ПЛЕМЕНА И РОДЫ

 БАШКИРСКИЕ ПЛЕМЕНА И РОДЫ, исторически сложившиеся родоплеменные объединения в составе баш. народа. Этнич. история и характер расселения Б.п.и р. определили образование этногр. групп башкир: юго-вост. (бурзян, усерган, юрматы, тамьян, тангаур, кыпсак), северо-вост. (айлинские, катайские и табынские башкиры), караидельско-демской (мин, кудей, ельдяк), камско-икской (буляр, байляр, юрми, родовая группа ирэкте), нижнебельской (еней, гэрэ, елан, киргиз), тулвинско-мулянской (уран, гайна), таныпской (таныпские роды казанчи, кайпан, табынско-кыпчакские образования таз, ирэкте) и караидельской (балыксы, ун). В 18-19 вв. племена караидельско-демской этногр. группы явились основой юго-зап., а племена камско-икской, нижнебельской, тулвинско-мулянской, таныпской и караидельской групп - северо-зап. (в составе терр. подгрупп: сев., нижнебельской и икской) этногр. групп башкир. В назв. "Б.п.и р." выделено семь историко-этногр. пластов: древнебаш. (бурзян, уран, юмран, ягалбай и др.), ранний финно-угорско-самодийский (сызгы, кальсер, терсяк, упей, уваныш и др.), булгаро-мадьярский (юрматы, буляр, танып и др.), огузо-кыпчакский (айле, сарт, истяк), кыпчакский (канлы, кошсы, салъют, бадрак, мин, миркит и др.), ногайский (ногай-бурзян, ногай-юрматы) и пласт, связанный с этнич. взаимодействием сформировавшихся в Волго-Уральском регионе и Ср. Азии народов (татар, мишар, казахов и др.). Родоплем. этнонимия зафиксировала имена вождей (Ямаш, Сураш, Татигас и др.) и топонимич. назв. (Ай, Танып и др.) (см. Структура родоплеменной организации башкир). Символами родоплеменного единства были шежере, общая в основе тамга, дерево, птица, воен. клич (оран). Органами самоуправления Б.п.и р. являлись советы старейшин (аксакалов) и нар. собрания (йыйыны). В нач. 90-х гг. 20 в. возобновилась традиция проведения йыйынов.

Лит.: Кузеев Р.Г. Очерки исторической этнографии башкир. Ч.1. Уфа, 1957; его же. Происхождение башкирского народа. М., 1974.


БАШКИРОПОМОЩЬ

 "БАШКИРОПОМОЩЬ". 6 окт. 1919 СНК РСФСР принял пост. "Об оказании помощи башкирам, пострадавшим от белогвардейцев". В нем говорилось о крайне бедственном положении нас. Башкортостана, пострадавшего от "насилия и погромов" белогвардейцев.

"Б." фактически была призвана служить укреплению позиций большевиков в Башкортостане, где, по их мнению, были сильны контррев. тенденции. Во главе "Б." был поставлен проф. революционер Артем (Ф.Сергеев). Одной из гл. задач "Б." было разжигание класс. борьбы в баш. деревне через организацию комитетов пострадавшей бедноты (компосбедов). В марте 1920 компосбеды созвали съезд баш. бедноты, на к-ром был заслушан отчет о работе "Б.". Члены Башревкома подвергли резкой критике деятельность "Б.". Они отметили, что эта орг-ция не оказывает существенной помощи башкирам, а является органом контроля над деятельностью учреждений и ведомств БАССР и стремится расколоть общество на 2 лагеря. "Б." прекратила свое существование в июне 1920 по решению 1-го съезда Советов БАССР. Ее функции были переданы соответствующим наркоматам респ.

Лит.: Гумеров Г.Х. "Башкиропомощь" и "Башпомгол" //Октябрьская революция и рождение Советской Башкирии. Уфа, 1959; Сайранов Х.С. Упрочение Советской власти в Башкирии. Уфа, 1957; Заки Валиди Тоган. Воспоминания. Кн.1. Уфа, 1994.

М.М.Кульшарипов.


БАШКИРИЯ

 "БАШКИРИЯ", жен. софтбольная команда пос.Николаевка Уфимского р-на РБ. Создана в 1987. Обладатель Кубка России (1994), победитель междунар. турниров в Тирасполе (1991) и Москве (1991), 2-й призер чемпионата России (1992, 1995) и Кубка России (1992), первенства профсоюзов России (1991-92), турнира "Невские звезды" в С.-Петербурге (1993), бронз. призер чемпионата России (1994). В 1995 дебютировала в Кубке кубков европ. стран. В сборную России входили И.Ермачкова, Г.Гадельшина, Н.Платонова, Л.Прахова, Г.Шагалеева, С.Степанова, Э.Башмакова. Команду тренирует засл. работник физ. культуры РБ В.В.Маклаков.

Р.А.Аюпов.


БАШКИРИЯ

 "БАШКИРИЯ", пассажирский теплоход. Построен в ГДР, спущен на воду в 1964. Находится в ведении Черноморского пароходства. Рассчитан на 300 пассажиров, 8 автомашин. Имеются спорт. площадка, плавательный бассейн, 2 ресторана (один из них назв. "Уфа"), салон музыки, б-ка. Курсирует в вод. бассейнах Европы, Азии, Африки, Латинской Америки. Неск. раз доставлял грузы в Антарктиду для отеч. науч. станций. В 1980 совершил рейс по доставке из Греции Олимп. огня 22-х Олимп. игр в Москве. Экипаж теплохода поддерживает связи с Респ. Башкортостан.


БАШКИРСКИЕ ВОССТАНИЯ 17-18 вв

 БАШКИРСКИЕ ВОССТАНИЯ 17-18 вв., кр. социально-политич. явление, феномен в истории народов Евразии 17-18 вв. Причины Б.в. - нарушение царским пр-вом условий присоединения Башкирии к Русскому государству, захват баш. земель, рост налогов и повинностей, насильств. христианизация и произвол царских чиновников, ущемление прав местного самоуправления башкир. Инициаторами и движущей силой Б.в. выступала осн. масса рядовых башкир-вотчинников и большинство баш. феодалов. В Б.в. 17 - нач. 18 вв. как вспомогательная сила участвовали мари, мишари, чуваши, татары, мордва. Б.в. носили национально-освободит. характер. Идеологич. основой Б.в. 17-18 вв. явились жалованные грамоты Ивана IV. Участники Б.в. выступали против нарушений царизмом условий договора между башкирами и Рус. гос-вом, в рамках к-рого они отстаивали свои права. Когда в 30-х гг. 18 в. пр-во взяло курс на офиц. отказ от осн. условий присоединения Башкирии к Рус. гос-ву, восставшие, решив отказаться от рус. подданства, повели борьбу за создание своего нац. гос-ва. В ходе Б.в. башкиры понесли большие потери, лишились большей ч. своих земель, что отрицательно сказалось на демографии народа. К кон. 18 в. башкир стало меньше, чем в нач. века. Многовековая борьба за свободу и общие интересы усилила центростремит. тенденции в развитии баш. этноса, способствовала ослаблению родоплеменных различий, содействовала консолидации башкир. Пр-во вынуждено было отказаться от планов полной раздачи баш. земель дворянам, офицерам, чиновникам и др. переселенцам, лишения вотчинного права башкир на землю и превращения их в крепостных крестьян, христианизации мусульман края.

Восстание 1662-64 охватило терр. от ср. течения рр. Исеть, Миасс до ср. течения Камы, от р.Яик (см. Урал) до р.Чусовой. Было вызвано нарушением зем. права башкир, ростом налогов, произволом уфим. воеводы. Движение возглавляли феодалы Сары-Мерген, Иш-Мухаммед, Конкас и Девеней Давлетбаевы и др. Восст. началось летом 1662 в Зауралье. Башкиры под руководством Сары Мергена, Урасланбека Баккина и др. предводителей атаковали Катайский острог, Далматов и Невьянский монастыри, Арамильскую, Ирбитскую, Белослудскую, Мурзинскую и др. слободы, заняли нек-рые из них. На борьбу с восставшими царское пр-во направило значит. воинские силы. Около оз. Иртяш состоялось кр. сражение. Др. р-ном борьбы была Сев. Башкирия, где восставшие заняли г.Кунгур, Степановский острог, Воздвиженский и Рождественский монастыри, разорили рус. села и дер. по р.Сылва. Восст. охватило также Ногайскую и Казанскую дороги. Повстанцы под предводительством Гаура Акбулатова и Улекея Кривого осадили Уфу, Мензелинск и др. крепости, села и деревни. Против ногайских и казанских башкир пр-во направило кр. силы во главе с казанским воеводой князем Ф.Ф.Волконским. Прибыв в Уфу, он направил против восставших карат. отряды, одновременно обратился к башкирам с призывом прекратить борьбу. Осенью 1662 большинство башкир согласилось на переговоры, к-рые окончились безрезультатно. Весной 1663 восст. возобновилось и охватило всю Башкирию. Зауральские повстанцы действовали в басс. рр. Исеть, Нейва, Ирбит, нападали на остроги, слободы, монастыри, основанные на баш. землях. Восставшие Ногайской и Казанской дорог по-прежнему действовали в ц. и на З. края, вблизи Уфы и закамских крепостей. Башкир поддерживали манси (вогулы), сиб. и кунгурские татары, мари, калмыки. Царское пр-во вновь предложило башкирам начать переговоры. Повстанцы Ногайской дороги осенью 1663 возобновили переговоры с уфим. воеводой. Их послы Динмухамет Юлаев и Актай Досмухаметов в нач. 1664 отправились в Москву, в февр. вернулись с жалованной грамотой, в к-рой царь удовлетворил требования ногайских башкир. Башкиры Казанской дороги начали переговоры с уфим. воеводой летом 1664. Осенью 1664 возобновили переговоры с царскими властями сиб. башкиры. Их послы побывали в Тобольске и заключили соглашение с воеводой. Царское пр-во, не сумев разгромить восставших, вынуждено было удовлетворить их осн. требования. Уфим. воевода стольник А.М.Волконский был досрочно снят с должности, на его место по просьбе башкир поставили стольника Ф.И.Сомова. Более существ. была уступка пр-ва по зем. вопросу: официально было подтверждено вотчинное право башкир на землю. Новому воеводе было предписано рассмотреть челобитные башкир на захват земель пришлым нас. и удовлетворить их требования. Пр-во обещало также покончить со злоупотреблениями сборщиков ясака.

Восстание 1681-84 охватило терр. от ср. течения р.Исеть до Волги, от верховьев р.Яик до ср. течения Камы и Чусовой. Поводом послужил Указ от 16 мая 1681, провозгласивший курс на насильств. христианизацию. Осн. силы восст.: башкиры, во главе стоял башкир Сеит. Первые выступления начались летом 1681 на Ногайской и Сибирской дорогах. Весной 1682 развернулась массовая борьба: восставшие Казанской дороги нападали на Закамские крепости, осн. удар на Осинской дороге был направлен на Кунгур, крепости и села, основанные Строгановыми на баш. землях. Многочисл. отряды повстанцев осадили в Башкирии Уфу, взяли Красный Яр, Ловашное и др., на З. - Пьяный Бор, Каракулино и др. нпп. К маю восст. охватило весь край. Безуспешные попытки подавить восст. вынудили пр-во обратиться к башкирам с обещанием отменить указ и простить всех участников восст. Ч. восставших во главе с Кучуком Юлаевым прекратила борьбу и обратилась к пр-ву с челобитной, а др. ч. - во главе с Сеитом - продолжила борьбу. Повстанцы установили связь с калмыцким тайшой Аюкой. В июле 1682 калмыцкие отр. прибыли в Башкирию. Восст. возобновилось. Башкиры и калмыки осадили Уфу и Мензелинск, подвергли нападению остроги, слободы и села, построенные на баш. землях. С целью разорвать союз башкир с калмыками пр-во начало переговоры с Аюкой и в нач. 1683 добилось его отказа поддерживать восст. Но борьба продолжалась: весной-летом 1683 повстанцы нападали на Закамские крепости, сожгли Вознесенский монастырь, осадили Солеваренный городок, Мензелинск и др. нпп. На подавление восст. были собраны войска под командованием Ю.С.Урусова. Последнее сражение состоялось у с.Богородское в 1684. Упорство восставших вынудило пр-во пойти на уступки: оно осудило захват баш. земель, подтвердило вотчинные права башкир и отказалось от курса насильств. христианизации.

Восстание 1704-11 охватило терр. от р.Тобол до Волги, от ср. течения Яика до Казани, Вятки и Кунгура. Вызвано введением в 1704 доп. налогов и рядом мер, затрагивающих религ. чувства башкир. Осн. силы восст. - башкиры, к-рых местами поддерживали татары, мишари, мари, мордва, удмурты. Восст. возглавили Алдар Исянгильдин, Кусюм Тюлекеев, Иман батыр, Дюмей Ишкеев, Хази Аккускаров, Уракай Юлдашбаев и др. Восст. делится на 4 этапа: 1704-06 - нач.; 1707-08 - этап наивысшего размаха движения; 1709-10 - борьба в Зауралье; 1711 - конец восст. Восстание началось летом 1704. В нач. 1705 в Башкирию была направлена карат. экспедиция во главе с Сергеевым. Собрав выборных башкир в Уфе, он потребовал отдать для нужд армии 20 тыс. лошадей. Под угрозой смерти они вынуждены были согласиться отдать в казну 5 тыс. лошадей. Сбор лошадей весной 1705 превратился в массовый грабеж. В ответ башкиры отказались платить налоги и повиноваться местным властям. Повстанцы Казанской дороги во главе с Дюмеем Ишкеевым напали на Закамские крепости, жители Ногайской дороги под руководством Имана-батыра действовали ок. Солеваренного городка. Баш. повстанцам предложили обратиться к царю с челобитной, к-рую повезли в Москву летом 1706 8 выборных башкир во главе с Дюмеем Ишкеевым. Но царское пр-во отказалось рассмотреть челобитную. Дюмея Ишкеева повесили, а ост. арестовали. Узнав об этом, башкиры продолжили борьбу. Осенью 1707 движение приобрело массовый характер. Башкиры Ногайской и Казанской дорог во главе с Алдаром Исянгильдиным и Кусюмом Тюлекеевым в окт. 1707 разгромили полк Хохлова ок. Солеваренного городка. Мн. крепости края подверглись штурму. В дек. повстанцы перешли через Каму, вторглись в соседние Кунгурский, Вятский и Казанский уезды. В нач. 1708 пр-во направило против повстанцев карат. силы во главе с П.И.Хованским. В апр.-мае 1708 башкиры установили связь с восставшими во главе с К.А.Булавиным крестьянами и казаками Дона. В мае 1708 пр-во вновь обратилось к башкирам с предложением начать переговоры. Хованский от имени пр-ва обещал отменить требования "прибыльщиков", простить повстанцев и рассмотреть жалобы на произвол местных властей. Башкиры согласились прекратить борьбу. Но власти нарушили условия соглашения. Весной 1709 восст. возобновилось на терр. Сибирской и вост. ч. Ногайской дорог. В Зауралье развернулась борьба под рук. Алдара Исянгильдина и Уракая Юлдашбаева. Повстанцы установили связь с каракалпаками и совместно с ними нападали на остроги, слободы, з-ды, монастыри и села, расположенные на баш. землях в басс. рр. Исеть, Миасс и Теча. В 1710 борьба продолжалась силами башкир. Пр-во направило в Зауралье 2 полка под командованием И.Я.Якушкина. Восставшие были вынуждены прекратить борьбу. Последний этап характеризуется попыткой башкир возобновить борьбу в ц. края. Инициатива исходила от башкир Ногайской и Казанской дорог. Царское пр-во было вынуждено подтвердить вотчинное право башкир, отменить новые налоги, осудить произвол и насилие местных властей, и в кон. 1711 выступления в крае прекратились.

Восстание 1735-40 охватило терр. от р.Яик до Камы, от р.Тобол до Волги. Оно явилось реакцией баш. нас. на стр-во царским пр-вом в Башкортостане крепостей, з-дов, сопровождавшееся изъятием земли у башкир, на ликвидацию местного самоуправления, увеличение воен. и труд. повинностей. Толчком к восст. послужило выступление из Уфы отр. Оренбургской экспедиции 1734-44 к устью р.Ори для постройки города. В восст. выделяются 3 этапа: 1735-36, 1737-38, 1739-40. Инициаторы и движущая сила - башкиры-вотчинники под предводительством феодалов, мулл и батыров. Рус. крестьяне, мишари, татары, чуваши, мари оказались на стороне властей. В 1735-36 восст. возглавили феодалы Юрматынской вол. Ногайской дороги Кильмяк Нурушев, Тамьянской вол. Казанской дороги Акай Кусюмов, Барын-Табынской вол. Сибирской дороги Юсуп Арыков. Вооруж. выступление началось нападением башкир Ногайской и Казанской дорог на войска экспедиции. Осенью 1735 за оружие взялось нас. Сибирской дороги. Для подавления восст. в Башкирию был направлен ген.-лейт. А.И.Румянцев, к-рый начал переговоры с восставшими. Нач. Оренб. экспедиции И.К.Кирилов и его пом. А.И.Тевкелев использовали только воен. силу. Последний расправился с башкирами аула Сеянтус Балыкчинской вол. Все 1000 жителей, в т.ч. женщины и дети, были убиты, 10 чел. из них сожжены заживо. В ответ башкиры начали нападать на рус. деревни. Узнав об этом, Румянцев отказался от переговоров. По Указу пр-ва (16 фев. 1736) участники восст. подлежали физич. уничтожению, а их сторонники - ссылке. Осенью 1736 восст. было разгромлено. По неполным данным, восставшие потеряли свыше 15 тыс. чел. В 1737 восст. возобновилось и продолжалось до осени 1738. Башкиры под предводительством жителей Сибирской дороги Куваканской вол. Бепени Торопбердина, Кудейской вол. Тюлькучуры Алдагулова, Ногайской дороги Тангаурской вол. Кусяпа Султангулова, Бурзянской вол. Рысая Игимбетова, Тамьянской вол. Сеита Алкалина вели борьбу с карателями. Подавлением восст. руководили нач. Оренб. комиссии В.Н.Татищев, ген.-майор Л.Я.Соймонов. Башкиры обратились за помощью к казахским ханам Мл. и Ср. Жузов, но получили отказ. Разгромив восставших, осенью 1738 власти приступили к переписи коренного нас. Башкиры связывали с ней дальнейшее ухудшение своего положения. В 1739 восст. возобновилось. Его организаторами стали жители Сибирской дороги Айлинской вол. Алланзиангул Кутлугузин, Дуванской вол. Мандар Карабаев, Ногайской дороги Юрматынской вол. Миндигул Юлаев (Карасакал). Последний был объявлен баш. ханом под именем Султангарей. Восставшие взяли курс на отделение от Рус. гос-ва. Борьба охватила юго-вост. р-ны Сибирской и Ногайской дорог. На подавление восст. было направлено 18 тыс. солдат, драгун, казаков. Башкиры понесли большой материальный урон. Лишь за 1739-40 было сожжено 725 аулов, угнаны деcятки тыс. голов скота. Всего в ходе восст. 1735-40 башкиры потеряли убитыми, казненными, сосланными в ссылку 40-60 тыс. чел. Царские власти вынуждены были отказаться от планов лишения башкир вотчинного права на землю, превращения их в крепостных и обращения в христианство.

Восстание 1755-56 охватило юго-вост. волости Ногайской и Гайнинскую вол. Осинской дорог. По Указу сената от 16 марта 1754 ясак был заменен покупкой соли из казны, что привело к увеличению налога в 5-6 раз. Отмену ясака башкиры восприняли как ликвидацию их вотчинных прав на землю. Весной 1754 началась подготовка к восстанию. Инициаторами выступили башкиры Бурзянской вол. старшины Бикбулат Аркаев и Алкаш Суюндуков, сотник Кучукбай Бушман-Кипчакской вол. и др. Их поддержало нас. юго-вост. вол. Ногайской дороги. Были установлены связи с башкирами Сибирской и Осинской дорог. Бурзянцы обратились за помощью к казахам Ср. Жуза, а также - к мулле Абдулле Галееву (Батырше) с предложением включиться в борьбу. Батырша написал воззвание к мусульм. нас. края с призывом к восст., объединению всех мусульман края, изгнанию рус. колонизаторов и созданию мусульм. гос-ва. В воззвании было определено нач. восст. - 3 июля 1755. Воззвание Батырши стало политич. программой движения. Однако организаторам восст. не удалось реализовать свои планы. 15 мая вспыхнуло стихийное выступление жителей Бурзянской вол. под предводительством Джилана Иткула и Худайберды-муллы. Они расправились с начальником горно-изыскат. работ Брагиным и его помощниками. Но это выступление не переросло в широкое движение. Участники выступления бежали к казахам. Прибывшая из Оренбурга карат. команда произвела массовые аресты жителей. Местные баш. старшины были заменены мишарями, в ц. вол. был основан опорный пункт - Зилаирская крепость. В нач. авг. башкиры вновь восстали. Вслед за бурзянцами поднялись жители всех юго-вост. вол. Ногайской дороги. Борьба приняла массовый характер. Восст. готовилось и на терр. Осинской и Сибирской дорог во главе с Батыршой и башкиром Гайнинской вол. Сурагулом Минлибаевым. В кон. авг. начали борьбу башкиры Гайнинской вол. Они направились в д.Карыш, к Батырше, чтобы вести совместные действия. Однако Батырша не решился на открытое выступление. В итоге начавшееся движение башкир Осинской и Сибирской дорог не получило развития. Восст. на Ногайской дороге продолжалось до весны 1756. Пр-во направило против восставших кр. силы. В борьбе с восставшими власти широко использовали мишарей и татар. Власти сумели также расстроить союз башкир с казахами. Тыс. повстанцев погибли в боях с карателями, сотни аулов были сожжены. Из укрывшихся у казахов 50 тыс. повстанцев и чл. их семей вернулось домой не более 12-15 тыс. чел. Царское пр-во вынуждено было подтвердить вотчинное право башкир на землю, отказалось от планов превращения их в крепостных крестьян и насильств. христианизации.

Лит.: Чулошников А.П. Восстание 1755 г. в Башкирии. М.-Л., 1940; Устюгов Н.В. Башкирское восстание 1662-64 гг. //Ист. зап. М., 1947, т.24; Акманов И.Г. Башкирские восстания в XVIII в. Уфа, 1987; его же. Башкирия в составе Российского государства в XVII - первой половине XVIII в. Свердловск, 1991; его же. Башкирские восстания XVII - нач. XVIII в. Уфа, 1993.

И.Г.Акманов.


БАШИРОВ Радик

 БАШИРОВ Радик Минниханович (р.7.1. 1935, с.Верхние Киги Кигинского р-на БАССР), инженер-механик. Чл.-корр. АН РБ (1995), д-р техн. наук (1982), проф. (1983). Засл. деятель науки РФ (1994), БАССР (1976). В 1959 окончил Баш. с.-х. ин-т. С 1961 на преподавательской работе там же; зав. каф. тракторов и автомобилей (1967-71), декан ф-та механизации с.х-ва (1971-73), проректор по уч. работе (1973-84), ректор (с 1988). Б. разработал теорию и методику расчета процесса подачи топлива в системах с гидравлическими аккумуляторами, новые методы и приборы контроля плотности плунжерных пар и нагнетательных клапанов. Создал ряд конструкций насосов и форсунок, в частности, с электронным управлением процессом впрыска. Его разработки внедрены в серийные автотракторные дизели. Под руководством Б. сформировалась науч. школа по топливоподающим системам автотранспортных дизельных двигателей. Автор 120 работ, 10 изобретений. Награжден орд. "Знак Почета" (1986) и медалями.

Соч.: Топливные насосы распределительного типа. М., 1975 (соавт.); Надежность топливной аппаратуры тракторных и комбайновых дизелей. М., 1978 (соавт).

Ф.Г.Нигматуллин.


БАШКИРЫ

 БАШКИРЫ (самоназв. башкорт), коренной народ Республики Башкортостан. Численность Б., по переписи 1989, в респ. 863,8 тыс. чел., в РФ - 1345,3 тыс., в СССР - 1449,2 тыс. За пределами респ. Б. живут в Челябинской, Оренбургской, Пермской, Свердловской, Тюменской, Курганской Самарской обл., Татарстане, Казахстане, Ср. Азии, на Украине. Расовый состав Б. неоднороден, представляет смешение европеоидных и монголоидных типов с локальными вариациями (см. Антропология). Язык Б. (см. Башкирский язык) относится к зап. ветви тюрк. группы алтайской семьи, имеет разветвленную диалектную структуру. Часть Б. говорит на татарском и русском языках. Верующие Б. - мусульмане-сунниты (см. Суннизм).

Семья башкира в юрте. Начало 20 в. Зауралье.

По проблеме этногенеза Б. долгое время параллельно существовали две гипотезы: угро-мадьярская (В.Н.Татищев, Д.Шлецер, Д.Месарош, С.А.Токарев и др.) и тюркская (В.М.Флоринский, В.В.Вельяминов-Зернов, В.Н.Витевский, П.С.Назаров, Д.Н.Соколов, С.И.Руденко). В 20 в. исследованиями Руденко, Р.Г.Кузеева, Н.К.Дмитриева, Дж.Г.Киекбаева и др. обоснована т. зр., согласно к-рой в происхождении Б., формировании их этнокультурного облика решающую роль сыграли тюрк. племена южносибирско-центральноазиатского происхождения при участии местного (приуральского) нас.: финно-угорского (в т.ч. угро-мадьярского), сармато-аланского (древнеиранского). Древнетюрк. предки Б., испытавшие на прародине влияние монголов и тунгусо-маньчжуров, до прихода на Южн. Урал кочевали на юге Зап. Сибири, в Казахстане, затем в приаральско-сырдарьинских степях, вступая в контакты с печенежско-огузскими и кимако-кыпчакскими племенами. С кон. 9 - в нач. 10 в. Б. живут на Южн. Урале с прилегающими с З., Ю. и В. степными и лесостепными пространствами. С 9 в. становится известным этноним "башkорт". По мнению многих исследователей, он берет начало от имени известного по письменным источникам военачальника Башгирда, под предводительством к-рого Б. объединились в воен.-полит. союз и затем начали осваивать совр. терр. расселения. Др. назв. Б. ("иштэк"/"истэк") предположительно также было антропонимом. На Южн. Урале Б. частью вытеснили, частью ассимилировали аборигенное (финно-угор., иран.) нас., вступили в контакт с камско-волжскими болгарами, оседлыми племенами Урало-Поволжья и Зап. Сибири. В 10 в. в среду Б. начал проникать ислам, ставший в 14 в. господствующей религией. Ко времени татаро-монгольского нашествия (13 в.) процесс формирования баш. этноса в осн. завершился, благодаря чему Б. в тяжелых условиях господства Золотой Орды сохранили этнокультурную самобытность и этнич. самосознание. Упорное, временами успешное сопротивление Б. совместно с болгарами монгольскому завоеванию нашло отражение в ист. и фольк. источниках. Процесс культ. и этнич. развития Б. в золотоордынский период не был прерван: вместе с исламом распространяется письменность, книжные знания и лит-ра, появляются монумент. пам-ки мемориальной архитектуры (см. Кэшэне); в состав народа вливаются новые племена тюрк. (кыпсаки, болгары, ногайцы) и монг. происхождения, что, однако, не нарушило сложившегося этнокультурного своеобразия народа. После завоевания Казани войсками Ивана IV (1552) Б. приняли рос. подданство (см. Присоединение Башкирии к Русскому государству). За Б. было признано право владеть своими землями на вотчинных началах, жить по своим обычаям и религии. В последующие два столетия Б., отстаивая свои права, многократно восставали. При подавлении выступлений сжигались сотни деревень, истреблялись и продавались в рабство десятки тысяч Б. (см. Башкирские восстания 17-18 вв., Крестьянская война 1773-75). В целом, несмотря на жестокую колониальную политику царизма, вхождение Б. в Россию имело и положит. последствия, самое главное - оно способствовало усилению хозяйственно-культурного сотрудничества Б. с др. народами Урало-Поволжья. В результате происходят глубокие изменения в образе жизни народа, быту и культуре.

Традиц. занятиями Б., унаследованными от древних азиатских предков, были полукочевое скотоводство, игравшее ведущую роль в х-ве, бортничество, охота и рыбная ловля. Разводили гл. обр. лошадей, овец, меньше - коров, имелись верблюды. Б. было знакомо земледелие, подчиненное кочевому образу жизни. Осн. культуры - просо, ячмень, конопля. Ремесла - выплавка железа и меди, изготовление оружия и орудий труда, войлоков, паласов и тканей из животного и растит. сырья - были обусловлены потребностями кочевого х-ва. Расселение Б. по Южн. Уралу сопровождалось упадком скот-ва, изменением методов его ведения, усилением роли земледелия, к-рое стало ведущим направлением х-ва к 18 в. в сев.-зап. р-нах, к кон. 19 в. - на В. Значит. влияние на трансформацию х-ва оказали сокращение пастбищных угодий и тесное общение с финно-угорск., тюрк. и славян. населением, числ. к-рого в крае постоянно росла.

В условиях кочевой жизни Б. имели неск. мест поселений: зимнее (kышлау), весеннее (язгы йорт), летнее (йэйлэу), осеннее (кэзгэ йорт). На месте зимников в процессе перехода к оседлости возникали постоянные поселения - аулы. Oсн. типом жилища долгое время оставалась войлочная юрта (тирмэ) с решетчатым дер. сборным каркасом. Были известны постройки земляночного типа, пластовые, саманные и срубные строения. В 18 - нач. 20 в. почти всюду преобладали бревенчатые срубные дома, деревни Б. мало чем отличались от поселений соседних народов. Почти в каждом ауле имелась мечеть. Одежда Б., как и вся материальная культура, представляла сочетание традиций степных кочевников и местных оседлых племен. Для ее изготовления широко применялись кожа, меха и шкуры, изделия из шерсти, белый и узорный холст, привозимые из Ср. Азии шелковые ткани (см. Костюм башкирский). Характерны были серебряные украшения, привозимые с Востока кораллы, раковины, камни (сердолик, бирюза и др.). В пище преобладали мясо-молочные блюда, заметное место занимали кушанья и напитки из злаков (см. Кухня башкирская). По мере культурно-экон. прогресса обогащалась материальная культура, стали разнообразнее одежда и украшения, кушанья и напитки. Одновременно росла имущественная и соц. дифференциация, сопровождаемая усилением эксплуатации, распространением товарно-денежных отношений; было известно ростовщичество. В то же время в соц. устройстве и обществ. отношениях продолжали функционировать архаические ин-ты, обычаи и обряды: родо-племенное деление (см. Башкирские роды и племена), родо-общинная солидарность и взаимопомощь (см. Помочь) и т.д. Древние обычаи и обряды (kаргатуй, йыйын, телэк и т.д.), видоизменяясь, постепенно переплетались c мусульманскими.

В 1798 в Уфе было учреждено Духовное собрание мусульман России (см. Центральное Духовное управление мусульман России, европейских стран СНГ), что знаменовало официальное признание царским пр-вом права Б., татар и др. мусульм. народов жить по своей религии. Одновременно в Башкирии была введена кантонная система управления, в результате чего Б. стали военно-служилым сословием. В 1865 кантоны были упразднены, Б. были подчинены гражд. администрации. В 19 - нач. 20 в. налаживается х-во Б., увеличивается их числ. (более 1 млн. чел. к 1897), происходит дальнейшее развитие просвещения, культуры, рост нац. самосознания.

После Февральской революции 1917 Б. вступили в активную борьбу за создание своей государственности, ознаменовавшуюся в марте 1919 образованием БАССР (см. Малая Башкирия, Большая Башкирия), что стало важнейшим фактором в дальнейшей этнической консолидации Б., в развитии их культуры. Б. становятся нацией с развитой лит-рой и проф. иск-вом, играющей заметную роль в обществ.-культурной жизни респ. и за ее пределами. К кон. 1926 численность Б. по сравн. с дорев. периодом, сократилась почти вдвое и составила в СССР 714 тыс. чел., в БАССР в совр. границах - 584,8 тыс. чел.: сказались последствия гражданской войны, засухи и голода 1921-22. Отрицательно повлияли на рост численности Б. засуха и голод 1932-33, репрессии 30-х, Великая Отечественная война, ассимиляция Б. в составе тат. и рус. населения. Дорев. численность народа была достигнута лишь к 1989. Происходит, особенно в послевоен. период, миграция Б. в др. обл. и республики. Уд. вес Б., живущих за пределами респ., равный 18% в 1926 и 25,4% в 1959, достиг 40,4% в 1989. Существенные изменения произошли в соц.-демогр. структуре Б.: увеличилась доля раб. кл., ИТР, интеллигенции, быстрыми темпами росла численность гор. нас., в к-ром уд. вес Б. с 1,8% в 1926 и 5,8% в 1938 возрос до 42,3% к 1989. Сложились многочисл. группы Б. в Уфе (122 тыс.), Стерлитамаке (28 тыс.), Салавате (23 тыс.), Нефтекамске (22,6 тыс.), Сибае (20 тыс.), Ишимбае (16 тыс.) и др. городах. В посл. годы замедлились темпы и масштабы урбанизации, участились случаи обратной миграции в дер.; наблюдается возвращение мигрантов-Б. из респ. Ср. Азии, Казахстана и др. регионов. В р-нах и городах возникли нац.-культур. клубы, к-рые проводят большую работу по сохранению нац. самобытности народа, расширению функций баш. яз., развитию культуры, выступают инициаторами в хоз.-культ. стр-ве. В Уфе действуют Баш. нар. ц. "Урал", Всебаш. ц. нац. культуры "Ак тирма", Об-во баш. женщин (см. Национально-культурные объединения). Декларация о государственном суверенитете БССР дает возможность для реализации нац. прав Б. и др. народов респ. Дальнейшей консолидации народа, его политич. и этнокультурному возрождению способствовал 1-й Всемирный курултай Б. (июнь, 1995).

Лит.: Руденко С.И. Башкиры: историко-этнографические очерки. М.-Л., 1955; Кузеев Р.Г. Башкирские шежере. Уфа, 1960; его же. Происхождение башкирского народа. М., 1974; Мажитов Н.А. Южный Урал в VII-XIV вв. М., 1977; Кузеев Р.Г. Народы Среднего Поволжья и Южного Урала: Этногенетический взгляд на историю. М., 1992; Бикбулатов Н.В. Башкиры //Народы Поволжья и Приуралья. М., 1985; его же. Башкиры: Краткий этноисторический справочник. Уфа, 1995.

Н.В.Бикбулатов.


БАШКОРТ

 БАШКОРТ (башkорт), самоназв. баш. народа. На русском языке "башкир", в прошлом - "башкирец".

Первые упоминания этнонима в форме "башгирд", "башкирд", "башджирт", "баджгар" зафиксированы в 1-й пол. 9 в. во время путешествия в страну башкир Саллама Тарджемана, также упоминаются в рассказах Масуди (10 в.) и Гардизи (11 в.). К рубежу 9-10 вв. относятся сведения ал-Балхи и Ибн-Русте, к нач. 10 в. - Ибн-Фадлана, к 13-14 вв. - Плано Карпини ("баскарт"), Виллема Рубрука ("паскатир"), Рашида ад-дина. С 15-16 вв. регулярными становятся упоминания о башкирах в рус. источниках, гл. обр. летописях.

На протяжении 18-20 вв. выдвинуто ок. 40 толкований этнонима "башкорт". Почти все они сходятся на том, что слово это сложное, тюрк. происхождения. 1-я часть термина трактуется как "голова", "главный" (в форме "баш"), "отдельный", "обособленный" ("башkа"), "серый, сивый" ("буз"), а 2-я часть - как "червь", "пчела", "волк" ("kорт"), "поселение", "страна" ("йорт") или "орда" ("урза"). Выделяются версии, трактующие этноним Б. в значении "люди с р.Башкаус" (Горн. Алтай) или "свояки огуров" (т.е. огузов). До недавнего времени пользовались популярностью две гипотезы: 1) "баш" ("главный") + "kорт" ("волк") - "главный волк", "волк-вожак", "волк-предводитель", "родоначальник"; 2) "баш" ("главный", "головной") + "kор" ("круг людей", "племя") + "-т" (показатель множественности, собирательности, заимствованный из иран. или монг. языков) - "головное племя", "народ". Первая гипотеза опиралась на тотемич. почитание волка башкирами и на нар. легенды, вторая - привлекала сторонников своей кажущейся престижностью.

Ныне получила распространение т. зр., согласно к-рой слово "башкорт" этимологизируется как "волк-вожак", "волк-предводитель", но оно первоначально являлось именем конкретного чел., предводителя племен, объединившихся под его началом в военно-политич. союз (раннюю форму гос. образования), а затем стало общим наим. этого объединения. В пользу этой т. зр. выдвинуты доводы: 1. Почти все прежние гипотезы приложимы не к целому народу, а, скорее, к отд. человеку ("гл. пчеловод", "гл. волк" и т.д.) и не объясняют, как они могли стать именем этноса; 2. Вошедшие в состав баш. этноса племена имели каждый свое название (бурзян, кыпсак, гэйнэ, тамьян, усерган, юрматы и др.), и у их членов было устоявшееся родо-племенное (субэтническое) самоназвание; для того, чтобы эти племена и их члены стали называть себя общим именем более высокого ранга (надплеменным), должна была возникнуть общность, объединяющая эти племена и играющая реальное знач. в их жизни. Такой общностью могло быть военно-политич. объединение племен, положившее начало формированию народа (этноса); 3. История сохранила имя военачальника Башгирда, жившего, по всей вероятности, в 1-й пол. 9 в., к к-рому хазарский хакан обратился с предложением идти походом на булгар (Гардизи). С этого времени этноним Б. регулярно встречается в источниках; 4. Переход антропонима в назв. формирующегося народа - закономерный путь возникновения этнонима, особенно у тюрк. народов (ср.: Узбек - узбеки, Ногай - ногайцы, Осман - турки-османы и др.). Должно быть, слово Б. довольно быстро, уже в 9 в., стало и экзоэтнонимом, и эндоэтнонимом народа. Форма "башкир" является поздней рус. адаптацией этнонима и появляется лишь в 18 в.: киргизы и вост. тюрки в форме "башкыр", видимо, переняли ее у русских.

Лит.: Башкирская этнонимия. Уфа, 1987.

Н.В.Бикбулатов.


БАШКОРТ

 "БАШКОРТ" ("Башkорт"), еженед. обществ.-полит. газета на тюрки, издававшаяся Башкирским областным (центральным) шуро в 1917 в Оренбурге. Первый номер вышел под назв. "Башkорт иттифаkи бюроhынын мэхбире" ("Известия Башкирского областного бюро") в июне 1917. В газ. была опубликована статья А.-З.Валидова "Башkорттарзын алдында торган эштэре" ("Задачи, стоящие перед башкирами"), к-рая, проинформировав о прошедшем в мае 1917 1-м Всерос. съезде мусульман в Москве, стала программной для Баш. нац. движения. В июле переименована в "Башkорт". Давала сведения о ходе подготовки к Всебаш. курултаю, конференциям, выборам в Учредительное собрание, печатала антивоен. статьи. Первая газ., издаваемая башкирами, сыграла важную роль в сплочении баш. народа, став пропагандистом нац. идей. В период Октябрьской революции активно выступала против большевиков. После установления в Оренбурге Сов. власти газета, как оппозиционная, стала издаваться в Челябинске (июнь, 1918). В авг. того же года газ. прекратила свое существование.

Лит.: Йэнэби Т. Башkорт ваkытлы матбугаты (1919-1929). Эфэ, 1929.


БАШТАУ

 БАШТАУ, хребет Башкирского (Южного) Урала в Белорецком р-не, вытянутый на 25 км вдоль лев. берега р.Б.Авзян от пгт Верхний Авзян до г.Караташ. Шир. в центр. ч. 8-10 км. Абс. выс. 1271 м (г.Б.Шатак). Рельеф среднегорный с ярко выраженными денудационными поверхностями, над к-рыми поднимаются останцовые вершины. Сложен кварцевидными песчаниками, конгломератами, аргиллитами, известняками и доломитами. Расчлененный рельеф обуславливает пестроту почвенного покрова (серые лесные, оподзоленные черноземы и перегнойно-карбонатные почвы). Отчетливо выражена высотная поясность ландшафтов: ниж. пологая ч. склонов зап. экспозиции занята заболоченными ольшаниками с примесью березы; с увеличением крутизны склона начинаются смешанные сосново-березовые леса на темно-серых лесных почвах, где в травяном ярусе отмечено реликтовое р-ние - горицвет сибирский. На выс. 600-650 м начинаются березово-осиновые леса с подлеском из калины и рябины. Верх.ч. склона представлена полоской молодого лиственничного леса, переходящего в пояс парковой лиственницы, где имеются 600-летние деревья. На вершине находится пояс скальной растительности: очиток гибридный, астра альпийская, пузырник ломкий и др.

И.М.Япаров.


Баскетбол

 БАСКЕТБОЛ. Культивируется в респ. с 20-х гг. Муж. сборная Уфы в 1923 заняла 2-е место на Олимпиаде Поволжья. В 1959 сборная БАССР (тренер В.С.Сахнов) вышла в финал 2-й летней Спартакиады народов РСФСР (10-е место). В 50-70-е уфимцы играли в 1-й группе Всесоюз. первенства ДСО "Труд": наилучший результат - 3-е место (1958). В 1958 сборная респ. победила в первенстве РСФСР во 2-й группе, в 1960 она была 8-й в финале первенства РСФСР в 1-й группе. А.Г.Валитов стал 1-м мастером спорта по Б. в респ. и чемпионом СССР среди студентов (1967). В 1976 сборная заняла 6-е место после 5 команд высшей лиги. (Валитов, В.Трофимов, В.Дмитриев, А.Знаменский, И.Жданюк, Г.Калиниченко, П.Афанасьев, В.Комаров, А.Юсупов, А.Антюхов). Жен. команда Уфы с 1982 играет в первенстве России в 1-й группе класса "А" (тренер Ю.Г.Семенов), была 2-м призером Всерос. игр молодежи, 5-кратным чемп. Россовета ДСО "Спартак", заняла 2-е место во Всесоюз. отборочном турнире и вышла в 1-ю лигу чемпионата СССР (1985). В сборной юнош. команде РСФСР выступали М.Розов, С.Башко, К.Кузин, Ю.Круглов, А.Ардисламов, В.Дьячков, А.Далапчи, С.Васильев, Э.Пакенас, Т.Алектрова, Э.Усманова. Баш. баскетболисты успешно играли в командах высшей и первой лиг.: 2-кратным чемп. мира среди железнодорожников стал В.Дьячков (1988, 1990), 3-м призером чемпионата СССР среди юниоров - Круглов и Ардисламов (оба в 1977). О.Стрельникова, Е.Егорова, З.Рамазанова, С.Хрусталева, Н.Колесникова завоевали бронз. медали чемпионата РСФСР среди девушек (1992). В 1993 создан жен. проф. спортклуб "Уфа-баскет". Звания судьи Всесоюз. категории удостоены В.Серганин, В.Охрименко, В.Разбежкин. Серганин в 1984-92 входил в число 10 лучших судей РСФСР, в 1991 - в число 30 лучших судей СССР по Б.

Р.А.Аюпов.


БАСМАН

 БАСМАН (? - кон. 15 в.), ногайский мурза. Происходил из рода эмира Едигея, потомки к-рого правили Ногайской Ордой в 15-16 вв. Б. стал правителем в южн. части Башкортостана в посл. четверти 15 в. Ставка Б. г.Актюба - Белый стан (на терр. совр. Оренбурга). Орда Б. из семнадцати тысяч кибиток кочевала по рр. Яик (см. Урал), Белая и их притокам. Убит Алтакар-мурзой в междуусобной войне.

Лит.: Рычков П.И. История Оренбургская (1730-1750). Оренбург, 1896; Усманов А.Н. Добровольное присоединение Башкирии к Русскому государству. 2-е изд. Уфа, 1982.

С.И.Хамидуллин.


БАСНЯ

 БАСНЯ (мэсэл), малый лит. жанр, заключающий в себе аллегорическое повествование и вытекающее из него поучение-резюме ("мораль"). У башкир произв., близкие по своей форме и содержанию к Б., появились в т-ве сэсэнов и поэтов-суфиев Х.Салихова, А.Каргалы (1-я пол. 19 в.). В баш. лит-ре автором первой Б. стал М.Уметбаев ("Ремень и лыко" - "Йукэ менэн kайыш", 2-я пол. 19 в.). В нач. 20 в. вклад в развитие этого жанра внес М.Гафури. Им созданы Б. "Кто съел овцу?" ("hарыkты кем ашаган?", 1913), "Собака и заяц" ("Эт менэн kуян", 1913), "Бык и волк" ("Yгез менэн бyре", 1913). Мастерами басенного жанра являются К. Даян, Т.Арслан, Б.Бикбай, Ш.Биккул, М.Каримов.

Публ.: Башkорт баснялары. Эфэ, 1954.

Лит.: Рамазанов Г.З. Мэжит Fафури ижады. Эфэ, 1965; Харисов Э.И. Башkорт халkынын эзэби мирасы. Эфэ, 1965; Эхмэтйэнов К.Э. Эзэбиэт теорияhы. Эфэ, 1971.

Г.С.Кунафин.


БАССЕЙН ТРЕЩИННЫХ ВОД УРАЛА

 БАССЕЙН ТРЕЩИННЫХ ВОД УРАЛА характеризуется распространением подземных вод преимущественно в зоне трещиноватости разл. по составу осадочных, метаморфических, эффузивных и интрузивных пород. В карбонатных породах воды трещинно-карстовые. Глуб. развития водопроводящих трещин обычно не превышает 100 м. Лишь в зонах тектонич. разломов она достигает 250 м и более. В карбонатно-терригенных и терригенных породах восточнее хр.Ирендык имеются пластовые воды. Формирование подземных вод происходит за счет инфильтрации атмосферных осадков, в результате чего в басс. преобладают пресные воды с минерализацией 0,1-0,5 г/л разнообразного хим. состава. В осадочных породах восточнее хр.Ирендык участками развиты сульфатного, хлоридного и переходного между ними типов с переменным катионным составом и с минерализацией до 10-15 г/л (см. Минеральные воды). Наличие хлоридных натриевых вод с минерализацией до 50 г/л предполагается в глубоко погруженных участках карбонатных пород зап. хр.Уралтау. Выход таких вод на поверхность имеет место на прав. берегу р.Инзер, возле д.Ассы (ассинские минер. родники).

В.Ф.Ткачев.


БАТТАЛОВ Абдул-Басир Вагидович

 БАТТАЛОВ Абдул-Басир Вагидович (р.21.5.1945, Буйнакск Дагестанской АССР), спортсмен. Засл. мастер спорта (1988), мастер спорта междунар. класса (1981) по классич. борьбе, 2-кратный обладатель Кубка мира (1982, 1984), 2-й призер чемпионата мира (1985), чемп. Европы (1985), 2-кратный чемп. СССР (1984-85), бронз. призер первенства СССР (1983), победитель междунар. турниров: памяти И.Поддубного (1981, 1983-84), в Стокгольме на Кубок Клиппана (1981), в Турине (1985), 2-кратный чемп. РСФСР (1979-80), 2-й призер 7-й летней Спартакиады народов РСФСР (1979), чемп. (1979), 2-й (1980) и 3-й (1981) призер первенства СССР среди молодежи, чемп. Дагестана (1972-75), многократный чемп. Башкортостана. Воспитанник В.А.Бормана. В 1979-87 входил в сборную СССР.

Лит.: Дизенко И.Е. Из рода борцов-пехлеванов //Батыры земли башкирской. Уфа, 1983.

Р.А.Аюпов.


БАТЫР

 БАТЫР, у башкир чел., обладающий физ. силой и ловкостью, отвагой и удалью, мужеством и смекалкой. Б. пользовался большим авторитетом среди соплеменников, потому что внутри баш. об-ва не существовало разделения мужчин на воинов и невоинов и большое знач. придавалось тому, чтобы рядовые общинники самостоятельно развивали в себе качества воинов-профессионалов. Ист. и фольк. материал свидетельствует, что Б. могли относиться как к "верхам", так и к "низам" об-ва. Принадлежность к Б. означала потенциальную возможность занять на соц. лестнице более высокое место, войти в число "власть имущих". Наряду с баями, Б. составляли соц. слой об-ва, из к-рого на ранних этапах формировалось, а на поздних пополнялось правящее сословие. Однако реальная возможность перехода Б. в бия была невелика.

Ф.А.Шакурова.


БАТЫРОВА Банат

 БАТЫРОВА Банат Хайрулловна (15.12. 1904, д.Старо-Мусино Уфимcкого у. Уфимской губ., ныне Кармаскалинского р-на РБ - 19.7.1970, там же), свекловод. Первая женщина - Герой Соц. Труда в Башкортостане (1948). Достигла высоких результатов в выращивании свеклы сахарной. Урожай 1948 составил 611,5 ц/га. Награждена орд. Ленина (1948).


БАТЫРША

 БАТЫРША [(в ист. лит-ре Абдулла Алеев, Батырша Алиев, Абдулла Мязгялдин, Губайдулла Матзялтдин, наст. имя Габдулла Галиев), ок. 1709 или 1717, д.Карышево Сибирской дороги, ныне Балтачевского р-на РБ - 24.7.1762, Шлиссельбургская крепость], мулла и идеолог восст. 1755-56 в Башкирии (см. Башкирские восстания 17-18 вв.), публицист. Происходил из мишарей. Учился в неск. медресе. В 1744-45 учитель в д.Илша Гайнинской вол. Осинской дороги, в 1746-49 учитель и мулла в д. Муслим Исетской провинции. С 1749 мулла в д. Кармыш-Баш Сибирской дороги. Здесь вплоть до восст. содержал медресе, в к-ром обучались башкиры, татары, мишари из мн. волостей. Отличался глубоким знанием шариата. Часто привлекался властями для решения наследств. дел в волостях (Уранской, Гарейской и др.) Осинской дороги. В 1754 избран ахуном (главой мусульман) Сибирской дороги, но не вступил в эту должность. В 1754-55 побывал в Оренбурге и ряде волостей Сибирской и Осинской дорог. Весной 1755 обратился к мусульм. нас. края с обширным воззванием, в к-ром разоблачал колониальную политику царизма в Башкирии, выступал против правительств. ограничений мусульм. обрядности, запрещения местному нас. свободной и беспошлинной добычи соли, ограничений местного самоуправления, чрезмерных налогов и повинностей. Воззвание заканчивалось требованием полного освобождения Башкирии от колониальной зависимости от Рус. гос-ва и создания независимого мусульм. гос-ва. Указывалось и начало восст. - 3 июля 1755. Воззвание было переписано в неск. экземплярах, отправлено во все 4 дороги Башкирии и явилось программой восст. 1755-56. Но в ходе восст. вместо решит. действий и руководства выступлениями Б. занял выжидательную позицию, затем скрылся в лесах со своими учениками, что привело к ослаблению и вскоре подавлению восстания. Схвачен 8 авг. 1756 в дер. Азяк Осинской дороги (ныне дер. Азяково Бураевского р-на РБ). Закованный в цепи, под усиленной охраной отвезен в Москву, затем в С.-Петербург. Находясь в тюрьме, 4-24 нояб. 1756 составил письмо имп. Елизавете Петровне (см. "Письмо Батырши"), в к-ром описал тяж. положение баш. и тат. народов. В дек. 1758 ему был вынесен приговор. Наказан плетьми и вырыванием ноздрей, заключен пожизненно в Шлиссельбургскую крепость. Погиб в схватке с тюремной охраной.

Ист.: Письмо Батырши императрице Елизавете Петровне. Текст. Транскрипция. Перевод на рус. яз. Факсимиле (Сост., автор введения, комментариев и глоссария акад. Г.Б.Хусаинов). Уфа, 1993.

Лит.: Витевский В.Н. И.И.Неплюев и Оренбургский край в прежнем его составе до 1758 г. Вып.5. Казань, 1897; Акманов И.Г. Башкирские восстания в XVIII в. Уфа, 1987; Отечественная история: Энциклопедия. В 5 т.: т.1. М., 1994.

И.Г.Акманов.


БАЯНОВ Ильдар

 БАЯНОВ Ильдар Рауисович (р.9.9.1959, Уфа), спортсмен. Мастер спорта междунар. класса по совр. пятиборью (1983). Обладатель Кубка Европы в личном и командном зачетах (1983), чемп. СССР среди молодежи (1982), 2-й призер Всерос. спорт. игр молодежи (1977), чемп. (1985) и 2-й призер (1986) чемпионата РСФСР, победитель матча динамовских сборных СССР и Венгрии в командном зачете (1983). В 1975-87 выступал за уфим. "Динамо", в 1983-85 - за сборную СССР.

Р.А.Аюпов.


БАЯНОВ Мукамиль

 БАЯНОВ Мукамиль Гаязетдинович (р.14.12.1929, д.Резяпово Белебеевского кантона БАССР, ныне Чекмагушевского р-на РБ), зоолог-гельминтолог. Д-р биол. наук (1984), проф. (1985). Окончил ветеринарный ф-т Баш. с.-х. ин-та (1952). В 1961-85 доц., в 1967-71 декан биол. ф-та, с 1985 зав. каф. зоологии Башкирского государственного университета. Сформулировал принципы стабильности таксономической структуры фауны гельминтов водных экосистем, исследовал процессы поддержания экологич. равновесия. Им уточнено понятие ареала для гельминтов мигрирующих ж-ных. Одновр. Б. изучал фауну позвоночных ж-ных РБ. Автор более 160 науч. трудов.

Соч.: Класс птицы //Животный мир Башкирии. Уфа, 1977; О локальной популяции гельминтов //Паразитология. 1977. Т.11, вып.2; Некоторые аспекты структуры ареалов гельминтов мигрирующих животных //там же. 1981. Т.25.

Б.М.Миркин.


Базаргул Юнаев

 БАЗАРГУЛ ЮНАЕВ (сер. 18 - нач. 19 в.), баш. старшина Мякотинской (Бекатинской) вол. Исетской провинции Оренб. губ., деп. Уложенной комиссии 1767-69. Один из предводителей Крестьянской войны 1773-75. Сын вол. старшины Юная Азнаева. Хорошо владел русским языком. Составил и представил в Уложенную комиссию наказ башкир Исетской провинции, в к-ром отстаивалось право на свободу вероисповедания, представительство башкир в органах власти и управления, большое внимание было уделено зем. вопросу. В кон. 1773 возглавил повстанческое движение башкир Зауралья, участвовал в осаде Челябинска. В апр.-мае 1774 помогал Е.И.Пугачеву возродить войско повстанческой армии. Возведен Пугачевым в фельдмаршалы этой армии. После ухода Пугачева и его гл. войска за Волгу продолжал руководить восст. в Башкирском Зауралье. В дек. 1774 схвачен карателями, содержался в тюрьме (Челябинск) прикованным к стене. Был лишен "деп. Достоинства" (деп. знак отобран в окт. 1775), смещен с поста старшины.

Лит.: Эсфэндиэров Э.З. Пугачев полковниктары //Агизел, 1973, №11; Валеев Д.Ж. Наказ башкир Исетской провинции в Уложенную комиссию, представленный Базаргулом Юнаевым, как важный источник общественно-политической мысли //Письменные памятники Башкирии. Уфа, 1982; его же. Пугачевский фельдмаршал //Сохраним выцветшие строки. Уфа, 1988; Хусаинов Г.Б. Фельдмаршал Пугачева. Уфа, 1993.

Д.Ж.Валеев.


Б

БАБИЧ Шайхзада Мухаметзакирович
БАБИЧЕВА Тансулпан Дагиевна
БАДЕР Отто Николаевич
БАДМИНТОН
БАДРАК
БАЗАРГУЛ ЮНАЕВ
"БАИК"
БАИК АЙДАР
БАИМОВ Мухтар Ахметгазиевич
БАИМОВ Роберт Нурмухаметович
БАИТ
БАИШЕВ Тагир Галлямович
БАИШЕВ Фаниль Нафикович
БАЙБУРИН Габдулла Гиндуллович
БАЙКАРА ТУНЖЕР
БАЙКОВА Римма Ивановна
БАЙЛАР
БАЙМАК (город)
"БАЙМАК" (теплоход)
БАЙМАКСКИЙ РАЙОН
БАЙМАКСКОЕ ОПЫТНО-ПРОИЗВОДСТВЕННОЕ ХОЗЯЙСТВО
БАЙМАТОВ Валерий Нурмухаметович
БАЙМУХАМЕТОВ Казбек Сагитович
БАЙТЕРЯКОВ Нурэльгаян Нуриахметович
БАКАЛИНСКИЙ РАЙОН
БАКИЕВ Ахмет Вахитович
БАКИЕВ Рим Сагитович
БАЛАНС
БАЛЕТ
БАЛКОВ Владимир Александрович
БАЛТАЧЕВСКИЙ РАЙОН
БАЛЫКСЫ
БАНКИ
БАННИКОВ Анатолий Петрович
БАННОЕ
БАПТИСТЫ
БАРАГ Лев Григорьевич
БАРАТОШИ-БАЛОГ БЕНЕДЕК
БАРЛЫБАЕВ Халиль Абубакирович
БАРСОВ Николай Николаевич
БАРУДИ
БАРЫМТА
БАСКЕТБОЛ
БАСМАН
БАСНЯ
БАССЕЙН ТРЕЩИННЫХ ВОД УРАЛА
БАТТАЛОВ Абдул-Басир Вагидович
БАТЫР
БАТЫРОВА Банат Хайрулловна
БАТЫРША
БАХМУТИНСКАЯ КУЛЬТУРА
"БАХТИЯРНАМЕ"
БАХТИЗИН Назиф Раянович
БАХТИЯР КАНКАЕВ
БАХТИЯРОВ Равиль Кутдусович
БАШАВТОМОТОКЛУБ
"БАШБЫТТЕХНИКА"
"БАШВЕСТ"
БАШИРОВ Радик Минниханович
БАШКИНОВИДЕОПРОКАТ
"БАШКИРИЯ" (софтбол. команда)
"БАШКИРИЯ-ЛУКОЙЛ"
"БАШКИРИЯ" (теплоход)
БАШКИРО-МЕЩЕРЯКСКОЕ (БАШКИРО-МИШАРСКОЕ) ВОЙСКО
"БАШКИРОПОМОЩЬ"
БАШКИРСКАЯ ОБЛАСТНАЯ ОРГАНИЗАЦИЯ КПСС
БАШКИРСКАЯ ЧРЕЗВЫЧАЙНАЯ СЛЕДСТВЕННАЯ КОМИССИЯ
БАШКИРСКИЕ ВОССТАНИЯ 17-18 вв.
БАШКИРСКИЕ КАВАЛЕРИЙСКИЕ ДИВИЗИИ
БАШКИРСКИЕ ПЛЕМЕНА И РОДЫ
БАШКИРСКИЙ АКАДЕМИЧЕСКИЙ ТЕАТР ДРАМЫ
БАШКИРСКИЙ АНТИКЛИНОРИЙ
БАШКИРСКИЙ БИОХИМИЧЕСКИЙ КОМБИНАТ
БАШКИРСКИЙ ГОСУДАРСТВЕННЫЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ
БАШКИРСКИЙ ГОСУДАРСТВЕННЫЙ УНИВЕРСИТЕТ
БАШКИРСКИЙ ИНСТИТУТ ПЕРЕПОДГОТОВКИ И ПОВЫШЕНИЯ КВАЛИФИКАЦИИ КАДРОВ АГРОПРОМЫШЛЕННОГО КОМПЛЕКСА
БАШКИРСКИЙ ИНСТИТУТ ПОВЫШЕНИЯ КВАЛИФИКАЦИИ РАБОТНИКОВ ОБРАЗОВАНИЯ
БАШКИРСКИЙ ИСТРЕБИТЕЛЬНО-ПРОТИВОТАНКОВЫЙ ПОЛК ИМ. САЛАВАТА ЮЛАЕВА
БАШКИРСКИЙ ЛИТЕРАТУРНЫЙ ЯЗЫК
БАШКИРСКИЙ МЕДНО-СЕРНЫЙ КОМБИНАТ
БАШКИРСКИЙ ПЕРЕДВИЖНОЙ ТЕАТР
БАШКИРСКИЙ РЕСПУБЛИКАНСКИЙ СОВЕТ ВЕТЕРАНОВ (пенсионеров) ВОЙНЫ, ТРУДА, ВООРУЖЕННЫХ СИЛ И ПРАВООХРАНИТЕЛЬНЫХ ОРГАНОВ
БАШКИРСКИЙ СУКОННЫЙ КОМБИНАТ
БАШКИРСКИЙ ФИЛИАЛ ИНСТИТУТА НАЦИОНАЛЬНЫХ ПРОБЛЕМ ОБРАЗОВАНИЯ
БАШКИРСКИЙ (ЮЖНЫЙ) УРАЛ
БАШКИРСКИЙ ЯЗЫК
БАШКИРСКИЙ ЯРУС
"БАШКИРСКМОЛАГРОПРОМ"
БАШКИРСКОЕ ЗАУРАЛЬЕ
БАШКИРСКОЕ ПРЕДУРАЛЬЕ
"БАШКИРСКОЕ НАРОДНОЕ ТВОРЧЕСТВО"
БАШКИРСКОЕ ОБЛАСТНОЕ (ЦЕНТРАЛЬНОЕ) ШУРО (СОВЕТ)
БАШКИРСКОЕ ПРЕДСТАВИТЕЛЬСТВО
БАШКИРСКОЕ ЯЗЫКОЗНАНИЕ
"БАШКИРСКСАХАРАГРОПРОМ"
"БАШКИРУГОЛЬ"
"БАШКИРХЛЕБПРОМ"
БАШКИРЫ
"БАШКИРЭНЕРГО"
БАШКОРТ
"БАШКОРТ"
БАШКОРТОСТАН
"БАШКОРТОСТАН"
БАШКОРТОСТАН В РУССКОЙ ЛИТЕРАТУРЕ
"БАШКОРТОСТАН КЫЗЫ"
"БАШКОРТОСТАНМЯСОПРОМ"
"БАШКОРТОСТАН УКЫТЫУСЫХЫ"
"БАШЛЕСПРОМ"
"БАШНЕФТЕХИМ"
"БАШНЕФТЬ"
БАШРЕВКОМ
"БАШСЕЛЬМАШ"
"БАШСЕЛЬСТРОЙ"
"БАШСТРОЙ"
"БАШСТРОЙКОНСТРУКЦИЯ"
"БАШСТРОМ"
БАШТАУ
"БАШТЕХИНФОРМ"
"БАШТРАНСГАЗ"
"БАШТУР"
БАЯНОВ Ильдар Рауисович
БАЯНОВ Мукамиль Гаязетдинович
БЕЙСБОЛ
БЕЛАЯ
БЕЛЕБЕЕВСКИЙ РАЙОН
БЕЛЕБЕЕВСКОЕ АО "АВТОНОРМАЛЬ"
БЕЛЕБЕЙ
БЕЛОЕ ОЗЕРО
БЕЛОКАТАЙСКИЙ РАЙОН
БЕЛОРЕЦК
БЕЛОРЕЦКИЕ ЗАВОДЫ
БЕЛОРЕЦКИЙ МЕТАЛЛУРГИЧЕСКИЙ КОМБИНАТ
БЕЛОРЕЦКИЙ МЕТАМОРФИЧЕСКИЙ КОМПЛЕКС
БЕЛОРЕЦКИЙ РАЙОН
БЕЛОРЕЦКИЙ ФАКУЛЬТЕТ МАГНИТОГОРСКОЙ ГОСУДАРСТВЕННОЙ ГОРНО-МЕТАЛЛУРГИЧЕСКОЙ АКАДЕМИИ им. Г.И.НОСОВА
БЕЛОРУСЫ
БЕЛЬСКОЕ РЕЧНОЕ ПАРОХОДСТВО
БЕЛЯЕВ Сергей Егорович
БЕЛЯЕВ Тимофей Савельевич
БЕПЕНЯ ТОРОПБЕРДИН
БЕРЕГОВСКИЙ КОМПЛЕКС ПАМЯТНИКОВ
БЕРЕСТЯНАЯ УТВАРЬ
БЕРХОМУТ
БЕССОНОВ Александр Григорьевич
"БИАТЛОН"
БИБИКОВ Александр Ильич
БИБЛИОТЕКА ДЕТСКАЯ
БИБЛИОТЕКА им. А.-З.ВАЛИДИ РБ
БИБЛИОТЕКА ЮНОШЕСКАЯ
БИБЛИОТЕКИ
БИБЛИЯ
БИЖБУЛЯКСКИЙ РАЙОН
БИИШЕВ Ахмед (Ахмедулла) Альмухаметович
БИИШЕВ Акрам Гибадуллович
БИИШЕВА Зайнаб Абдулловна
БИЙ
БИКАТИН
БИКБАЕВ Равиль Тухватович
БИКБАЕВА Альфия Исхаковна
БИКБАЙ Баязит
БИКБАУ-БИЙ
БИКБОВ Юнус Юлбарисович
БИКБУЛАТОВ Зиннат Тухватович
БИКБУЛАТОВ Наиль Валеевич
БИКБУЛАТОВ Фарит Хайбуллович
БИКБУЛАТОВА Зайтуна Исламовна
БИККУЛ Шариф
БИКМУХАМЕТОВА Ризаля Минулловна
БИКСУРИН (Бекчурин) Мирсалих Мирсалимович
БИКТАШЕВА Талига Миннивалеевна
БИКЧЕНТАЕВ Анвер Гадеевич
БИЛАЛОВ Фидаиль Шайхлисламович
БИЛИНГВИЗМ
БИОЛОГИЯ
БИОТЕХНОЛОГИЯ
БИОХИМИЯ
БИОХИМИЯ ЧЕЛОВЕКА
БИРЕ
БИРЖА
БИРСК
БИРСКИЙ ГОСУДАРСТВЕННЫЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ
БИРСКИЙ МОГИЛЬНИК
БИРСКИЙ РАЙОН
БИШУЛ
БЛАГОВАРСКИЙ РАЙОН
БЛАГОВЕЩЕНСК
БЛАГОВЕЩЕНСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД
БЛАГОВЕЩЕНСКИЙ РАЙОН
БЛОХИН Алексей Александрович
БЛЮМЕНТАЛЬ Юлий Юльевич
БЛЮХЕР Василий Константинович
БОБЫЛИ
БОГОМОЛОВ Дмитрий Васильевич
БОГОЯВЛЕНСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД
БОЕВЫЕ ОРГАНИЗАЦИИ НАРОДНОГО ВООРУЖЕНИЯ
БОКС
БОЛЕЗНИ СЕЛЬСКОХОЗЯЙСТВЕННЫХ РАСТЕНИЙ
БОЛОТА
БОЛЬНИЦА ДЕТСКАЯ КЛИНИЧЕСКАЯ РЕСПУБЛИКАНСКАЯ
БОЛЬНИЦА КЛИНИЧЕСКАЯ РЕСПУБЛИКАНСКАЯ им. Г.Г.КУВАТОВА
БОЛЬНИЦА ПСИХИАТРИЧЕСКАЯ РЕСПУБЛИКАНСКАЯ
БОЛЬНИЧНЫЕ УЧРЕЖДЕНИЯ
БОЛЬШАЯ БАШКИРИЯ
БОЛЬШОЕ УЧАЛЫ
БОЛЬШОЙ ИК
БОЛЬШОЙ КИЗИЛ
БОЛЬШОЙ КОЛПАК
БОНДАРНОЕ ПРОИЗВОДСТВО
БОНИТИРОВКА ПОЧВЫ
БОРИСОВА Нинель Андреевна
БОРМАН Владимир Алексеевич
БОРТНИЧЕСТВО
БОРЬБА ГРЕКО-РИМСКАЯ
БОТАНИКА
БОТАНИЧЕСКИЙ САД
БРАТСТВА И СЕСТРИЧЕСТВА ПРАВОСЛАВНЫЕ
БРЕСТСКАЯ СТРЕЛКОВАЯ ДИВИЗИЯ
БРОНЗОВЫЙ ВЕК
БРЮГЕМАН Альберт Фридрихович
БРЮХАНОВ Николай Павлович
БУБИ, БОБИНСКАЯ
БУГУЛЬМИНСКО-БЕЛЕБЕЕВСКАЯ ВОЗВЫШЕННОСТЬ
БУЗДЯКСКИЙ РАЙОН
БУЗЫКАЕВ Мухамедьян Ярымбаевич
"БУЗЬЕГЕТ"
БУЙЛОВ Петр Захарович
БУКВАРЬ
БУЛАШЕВ Зинатулла Гизатович
БУЛГАРИЯ ВОЛЖСКАЯ
БУЛГАРСКИЙ ЯЗЫК
БУЛЯКАНОВ Рахматулла Губайтович
БУЛЯКОВ Динис Мударисович
БУЛЯКОВ Флорид Минемуллинович
БУЛЯР
БУНД
БУРАЕВСКИЙ РАЙОН
"БУРАЕВСКОЕ БАШКИРСКОЕ КАНТОНСТВО"
"БУРАНБАЙ"
БУРАНГУЛОВ Мажит Фазлыевич
БУРАНГУЛОВ Мухаметша Абдрахманович
БУРАНГУЛОВА Марьям Набиулловна
БУРАНГУЛОВА Рамиля Мунаваровна
БУРЖУАЗИЯ
БУРЗЯН
БУРЗЯНИЙ
БУРЗЯНСКИЙ РАЙОН
БУРЗЯНЦЕВ Александр Данилович
БУРИБАЕВСКОЕ РУДОУПРАВЛЕНИЕ
БУРЛЮК Давид Давидович
БУРЦЕВ Владимир Львович
БУРЫЙ УГОЛЬ
БУХАРСКИЙ Хазиахмет Гирфанутдинович
БЫЗИНА Нина Ивановна
БЫКИН Яков Борисович
БЫСТРЫЙ ТАНЫП
"БЭТО"
БЮДЖЕТ


БЕЙСБОЛ

 БЕЙСБОЛ, спорт. игра, американский вариант русской лапты. Развивается в РБ с 1987. 1-я бейсбольная команда создана в д.Николаевка Уфим. р-на В.В. и Е.Ф.Маклаковыми, затем организованы команды в с.Чесноковка того же р-на (А.Н.Михайлов) и Башкирском государственном педагогическом институте (И.Тутунин). В 1987 в Николаевке открыт спортклуб "Башкирия", к-рый занял 3-е место во всесоюз. турнирах в гг. Хмельницком (1989), Сочи (1991). Юношеская команда выиграла открытое первенство проф. спортобщества "Россия" (1991), дет. команда заняла 5-е место в первенстве России (1993). В РБ 1-м мастером спорта по Б. стал С.Маклаков (1993), чемп. Всесоюз. спорт. игр молодежи (1989), лучший питчер первенства Европы по классу "Б". Его брат В.Маклаков - чемп. Европы среди молодежи (1994). В юнош. сборной РСФСР играли С. и В. Маклаковы, Р.Файзуллин, Р.Ульданов, Р.Григорьев. В авг. 1990 "Башкирия" провела 4 товарищеских междунар. матча с "Питсбургом" (США): победила в Уфе дважды: Бирске - 7:5 и Туймазах - 5:3. Федерацию бейсбола-софтбола РБ с 1990 возглавляет А.П.Локотченко.


БЕЛОРЕЦКИЙ МЕТАМОРФИЧЕСКИЙ КОМПЛЕКС

 БЕЛОРЕЦКИЙ МЕТАМОРФИЧЕСКИЙ КОМПЛЕКС, стратиграфическое подразделение, объединяющее глубокометаморфизованные породы, распространенные на правобережье р.Белой: от с.Узян на Ю. до р.Тирлян на С., на пл. протяженностью ок. 120 км, при наиб. шир. до 40 км (хр. Яндык, Маярдак, Белятур и др.). Б.м.к. описан Д.Г.Ожигановым (1964), выделившим его в 1940 году. Разрез его мощн. до 3600-4300 м сопоставлен со стратотипом рифея и расчленен на ряд свит. Палеонтологически не охарактеризован. Сложен в осн. метаморфизованными осадочными породами (кварциты, кристаллич. сланцы, мрамор); продукты метаморфизма магматических образований (амфиболиты, эклогиты) имеют резко подчиненное значение. В связи с тем, что субстрат Б.м.к. относится к рифею, а его палеозойские отложения с песчаниками ордовика в основании залегают на метаморфических породах с глубоким размывом и кр. угловым несогласием, время регионального метаморфизма комплекса в условиях от зеленосланцевой до амфиболитовой фаций повышенных и высоких давлений определяется как допалеозойское - поздневендское (ок. 600 млн. лет назад). В Б.м.к. найдены м-ния железных руд (бурые железняки), магнезита, строит. камня (кварциты), проявления авантюрина, горн. хрусталя, жильного кварца.

Лит.: Геология СССР. Том ХIII. Башкирская АССР и Оренбургская область. М., 1964.

А.А.Алексеев.


БЕЛЬСКОЕ РЕЧНОЕ ПАРОХОДСТВО

 БЕЛЬСКОЕ РЕЧНОЕ ПАРОХОДСТВО Министерства речного флота РФ (Уфа) осуществляет перевозки пассажиров и грузов по рр. Белая, Уфа, Волга и Дон, обслуживает суда др. пароходств, производит перевалку грузов на ж.д. и обратно, имеет свой судоремонтно-судостроит. з-д, базу для зимней стоянки и ремонта судов. Первые пароходы по Белой были пущены в 1858. Пристани в устье р.Уфа: Оренбургская переправа, Сафроновский и Кузнецовский затоны; на р.Белая: Табынская, Курмантаевская, Красный Яр, Александровская, Благовещенский з-д, Дуванейская, Бирская, Дюртюлинская, Груздевская, Андреевская, Ангасякская, Дербешка и др. Осн. грузы: железо, сталь и медь Усть-Катавского, Сергинских, Уфалейских, Симского, Златоустовского, Кусинского, Саткинского, Ашинского з-дов; хлеб, лес в плотах, лесные изделия, скот, кожа, илецкая соль и др. В 1911 действовали 21 товарно-пасс. и 40 буксирных пароходов. Перевезено 1622 тыс. т грузов, 1618 плотов. До 1917 флот принадлежал частным компаниям, самая кр. из к-рых "Ф. и Г. братья Каменские и Н.Мешков". К 30-м гг. флот имел 63 самоходных и 138 несамоходных судов дорев. постройки. Новые пасс. и буксирные пароходы поступают с 1932. Производств. мастерские затона им. Окт. рев-ции в 1932 преобразованы в судорем. з-д им. Окт. рев-ции. В 1926 Бельское пароходство именовалось "Уфимская коммерческо-эксплуатационная контора Волжского гос. речного пароходства НКПС", с 1932 - Бельское районное управление речного транспорта в составе Камского управления гос. речного транспорта. В янв. 1937 создано Бельское речное пароходство. В его составе: 13 пасс., 13 букс. пароходов, катера, неск. десятков барж, 18 пристаней, судорем. з-д им. Окт. рев-ции, базы снабжения, др. объекты. В гг. Великой Отечественной войны бельские суда работали на Волге, Оке, Москве, перевозили войска, вооружение, снаряжение, раненых, эвакуированных, оборудование. Судорем. з-д выполнял оборонные заказы. В 1958 з-д получил назв. "Ремонтно-эксплуатацион. база флота им. Окт. рев-ции".

Сафроновская пристань

С 1973 освоено стр-во буксирных теплоходов; з-д стал именоваться судоремонтно-судостроительный. В 1958 пристань "Уфа" (бывш. Сафроновская) после реконструкции стала портом. Это единств. пункт в басс., где стыкуются ж.-д. и водный транспорт. Бельский речной флот полностью обновился в 60-е гг. Осн. потоки грузов: соль для химзаводов, жел. руда, медный колчедан, минерально-строит. грузы (песок, гравий, доломит и др.), уголь, пром. сырье, стальные трубы большого диаметра, зерно, бахчевые культуры, продукты питания и др. (см. Речной транспорт).

Лит.: Иванов В. На бельских просторах. Уфа, 1982.

В.Б.Иванов.


БЕЛАЯ (Агизел)

 БЕЛАЯ (Агизел), река, лев. пр. Камы. Дл. 1420 км. Пл. басс. 141900 км2. Берет нач. к В. от г.Иремель. В верховье течет в низкой, заболоченной долине. Ниже п.Тирлянский дол. резко сужается; на отд. участках склоны ее круты, обрывисты, покрыты лесом. Ниже впадения прав. пр. Нугуша, по мере выхода на степную равнину, дол. постепенно расширяется; после впадения р. Уфы Б. представляет собой типично равнинную реку. Протекая по обширной пойме, река меандрирует и разбивается на рукава. Прав. берег большей ч. более возвышен. Питание Б., гл. обр., снеговое. Ср. год. расход воды в устье 950 м3/с. Наиб. кр. притоки: Нугуш, Сим, Уфа, Бирь, Быстрый Танып - справа; Ашкадар, Уршак, Дема, Кармасан, Чермасан, База, Сюнь - слева. Б. - важнейшая водная магистраль Башкортостана. Судоходна от устья до г.Уфы, нерегулярное судоходство - до пристани Мелеуз (см. Речной транспорт). На Б. расположены гг. Белорецк, Мелеуз, Ишимбай, Салават, Стерлитамак, Уфа, Благовещенск, Бирск.

В.А.Балков.


БЕЛЕБЕЕВСКОЕ АО АВТОНОРМАЛЬ

 БЕЛЕБЕЕВСКОЕ АО "АВТОНОРМАЛЬ" производит крепежные изделия и зап. части к автомобилям, тракторам и др. технике. Числ. работающих 7798 чел. (1994). Объединяет 8 цехов осн. произ-ва: болтовый (1970), автоматный (1970), пружинный (1970), термический (1970), металлопокрытий (1971), упаковки и консервации (1972), холодной штамповки (1973), подготовки металла (1970); 13 цехов вспомогат. произ-ва, в т.ч. инструм., ремонтно-мех., электрорем., станкостроения и др. Кол-во механизир. поточных линий 12, автоматизир. линий 289, оборуд. с ЧПУ 63, роботов 4. Произведено осн. продукции (1994): кузнечно-прессовых машин 7 шт.; зап. частей к автомобилям на 3892 млрд. руб. Продукция поставляется 84 потребителям, осн. из них: ВАЗ и КамАЗ в РФ, а также пр-тия в Литве, Латвии, Эстонии, Беларуси, Казахстане, Украине, Кыргызстане. Стр-во Белебеевского з-да нормалей и метизов по произ-ву комплектующих изделий для ВАЗа началось в 1967. В 1970 выпущена первая продукция - 10 наим. деталей. В 1971, в связи с расширением произ-ва для обеспечения нормалями КамАЗа, переименовывается в Белебеевский з-д "Автонормаль". К 1975 освоена вся проектная номенклатура изделий. В дек. 1992 з-д преобразован в АО "Автонормаль".


БЕЛЕБЕЙ

 БЕЛЕБЕЙ (Бэлэбэй), город респ. подчинения, ц. Белебеевского р-на РБ. Расположен на Ю.-З. респ., в верховьях р.Белебейки - лев. пр. р.Усень, недалеко от ж.д. Самара-Уфа-Челябинск. Нас. 57,2 тыс. чел. в 1995 (11,3 тыс. в 1926, 26,2 - 1959, 43,2 - 1979). В адм. подчинении Б. находятся пгт Аксаково (2,9 тыс. чел.), Приютово (21,5 тыс. чел., расположен. на терр. Ермекеевского р-на) и Новомихайловское (1 тыс. чел. - на терр. Бижбулякского р-на).
Б. основан в 1757, в 1781 получил статус уездного города. Население занималось земледелием и мелкой торговлей. Появление в городе первых пр-тий относится к 40-м гг. 20 в. (мясокомб-т, небольшой маш.-строит. з-д). В сер. 50-х гг. Б. стал опорной базой освоения Шкаповской группы нефтяных месторождений. Размещенное в Б. НГДУ "Аксаковнефть" разрабатывает нефт. м-ния на терр. Белебеевского, Бижбулякского, Альшеевского и Миякинского р-нов. В нач. 70-х гг., в период начавшегося спада добычи нефти в регионе, в Б. стало развиваться маш-ние: Белебеевский завод "Автонормаль", з-ды опытно-мех. (оборудование и зап. части для пр-тий строит. материалов) и "Белсельмаш" (оборудование для животноводч. ферм). Действуют мясокомб-т, маслодельно-сыроваренный, ликеро-водочн. и др. з-ды, меб. и швейная ф-ки, элеватор, строит. орг-ции (трест "Шкаповнефтестрой" и др.).
В Б. имеются пед. и мед. уч-ща, маш.-строит. техникум, совхоз-техникум "Белебеевский", 4 проф. уч-ща, филиал Самарского архитектурно-строит. ин-та, 19 общеобразовательных школ (13484 уч-ся в 1994/95 уч.г.), в т.ч. 10 ср., 1 гимназия. Работают ист.-краеведч. музей, 8 массовых б-к, 6 клубных учреждений, 3 б-цы. Издается газ. на рус., тат. яз. "Белебеевские известия" - "Бэлэбэй хэбэрлэре".

Г.А.Гафаров.


БЕЛЕБЕЕВСКИЙ РАЙОН

 БЕЛЕБЕЕВСКИЙ РАЙОН (Бэлэбэй районы) расположен на Ю.-З. РБ, на наиболее приподнятой ч. Бугульминско-Белебеевской возвышенности. Образован в 1930. Пл. 1869 км2. Районный ц. - г.Белебей (57,2 тыс. чел. в 1995), находящийся в 180 км от Уфы. Числ. сел. нас. на 1995 составляет 17,1 тыс. чел. (28,5 тыс. - 1970, 21,3 тыс. - 1979, 16,6 тыс. - 1989). В р-не 106 сел. нпп. Ср. плотность сел. нас. 9 чел. на км2. На терр. р-на находится пгт Аксаково (2,9 тыс. чел.). Преобладают русские, татары и чуваши. В недрах р-на выявлены запасы нефти (Белебеевское, Усень-Ивановское, Илькинское, Елизаветинское м-ния), известняков (Красно-Зарницкое, Междугорное), песка (Алексеевское, Сысуевское, Белебеевское), песчано-гравийной смеси (Тузлукушевское), кирп. сырья (Белебеевское). Гидрографич. сеть образуют рр. Ик (с пр. Усень, Ря), Дема (с пр. Менеуз, Слак, Курсак) и Белая (с пр. Чермасан). Преобладают серые и темно-серые лесные почвы, выщелоченные, карбонатные и типичные черноземы. 39% пл. р-на занимают леса из липы, клена, дуба, березы, осины и отд. островков сосны. В Белебеевском и Усень-Ивановском лесничествах организованы заказники по охране горицвета весеннего, ландыша майского и ботанич. памятники природы (сосны 300-летние и 90-125-летние). С.-х. специализация р-на: зерновое х-во, мол.-мясное скотоводство, свиноводство, птицеводство. В р-не 12 колхозов, 4 совхоза, в т.ч. гос. племенной совхоз им. М.Горького, Краснознаменская птицеф-ка. Работают климато-кумысолечебные санатории им. С.Т.Аксакова и "Глуховская". Пром. пр-тия и уч. заведения размещены в районном центре. Терр. р-на пересекают ж.д. Самара-Уфа-Челябинск и автодорога Аксаково-Туймазы. В сел. местности р-на находится 36 общеобразовательных школ (2784 уч-ся в 1994/95 уч.г.), в т.ч. 15 ср.; 24 массовых б-ки, 42 клубных учреждения, 3 б-цы. Функционируют мемориальный Дом-музей К.Иванова (с.Слакбаш), Лит.-худ. музей (с.Надеждино) и Музей М.Цветаевой (с.Усень-Ивановское).

М.Ф.Хисматов, Г.А.Гафаров.


БЕЛОЕ ОЗЕРО

 БЕЛОЕ ОЗЕРО (Аkкyл), озеро в зап. ч. Гафурийского р-на, находится на лев. берегу Белой. Пл. оз. 1000 га, дл. 5 км, ср. шир. 1,5 км, глуб. в ср. ч. 3-4 м. Котловина оз. образована в надпойменно-террасовых отложениях р.Белой, сложена суглинками, песками и глинами. Питается атмосферными осадками, подрусловым течением и многочисл. родниками. В оз. впадает р.Кармалка. Вост. побережье Б.о. представлено поймой и первой надпойменной терр. р.Белой, занято песчаными пляжами, уремой из осины, ивы, вяза, березы, черемухи, ольхи, черной смородины, калины, хмеля. Зап. побережье рассечено глубокими Y-образными оврагами, частично распахано. Б.о. ранее не имело связи с рекой и его пл. была 1500 га. В результате прорыва перешейка бельские воды с Ю. стали проникать в оз., а в сев. ч. уходить в р.Белую. В 1969 оз. было запружено дамбами, что привело к повышению его уровня. Б.о. богато рыбой (лещ, сазан, судак, сом, язь, карась и др.). В 1963 на побережье оз. завезли бобра, к-рый достиг относительно высокой плотности расселения.

Б.о. с прилегающей терр. в 12 тыс. га является комплексным памятником природы и объявлен госзаказником.

Ф.А.Максютов.


БЕЛОКАТАЙСКИЙ РАЙОН

 БЕЛОКАТАЙСКИЙ РАЙОН (Балаkатай районы) находится в сев.-вост. части РБ, на границе с Челябинской и Свердловской обл. Образован в 1930. Пл. 3037 км2. Центр - с.Новобелокатай, находящееся в 341 км от Уфы и 35 км от ближайшей жд. ст. Ункурда (Челяб. обл.). Нас. - 23,0 тыс. чел. в 1995 (27,5 - в 1970, 24,9 - в 1979, 22,1 - в 1989). Ср. плотность нас. 8,0 чел. на км2. Преобладают русские и башкиры. В р-не 46 сел. нпп. Наиб. числ. жителей (по переписи 1989) - в сс. Новобелокатай (5,3 тыс.), Карлыханово (1,7 тыс.), Ургала (1,5 тыс.), Емаши (1,2 тыс.).
Терр. р-на расположена в междуречье Уфы и ниж. течения Ая, на выс. 300-400 м над ур. м. и сильно расчленена речными долинами и логами. Вост. ч. занята системой передовых хребтов зап. склона Урала (Маскарали-арка, Караултау, Сарыяк, Ак-Кашка и др.). Благодаря влиянию орографического фактора кол-во осадков возрастает до 550-600 мм, безморозный период сокращается до 90-100 дней. Преобладают серые и темно-серые лесные, а в юго-вост. части - серые и темно-серые горно-лесные почвы. Распространены смешанные леса, занимающие 46,8% терр. р-на. Организованы Карлыхановский и Белокатайский заказники по охране бобра, норки, выдры и др. охотничье-промысловых видов ж-ных и птиц.
На терр. р-на выявлены залежи песчаников (Новобелокатайское), кирп. глины (Атаршинское), песка, песчано-гравийных материалов смесей (Карлыхановское), агрономических руд: известняка, гажи известковой, торфотуфов (Аксаганское), часть к-рых используется для местных нужд.

Пл. с.-х. угодий 124,7 тыс. га (41,1% терр. р-на), из них пашни 84,2, сенокосов 17,2, пастбищ 23,3 тыс. га. На 1995 в р-не 8 колхозов и 1 совхоз, 4 союза крест. х-в, 2 АКХ, 38 фермерских хозяйств. Сложившаяся специализация сел. х-ва - скотоводческо-зерновая с развитым свиноводством. Белокатайский маслосыркомб-т - единств. в р-не пр-тие по переработке с.-х. сырья.
Имеющиеся ресурсы леса (128,4 тыс. га с запасами древесины 18,5 млн. м3, в т.ч. хвойных пород - 2,5 млн. м3) используются Карлыхановским леспромхозом, Ургалинским и Кадыровским лесозаготовит. участками.
В трансп. обслуживании р-на участвуют две ст. ж.д. Бердяуш-Дружинино: Ункурда (вне терр. р-на), связана автодорогой с с. Новобелокатай и Ургала (на терр. р-на). Автодороги Новобелокатай-Верхние Киги и Новобелокатай-Карлыханово-Больше- устьикинское связывают р-н с автомоб. магистралями респ. значения: Уфа-Бирск-Сулея-Сатка, Месягутово-Красноуфимск. На жд. ст. Ургала находится газоперекачивающая ст. газопровода Уренгой-Челябинск-Петровск, в с.Новобелокатай - аэропорт.
В р-не 38 общеобразовательных школ (4635 уч-ся в 1994/95 уч.г.), в т.ч. 12 ср.; 1 муз. школа, 1 проф. уч-ще, 21 массовая б-ка, 42 клубных учреждения, центральная районная и 3 участковых больницы. Издается районная газ. на рус. и баш. яз. "Новая жизнь" - "Яны тормош".
М.Ф.Хисматов


БЕЛОРЕЦКИЙ ФАКУЛЬТЕТ МАГНИТОГОРСКОЙ ГОСУДАРСТВЕННОЙ

 БЕЛОРЕЦКИЙ ФАКУЛЬТЕТ МАГНИТОГОРСКОЙ ГОСУДАРСТВЕННОЙ ГОРНО-МЕТАЛЛУРГИЧЕСКОЙ АКАДЕМИИ им. Г.И.НОСОВА основан в 1957 на базе вечернего отд. Магнитогорского горно-металлург. ин-та. В 1994/95 уч.г. обучалось 450 студентов на вечернем и дневном (с 1991) отд. по специальностям: обработка металлов давлением; металловедение, оборудование и технология термической обработки металлов; мех. оборудование металлург. з-дов, пром. электроника, программное обеспечение вычислительной техники. В штате 20 преподавателей, в т.ч. 11 канд. наук (1995). К 1995 ф-том подготовлено ок. 2 тыс. инженеров.

В.Н.Красавин.


БЕЛОРЕЦКИЙ РАЙОН

БЕЛОРЕЦКИЙ РАЙОН (Белорет районы) находится в наиб. приподнятой ч. Башкирского (Южного) Урала, на С. граничит с Челябинской обл. Образован в 1930. По площади (11501 км2) является самым кр. р-ном РБ. На его терр. расположены гг.Белорецк с входящими в его состав пгт Ломовка, Тирлянский, Тукан и Межгорье, а также пгт Инзер и Верхн. Авзян, подчиненные администрации р-на. Адм. ц. р-на - г.Белорецк. Нас. сел. местности и пгт Инзер и Верх. Авзян 34,4 тыс. чел. в 1995 (41,9 тыс. - в 1970, 35,2 - в 1979, 33,0 - в 1989), в т.ч. сел. 26,1 тыс. в 1995 (33,9 тыс. в 1970, 27,9 - в 1979, 25,0 - в 1989). Ср. плотность сел. нас. - 2 чел. на км2, что является наим. показателем в респ. Среди сел. нас. преобладают русские и башкиры. Имеется 84 сел. нпп, наиб. крупные из к-рых (1989): сс. Абзаково (2,4 тыс.), Серменево (1,9 тыс.) и Узян (1,7 тыс. жит.).

На вост. окраине р-на расположен хр.Уралтау. К З. от него, за межгорным понижением вдоль долины р.Белой, протянулись более высокие хребты: Аваляк с горн. массивом Большой Иремель (1582 м), Бакты с массивом Ямантау (1640 м), Машак, Нары, Баштау, Юрматау, Зильмердак. 31,4% пл. р-на находится выше 700 м от ур. м. Из-за приподнятости местности год. кол-во осадков доходит местами до 700 мм, ср.-год. т-ра понижается до 0,5oС, сумма тепла за период с т-рами выше 10o колеблется от 900oС в зоне высоких хребтов до 1500-1800oС на склонах и в межгорных долинах. Безморозный период сокращается до 60-70 дней.

Б.р-н - самая богатая лесами терр. РБ. Они занимают 82% всей пл., запасы древесины составляют 139,6 млн. м3. Центр., наиб. высокая ч. р-на, покрыта преимущественно хвойными лесами на подзолистых и оподзоленных скелетных почвах. С З. к ней примыкает расположенный ниже пояс широколиственных лесов, а с В. - сосново-березово-лиственничные леса на серых лесных почвах.

На терр. р-на находятся осн. запасы железных руд респ. (Комарово-Зигазинская, Инзерская, Тирлянская, Белорецкая и др. группы м-ний бурого железняка). Выявлены залежи россыпного золота, магнезита, флюорита, хромитов. Другие ископаемые представлены м-ниями песчаника, кварцита, доломита, известняка (Пугачевское, Александровское); имеются залежи цементного мергеля, огнеупорных глин (Ахмеровское, Безымянное), формовочных песков, охры, кровельных сланцев. Известны Ассинские минеральные источники хлоридно-натриево-кальциевого типа. На терр. р-на берут начало рр. Белая, Юрюзань, Инзер, Нугуш, Зилим. Ресурсы речного стока, приходящиеся на 1 га пл., достигают 3800 м3 в год. Организован Южноуральский заповедник, объявлены комплексными памятниками природы горы Б. Ямантау, Б. Иремель, Арский камень, урочище Кухтур (вблизи д. Кагарманово) и пещера Кызыл-Яр на берегу р. Б. Инзер, ботаническими пам. многовековые лиственницы у с. Шигаево и на горе Шатак, культура кедра в Белорецком лесничестве.

Терр. Б.р-на - один из старинных очагов черной металлургии. Уцелевшие пр-тия в значит. мере обновлены и служат основой пром-сти Белорецка, Тирлянского и Тукана. В сфере произ-ва велика доля отраслей лесного хозяйства (Авзянский, Белорецкий, Инзерский, Тирлянский лесхозы), лесозаготовок (Авзянский, Белорецкий, Инзерский, Мулдакаевский, Нурский леспромхозы), деревообработки, добычи минер. сырья, (высокопрочного щебня на Абзаковском м-нии, дорожного щебня на Александровском, известняка на Мулдакаевском м-ниях, глины, гальки, гравия и т.д.). Пл. с.-х. угодий 106,4 тыс. га (9,2% от общей зем. пл. - самый низкий в РБ показатель), из них пашни 25,3 тыс. га, сенокосов 55,7 тыс. га, пастбищ 25,4 тыс. га. На 1995 насчитывались 1 к-з, 4 АКХ, 49 крестьянских хозяйств, занимающихся гл. обр. животноводством. Из с.-х. пр-тий выделяется совхоз "Белорецкий", принадлежащий Белорецкому металлургическому комбинату, и подсобное х-во дорожно-строительного участка, имеющие мол.-овощное направление.

Терр. р-на пересекают ж.д. Магнитогорск-Белорецк-Карламан, автомоб. дорога с асфальтовым покрытием Булгаково-Архангельское-Белорецк, газопровод Магнитогорск-Ишимбай с ответвлением Кага-Белорецк. От Белорецка отходят автодороги на Стерлитамак, Магнитогорск, Учалы. Сохранились отд. участки узкоколейной ж.д. (Белорецк-Тукан, Белорецк-Тирлянский).

В р-не имеется 53 общеобразовательные школы (7722 уч-ся в 1994/95 уч.г.), в т.ч. 26 ср.; 35 массовых б-к, 52 клубных учреждения, 7 б-ц, турбазы "Арский камень", "Агидель", в с.Ассы - Музей А.Мубарякова. Издается газ. на баш. яз. "Урал".

М.Ф.Хисматов.


БЕЛОРЕЦКИЕ ЗАВОДЫ

 БЕЛОРЕЦКИЕ ЗАВОДЫ (Белорецкий чугуноплавильный и железоделательный и Тирлянский чугуноплавильный и железоделательный з-ды) основаны И.Б.Твердышевым и И.С.Мясниковым на землях, купленных у башкир Катайской вол. Верхнеуральского у. Оренб. губ. На Б.з. первая плавка чугуна осуществлена 9 дек. 1767. После Крестьянской войны 1773-75 разрушенный з-д восстановлен, и выплавка чугуна в 1777 составила 110130 пудов. В 1783 Б.з. перешли во владение Д.И.Пашковой. В 1874 по требованию кредиторов з-ды с землей были проданы торг. дому "Boгay u Ko". В 1916 торг. дом продал акции Б.з. Международному и С.-Петербургскому учетному и ссудному банкам. В 1803 построен вспомогат. молотовый з-д на р.Тирлян, 4 молота к-рого перековывали в железо до 137 тыс. пудов чугуна в год. После реконструкции в кон. 19 в. оборудование Белорецкого з-да составило 3 доменные и 2 мартеновские печи, Тирлянского - 2 доменные печи. В годы промышленного кризиса (1900-10) выплавка чугуна резко снизилась, было ликвидировано произ-во сварочного железа, при этом в 3 раза увеличено произ-во стали, кровельного железа и проволоки. В 1923 с.Белорецкий Завод преобразовано в город Б., с.Тирлянский Завод преобразовано в рп.Тирлянский, а в 1928 подчинено Белорецкому гор. Совету. В 1940 Б.з. вошли в состав Белорецкого металлургического комбината.

Лит.: Гудков Г.Ф., Гудкова З.И. Из истории южноуральских горных заводов ХVIII-ХIХ веков: Историко-краеведческие очерки. Ч.1. Уфа, 1985.

Г.Ф.Гудков , З.И.Гудкова.


БЕЛОРЕЦК

 БЕЛОРЕЦК (Белорет), город респ. подчинения, центр Белорецкого р-на РБ. Расположен на пересечении р.Белой с ж.д. Магнитогорск-Белорецк-Карламан, в 264 км от Уфы и 105 км от Магнитогорска (по ж.д.). Нас. 73,6 тыс. чел. в 1995 (19,9 тыс. - в 1926, 59,3 - в 1959, 72,4 - в 1989). Один из старейших горнозаводских ц. Южн. Урала, возник в связи со стр-вом металлургич. з-да. До нач. 1-й мир. войны были сооружены узкоколейная ж.д. Запрудовка-Белорецк и проволочно-гвоздильный з-д. В 1923 с.Белорецкий Завод стало городом, к-рый в 1926 был соединен узкоколейной ж.д. с Туканом, в 1927 - с Инзером, откуда стали доставлять на з-д руду и древесное топливо. Вовлечение з-да в сферу деят-ти Урало-Кузнецкого комб-та способствовало его реконструкции и переводу на коксующийся уголь. Развитию города благоприятствовало проведение ж.-д. магистрали, соединившей его с Уфой (1977).

Ведущее пр-тие города - Белорецкий металлургический комбинат. Др. з-ды Б. выпускают механизир. строит. инструмент, тракторные рессоры и пружины, гвозди, металлич. сетку и т.д. Действуют деревообрабатывающий, мясной, масло.-сыродельный комб-ты и з-ды кирп. и жел.-бет. изделий. В Б. находится Белорецкий факультет Магнитогорской горно-металлургической академии им. Г.И.Носова. Имеются металлургич. колледж, пед. и мед. уч-ща, 1 высшее и 2 средних проф. уч-ща, 20 общеобразовательных школ (12444 уч-ся в 1994/95 уч.г.), в т.ч. 2 ср., 2 гимназии; компьютерная школа. Работают муз. и худ. школы, ист.-краевед. музей, филиал Баш. гос. художественного музея им. М.В.Нестерова, 9 массовых б-к, 10 клубных учреждений, 6 б-ц. Издается газ. "Белорецкий рабочий".

М.Ф.Хисматов.


БЕЛОРУСЫ

 БЕЛОРУСЫ (самоназв. беларусы), коренное нас. Респ. Беларусь. Числ. Б. в Респ. Беларусь - 7904,6 тыс., в России - 1206,2 тыс., в т.ч. в Башкортостане - более 17 тыс. чел. (1989). В сел. местности проживает не многим более 3 тыс. чел.; наиб. компактная группа - в Иглинском р-не РБ. На терр. Башкортостана первые поселения Б. появились в кон. 19 в. В ходе столыпинской аграрной реформы осн. поток Б. устремился в Южн. Приуралье. Земля покупалась переселенцами у гос. казны и у местного нас. в единоличное частное или в коллективное владение. В пай вместе с Б. нередко входили украинцы, латыши, русские и др. нас. Наиб. ранний анклав Б. образовался в Уфим. у. Уфим. губ. - в лесном Приуралье в басс. р.Сим (совр. Иглинский и Архангельский р-ны). По Подворной переписи 1912-13, в 83 селениях Уфим. у. проживало 5,6 тыс. Б. Св. 1,7 тыс. Б. осело в юго-зап. Башкирии, вдоль Самаро-Златоустовской ж.д. (Белебеевский у. Уфим. губ.). В большинстве своем это были выходцы из вост. и центр. обл. Белоруссии (Могилевской и Минской губ.). Х-во Б. в Башкирии сохранило традиц. черты. Они занимались земледелием, животноводством, домашними ремеслами и промыслами, при ведущей роли земледелия. Набор возделываемых культур зависел от природных условий: если в Приуралье сеяли в осн. рожь, то в юго-зап. степных р-нах - пшеницу. Повсюду сеяли овес, ячмень, просо, гречиху, картофель и технич. культуры. Из промыслов были развиты бондарное произ-во, изготовление рамочных ульев, саней, телег, деревенской мебели, плетение из лозы и соломы. Распространенным видом поселений стали хутора (хутар) до 10 дворов. В колониях и смешанных по нац. составу поселениях объединялось неск. десятков дворов. В ходе коллективизации нас. хуторов было стянуто в многонац. поселки. Избы (хаты) Б. состояли из двускатного сруба с сенями. Усадьба часто была замкнутой: к дому примыкала клеть (клець) или помещение для свиней (хлеу). По сторонам двора располагались амбары, конюшни, хлева. На заднем дворе находилась баня (лазня). В стороне от др. построек возвышалось помещение для снопов и хлеба (клуня, гумно). В степной местности построек было меньше; кроме дерева для них использовались плетень, солома, камень-плитняк. Традиц. бел. жен. костюм состоял из полотняной сорочки (сарочка, кашуля), вышитой красными нитками, клетчатой полотняной или однотонной суконной юбки (спаднiца), длинного передника с кружевами и вышивкой и приталенной безрукавки. Муж. костюм рано испытал влияние гор. быта, сохраняя лишь отд. нац. элементы. Распространенной теплой одеждой были приталенные свиты из сукна, шубы (кажухи), полушубки, тулупы. Своеобразны муж. головные уборы: валяные или суконные шапки (магерка), овчинные шапки, валяные или соломенные шляпы (капялюш, брыль). Основу питания Б. составляли зерновые и огородные культуры (прежде всего, картофель). В обычном меню присутствовали овощные блюда типа рус. щей (капуста), похлебки с брюквой, морковью, тыквой, суп из щавеля, борщ со свекольными листьями (бацьвiнне). В остальном кухня Б. мало отличалась от кухни народов края. Наиб. яркие обряды Б. связаны со свадьбой (вяселле), сопровождавшейся песнями, прибаутками, шуточными сценами, весельем. Календарные праздники были приурочены к христ. календарю: праздновали Рождество, Крещение, Масленицу, Пасху, Троицу и др. Осн. ч. верующих Б. - православные христиане, остальные католики. Активные ассимилятивные процессы, отсутствие глубоких местных корней привели к ослаблению этнич. самосознания Б., утрате яркой культурной специфики, забвению яз. По данным переписи 1989, только 1/4 часть Б. Башкортостана знала родной яз., большинство признало родным русский язык, часть Б. владеет украинским, башкирским или татарским языками. Устойчивой соц. тенденцией на протяжении 20 в. была урбанизация Б. в Башкортостане. Центром культурной жизни Б. стал пос. Буденный Иглинского р-на РБ.

Лит.: Белорусы //Народы Европейской части СССР. Т.1. М., 1964 (Сер. "Народы мира: Этнографические очерки"); Т и т о в В.С. Историко-этнографическое районирование материальной культуры белорусов. Минск, 1983; Этнография восточных славян: Очерки традиционной культуры. М., 1987.

С.Н.Шитова.


БЕЛЯЕВ Сергей Егорович

 БЕЛЯЕВ Сергей Егорович (р.19.3.1938, д.Ежово Бирского р-на БАССР), врач-педиатр. Д-р мед. наук (1974), проф. (1977). Засл. деятель науки БАССР (1986). В 1962 окончил Баш. мед. ин-т (БМИ). С 1964 работает в БМИ, с 1976 зав. каф. дет. болезней там же; одновременно (1982-86) проректор по уч. работе. Внес большой вклад в развитие педиатрич. службы в респ.

Осн. науч. труды посвящены изучению клинич. особенностей ревматизма у детей; разработке проблем диагностики, лечения и профилактики этого заболевания. Б. - один из авторов совершенствования и внедрения в мед. практику страны метода трехэтапного лечения ревматизма; принимал участие в модификации эритроцитарного диагностикума, используемого для определения сах. диабета в дет. возрасте. Опубликовал более 120 науч. работ.

Соч.: Особенности течения ревматизма у детей при этапном лечении. М., 1993 (соавт.).


БЕЛЯЕВ Тимофей Савельевич

 БЕЛЯЕВ Тимофей Савельевич (1768, с.Ташлы Оренбургского у. Оренбургской губ. - ?), переводчик баш. эпич. сказаний на русский язык. Был крепостным дворовым Оренбургского губ. прокурора Н.И.Тимашева. Б. и Тимашев были знакомы с поэтом Г.Р.Державиным, долгие годы переписывались с ним. В одном из писем Тимашев сообщил Державину о своей любви к баш. фольклору. В 1909 Б. по просьбе своего хозяина перевел на рус. яз. рукописную лит. интерпретацию эпич. сказания "Кузыйкурпес и Маянхылу". В 1812 перевод был опубликован в Казани под названием "Куз-Курпяч", башкирская повесть, писанная на башкирском языке одним курайчем и переведенная на российский в долинах гор Рифейских, 1809 года". Текстологические наблюдения показывают, что Б. перевел на рус. яз. и др. рукопись - сказание "Алдар и Зухра".

Лит.: Башkорт эзэбиэте тарихы, 6 томда. 1 том. Эфэ, 1990.

М.Х.Идельбаев.


БЕПЕНЯ ТОРОПБЕРДИН

 БЕПЕНЯ ТОРОПБЕРДИН (? - сент. 1739, Мензелинск), башкир Куваканской вол. Сибирской дороги, идеолог и один из предводителей восст. 1735-40 (см. Башкирские восстания 17-18 вв.). Из семьи баш. феодалов. Дед Камакай и отец Торопкильде были тарханами, участвовали в движении 1704-11. Б.Т. был известен как абыз и мулла, знаток истории края. Предположительно, к нач. восст. Б.Т. было 45-50 лет. В ходе восст. 1735-36 был одним из инициаторов и организаторов борьбы на терр. Сибирской дороги, гл. советником Юсупа Арыкова. Вел переписку последнего с др. предводителями восст. и царскими властями. В письме нач. Оренбургской экспедиции В.Н.Татищеву (2 авг. 1736) обвинил царское пр-во в нарушении условий присоединения башкир к Рус. гос-ву и обосновал их право отстаивать свои интересы вплоть до отделения от России. Воззвания к нас., составленные Б.Т., имели важное знач. для возобновления восст. 1737-38, в к-ром он выступил организатором и возглавил кр. операции повстанцев. Под его руководством восставшие отряды атаковали Красноуфимск, Кунгур, Бирск, Осу и др. нпп Сибирской и Осинской дорог. В ходе восст. вместе с др. идеологами движения пришел к выводу о необходимости отделения от России и создании самостоят. Баш. гос-ва, обращался за поддержкой к казахам. В сент. 1738 пришел к властям с повинной. Был арестован и содержался в Мензелинской тюрьме. Подвергался пыткам. В сент. 1739 был колесован.

И с т.: Материалы по истории Башкирской АССР. Ч.1. М.-Л., 1936.

Лит.: Устюгов Н.В. Башкирское восстание 1737-1739 гг. М.-Л., 1950; Акманов И.Г. Башкирские восстания в XVIII в. Уфа, 1987.

И.Г.Акманов.


БЕРЕГОВСКИЙ КОМПЛЕКС ПАМЯТНИКОВ

 БЕРЕГОВСКИЙ КОМПЛЕКС ПАМЯТНИКОВ, небольшой участок правобережья верх. течения р.Белой, в пределах Мелеузовского р-на Башкортостана, занимает ч. широкой (до 5 км) поймы, ограниченной с В. надпойменной террасой у подножья зап. отрогов Уральских гор. В Б.к.п. выявлены I-II Береговские, I-IV Юмаковские поселения, I-IV Озерковские местонахождения, I и III Красногорские, Береговский, I-II Юмаковские могильники. Наиб. исследовано I Береговское поселение, располож. в 0,5 км к В. от д.Береговка. Открыто в 1953. Обследовано В.П.Викторовым (1954), К.В.Сальниковым (1955), А.Д.Пряхиным (1975), В.С.Горбуновым (1975; 1980-82). Выявлены остатки абашевской и срубной культур. Жилища нас. абашевской культуры представлены двумя видами строений: кр. трехкамерной постройкой, разделенной внутри перегородками, и однокамерным жилищем с тамбуром. Керамика, украшенная сложным геом. орнаментом, содержит примесь толченой раковины. Найдены пластинчатые орудия, кинжалы, ножи, шилья, долота, украшения из металла, многочисл. поделки из кости и камня. В процессе историко-культ. трансформации абашевская культура сменилась срубной. Постройки стали однокамерными. Изменились форма и орнамент посуды. Значит. меньше обнаружено изделий из бронзы, кости и камня. II Береговское поселение открыто в 1953. Изучалось совместной эксп. Воронежского ун-та и Башкирского государственного педагогического института (БГПИ) в 1975. В раскопе (500 м2) выявлены следы 3 построек наземного типа, керамика и инвентарь приуральской абашевской культуры. В I Юмаковском поселении, открытом в 1952 Викторовым, получен материал абашевской, срубной и алакульской культур. Три поселения выявлены и исследованы эксп. БГПИ (1979-89). Во II Юмаковском поселении выявлены следы 13 жилищных впадин. Раскопом (240 м2) вскрыто 1 жилище срубной культуры развитого этапа. В культурном слое обнаружены единичные фрагменты раннесрубной, алакульской и межовской посуды, изделия из металла, кости, камня. В III Юмаковском поселении найдены коллекция керамики и вещевой материал абашевской, срубной и алакульской культур. Береговский могильник (раскопано 7 курганов, 14 погребений), III Красногорский могильник (раскопано 9 курганов, 16 погребений), II Юмаковский (раскопан курган, содерж. 2 погребения) оставлены племенами абашевской культуры. I Красногорский могильник (вскрыто 13 курганов, 35 захоронений) и II Юмаковский могильник (2 кургана с двумя захоронениями) относятся к эпохе поздней бронзы и сооружены нас. черкаскульской культуры. Б.к.п. имеет важное значение для понимания процессов культурогенеза нас. Южн. Урала конца ср. и позднего бронзового века.

Лит.: Сальников К.В. Очерки древней истории Южного Урала. М., 1967; Пряхин А.Д. Поселения абашевской общности. Воронеж, 1976; Горбунов В.С. Поселенческие памятники бронзового века в лесостепном Приуралье. Куйбышев, 1989; его же. Бронзовый век Волго-Уральской лесостепи. Уфа, 1992.

В.С.Горбунов.


БЕРЕСТЯНАЯ УТВАРЬ

БЕРЕСТЯНАЯ УТВАРЬ получила широкое распространение в зоне березовых лесов Башкортостана. Наиб. значит. центры произ-ва - Вост. Зауралье и юго-вост. горно-лесной регион республики. Для Б.у. зауральских башкир характерно преобладание сосудов прямоугольной формы, сшивание утвари из большого куска бересты скрученным конским волосом швами "зигзаг" и "штрих". Своеобразно украшение Б.у. прорезным узором в виде треугольников и ромбов, под к-рый подкладывали цветную ткань, создавая тем самым радужную мозаику. В горно-лесных р-нах получили распространение выкроенные цилиндрические сосуды с переплетением вырезных краев. Утварь украшалась фигурными швами и цветными стежками из конского волоса, комбинациями бересты и дерева. Сосуды часто имели плотную крышку. Изготовлялись банки с деревянным дном (тырыз, туз янтау), туески (тузый, мозга, туйыс, тойос), короба (каяс, kайыз), лотки (тузаяk), кадки (туз силэк, кунэк), заплечные берестяные сумки, берестяные колыбели и др. утварь. Б.у. использовалась для переноски и хранения жидких молочных продуктов, сметаны, масла, муки, ягод и пр.

Лит.: Хозяйство и культура башкир в XIX в. М., 1979.

С.Н.Шитова.


БЕРХОМУТ

 БЕРХОМУТ (Бергамыт), карстовый источник, расположенный в Ишимбайском р-не, в 600 м южнее д. Хазино. Б. вытекает из карбонатных пород, слагающих г.Тирментау. Дебит чистой питьевой воды 1000 л/сек. Б. относится к типу восходящих напорных родников. По хим. составу вода источника гидрокарбонатно-кальциевая. По описанию И.И.Лепехина (1770), уровень воды Б. был поднят земляной плотиной выс. ок. 4 м, на к-рой работала мельница с 2 жерновами. В предвоен. годы там была построена ГЭС мощн. 25 квт. Б. расположен на абс. выс. 219,5 м, что на 60 м выше самой высокой - зап. отметки и на 90 м самой низкой - вост. отметки г.Стерлитамака. Поэтому в дек. 1973 источник был каптирован, и с тех пор его воды подаются трубопроводом на расст. 50 км в Стерлитамак. Такой способ хоз. использования Б. привел к тому, что в наст. вр. на месте родника виден лишь бетонный "саркофаг" водозаборного сооружения.

Лит.: К у д р я ш о в И.К. Карстовый родник Берхомут. Путеводитель по Башкирии. Уфа, 1965.

И.К.Кудряшов.


БЕССОНОВ Александр Григорьевич

 БЕССОНОВ Александр Григорьевич (1848, г.Вятка, ныне Киров - 1917), языковед, этнограф. Действ. чл. Рус. геогр. об-ва (1909). Окончил Вятскую духовную семинарию и богословское отделение Казанской духовной академии (1877). Был нар. учителем в Уржумском у. Вятской губ., в Казани, преподавал в Оренбургской тат. учит. школе. С 1882 инспектор школ и нар. уч-щ Орского и Верхнеуральского у. Оренбургской губ., с 1909 директор семинарии в слободе Кукарка Яранского у. Вятской губ. (ныне г.Советск). Самостоятельно овладел башкирским, казахским, удмуртским языками. Б. - первый собиратель баш. сказок, один из немн. дореволюц. исследователей башкирского языка. Составитель "Букваря для башкир" (Казань, 1907). В течение всей жизни собирал фольк. и этногр. материалы, но большая их часть до нас не дошла. За рукописное собрание баш. нар. сказок в 1909 был награжден мал. золотой медалью Рус. геогр. об-ва.

Лит.: Самойлович А.Н. О рукописном собрании татарских, киргизских и башкирских сказок А.Г.Бессонова //Отчет за 1909 г.; Муратов С.Н. Башкирская сказка в записи А.Г.Бессонова из рукописного собрания Института востоковедения АН СССР //История, культура, языки народов Востока. М., 1970.

В.Ш.Псянчин.


БЭТО

 "БЭТО", концерн по разработке и произ-ву средств связи. Числ. работающих 8 тыс. чел. (1994). "Б." представляет многопрофильную структуру и включает более 40 пр-тий, в т.ч. расположенных в Уфе: головное - з-д им. Кирова (осн. в 1941); з-ды: коммутационной аппаратуры (1979), "Электрон" (1978), машино-строит. - "Темп" (1993); коммерческо-оптовая фирма "Меркурий" (1990), внешнеторговая фирма "БЭТО-ИМПЭКС" (1988); НИИ электронных систем коммутации (1989); з-ды в Азербайджане: ЭВМ (г.Баку, 1991), координационных автоматич. телефонных станций (г.Джалилабад, 1991) и др. Осн. продукция (1994): электронные АТС типа МТ-20 и БЭТО-01, спец. ср-ва коммутации, радиоприемники и телефонные аппараты разл. модификации. Продукция "Б." поставляется пр-тиям и орг-циям РБ, РФ, СНГ, экспортируется в 30 стран мира. История развития "Б." связана с Великой Отечественной войной. В сент. 1941 эвакуированная в Уфу ч. ленингр. з-да "Красная заря" получила статус з-да №628. В окт. 1941 на фронт отправлена 1-я продукция: штабные, полевые коммутаторы, телефонные аппараты. С 1956 з-д №628 - почтовый ящик №85, с 1969 - Уфимский з-д телефонной аппаратуры. В 1971 з-ду присвоено имя С.М.Кирова. В 70-80 гг. проведена реконструкция цехов, введены в строй новые производств. мощности. В 1983 на базе з-да им. Кирова создано ПО, в 1988 - Баш. НПО. В 1991 БНПО им. Кирова преобразовано в АО "Концерн БЭТО". Награжден орд. Отеч. войны 1-й степени (1985).


БАШКИРСКИЙ ГОСУДАРСТВЕННЫЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ

 БАШКИРСКИЙ ГОСУДАРСТВЕННЫЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ (БГПИ), создан в 1967. В 1995/96 уч.г. на 9 ф-тах (филол., физ.-матем., иностр.яз., ист., естественно-геогр., худ.-графич., педагогики и дошкольной психологии, физ. культуры, баш. филологии) обучалось 6,6 тыс. студентов (4,5 тыс. на дневном и 2,1 тыс. на заочном отделениях). На 50 каф. работают 520 преподавателей, в т.ч. 1 чл.-корр. РАН, 2 акад. и 1 чл.-корр. АН РБ, 4 акад. Междунар. академий, 32 д-ра, 4 проф., 234 канд. наук (1995). В состав ин-та входят филиал в Сибае (1989), социол. лаб., ВЦ, агробиостанция. Действуют аспирантура и спец. совет по защите дисс., ф-т подготовки и повышения квалификации руководящих работников образования, ф-т обществ. профессий. Междунар. известность получили науч. школы по педагогике и психологии. Учебники для 8-х классов по физ. географии (В.П.Сухов) и неорг. химии (С.Т.Сатбалдина), созданные преподавателями БГПИ, на Всесоюз. и Рос. конкурсах (1987, 1993, 1995) были признаны лучшими учебниками нового типа и рекомендованы ср. школам. К 1995 БГПИ подготовил более 18 тыс. учителей по 32 специальностям.

Р.Г.Кузеев.


БАШКИРСКИЙ ГОСУДАРСТВЕННЫЙ УНИВЕРСИТЕТ

 БАШКИРСКИЙ ГОСУДАРСТВЕННЫЙ УНИВЕРСИТЕТ (БГУ), один из центров науки и культуры РБ. Основан как Баш. гос. ун-т им. 40-летия Октября в Уфе на базе Баш. гос. пед. ин-та им. К.А.Тимирязева (1929). Совр. назв. с 1992. В ун-те 12 ф-тов (1995): матем., физ., хим., биол., геогр., экон., ист., юрид., общетехн., филол., баш. филол. и журналистики, романо-герман. филол.; 2 филиала: Сибайский (1993) и Стерлитамакский (1995). В 1994/95 уч.г. обучалось 8,6 тыс. студентов, из них более 4,7 тыс. на дневном и св. 3,9 тыс. на вечернем и заочном отделениях. На 73 каф. работают 690 преподавателей, в т.ч. 7 акад. и 14 чл.-корр. АН РБ и отраслевых академий, 88 д-ров и 366 канд. наук (1995). В составе ун-та: опытно-конструкторское бюро "Заряд", 6 н.-и. лабораторий, 4 науч.-производств. подразделения. К 1995 БГУ подготовил ок. 52 тыс. человек по 32 специальностям. В ун-те действуют докторантура и аспирантура, спец. советы по защите докт. и канд. диссертаций. Сложилось 13 науч. школ (в обл. физики, филологии, химии и хим. технологии, математики, истории и археологии, общей биологии, философии, права и др.), к-рые проводят иссл. по 32 важнейшим науч. направлениям. С ун-том связана научно-пед. деятельность Л.Г.Барага, А.С.Дмитриева, В.Г.Заблуды, Д.Г.Киекбаева, А.Н.Киреева (см. Кирей Мэргэн) В.Г.Конорева, А.Ф.Леонтьева, М.М.Фарзтдинова и др. Ун-т издает ж. "Вестник Башкирского государственного университета", ежегодники "Фольклор народов России" (21 вып.), "Исследования по семантике" (18 вып.). БГУ входит в Евразийскую ассоциацию ун-тов.

Р.Н.Гимаев, А.Г.Низамов.


БИАТЛОН

 "БИАТЛОН", один из крупнейших в России спорт. комплексов по биатлону. Расположен в Уфе на пр. берегу р.Белой, в парке "Победа". Построен в 1986 Госкомспортом РБ, предприятиями, учреждениями Уфы. Имеет радиофицированный лыжный стадион с судейскими домиками, освещенное полузакрытое стрельбище на 36 установок для мишеней, лыжные трассы, спецтехнику для прокладки лыжных трасс, 6 боксов для автомобилей и снегоходов, раздевалки, медпункт. На "Б" базируется СДЮСШОР. В 90-е гг. здесь проводились розыгрыш Кубка России по биатлону и лыжным гонкам, первенство России среди лыжников-ветеранов.

Р.А.Аюпов.


БИБИКОВ Александр Ильич

 БИБИКОВ Александр Ильич (30.5.1729, Москва - 9.4.1774, с.Бугульма), рус. гос. деятель, ген.-аншеф. Воен. службу начал в 1746. В 1767-68 пред. (маршал) комиссии по составлению Нового Уложения. Получил известность как усмиритель нар. движений. В 1763-64 возглавлял карат. экспедицию по подавлению волнений приписных крестьян металлургич. з-дов на Урале. В 1771 - главнокоманд. рус. войсками, участвовавшими в подавлении восст. польских конфедератов (в составе войск было 3 тыс. башкир под командой старшины Кара-Табынской вол. Сибирской дороги Колыя Балтасева и походного старшины Тамьянской вол. Ногайской дороги Каскына Самарова). В нояб. 1773 главнокоманд. карат. войсками, участвовавшими в подавлении Крестьянской войны 1773-75. Весной 1774 карат. войска Б. нанесли поражение гл. повстанч. силам под Оренбургом, Уфой, Мензелинском, Кунгуром, Красноуфимском.

Лит.: Бибиков А.А. Записки о жизни и службе А.И.Бибикова. М., 1865; Анучин Д.А. Действия Бибикова в Пугачевщину //Русский вестник. Кн.6-8, 1872; БСЭ, 3-е изд. 1970.

Н.М.Кулбахтин.


БИБЛИОТЕКИ

 БИБЛИОТЕКИ, культурно-просветительные и научно-вспомогательные учреждения, собирающие и хранящие произв-я печати и письменности для общего пользования. В Уфе с кон. 18 в. организовывались разл. рода уч. заведения, при к-рых создавались Б. В 1835 в Уфе открылась 1-я частная платная б-ка-читальня, просуществовавщая до 1864. В 1864 открылась публ. б-ка при губ. статистическом ком-те, в 1868 публ. частная б-ка-читальня книгопродавца Н.К.Блохина при его книжном магазине. К нач. 1917 в Уфим. губ. насчитывалось 340 Б., в т.ч. 13 гор. и 327 сельских, из к-рых только 20% находились в "инородческих" (баш., тат., чуваш., удмурт. и мар.) селах.

К нач. 90-х гг. 20 в. в Башкортостане действует 6 тыс. Б., из них 1725 входят в систему Мин-ва культуры, на базе к-рых функционирует 66 централиз. библиотечных систем. Книжный фонд Б. респ. составляет 70 млн. экз., ежегодно обслуживается ок. 5 млн. читателей, в т.ч. Б. системы Мин-ва культуры имеют в фондах 22,5 млн. экз. книг и ежегодно обслуживают ок. 2 млн. читателей. Крупнейшими Б. респ. являются Национальная библиотека им. А.-З.Валиди РБ, Науч. б-ка Уфимского научного центра РАН, Респ. науч. мед. б-ка, Респ. специализированная б-ка для слепых, б-ки Башкирского государственного университета, Уфим. авиационно-технического университета, Уфим. нефтяного технического университета, Баш. гос. аграрного университета, Центр. гор. б-ка (Уфа), Центр. гор. дет. б-ка им. Ш.Худайбердина (Уфа).

С.Р.Бишева.


БИБЛИОТЕКА ДЕТСКАЯ

 БИБЛИОТЕКА ДЕТСКАЯ республиканская, филиал Национальной библиотеки им. А.-З.Валиди, находится в Уфе. Основана в 1957 на базе гор. дет. б-ки №11. Фонд Б.д. (на 1995) составляет 200 тыс. ед. Б.д. получает обязательные экз. всей дет. лит-ры, издаваемой в РБ и России. Фонд комплектуется с учетом возрастных особенностей читателей, содержит научно-популярную, худ. и справочную лит-ру, дет. периодические издания, грампластинки, диафильмы и диапозитивы, а также научно-метод. лит-ру и библиогр. издания для руководителей дет. чтения. Б.д. ежегодно обслуживает 13 тыс. чел. Издает библиогр. и метод. пособия, справочники по истории, лит-ре; осуществляет метод. руководство дет. б-ками республики.

С.Р.Бишева.


БИБЛИОТЕКА им. А.-З.ВАЛИДИ РБ

 БИБЛИОТЕКА им. А.-З.ВАЛИДИ РБ, национальная, универсальная б-ка, является информационно-библиогр. и метод. центром для б-к республики. Открыта 9 июня 1921 как Центр. науч. б-ка БАССР. На момент открытия насчитывала 17600 книг. В 1933 в состав б-ки вошли Центр. мусульм. б-ка, в 1936 - Центр. массовая б-ка им. М.Горького. В том же году она получает статус Респ. б-ки БАССР. В 1960 ей присваивается имя Н.К.Крупской. В 1988 в ее состав как филиалы вошли респ. библиотека детская и респ. библиотека юношеская. В 1992 преобразована в Нац. Б. РБ, в том же году ей присваивается имя Ахмет-Заки Валиди. Б. получает обязательные экз. всех печатных изд., выходящих в РБ и РФ. В фондах Б. (на 1995) св. 3 млн. книг по всем отраслям знаний на баш., рус., тат., араб., тюрк., англ., нем., франц. и др. языках. Более 1 млн. экз. составляет фонд спец. видов техн. лит-ры (стандарты, техн. условия, пром. каталоги, патенты). В отделе редких книг имеются рукописные кн. 15-16 вв. (200 экз.) по философии, логике, нар. медицине, праву, языкознанию; первые и прижизненные издания рус. писателей, книги с автографами, экслибрисами б-к Н.К.Блохина, А.Ф.Смирдина, С.Т.Аксакова; произв. вост. писателей, изданные в 18-19 вв.; справоч. лит-ра, газеты и книги, изданные в Башкирии в 19 в. Ежегодно Б. обслуживает ок. 100 тыс. чит., выписывает более 300 наим. газет, более 1000 наим. журналов. Информ.-библиогр. отдел Б. составляет и издает указатели и справочники по истории, экономике, культуре респ., т-ву отд. писателей и ученых, о городах, р-нах и отд. х-вах. Б. ведет работу по комплектованию, созданию нац. сводных каталогов и нац. библиографии, а также респ. библиотечной автоматизир. информац. системы.

С.Р.Бишева.


БИБЛИЯ

 БИБЛИЯ, собрание книг Ветхого и Нового Завета, написанных в 13-12 вв. до н.э. - 1 в. н.э. пророками и апостолами и признаваемых христианской церковью боговдохновенными. Каноническими утверждены 38 книг Ветхого и 27 Нового Завета (осн. из них - 4 Евангелия: от Матфея, Марка, Луки и Иоанна). В 9 в. Б. переведена на славянский, а в 19 в. - на русский язык и яз. народов России, принявших христианство, в т.ч. чуваш., эрзя-морд., тат. и башкирский языки. Первые Б. появились на терр. Башкортостана благодаря монахам и священникам-миссионерам задолго до появления церквей и монастырей (16 в.). До 1917 в правосл. храмах хранились богато украшенные, в кожаных и бархатных переплетах, серебряных с позолотой и драгоценными камнями окладах древние экз. Б., а также напрестольные Евангелия: в церкви с.Старый Белокатай Златоустовского у. (изд. 1504 в Киеве); в Воскресенском единоверческом монастыре (изд. 1637) - дар митрополита Московского Филарета (Дроздова); в Воскресенском кафедральном соборе и Ильинской церкви г.Уфы (изд. 17 в.); в Михаило-Архангельской церкви Бирска (изд. кон. 17 в.); в Благовещенском монастыре Уфы (изд. 1763). В 1930-е Б. из храмов были реквизированы и уничтожены, а их оклады изъяты как драгоценный металл. лом. Сохранились единичные старинные издания напрестольного Евангелия, в осн. образцы 1-й пол. 19 в.

В.В.Мохов, Н.П.Зимина.


БИИШЕВ Ахмед

 БИИШЕВ Ахмед (Ахмедулла) Альмухаметович (24.2.1896, д.Идельбаево 5-й Усерганской вол. Орского у. Оренбургской губ., ныне Кувандыкского р-на Оренбургской обл. - 27.9.1937, Москва), участник и идеолог баш. нац.-освободит. движения, один из организаторов Баш. войска в годы гражданской войны. Член РКП(б) с 1920. Окончил учит. семинарию в Оренбурге. До февр. 1919 был ком. кав. полка, членом военно-полевого суда в Баш. войске. После перехода Баш. войска на сторону Сов. власти - пред. Баш. ЧК, нарком по социальному обеспечению и труду, пред. СНК БАССР (1920-21), полит. секретарь Баш. обкома РКП(б) (1921). Отстаивал автономию Башкирии, полит. и эконом. интересы, культуру баш. народа. Боролся за выдвижение башкир на парт. и сов. работу. Был обвинен в национализме, авантюризме, даже в бонапартизме. В 1926 отозван в Москву, в распоряжение ЦК ВКП(б). Работал в Москве ст. консультантом во Всерос. совете пром. кооперации. Репрессирован в 1937. Реабилитирован в 1957.

Р.А.Давлетшин.


БИИШЕВ Акрам

 БИИШЕВ Акрам Гибадуллович (р.16.4. 1926, д.Туембетово Зилаирского кантона БАССР, ныне Кугарчинского р-на РБ), баш. языковед. Канд. филол. наук (1964). Окончил вост. отд. филол. ф-та МГУ им. М.В.Ломоносова (1956). В 1957-86 науч. сотр., зав. сектором толкового словаря башкирского языка Института истории, языка и литературы БФ АН СССР. Б. разработал науч. принципы составления 2- томного толкового словаря баш. яз. (Башkорт теленен hузлеге, 1993), был рук. этой темы и ред. Опубликовал более 50 науч. тр. по тюрк. и башкирскому языкознанию, в ряде работ изучал фонетическую и фонологическую системы баш. и др. алтайских языков. В монографии Б. "Первичные долгие гласные в тюркских языках" (1963), статьях "Соответствие р/з в алтайских языках" (Алма-Ата, 1965), "Соответствие л/ш в алтайских языках" (Чебоксары, 1965) и др. рассматривал историю развития тюркских согласных. Ряд работ Б. посвящен иссл. истории баш. народа.

С о ч.: "Башkорт теленен анлатмалы hузлеген" тэзэу эсэн kулланма. Эфэ, 1966; Башkорт халkынын тарихы hэм азатлыk эсэн кэрэше. Эфэ, 1993.

М.В.Зайнуллин.


БИИШЕВА Зайнаб

 БИИШЕВА Зайнаб Абдулловна (р.2.1. 1908, д.Туембетово Орского уезда Оренбургской губернии, ныне Кугарчинского р-на РБ), башкирский прозаик, поэт, драматург. Народный писатель БАССР (1990). Окончила Башкирский пед.агогический техникум в Оренбурге (1929). Начала печататься в 1930. Первая книга - рассказ для детей "Мальчик-партизан" ("Партизан малай", 1942). Опубликовала свыше 40 книг. Перевела на башкирский язык произведения А.П.Гайдара, С.Т.Аксакова, Н.В.Гоголя, И.С.Тургенева, Л.Н.Толстого, А.П.Чехова, А.М.Горького и др. В повестях "Конхылыу" ("Кэнhылыу", 1949), "Гульямал" ("Гэльямал", 1953), "Странный человек" ("Сэйер кеше", 1960), "Где ты, Гульниса?" ("Кайза hин, Гэлниса?", 1962), "Думы, думы..." ("Уйзар, уйзар...", 1963), сказе "Любовь и ненависть" ("Мэхэббэт hэм нэфрэт", 1964) поднимаются глубокие философские проблемы взаимоотношения личности и общества, созданы колоритные образы женщин-башкирок. Драматические произведения "Дружба" ("Дуслыk", 1950), "Волшебный курай" ("Тылсымлы kурай", 1957), "Волшебный перстень" ("Серле йэзэк", 1959), "Гюльбадар" ("Гэлбэзэр", 1961), "Обет" ("Нэзер", 1966), "Зульхиза" ("Зэлхизэ", 1981), в которых использованы мотивы башкирского фольклора, неоднократно ставились на сценах республиканских театров. Поэма "Последний монолог Салавата" ("Салауаттын hунгы монологы", 1984) - значительное достижение в художественном воплощении личности национального героя Салавата Юлаева. Романы "Униженные" ("Кэмhетелгэндэр", 1958), "Пробуждение" ("Уяныу", 1966), "К свету" ("Яkтыга", 1969) составляют одну из лучших трилогий в башкирской литературе. Романы "Пробуждение" и "К свету" изданы в последующем под названиями "У Большого Ика" ("Оло Эйек буйында") и "Емеш". В них изображена жизнь башкирского народа в период революции 1917 и гражданской войны. Произведения Биишевой переведены на многие языки народов России и мира. Награждена 3 орденами "Знак Почета". Удостоена Республиканской премии им. Салавата Юлаева (1968).

С о ч.: hайланма эсэрзэр, 2 томда. Эфэ, 1969; Эсэрзэр, 4 томда. Эфэ, 1981-82; Избранные произведения, в 2 т. М., 1988.
Лит.: Вэлитов И.Г., Вахитов Э.Х. Зэйнэб Биишева ижады. Эфэ, 1980; Алибаева С.А. и др. З.Биишева. Жизнь и творчество. Уфа, 1993.

К.А.Аралбаев.


БИЙ

 БИЙ (бей), обществ. должность главы общины (улуса), племени, судья; термин, имевший хождение среди тюркояз. населения Урало-Поволжья, Сибири, Казахстана и Ср.Азии в осн. в докапиталистич. эпоху наряду с терминами "мурза", "князь", "султан". Содержание и величина обществ. власти Б. в баш. об-ве остаются неизвестными. Власть Б. обычно была наследств., в исключит. случаях - выборной. После присоединения Башкирии к Русскому государству традиц. название должности Б. вытесняется терминами "староста", "старшина", "сотник". За термином "Б." не утвердилось значение титула: баш. Б. охотно принимали от представителей центр. власти титулы "мурза", "князь", "тархан".

У.Х.Рахматуллин.


БИКАТИН

 БИКАТИН (бэкэтин, мэкэтин), племя или род в составе катайских башкир. Тамги не зафиксированы. Баш. шежере представляют Бикатуна - родонач. бикатинцев - сыном Иштяка, давшего этноним башкирам, и отцом Байлара и Юрми. Этнически бикатинцы восходят к тюрко-угорским племенам кон. 1 тыс. н.э. Миграция Б. на юго-зап. Башкортостана произошла одновременно с движением булгарских или древнебаш. племен. Неск. столетий Б. кочевали в юго-зап. Приуралье рядом с племенами юрми, юрматы, байлар, усерган, тамьян, бурзян, задолго до прихода туда катайцев. В 13-14 вв. вместе с катайцами переселились в Пермскую Сибирь, а позднее - в Зауралье. В 16-17 вв. Б. оказались в сфере этнополит. влияния сибирских татар. После падения Сибирского ханства часть Б. вместе с татарами Кучумовичей ушла на В., а др. часть вошла в состав башкир. В нач. 19 в. Б. насчитывалось 867 чел. На терр. расселения Б. ныне находится Кунашакский р-н Челябинской обл.

Лит.: Кузеев Р.Г. Происхождение башкирского народа. М., 1974.


БИКБАЕВ Равиль

 БИКБАЕВ Равиль Тухватович (р.12.12. 1938, д.Верхне-Кунакбаево Покровского р-на Оренбургской обл.), баш. поэт, литературовед. Нар. поэт Башкортостана (1992). Д-р филол. наук (1996). Засл. деятель науки РБ (1992). Окончил филол. ф-т Башкирского государственного университета (1962). С 1965 науч. сотр. отд. лит-ры Института истории, языка и литературы УНЦ РАН, с 1995 пред. правления Союза писателей РБ. Печатается с 1957. Автор более 10 сб-ков стихов и поэм. Для т-ва Б. характерен историзм мышления, стремление к филос. обобщению жизненных явлений. Важнейшее место занимают темы родного яз., культуры и ист. судьба народа. Острые проблемы времени нашли отражение в поэтическом монологе "Письмо моему народу" ("Халkыма хат", 1982), поэмах "Жажду - дайте воды" ("hыуhаным - hыузар бирегез", 1989), "Базарный топор" ("Базар балтаhы", 1993). Поэзия Б. отличается яркой образностью, оригинальной символикой. Поэт внес значительный вклад в развитие эпических жанров в поэзии. Поэтическое т-во сочетает с научн. работой. Опубликовал иссл. по совр. баш. поэзии, филос. лирике. Удостоен Респ. пр. им. Салавата Юлаева (1989).

Соч.: Кош юлы: Шигырзар, поэмалар. Эфэ, 1967; Fумер уртаhы: Шигырзар, поэмалар. Эфэ, 1976; Буразналар: Шигырзар, поэмалар. Эфэ, 1985; Поющие скалы: Стихи. М., 1986; Звездный дом: Стихи. М., 1985; Время. Поэт. Народ. М., 1986; Эволюция современной башкирской поэзии. М., 1991; Шайхзада Бабич: Жизнь и творчество. Литературоведение. Уфа, 1995.

Р.З.Шакуров.


БИКБАЕВА Альфия

 БИКБАЕВА Альфия Исхаковна (р.23.11. 1926, г.Малмыж Кировской обл.), врач-оториноларинголог. Д-р мед. наук (1970), проф. (1970). Засл. деятель науки РСФСР (1985) и БАССР (1976). В 1949 окончила Баш. мед. ин-т (БМИ). В 1966-91 там же зав. каф. болезней уха, горла и носа, гл. оториноларинголог Минздрава БАССР. Впервые в респ. организовала слухоулучшающий центр. Осн. науч. труды посв. изучению этиологии и патогенеза озены, проблемам пересадки гортани в эксперименте, роли вирусов в патологии ср. уха, диагностике, лечению и прогнозированию фронтитов, отогенных внутричерепных осложнений. Внесла вклад в изучение вопр. дифференциальной диагностики тонзилогенной интоксикации и ревматизма; использование лазера в терапии оториноларингологич. патологии. Под рук. Б. разработаны комплексные электрофизиологич. методы обследования больных с патологией ср. и внутр. уха; предложена оригинальная концепция возникновения озены и внедрена в практику патогенетич. терапия этого заболевания. Председатель респ. научного общества оториноларингологов (1966-91). Опубл. 220 науч. работ. Награждена орд. Труд. Кр. Знамени (1971).

С о ч.: Лечение химических ожогов пищеварительного тракта. Уфа, 1985 (соавт.).


БИКБАЙ Баязит

Краткая энциклопедия "Башкортостан"
БИКБАЙ Баязит [(псевд., наст. ф.и.о. Бикбаев Баязит Гаязович), 9.1.1909, д.Калтаево Оренбургского уезда Оренбургской губернии, ныне Куюргазинского р-на РБ - 2.9.1968, Уфа], башкирский поэт, прозаик, драматург. Заслуженный деятель искусств БАССР (1957). Учился в Оренбургском башкирском (1923-28) и Уфимском педагогическом (1928-29) техникумах. Работал в редакциях районных, республиканских газетах и журналов (1929-35). Начал печататься в 1927, с 1944 профессиональный писатель. Первый сборник стихов "Текущие дни" ("Утеп барган кэндэр") вышел в 1932, в 1933 им написана повесть "Солнечный день" ("Кояшлы кэн", 1933), которая стала основой для романа "Когда разливается Акселян" ("Аkселэн ташkанда", 1955). Повести "Живые родники" ("Тере шишмэлэр", 1962), "Аксяскя" ("Аkсэскэ", 1962) отличаются тонким лиризмом, глубоким проникновением в психологию героев, богатством и образностью языка. Бикбаю-драматургу принадлежат музыкальная драма "Карлугас" ("Карлугас", 1938) об освободительной борьбе башкирского народа в канун Крестьянской войны 1773-75, ист. драмы "Салават" ("Салауат", 1939), "Кахым-тюря" ("Каhым турэ", 1942), которые в течение нескольких десятилетий шли на сцене Башкирского академического театра драмы. В годы Великой Отечественной войны создал драмы "Родина зовет" ("Ватан саkыра", 1943), "Дети одной семьи" ("Бер тугандар", 1944); в 1968 - драму "Лебединая песня" ("Аkkош йыры"). Перевел на башкирский язык произведения А.М.Горького ("Мои университеты"), И.С.Тургенева ("Накануне"). Удостоен Респ. пр. им. Салавата Юлаева (1970, посм.). Награжден орденом Трудового Красного Знамени (1955), "Знак Почета" (1939).

С о ч.:hайланма эсэрзэр. Эфэ, 1952; hайланма эсэрзэр. 5 томда. Эфэ, 1969-73; Дорога: Лирика. Драма. Уфа, 1955; Утренний свет: Стихи, поэмы. Уфа, 1967.

Лит.: Баязит Бикбай тураhында истэлектэр. Эфэ, 1985; Хэмизуллина М.Г. Баязит Бикбай ижады. Эфэ, 1987.

Р.З.Шакуров.


БИКБАУ-БИЙ

 БИКБАУ-БИЙ (Бикбау князь), (? - ?), вождь баш. племени усерган, один из инициаторов и рук. присоединения юго-вост. башкир к Рус. гос-ву. Возглавил борьбу усерганских башкир против Ногайской орды. В кон. 1555 - нач. 1556 Б.-б. в составе объединенного посольства юго-вост. башкир ездил в Казань к наместнику Ивана IV для переговоров, в результате к-рых племя усерган вошло в состав Рус. гос-ва, а в 1557 получило от Ивана IV жалованную грамоту на вотчинное владение землей. Иван IV пожаловал Б.-б. звание тархана. Аул Б.-б. расположен в южной части Зианчуринского р-на РБ.

Лит.: Башкирские шежере. Уфа, 1960; Усманов А.Н. Добровольное присоединение Башкирии к Русскому государству. Уфа, 1982.

И.Г.Акманов.


БИКБОВ Юнус

 БИКБОВ Юнус Юлбарисович (1882 или 1889, д.Абуляисова 2-й Усерганской вол. Орского у. Оренбургской губ. ныне Зианчуринского р-на РБ. - ?), гос. деятель. Учился в гимназии в Оренбурге. Являлся членом местного с.-д. кружка. В 1909, будучи студентом юрид. ф-та Казанского ун-та, состоял членом оренб. партии эсеров. В 1911 член молодежного кружка в Казани под рук. Ибн. Ахтямова (см. Ахтямовы). После Февральской революции 1917 мировой судья во 2-й Усерганской вол. Член Башкирского областного (центрального) шуро. Избран в Учредительное собрание от башкир-федералистов Оренб. губ. Член Баш. пр-ва, сформированного на Всебаш. курултае (Оренбург, дек. 1917), его пред. (1918). Вступил в Комитет членов Учредительного собрания. В 1919-20 член Башревкома и комиссар юстиции Баш. респ. В 1930 приговорен к 5 годам лишения свободы. В 1937 вновь арестован в Ташкенте, где работал в школе преподавателем рус. яз. В 1938 по ложному обвинению в помощи междунар. буржуазии и участии в контррев. орг-ции приговорен к 8 годам лишения свободы. Реабилитирован в 1962.

С.М.Исхаков.


БИКБУЛАТОВ Фарит

 БИКБУЛАТОВ Фарит Хайбуллович (р.8.8.1936, д.Максютово Зилаирского р-на БАССР), баш. эстрадный певец (лирический тенор). Нар. арт. БАССР (1986), засл. арт. БАССР (1978). Окончил вок. отд. Уфимского училища искусств (1969), филол. ф-т Башкирского государственного университета (1981). В 1969-89 работал диктором, ред. муз. редакции Государственной телерадиокомпании "Башкортостан". Б. обладает своеобразным, мягкого тембра голосом, проникновенной манерой исполнения. Концертный репертуар певца включает баш. лирич. песни, такие как "Ташлы кул" ("Каменистое озеро"), "Аkkош куле" ("Лебединое озеро"), "Уралдым мондарына" ("Очарован тобой") и др. В 1990 под его руководством создан творч. клуб "Башкортостан".

Ф.Г.Алимгузина.


БИКБУЛАТОВ Наиль Валеевич

 БИКБУЛАТОВ Наиль Валеевич (14.2. 1931, д.Этбаево Аргаяшского кантона, ныне Аргаяшского р-на Челябинской обл., - 18.4.1996, Уфа, похоронен в д. Н.-Соболево Аргаяшского р-на Челябинской обл.), ученый-этнограф. Канд. ист. наук (1965). Окончил ист. ф-т Баш. гос. пед. ин-та им. К.А.Тимирязева (1951). С 1957 работал в Институте истории языка и литературы БФ АН СССР, в 1978-92 зав. сектором этнографии. В 1960-90 рук. этногр. экспедиций, проводимых в Башкортостане, в соседних респ. и обл. Урала и Поволжья, а также в Ср. Азии и Горном Алтае. Гл. место в иссл. Б. занимали вопросы баш. нар. декоративно-прикладного иск-ва, истории социальных ин-тов, семейного быта башкир, совр. этнических процессов. Автор более 100 науч. работ, в т.ч. 7 монографий. Один из создателей Музея археологии и этнографии УНЦ РАН.

Соч.: Декоративно-прикладное искусство башкир. Уфа, 1964 (соавт.); Башкирский аул: Очерк общественной и культурной жизни. Уфа, 1969; Декоративное творчество башкирского народа. Уфа, 1979 (соавт.); Башкирская система родства. М., 1981; Становление и развитие этнографической науки //В научном поиске: к 50-летию Ин-та истории, яз. и лит-ры БФ АН СССР. Уфа, 1982; Семейный быт башкир XIX-ХХ вв. М., 1991 (соавт.); Башкиры. Краткий этноисторический справочник. Уфа, 1995.

Г.Т.Хусаинова.


БИКБУЛАТОВА Зайтуна

 БИКБУЛАТОВА Зайтуна Исламовна (28.5.1908, д.Сафарово Уфимcкого у. Уфимского губ., ныне Чишминского р-на РБ - 23.2.1992, Уфа), баш. актриса. Нар. арт. СССР (1973) и РСФСР (1955), засл. арт. РСФСР (1947) и БАССР (1944). Окончила театр. отд. Баш. техникума иск-в по кл. В.Г.Муртазина-Иманского и М.А.Магадеева (1930). Дебютировала на проф. сцене в 1928 в роли Гульгайши в спектакле реж. Муртазина-Иманского "Башкирская свадьба" по мелодраме М.Бурангулова. С 1928 и до конца жизни играла на сцене Башкирского академического театра драмы им. М.Гафури.

З.И. Бикбулатова в роли Екатерины II ("Салават. Семь сновидений сквозь явь " М.Карима).

Б. - классич. актриса реалистич. школы. Создавала образы, исполненные утонченного актерского мастерства. В классич. репертуаре БАТД Б. сыграла все ведущие роли в спектаклях по произв. Шекспира, Лопе де Веги, Пушкина, Гоголя, Островского и др. Среди десятков ролей выдающейся актрисы Айхылу (дилогия С.Мифтахова "Хакмар" - "Дружба и любовь"), Утлыбика ("Женушка" А.Мубарякова), Люба Шевцова ("Молодая гвардия" А.Фадеева-В.Галимова), Мехмене-Бану ("Легенда о любви" Хикмета), Берта Линг ("Крест и стрела" А.Мальца), Толгонай ("Материнское поле" Ч.Айтматова), Мария Ульянова ("Семья" И.Попова, "Буре навстречу" Р.Ишмуратова), Бибисара ("Матери ждут сыновей" А.Мирзагитова). Б. сыграла гл. роли почти во всех пьесах М.Карима, А.Атнабаева, А.Абдуллина и др. баш. драматургов. Возглавляла СТД РБ в 1961-84. Удостоена Гос. пр. РСФСР им. К.С.Станиславского (1967), Респ. пр. им. Салавата Юлаева (1976). Награждена орд. Труд. Кр. Знамени (1958), "Знак Почета" (1968).

Лит.: Хэйруллин Р. Зэйтунэ Бикбулатова. Эфэ, 1968; Саитов С. Народная артистка СССР Зайтуна Исламовна Бикбулатова. Буклет. Уфа, 1978.

С.С.Саитов.


БИКБУЛАТОВ Зиннат

 БИКБУЛАТОВ Зиннат Тухватович (р.18.5.1939, д.Юлдашево Зианчуринского р-на БАССР), врач-анатом, общественный деятель. Засл. деят. культуры РБ (1995). Д-р мед. наук (1987), проф. (1990). Засл. работник культуры РБ (1995). В 1968 окончил Новосибирский мед. ин-т. В 1972-80 ассистент, доц. каф. анатомии человека этого же ин-та, в 1980-89 рук. лаборатории СО АМН СССР. С 1989 зав. каф. анатомии и физиологии при Уральской академии физ. культуры. Кр. общественный деятель. С 1994 пред. Челябинского обл. баш. нар. ц., чл. исполнит. комитета Всемирного курултая башкир (1995). Науч. деятельность посв. изучению функций лимфатической системы при инфаркте миокарда и нарушении оттока венозной крови. Автор более 120 науч. работ, имеет 3 изобретения.


БИКЧЕНТАЕВ Анвер

 БИКЧЕНТАЕВ Анвер Гадеевич (21.9.1913, Уфа - 18.5.1989, там же), баш. писатель. Засл. работник культуры РCФCР (1970). Участник Вел. Отеч. войны. В 1928-30 учился в Оренб. пед. техникуме. В 1933-34 работал в ред. газ. "Коммуна" (Уфа). Окончил Баш. пед. ин-т им. К.А.Тимирязева (1941) и Высшие лит. курсы Союза писателей СССР (1956). Начал печататься в 1933. Сб. рассказов "Красные маки" (1944) повествует о подвигах воинов Кр. Армии в годы Вел. Отеч. войны. Повесть "Право на бессмертие" (1950), др. назв. "Орел умирает на лету" ("Бэркэт hауала улэ", 1958, 1966) посв. жизни А.Матросова, роман "Лебеди остаются на Урале" ("Карасэй юлы", 1956) - становлению нефт. пром-сти в Башкирии. В романах "Я не сулю тебе рая" ("Ожмах вэгэзэ итмэйем", 1963), "Весна, похожая на крик" ("Язым минен - язмышым", 1981), рассказах "Девушка в шароварах" ("Салбар кейгэн kыз", 1960), "Бакенщики не плачут" ("Бакенщиктар илаk булмай", 1961) и др. ставятся острые морально-этические проблемы современности. Удостоен Респ. пр. им. Салавата Юлаева (1974). Награжден орд. Окт. Революции (1972), Кр. Знамени (1942), "Знак Почета" (1963), Отеч. войны (1944), Кр. Звезды (1943).

Соч.: hайланма эсэрзэр, 2 томда. Эфэ, 1983-84; Адъютантkа улем юk: Повесть. Эфэ, 1962; Адъютанты не умирают: Повесть и рассказы. М., 1963, Уфа, 1988; Повести. М., 1969; Семь атаманов и один судья: Рассказы. Уфа, 1980.

Лит.: Сафуанов С.F. Энуэр Бикчэнтэев ижады. Эфэ, 1971.

С.Г.Сафуанов.


БИККУЛ Шариф

 БИККУЛ Шариф [(псевд., наст. ф.и.о. Биккулов Шариф Сагадатуллович), 28.5.1924, д.Карламан Уфимского кантона БАССР, ныне Кармаскалинского р-на РБ, - 3.09.1995, Уфа, похоронен в д.Карламан], баш. писатель. Засл. работник культуры РСФСР (1980). Участник Вел. Отеч. войны (1942-1944). Окончил Давлекановское пед. уч-ще (1940). В 1941-42 учитель школ Малоязовского (ныне Салаватского) и Кармаскалинского р-нов. Воевал на 3-м Белорус. фронте, в 1944 был тяжело ранен, контужен. В 1945-49 учится на ист. ф-те Баш. гос. пед. ин-та им. К.А.Тимирязева, в 1949-52 преподаватель, зав. уч. частью Баш. гос. театр.-худ. уч-ща, одновр. зав. лит. отд. Башкирского академического театра драмы им. М.Гафури, отв. секретарь, лит. консультант Союза писателей (СП) БАССР.
В 1952-62 гл. ред. ж. "Пионер" (см. "Аманат"), одновр. в 1958-59 ред. газ. "Башкортостан пионеры". В 1962-68 отв. секр. правления СП БАССР. В 1968 вновь гл. ред. ж. "Пионер". С 1977 проф. писатель. Выпустил сб-ки стихов: "Стремление" ("Ынтылыу", 1947), "Моему современнику" ("Замандашыма", 1951), "Вспоминаю" ("Тэшэрэм истэремэ", 1959), "Если б знал" ("Эгэр белгэн булhам", 1964), "Моя любовь не угаснет" ("hэйэуем hулыу белмэс", 1965). Герой романа "Мы еще поживем!" ("Эле йэшэйбез икэн!", 1977) - бывший фронтовик, ищущий свое место в послевоен. жизни. Автор пьес "Айрат летит на луну" ("Айрат айга оса", 1960), "Каменная душа" ("Таш бэгер", 1976), "Не грейся у чужого костра" ("Кеше яkkан утkа kызынма", 1960) и мн. др. Награжден орд. Красной Звезды (1944), Отеч. войны (1985), "Знак Почета" (1974).

Соч.: Баш эйэм алдарында. Шигырзар, поэмалар. Эфэ, 1993; Гостья из города. Поэмы, сказки. М., 1967; Дерево, посаженное мною. Стихи, поэма. Уфа, 1972; Мы еще поживем. Роман. М., 1981.

С.Г.Сафуанов.


БИКМУХАМЕТОВА Ризаля

 БИКМУХАМЕТОВА Ризаля Минулловна (р.22.5.1933, Белебей, БАССР), педагог, хоровой дирижер. Засл. деят. иск-в РСФСР (1983) и БАССР (1966). Почетный член Всерос. хорового об-ва (1983). В 1956 окончила Московскую гос. консерваторию им. П.И.Чайковского (класс В.Г.Соколова). В 1957-60 худ. рук. и дирижер Ансамбля песни и пляски Баш. гос. филармонии. В 1960-74 зав. отделением хор. дирижирования Уфим. училища искусств. В 1963-68 преподаватель хор. дисциплин и зав. Уч.-консульт. пунктом Гос. муз.-пед. ин-та им. Гнесиных в Уфе. С 1969 преподаватель, зав. каф. хор. дирижирования (1969-91), проф. (1983) Уфимского института искусств. Автор 20 опубл. науч. и метод. работ по вопросам хор. иск-ва. Среди ее учеников засл. деят. иск-в БАССР Ш.Бикмухаметов и Т.Андреева и др.

Г.Н.Ахмадеева.


БИКСУРИН (Бекчурин) Мирсалих

 БИКСУРИН (Бекчурин) Мирсалих Мирсалимович (1819, Оренбургская губ. - ок. 1887, Оренбург), баш. ученый-лингвист, педагог, писатель-просветитель, фольклорист. Род. в семье обедневшего дворянина. Окончил Оренб. Неплюевское военное училище (1838). В 1841-78 преподавал там же и в др. уч. заведениях вост. языки (араб., баш., тат., перс., казах.). Один из лингвистов, заложивших основы башкирского литературного языка. Составил уч. пособие "Начальное руководство к изучению арабского, персидского и татарского языков с наречиями бухарцев, башкир, киргизов и жителей Туркестана", выдержавшего 2 издания (1859, 1869). В нем впервые даны систематизированные сведения по баш. грамматике, сравнительный анализ. баш., тат. и казах. языков с араб., перс. и рус., в конце учебника помещены небольшие словари этих языков, составленные по тематическому принципу. Значительная часть учебника составлена из рус., перс. и тат. текстов в форме вопросов и ответов. Пособие является первым опытом сравнительно-сопоставительного изучения неродственных языков не только в баш. лингвистике, но и во всей тюркологии. Б. одним из первых собрал и опубликовал на родном яз. образцы баш. фольклора. В период работы переводчиком рус. армии в Ср. Азии (1860-70-е гг.) написал серию историко-этногр. и публицистических ст., в к-рых критиковал религ. фанатизм, схоластическую систему обучения, считая их осн. препятствием на пути общественного развития, ратовал за обучение мусульм. девочек наравне с мальчиками, за распространение среди нар. масс светских знаний, выступал за внедрение достижений европейских наук в пром-сть и с.х-во. Ряд этих ст. Б. вошли в сб. "Туркестанский край" (Казань, 1872). Был избран действ. чл. Оренбургского отдела Рус. геогр. об-ва, произведен в генералы, удостоен чинов надворного, коллежского и статского советников. Награжден орд. Святой Анны 2-й степ. (1869), Святого Станислава 3-й и 2-й степ. (1864, 1866), Святого Владимира 4-й и 3-й степ. (1867, 1873).

Соч.: Бекчурин М.М. Батыр батшанын хикэйэте //Березин И.Н. Турецкая хрестоматия. Казань, 1876.

Лит.: Башkорт эзэбиэте тарихы, 6 томда. 2 том. Эфэ, 1990; Кононов А.Н. История изучения тюркских языков в России. Дооктябрьский период. Л., 1972; Вильданов А.Х., Кунафин Г.С. Башкирские просветители-демократы XIX века. М, 1981.

Р.З.Шакуров.


БИКТАШЕВА Талига

 БИКТАШЕВА Талига Миннивалеевна (28.7.1911, д.Арсланово Уфимского у. Уфимской губ., ныне Чишминского р-на РБ - 14.10.1995, Москва), баш. актриса. Нар. арт. (1955) и засл. арт. (1940) БАССР. В 1932 окончила Баш. техникум иск-в (класс В.Г.Муртазина-Иманского и М.А.Магадеева). Будучи студенткой, исполнила заглавную роль в мелодраме М.Файзи "Галиябану" на сцене Башкирского театра драмы. Ее наставники Т.Ф.Рашитова и Б.А.Юсупова ввели актрису в спектакли "Башкирская свадьба" по мелодраме М.Бурангулова, "Карагул" Д.Юлтыя, "Башмачки" Х.Ибрагимова, "Угасшие звезды" К.Тинчурина и др. Значительными ролями в творч. биографии актрисы стали Карлугас (одноим. драма Б.Бикбая), Айхылу ("Хакмар" - "Дружба и любовь" С.Мифтахова), Гайнавал ("Потоки" Т.Гиззата), Ксения ("Борис Годунов" А.С.Пушкина), Кюнбика ("Женушка" А.Мубарякова), Ульяна Громова и Елена Кошевая ("Молодая гвардия" А.Фадеева-В.Галимова), Марзия, Ильбика ("Он вернулся", "Суд матери" А.Атнабаева), Мастура ("Неспетая песня" М.Карима). Ее лучшая роль - Галима ("Черноликие" М.Гафури). Творчеству Б. был присущ глубокий синтез нац. характера и ярко выраженного худ. типа. Награждена орд. Труд. Кр. Знамени.

С.С.Саитов.


БИЛАЛОВ Фидаиль

 БИЛАЛОВ Фидаиль Шайхлисламович (р.15.7.1925, д.Аминево Уфимского кантона Уфимской губ., ныне Чишминского р-на БАССР), спортсмен. Мастер спорта по парашютному спорту (1958). Рекордсмен мира в ночных групповых прыжках с парашютом на точность приземления с выс. 1000 м (1960). Делегат 3-го Всесоюзн. слета парашютистов ДОСААФ (1949). Окончил Баш. с.-х. ин-т (1966). Участник Вел. Отеч. войны (1943-45), воевал в воздушно-десантных войсках. После демобилизации в 1949-66 инструктор-парашютист, нач. парашютной службы Уфим. аэроклуба: готовил воинов-десантников, спортсменов-парашютистов. Совершил 1500 прыжков с парашютом.

Р.А.Аюпов.


БИЛИНГВИЗМ

 БИЛИНГВИЗМ, двуязычие. За 1-й яз. обычно принимается родной, за 2-й - неродственный (в условиях РБ - рус.), но широко употребляемый той или иной этнической общностью. Степень владения 2-мя яз. может быть разной: владение устным разг. или письм. лит. или обеими формами. В РБ преобладает нац.-рус. двуязычие: баш.-рус., тат.-рус., чуваш.-рус., укр.-рус., марийско-рус., мордовско-рус., удмуртско-рус. и др. Это связано с тем, что РБ - многонац. респ. и русский язык является языком межнац. общения.

Существует др. тип двуязычия: рус.-баш., рус.-тат., рус.-чуваш. и т.п., к-рый предполагает знание русскими др. яз. Он распространен значительно меньше. По данным переписи 1989, картина двуязычия такова: 78,5% башкир, 83,4% татар, 86,7% чувашей, 76,5% марийцев, 93,0% украинцев, 96,3% мордвы свободно владеют русским языком. 0,05% русских владеют башкирским языком.

Оба типа двуязычия имеют тенденцию к расширению и углублению в связи с общим подъемом уровня образования, ростом контактов.

Лит.: Швейцер А.Д. Современная социолингвистика: Теория, проблемы, методы. М., 1976; Развитие общественных функций башкирского литературного языка. Уфа, 1987.

З.Г.Ураксин.


БИОХИМИЯ

 БИОХИМИЯ, биологическая химия, наука о химическом составе и свойствах веществ живых организмов и их превращениях в процессе жизнедеятельности. Первые биохим. иссл. в Башкирии начаты в 1905 в бакт. лаб. (ныне НПО "Иммунопрепарат"). С 1912 в ее состав входила химико-гиг. лаб., в к-рой проводились медико-биол. и санитарно-гиг. иссл., в частности изучался состав баш. кумыса. Целенаправленные биохим. иссл. получили развитие после организации Е.М.Губаревым каф. биохимии (1933) в Баш. мед. ин-те и А.С.Пироговым - каф. физиологии и биохимии с.-х. ж-ных (1935) в Баш. с.-х. ин-те. Под рук. Губарева изучался хим. состав дифтерийных бактерий. В 1953 в Башкирском государственном университете открыта каф. физиологии и биохимии р-ний, где под рук. Г.В.Заблуды исследовались особенности развития и роста р-ний при воздействии на них различных факторов среды. В 1956 В.Г.Конаревым создана лаб. нуклеинового обмена в составе Института биологии БФ АН СССР (с 1959 Отдел биохимии и цитохимии БФ АН СССР), к-рая координировала работы в обл. Б. нуклеиновых к-т и белков р-ний в масштабе страны. В последующие годы учеными отдела изучаются нуклеиновые к-ты и белки ж-ных и человека. В Ин-те биологии УНЦ РАН исследуются Б. почв, микроорганизмов и р-ний. Изучение обмена в-в в норме и патологии проводится в Баш. мед. ин-те.

Биохим. оценкой питательной ценности кормовых р-ний занимается Баш. н.-и. и проектно-технолог. институт животноводства и кормопроизводства, качества зерна - Баш. н.-и. институт земледелия и селекции полевых культур. Биохим. иссл., связанные с произ-вом вакцин и сывороток, проводятся в НПО "Иммунопрепарат". Результаты иссл. по Б. используются Уфимским витаминным заводом, Башкирским биохимкомбинатом и др. В последнее время наиб. развитие получили иссл. по мед. Б. и биохим. основам вакцинно-сывороточного произ-ва на молекулярном уровне. Получены новые данные по первичной структуре ДНК, усовершенствована технология произ-ва биомедпрепаратов и выполнены иссл. по Б. ожогов. По этим направлениям сформировались науч. школы. Организовано Уфимское отд. Всерос. биохим. об-ва РАН (1964).

Лит.: Физиологические и биохимические аспекты гетерозиса и гомеостаза растений. Под ред. В.Г.Конарева, Р.Р.Ахметова. Уфа, 1976.

В.Ю.Горбунова.


БИОХИМИЯ ЧЕЛОВЕКА

 БИОХИМИЯ ЧЕЛОВЕКА, наука, изучающая химическую природу в-в, входящих в состав организма человека, превращения этих в-в и их связь с деятельностью органов и тканей. Б.ч. как наука в Башкирии стала развиваться после организации каф. биохимии при Баш. мед. ин-те (БМИ) (1933). На первых этапах изучалось действие хим. факторов на пищевые в-ва и патохимия витаминной недостаточности (Е.М.Губарев). В годы Великой Отечественной войны совм. с сотр. Уфимского санитарно-бактериологич. ин-та была выяснена природа токсических начал, вызывающих септич. ангину и изменения метаболизма при закрытых травмах головного мозга и неврозах военного времени. Предложена методика биохим. реакции на рак. (Е.М.Губарев, И.Л.Вакуленко). В 1950-70-е гг. исследовалось влияние целебных факторов курортных мест Башкирии, действие паров и газов, используемых в лечебницах курорта "Янгантау". Впервые в респ. проводятся углубленные биохим. иссл. кумыса (И.З.Ильясов, А.А.Шайхиев, Р.С.Порываева, А.Г. Валиев), изучается механизм действия биологич. активных в-в на организм чел. (Е.А.Молодцов, Р.С.Кидрасова и др.) В 80-е гг. разрабатываются и внедряются в практику рекомендации по коррекции метаболич. нарушений и лечению ожоговой болезни у детей, биохимич. показатели по оценке экологич. риска для нас. городов с развитой хим. пром-стью (Ф.Х.Камилов, Э.Г.Давлетов, Ф.А.Сагидуллин).

Э.Г.Давлетов, Ф.А.Сагидуллин.


БИОЛОГИЯ

 БИОЛОГИЯ, комплекс наук о живых организмах, формах их организации и функциях. Совр. классификация биол. наук зависит от структурного уровня организации живого в-ва и в соответствии с этим, исследуется разными дисциплинами: молекулярный уровень изучается биохимией, биофизикой; клеточный - цитологией; тканевый - гистологией, анатомией; органный - физиологией растений и животных, ботаникой, зоологией, микробиологией и др., популяционный - генетикой; уровень сообществ. - фитоценологией; уровень экосистем - экологией. Кроме частных наук биол. комплекса существует общая Б. как интегративная дисциплина, изучающая наиб. общие закономерности организации жизни. В РБ иссл. по Б. начаты в 30-е гг. в Баш. с.-х. и мед. ин-тах, а также Баш. гос. пед. ин-те им. К.А.Тимирязева (см. Башкирский государственный университет) и получили широкое развитие в Институте биологии, Отделе биохимии и цитохимии, Ботаническом саду УНЦ РАН, Башкирском и Бирском государственных педагогических институтах. Б. является теоретической основой наук прикладного характера: агрономии, зоотехнии, лесоводства (см. Лесное хозяйство), селекции. Наиб. развитие в респ. получили биохимия, генетика, физиология р-ний.

Б.М.Миркин.


БИОТЕХНОЛОГИЯ

 БИОТЕХНОЛОГИЯ (прикладная биология), совокупность методов и приемов получения нужных для нар. х-ва продуктов с помощью живых клеток, биол. процессов и агентов. В респ. Б. начала развиваться в 70-е гг. В Отделе биохимии и цитохимии УНЦ РАН проводятся иссл. по клонированию генов чел. и с.-х. р-ний и определению их нуклеотидной последовательности; с помощью метода культуры тканей разрабатываются технологии получения биологически активных в-в из природного сырья (солодки голой, микроскопических водорослей). В Институте биологии УНЦ РАН методом культуры изолированных пыльников злаков получены засухоустойчивые, скороспелые и урожайные линии яровой мягкой пшеницы; ведется поиск новых штаммов микроорганизмов, утилизирующих фенольные и др. соединения, загрязняющие почву. Производятся экологически безопасные бактериальные препараты, к-рые предотвращают развитие корневой гнили, ржавчины и мучнистой росы у пшеницы, гречихи, ячменя и др., повышают их урожайность до 50%. Впервые в России и СНГ реализован процесс получения бета-циклодекстрина. В Ботаническом саду УНЦ РАН разработаны биотехнологии оздоровления и размножения посадочного материала декор. (карельская береза и др.), плодовых (смородина и др.) и лекарств. (родиола розовая) р-ний. В НПО "Иммунопрепарат" разрабатываются новые технологии произ-ва очищенных лекарств. препаратов, в т.ч. бактериофагов; в НПО "Биохимкомбинат" получают экстракты из культуры тканей женьшеня - биоженьшень. Начаты иссл. по Б. в Баш. н.-и. институте земледелия и селекции полевых культур, Баш. н.-и. проектно-технол. институте животноводства и кормопроизводства.

Лит.: Применение достижений биотехнологии в народном хозяйстве. Отв. ред. Р.Р.Ахметов. Уфа, 1987.

В.Ю.Горбунова.


БАШКИРСКИЙ ИНСТИТУТ ПОВЫШЕНИЯ КВАЛИФИКАЦИИ РАБОТНИКОВ

 БАШКИРСКИЙ ИНСТИТУТ ПОВЫШЕНИЯ КВАЛИФИКАЦИИ РАБОТНИКОВ ОБРАЗОВАНИЯ (БИПКРО) Министерства народного образования РБ, крупный научно-метод. центр РБ. Образован в 1938 в Уфе как Баш. ин-т усовершенствования учителей, совр. назв. с 1992. Осн. направления деятельности: повышение квалификации и переподготовка пед. кадров всех категорий; изучение, обобщение и распространение передового пед. опыта; н.-и. работа по актуальным проблемам обучения и воспитания учащихся; разработка уч. программ, учебно-метод. комплексов по уч. предметам респ. уровня (башкирскому языку и лит-ре, русскому языку и лит-ре для баш. школ, истории, географии, экологии Башкортостана и др.); оказание научно-метод. помощи инновационным образовательным учреждениям, школам, на базе к-рых ведется экспериментальная работа. На курсах БИПКРО ежегодно повышают квалификацию более 16 тыс. чел. Форма обучения очно-заочная. Действуют спец. ф-ты для переподготовки кадров по специальностям: педагог-психолог, учитель-дефектолог, учитель музыки, экономики и др. Ин-т имеет филиалы в гг. Стерлитамаке и Сибае. На 9 каф. и в 22 уч.-метод. кабинетах работают 160 преподавателей и методистов, в т.ч. 36 канд. наук (1995). В разные годы в качестве лекторов ин-та работали Л.А.Булаховский, Н.К.Дмитриев, Н.Н.Боголюбов, Д.Г.Киекбаев, Кирeй Мэргэн, Н.Д.Моргулис, А.П.Петровский, Я.В.Ролл, М.Г.Хайруллина.

Р.В.Альмухаметов.


БИРЕ

 БИРЕ, см. Пярий


БИРЖА

 БИРЖА, форма регулярно действующего оптового рынка массовых заменяемых товаров (товарная Б.), а также ценных бумаг и иностр. валюты (фондовая Б.). В Башкирии биржевая торговля начала развиваться в условиях новой экономической политики. Осн. задача ее заключалась в вовлечении в оборот, наряду с гос. и кооп. собственностью, частного капитала.

В целях изучения конъюнктуры рынка, орг-ции товарооборота, осуществления гос. воздействия на частный рынок и преобразования его в социалистич. формы торговли 25 окт. 1922 в Уфе создан Баш. центр товарной биржи (позднее Баш. товарная биржа - БТБ). Она имела организационную, учетную и контрольно-техн. функции. Высшим органом был Биржевой комитет, куда входили крупные х-ва, орг-ции. В товарной Б. регистрировались все сделки гос. пр-тий и учреждений по продаже и купле как внутри соцалистич. сектора, так и между социалистич. и частным секторами. В отдельных р-ных ц. (Давлеканово, Белебее, Бирске, Янауле, Месягутово, Белорецке, Зилаире и Стерлитамаке) имелись уполномоченные. Через товарную Б. осуществлялись также часть гос. сделок и товарообмен между Башкирией и др. областями. Совокупный биржевой оборот за 1922/23-1924/25 увеличился в 18,5 раза. За период с 1922 по 1925 БТБ зарегистрировано биржевых и внебиржевых операций по 13895 сделкам на 47,2 млн. руб. В связи с развитием социалистич. форм торговли и укреплением планового гос. воздействия на внутр. рынок роль Б. была исчерпана, и в марте-апр. 1927 БТБ была ликвидирована. Переход к рыночной экономике обусловил появление в РБ (начиная с 1990) множества бирж. В 1991 их число достигло 12. После либерализации цен нек-рые Б. были ликвидированы, слиты с более кр., превращены в торговые дома (в 1992 число бирж сократилось до 4, в 1994 - до 3). Доля оборота Уфимской товарно-фондовой, Баш. специализированной товарно-сырьевой "Нефть и продукты ее переработки" и Башкирской бирж от общего объема произ-ва продукции в 1992 составляла 1,9%, в 1993 - снизилась до 0,7% (30,4 млрд. руб).

Х.Б.Асылгужин.


БИРСКИЙ ГОСУДАРСТВЕННЫЙ ПЕДАГОГИЧЕСКИЙ

 БИРСКИЙ ГОСУДАРСТВЕННЫЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ создан в 1952 на базе Бирского учительского ин-та (1932). В его составе 6 ф-тов: физики и математики, рус. яз. и лит-ры, биологии и химии, иностр. яз., дошкольной педагогики и психологии, педагогики и методики нач. обучения (1995). На 21 каф. работают 226 преподавателей, в т.ч. 5 д-ров, 85 канд. наук (1995). Действует аспирантура. В 1994/95 уч.г. обучалось более 4 тыс. студентов на очном и заочном отделениях. К 1995 ин-т выпустил более 20 тыс. учителей по 8 специальностям. При ин-те открыт пед. лицей (1992).

А.А.Петишев.


БИРСК

 БИРСК (Бэрэ), город респ. подчинения, центр Бирского района. Расположен на возвышенном прав. берегу Белой, у впадения в нее р.Бирь (Бэрэ), в 102 км к С.-З. от Уфы (по автомоб. дороге). Нас. 37,9 тыс. чел. в 1995 (12,0 - 1926; 24,8 - 1959; 30,2 - 1979). Возник под назв. с.Архангельское одновременно с г.Уфой (1574) как опорный пункт на сер. пути от р.Камы к р.Уфе. Село, сожженное во время баш. восст. (см. Башкирские восстания 17-18 вв.), в 1663 было построено заново, стало г.Бирском. В 1781 Б. получил статус уездного города. Появлению в нем первых пр-тий способствовало развитие судоходства на р.Белой (60-е гг. 19 в.).

В Б. преобладают пищевые пр-тия (мясокомб-т, з-ды сухого молока, овощесушильный, ликеро-водочный). Маш-ние представлено электромех. з-дом, пр-тием оргтехники; легкая пром-сть - швейной ф-кой, пр-тием по изготовлению сувениров из липы, капокорня. Нефтепромысловые пр-тия представлены Бирским УБР, промысловой геофизической экспедицией и специализированной базой по ремонту оборудования. Работают небольшие пр-тия по деревообработке, выпуску строит. материалов.

Бирск - кр. пристань на Белой и значительный узел автомоб. дорог.

В Б. находятся Бирский государственный педагогический институт, фармацевтическое и мед. уч-ща, высш. и проф. уч-ще, 7 общеобразоват. школ, 1 лицей (6009 уч-ся в 1994/95 уч.г.), Ист. музей, 5 массовых б-к, 2 клубных учреждения, центр. районная б-ца. Издается газ. "Победа".

М.Ф.Хисматов.


БИРСКИЙ МОГИЛЬНИК

 БИРСКИЙ МОГИЛЬНИК, один из кр. археол. памятников Урала сер. 1-го тыс. н.э. Расположен в окрестностях г.Бирска, в урочище Святой Ключ. Открыт в 1901 А.А.Спицыным. В 1958-90-е гг. раскопки велись Н.А.Мажитовым. Почвенные условия пам. (относит. сухость) способствовали хорошей сохранности металлич. и др. вещей. Собран богатый и разнообразный материал, отражающий особенности развития культуры населения. При иссл. осн. части пам. выявлены погребения 4-5, 6-8 вв. Разведочным раскопом на юго-зап. окраине памятника открыто неск. погребений 2-3 вв., к-рые по устройству могил и составу находок являются типичными для пьяноборской культуры. Все остальные погребения относятся к бахмутинской культуре и по особенностям материала четко подразделяются на две хронологич. группы: раннюю (4-5, нач. 6 в.) и позднюю (6-8 вв.). Ранние погребения занимают сев. и сев.-вост. ч. Б.м. Они совершены в мелких простых ямах; как правило, в могилах отсутствуют глиняные сосуды и кости ж-ных. Инвентарь представлен височными подвесками в виде знака вопроса с сомкнутым кругом, круглыми, овальными и в-образными пряжками с щитком или без него, большими бабочковидными фибулами, ожерельями из мелкого бисера, проволочными браслетами, кольцами, гривнами с насаженными бусами, кусками спирали или без них. Поздние погребения компактно расположены в южной ч. Б.м. Погребения 6-7 и 7-8 вв. территориально разграничиваются между собой; для них характерными признаками служат значит. глубина могил (0,8-1 м), наличие в сев. узких стенках небольших подбоев для установления глиняных сосудов с пищей для умершего. Иногда вблизи могил устраивались ритуальные захоронения головы, ног, шкуры лошади. Глиняные сосуды подразделяются на бахмутинскую, турбаслинскую, кушнаренковскую и караякуповскую группы, связанные с самостоят. племенными объединениями. Эти отличит. особенности поздних погребений Б.м. - результат ассимиляции бахмутинских племен пришлым населением. В остальном инвентарь поздних погребений носит универсальный для пам. Южн. Урала 6-8 вв. характер. Это детали наборных поясов, предметы вооружения (мечи, наконечники стрел), большие янтарные бусы и кр. бусы из стекла, разл. типы серег, гривен, шейно-нагрудных подвесок, зеркал и др. В двух поздних погребениях найдены серебр. монеты с именем хорезмийского царя Шаушафана (сер. 8 в.). В др. погребении 8 в. находилось литое изображение всадника. Материалы поздних погребений Б.м. указывают на пребывание в басс. р.Белой нас., к-рое приняло участие в формировании баш. народа. Материалы Б.м. хранятся на каф. археологии Башкирского государственного университета и в Музее археологии и этнографии УНЦ РАН.

Лит.: Мажитов Н.А. Бахмутинская культура. М., 1968; Археологическая карта Башкирии. М., 1976.

Н.А.Мажитов.


БИРСКИЙ РАЙОН

 БИРСКИЙ РАЙОН (Бэрэ районы) находится в давно освоенной ч. респ., в низовье р.Белой. Ц. - г.Бирск. Б.р-н образован в 1930. Пл. 1745 км2. Нас. 57,1 тыс. чел. в 1995 (53,3 тыс. - 1979, 53,8 - 1989), в т.ч. 19,3 тыс. чел. проживает в 80 сел. нпп. Ср. плотность нас. 32 чел. на км2 (в т.ч. сел. 11 человек). Среди сел. нас. преобладают русские, марийцы, татары.

Р-н расположен в пределах Прибельской увалисто-волнистой равнины, в зоне Северной лесостепи, в самом теплом, незначительно засушливом агроклиматич. регионе РБ. Правобережье р.Белой в границах Б.р-на - составная ч. Бирской лесостепи, к-рая характеризуется значит. (25-27%) облесенностью терр. и распространением серых лесных почв; по вершинам водоразделов, по балкам и карстовым воронкам растут дуб, липа, клен, орешник, вяз. На левобережье остепненность гораздо выше, а почвенный покров состоит из выщелоченных черноземов. Долина Белой шир. 10-20 км отличается от примыкающих к ней лесостепей комплексом своеобразных условий. Прав. берег долины высокий, обрывистый с глубокими оврагами, левый - полого-низменный. Пойма занята обширными лугами, зарослями кустарников, а на более возвышенных ч. - лесами. Много озер-стариц и болот. Надпойменные террасы большей ч. заняты полями, в значит. мере используемыми под огороды и сады. В 1967 организован Бирский гос. заказник для охраны дичи боровой и водоплавающей, лосей, американской и европейской норки и др. памятники природы: Бирские минеральные источники, оз. Шамсутдин, культуры дуба, сосны и лиственницы в Калинниковском лесничестве, сосновый бор.

Дол. Белой богата м-ниями песчано-гравийной смеси (Бирское, Сосновый Лог, Лачен-Тауское, Березовское и др.), глины (Пономаревское), известняка для обжига на известь, суглинка (Бирское), агрономических руд. Открыто небольшое Шелкановское м-ние нефти. На прав. берегу Белой, в 5 км выше Бирска, находятся Бирские источники, относящиеся к группе хлоридно-натриево-кальциевых минеральных вод.

Бирский р-н относится к числу пром.-сельско-хозяйственных. Бирск - значительный индустриальный ц. респ. В с. Березовка - спиртз-д, в с. Баженовка - з-д мясокостной муки. С.х-во представлено 10 колхозами, 11 совхозами, подсобными х-вами бирских и уфим. пр-тий, 24 крестьянскими фермерскими хозяйствами. Пл. с.-х. угодий 107,6 тыс. га (63,2% всех земель р-на), в т.ч. пл. пашни 69,7, сенокосов - 17,3, пастбищ - 20,2 тыс. га. Специализация р-на - зерновое х-во, мол.-мясное скотоводство, свиноводство, овощеводство, картофелеводство. Развиваются пчеловодство и рыбоводство. Среди специализир. х-в - Бирский плодопитомнический, "Родник" (ПО "Сады Башкирии"), Калинниковский овощеводческо-молочный, Бирский откормочный с-зы; Бирское опытное х-во Баш. НИПТ института животноводства и кормопроизводства.

Р-н пересекает автодорога Уфа-Нефтекамск, от к-рой отходит автодорога Баженово-Мишкино-Караидель.

В р-не 45 общеобразовательных школ (3487 уч-ся в 1994/95 уч.г.), в т.ч. 19 ср.; 26 массовых б-к и 38 клубных учреждений, Пономаревский санаторий пульмонологического профиля, дома отдыха "Озеро Шамсутдин" и "Сосновый бор". Издается газ. "Бирские нивы".

М.Ф.Хисматов.


БИЖБУЛЯКСКИЙ РАЙОН

БИЖБУЛЯКСКИЙ РАЙОН (Бишбулэк районы) находится на Ю.-З. РБ, граничит с Оренбургской обл. Центр - с.Бижбуляк, расстояние от к-рого до Уфы 230 км, до ближайшей жд. ст. Приютово 40 км. Образован в 1930. Пл. 2134 км2. Нас. 27,6 тыс. чел. в 1995 (38,4 тыс. - в 1970, 32,9 - в 1979, 27,8 - в 1989). Преобладают чуваши, татары, башкиры. Ср. плотность нас. 13 чел. на км2. В р-не 91 сел. нпп, наиб. кр. - Бижбуляк (5,2 тыс. жит. в 1989), Центр. усадьба Демского с-за (1,4 тыс.), Кенгер-Менеуз (1,3 тыс.), Аитово (1,2 тыс.).
Р-н расположен в южн. ч. Бугульминско-Белебеевской возвышенности. В недрах выявлены запасы нефти (Шкаповское, Демское, Сатаевское, Азнакаевское м-ния), известняков (Чулпанское), песка, песчано-гравийной смеси (Чулпанское), глины (Аитовское). Климат континентальный, умеренно-увлажненный. Весной и летом часты засухи, зимой - снежные метели. На С.-З. р-на берет начало р.Ик, на Ю. протекает р.Дема (с пр. Менеуз, Уязы, Седяк). Преобладают выщелоченные и карбонатные черноземы, местами встречаются темно-серые лесные почвы. Б.р-н находится в пределах Предуральской степной подзоны. Липовые, кленовые, дубовые, березовые леса занимают ок. 11% пл. р-на.
Осн. отрасль экономики Б.р. - с.х-во, специализированное на возделывании зерновых культур, сахарной свеклы, подсолнечника и на разведении КРС (мол.-мясного направления), свиней и овец. Развито пчеловодство.

Сосновый бор. Бижбулякский район.

Разработку нефтяных месторождений ведет НГДУ "Аксаковнефть". В Бижбуляке работают молокоз-д, межхозяйственный комбикормовый з-д, инкубаторно-птицеводческая ст., межлесхоз, ДРСУ, РТП и др. пр-тия.
Терр. р-на на крайнем С.-З. пересекает ж.д. Самара-Уфа-Челябинск. Автомоб. дороги связывают р-н с гг. Белебей, Туймазы, Уфа.
Имеются 49 общеобразовательных школ (5223 уч-ся в 1994/95 уч. г.) в т.ч. 18 ср.; проф. уч-ще, 31 массовая б-ка, 45 клубных учреждений, 3 б-цы, в с.Дюсяново - Дом-музей К.Хакимова. Издается районная газ. на рус., тат. и чуваш. яз. "Светлый путь" - "Яkты юл" - "Сута сул".

Г.А.Гафаров.


БИШУЛ

 БИШУЛ (бишул), племя в составе табынской группы башкир. Родовое членение забыто, кроме родов бишул и бишаул-унгар. - Осн. тамги. Этническая основа Б. - союз племен древнетюркского происхождения на Алтае или в Зап. Монголии. Этнич. история на терр. Южн. Урала началась в эпоху миграции сюда древнебаш. племен. В их составе в 8-9 вв. бишульцы расселились в юго-зап. Приуралье, где смешались с древнемадьярскими, местными финно-угорскими и пришлыми тюрк. племенами.

В 12-14 вв. Б. попало в сферу влияния катайских и табынских племен, что определило дальнейшее направление их этнич. развития. К 18 в. Б. занимали терр. в р-не Белого Озера, но за участие в Крестьянской войне 1773-75 были согнаны с этих земель и поселились на Прибельской низменности на правах припущенников табынцев, кумрукцев, минцев. На терр. расселения Б. ныне находится Кармаскалинский р-н РБ.

Лит.: Янгужин Р.З. Башkорт kэбилэлэре тарихынан. Эфэ, 1995; Кузеев Р.Г. Происхождение башкирского народа. М., 1974.

Р.З.Янгузин.


БЛАГОВАРСКИЙ РАЙОН

 БЛАГОВАРСКИЙ РАЙОН (Благовар районы) расположен в 70 км западнее Уфы. Образован в 1935. Пл. 1611 км2. Числ. нас. (в тыс. чел.): в 1979 - 26,1; в 1989 - 24,3; в 1995 - 24,9. Ср. плотность нас. 16 чел. на 1 км2. Преобладают татары, русские и башкиры. Нас. расселено в 88 сел. нпп. Центр р-на - с.Языково (4,5 тыс. жит. в 1993 г.).

Терр. р-на относится к сев.-вост. окраине Бугульминско-Белебеевской возвышенности. Под лесными островками (преобладают береза, дуб, липа и осина) находится 7% терр. р-на. Климат характеризуется континентальностью и недостаточным увлажнением. Рр. Кармасан и Чермасан, протекающие по терр. р-на, маловодны. Наиб. распространены типичные и выщелоченные черноземы. Полезные ископаемые представлены м-ниями нефти (Кармасанское), глин (Мирное), строит. песка (Тюркеевское), песчано-гравийной смеси (Ново-Сынташское), известняка (Старосаннинское).

Р-н отличается высоким уровнем с.-х. освоенности терр. (85,5%). Возделываются зерновые культуры (яровая пшеница, озимая рожь, гречиха, просо), свекла сахарная, подсолнечник. Значительны пл. под кормовыми культурами. Жив-во имеет мол.-мясное, свиноводческое и птицеводческое направления. Наиб. кр. х-ва: совхоз им. БашЦИКа, Благоварская птицеф-ка, на базе к-рой создана акционерная с.-х. компания "Салават" по произ-ву племенных утиных яиц, молодняка птицы, мяса утиного и куриного, пуховиков и курток. Имеются маслоз-д, пищекомб-т, РТП (с.Языково), элеватор (жд. ст. Благовар), маслобойка (АО "Россия").

Терр. р-на с В. на З. пересекают ж.д. Чишмы-Ульяновск и автомагистраль Уфа-Октябрьский. От Языково отходят автодороги в сторону Чекмагуша и Чишмов. В р-не 51 общеобразовательная школа (4804 уч-ся в 1994/95 уч.г.), в т.ч. 16 ср.; проф. уч-ще, 23 массовых б-ки, 38 клубных учреждений, 5 б-ц. Издается районная газ. на рус. и тат. яз. "Знамя труда" - "Хезмэт байрагы".

Г.А.Гафаров.


БЛАГОВЕЩЕНСК

 БЛАГОВЕЩЕНСК (Благовещен), город респ. подчинения, центр Благовещенского района. Расположен на прав. возвышенном берегу Белой, при впадении в нее речки Ушкалы (Потехи), в 42 км к С. от Уфы. Нас. 29,4 тыс. чел. в 1995 (6,9 - в 1926; 12,9 - в 1959; 21,1 - в 1979). Возник в 1756 как пос. при Благовещенском медеплавильном заводе. С 1932 - раб. пос., с 1941 - город.

Ок. половины пром. продукции дают маш-ние и металлообработка. В Б. находятся з-ды: арматурный, фурнитурный, ремонтно-эксплуатационная база пароходства "Волготанкер"; работают Башкирский биохимический комбинат, маслоз-д, небольшие пр-тия деревообработки и строит. материалов. Создается полиэфирный комплекс, имеется ТЭЦ.

Транспортная сеть представлена ж.-д. веткой от ст. Загородная; автомоб. дорогами Уфа-Бирск, Благовещенск-Павловка; пристанью на р.Белой.

В г. имеются пед. уч-ще, филиал Туймазинского индустриального техникума, 3 ср. проф. уч-ща, 6 общеобразовательных школ (5142 уч-ся в 1994/95 уч.г.), муз. школа, 3 массовых б-ки, 2 клубных учреждения, ц. р-ная б-ца. Издается газ. "Панорама".

М.Ф.Хисматов.


БЛАГОВЕЩЕНСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД

 БЛАГОВЕЩЕНСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД основан симбирским купцом М.С.Мясниковым на р.Ушкале (Потехе), при впадении ее в Белую, в 40 верстах от Уфы. Выплавка меди началась в 1757. Осн. оборудование з-да состояло из 8 плавильных печей, молота, кузнечных горнов, 2 горнов для разогрева меди, 12 водяных колес, воздуходувных мехов и дробилки для руды. Владельцы з-да: в 1775-1835 - П.К.Хлебников, с 1835 - Д.В.Дашков. На з-де выплавлено ок. 610 тыс. пудов чистой меди с максимальной производительностью ок. 13400 пудов в год. В 1860 при з-де было организовано "Механическое заведение Дашковых" по выпуску земледельческих орудий. В кон. 19 в. произ-во прекратилось из-за недостатка руды. На месте заводского поселка вырос г. Благовещенск.

Лит.: Гудков Г.Ф., Гудкова З.И. Из истории южноуральских горных заводов ХVIII-ХIХ веков: Историко-краеведческие очерки. Ч.1, Уфа. 1985.

Г.Ф.Гудков , З.И.Гудкова.


БЛАГОВЕЩЕНСКИЙ РАЙОН

 БЛАГОВЕЩЕНСКИЙ РАЙОН (Благовещен районы) расположен в центральной ч. РБ, в пригородной зоне Уфы. Образован в 1930. Пл. 2291 км2. Центр - г.Благовещенск. Нас. 47,2 тыс. чел. в 1994, из них в сел. местности проживает 18,3 тыс. (27,1 тыс. - в 1970, 22,6 - в 1979, 18,9 - в 1989). Ср. плотность нас. - 21 чел. на км2, в т.ч. сел. - 8 чел. на км2. Преобладают русские, татары, марийцы, башкиры. Имеется 104 сел. нпп, наиб. кр. из к-рых Ильина Поляна (2,2 тыс. жит.), Бедеева Поляна (1,7 тыс. жит. в 1989).

Осн. ч. терр. р-на находится в пределах Прибельской увалисто-волнистой равнины, сев.-вост. ч. относится к Уфимскому плато. По юго-зап. окраине р-на протекает р.Белая, по вост. - р.Уфа с притоками Уса и Изяк. В долинах рек, особенно Белой, немало пойменных озер. Леса занимают 21,2% терр. р-на. Распространены светло-серые лесные почвы, по долинам Белой и Уфы - почвы речных пойм. Выявлены м-ния нефти (Кушкульское на С., Волковское - на С.-В.), песчано-гравийной смеси (Федоровское, Нижне-Ахлыстинское), щебня, известняка (Федоровское), глины керамзитовой (Сургучное). Нефтяные месторождения разрабатываются НГДУ "Уфанефть", м-ния песчано-гравийной смеси эксплуатируются Уфимским речным портом.

С.-х. угодья (129,7 тыс. га) занимают 56,0% общей земельной пл. р-на, из них пашня 83,9, сенокосы 11,1 тыс. га. В р-не 6 колхозов, 6 совхозов, 1 АО, 2 птице- ф-ки, межхозяйственное формирование по откорму скота, 77 крестьянских фермерских хозяйств, 8 подсобных х-в пром. пр-тий. Р-н входит в Уфим. пригородную зону с мол.-мясной специализацией, с развитым птицеводством, овоще- и картофелеводством. Среди специализированных х-в выделяются Степановский с-з по произ-ву молока, Благовещенская и Турбаслинская ф-ки по произ-ву яиц и мяса птицы. Терр. р-на пересекают автомоб. дороги Уфа-Бирск, Благовещенск-Павловка, от жд. ст. Загородная до Башкирского биохимкомбината проложена подъездная ж.д.

В сел. местности р-на имеется 41 общеобразовательная школа (3446 уч-ся в 1994/95 уч.г.), в т.ч. 14 ср.; 27 массовых б-к, 34 клубных учреждений, 2 участковые б-цы. Издается газ. "Панорама".

М.Ф.Хисматов.


БЛОХИН Алексей

 БЛОХИН Алексей Александрович (30.5. 1897, д.Головино Ярославской губ. - 6.10.1942, г.Ишимбай БАССР), инж.-геолог, первооткрыватель Ишимбайского нефтяного месторождения. Окончил Моск. горн. академию (1929). Работал гл. геологом комплексной эксп. в Ишимбайском р-не БАССР (1929), зам. нач., гл. геологом Управления Наркомата тяжелой пром-сти СССР (1940), зам. директора Баш. нефт. эксп. АН СССР (1941-42). Б. провел геолог. иссл. и детальную разведку Ишимбайского м-ния. Под его руководством были заложены скважины, две из к-рых дали хорошие результаты. В мае 1932 получил первый в респ. пром. приток нефти с дебитом до 100 т в сутки. Анализ имеющегося геологич. материала дал Б. возможность высказать в 1935 предположение о рифовой природе Ишимбайского м-ния.

Лит.: БСЭ, 3-е изд. М., 1970. Т.3; Губкин И.М. Избранные соч. М., 1953.

К.С.Баймухаметов.


БЛЮХЕР Василий

 БЛЮХЕР Василий Константинович (9.11.1890, д.Барщинка Ярославской губ. - 9.11.1938), сов. воен. деятель, маршал Сов. Союза (1935). Член РСДРП с 1916. С марта 1918 командир отряда на Вост. фронте, главком и зам. главкома Оренбургским фронтом. В авг. 1918 возглавил сводный Уральский отряд, с к-рым совершил 1500-километровый рейд по белогвард. тылам по терр. Башкирии и в сент. 1918 соединился с 3-й армией Вост. фронта. Отряд за это время вырос в армию, имевшую в своем составе 6 стрелк., 2 кав. полка, арт. дивизион и др. подразделения. За этот рейд Б. первым в РСФСР награжден орд. Кр. Знамени (23 сент. 1918). С окт. 1918 нач. 4-й Уральской див., пом. ком. 3-й армии Вост. фронта. В дальнейшем - ком. Особой Краснознаменной Дальневост. армии. Награжден 2 Георгиевскими крестами и Георгиевской медалью, 2 орд. Ленина, 5 орд. Кр. Знамени, мн. медалями. В 1938 репрессирован. Реабилитирован после 20-го съезда КПСС.

Соч.: Статьи и речи. М., 1963.

Лит.: Плотников И.Ф. Героическая эпопея Уральской партизанской армии Блюхера. Уфа, 1986; Асабин Е.П. Под знаменем революции. Уфа, 1991.

Е.П.Асабин.


БЛЮМЕНТАЛЬ Юлий Юльевич

 Ю.Ю.Блюменталь. Автопортрет.

БЛЮМЕНТАЛЬ Юлий Юльевич (11.8. 1870, Казань - 1944, д.Кишелга Казахcкой ССР), живописец, график. Учился в Академии художеств (С.-Петербург, 1889-94) у Н.Д.Кузнецова. В 1915-35 жил и работал в Уфе. Один из организаторов уфим. Об-ва любителей живописи и участник его выставок (1916-17). В 1926-35 директор Баш. гос. художественного музея (ХМ). Много внимания уделял формированию в музее коллекции баш. нар. иск-ва. В 1928 вместе с худ. В.С.Сыромятниковым участвовал в экспедициях по юго-вост. р-нам Башкирии с целью изучения и сбора образцов баш. декор.-прикладного иск-ва. В результате поездок выполнил ряд зарисовок: "Всадник-башкир" (бум., кар.), "За стрижкой овец" (бум., кар.). В 1926-37 преподавал в Баш. театр.-худ. уч-ще. После 1937 жил в Малоярославце Калужской обл. Осн. живописные работы: "Сумерки" (1900), "Последний снег" (1903), "Портрет матери" (1905), "Мотив Инзерского завода" (1928); графические произв.: "С берегов Финляндии" (1906, бум., акв.), "Вид башкирской кочевки" (1928, бум., акв.), все - в ХМ им. М.В.Нестерова РБ.

Лит.: Художники Советской Башкирии. Справочник. Авт.-сост. Э.П.Фенина. Уфа, 1979; Художники народов СССР. Биобиблиогр. словарь. Т.2. М., 1972.


БЕЛОРЕЦКИЙ МЕТАЛЛУРГИЧЕСКИЙ КОМБИНАТ

 БЕЛОРЕЦКИЙ МЕТАЛЛУРГИЧЕСКИЙ КОМБИНАТ, единственное пр-тие в РФ с полным металлургическим циклом: от добычи жел. руды, выплавки чугуна и стали до произ-ва изд. из металла. Кол-во работающих 16,4 тыс. чел. (1994). Комб-т имеет 42 цеха, представляющие горнорудное (п.Тукан, осн. в 1888), металлургическое (1762), листопрокатное (п.Тирлян, 1759), сталепроволочно-канатное (1912) произ-ва. Работают 51 механизир. и 40 автоматизир. поточных линий, металлорежущие станки с ЧПУ. В 1980 пущен комплексно-механизир. прокатный цех -2 с совр. непрерывным проволочным станом. Ежегодно (в тыс. т) добывается жел. руды 200; выплавляется чугуна 200; стали (более 150 марок) 350; производится готового проката 560; изделий из металла 280, в т.ч. проволоки стальной 205; канатов стальных 580, металлокорда 3,2, лент и профилей стальных 11,3, проволоки из прецизионных сплавов 0,48. Ассортимент продукции Б.м.к. составляет 35 тыс. наименований. Она поставляется в боль-во регионов РФ. Прокат черных металлов, проволока, канаты экспортируются в 22 гос-ва. История развития комб-та начинается с 1762, когда горнозаводчиками И.Б.Твердышевым и И.С.Мясниковым в излучине р.Белой, на южн. отрогах Уральских гор, был основан доменно-передельный з-д (см. Белорецкие заводы), а горнозаводской поселок положил нач. г.Белорецку. В 1940 Белорецкий металлургич. (ранее доменно-передельный) и Тирлянский листопрокатный (ранее чугуно-плавильный) з-ды, Туканский рудник и узкоколейная ж.д. объединены в Белорецкий металлург. комб-т. В 1957 в состав комб-та вошел сталепроволочно-канатный (ранее проволочно-гвоздильный) з-д. На комб-те впервые в отеч. практике освоены сталь подшипниковая, выплавленная мартеновским способом; сталь двойного переплава марки БП (белорецкая первородная); проволока высоколегированная нержавеющая пружинная, высокопрочная арматурная, канатная оцинкованная, из прецизионных сплавов; металлокорд для армирования автомоб. и авиационных шин; канаты высокопрочные и др. Награжден орд. Труд. Кр. Знамени (1966), междунар. призами: "Золотой Глобус" - за высокие показатели бизнеса (Копенгаген, Восточный фонд развития, 1993), "Золотая звезда" - за имидж фирмы (Мадрид, 18-й Всемирный конгресс бизнесменов, 1993); Европейский приз качества - за качество и стабильность поставок экспортной продукции (Париж, Клуб лидеров торговли, 1994). В 1994 Б.м.к. преобразован в АО "Белорецкий металлургический комбинат".


БОБЫЛИ

 БОБЫЛИ, низовой слой сел. и гор. населения России 16 - нач. 18 вв. В Башкирии Б., как соц. группа (с 30-х гг. 18 в. сословие), существовали с кон. 16 в. до сер. 60-х гг. 19 в. На терр. баш. края 2-й пол. 16 - сер. 18 вв. фиксируются Б. дворцовые, монастырские, ясачные (черносошные - государственные) и Б. в баш. волостях. В связи с введением (1718-21) подушного обложения Б. дворцовые, монастырские и ясачные в Башкирии, как и в России, исчезают. В Башкирии с этого времени сохранились лишь Б. в баш. волостях. Особенности бобыльства в Башкирии заключались в пользовании Б. баш. вотчинными землями на правах аренды или припуска, без письм. оформления, "явочным порядком". Б. платили ясак, к-рый не был жестко фиксирован (13 алтын 2 деньги (40 коп.), 26 алтын 4 деньги (80 коп.) и др.), 4 коп. подымных и 5 коп. ямских (полоняничных) денег. С кон. 17 в. Б. привлекались на строит. работы и перевозку грузов на подводах. Сословие сформировалось из переселенцев, бывших Б. на прежнем месте жительства, и тех, кто записывался в Б. на терр. Башкирии с целью легитимизации своего положения. По этническому составу Б. были башкиры, марийцы, мордва, татары, удмурты, чуваши. По соц. и экон. положению к Б. была близка соц. группа тептярей. Распространенным способом освобождения от растущих бобыльских платежей и повинностей был переход Б. в разряд тептярей с передачей своего бобыльского ясака безъясачным жителям края. В 1747 бобыльский и тептярский ясаки были заменены подушной податью (80 коп.). Это привело к слиянию двух соц. групп в одно сословие "тептяри и бобыли", существовавшее до 1866.

Лит.: Рахматуллин У.Х. Население Башкирии в XVII-XVIII вв. М., 1988.


БОЕВЫЕ ОРГАНИЗАЦИИ НАРОДНОГО ВООРУЖЕНИЯ

 БОЕВЫЕ ОРГАНИЗАЦИИ НАРОДНОГО ВООРУЖЕНИЯ (БОНВ), дружины большевиков и левых эсеров. Возникли в 1905 как рабочие боевые дружины при комитетах РСДРП и эсеров для охраны демонстраций, маевок, революционеров. Изначально рассматривались как основа общеуральской повстанч. армии. БОНВ носили узкий, замкнутый характер, финансировались парт. орг-циями. В 1906 боевые дружины имелись в Златоусте, Симе, позднее организовались в Миньяре, Аша-Балашове и на др. з-дах Южн. Урала. Наиб. кр. была Уфим. боевая орг-ция (рук. братья Э.С. и М.С. Кадомцевы). В авг. и сент. 1906 уфим. боевики совершили нападения на почтовые поезда близ разъезда Воронки и ст. Дема. Экспроприированные денежные ср-ва были направлены на вооружение боевых дружин, созыв 1-й конф. военно-боевых орг-ций РСДРП (Таммерфорс, нояб. 1906), 5-го съезда партии (Лондон, апр.-май 1907), на нужды Уфимского и Уральского комитетов РСДРП, издание газ. "Уфимский рабочий" и "Урал", оказание ден. помощи большевикам Казани и Оренбурга. В мае 1908 Уральская обл. конф. РСДРП объявила БОНВ стоящими "вне партии". В июле 1909 была создана "Уральская боевая орг-ция РСДРП". В окт. 1908 и авг. 1909 в Миассе боевиками была экспроприирована с почты значит. сумма денег. После многочисл. арестов боевые дружины были разгромлены. Появились вновь на терр. Уфим. губ. в марте 1917. С сер. 1917 являлись решающей силой большевиков Южн. Урала в борьбе за власть. 12 дек. 1917 на 1-м съезде БОНВ в Уфе воссоздан центр. губернский штаб боевых дружин. БОНВ имели четкую структуру: 1-я дружина являлась рук. органом, 2-я и 3-я выполняли функции военно-мобилизац. аппарата и милицейско-армейские. Дружины делились на "десятки", "сотни", "тысячи", во главе их стояли выборные начальники. Существовала специализация отрядов: стрелки, гренадеры, саперы и др. Кроме пеших формировались конные дружины. Высшим органом был съезд БОНВ, избирающий Воен. Совет, в к-рый входило до 80 предст. от "сотен" и "тысяч". Важным участком работы считалось снабжение БОНВ оружием. На местах БОНВ поддерживали обществ. порядок, несли охрану. В марте-июле 1918 участвовали в подавлении контррев. выступлений, летом 1918 стали базой партизанской армии В.К.Блюхера. В июне Уфим. губ. штаб БОНВ отправил на фронт 2 отряда, из к-рых один (3 тыс. бойцов) был направлен в Самару для защиты Пензы и Сызрани, а второй (2200 бойцов) - для обороны Златоуста. 7 июня 1918 БОНВ были упразднены и включены в состав РККА. В Уфе есть мемориальная доска в память о БОНВ.

И с т.: Кадомцев Э.С. О боевых организациях народного вооружения в 1917-1918 гг. //На Южном Урале. М., 1958.

Лит.: Соколов-Новоселов А. Вооруженное подполье. Уфа, 1957; Мызгин И. Ни бог, ни царь, ни герой. М., 1958; Рыбченко Т. Пляска Святого Витта. Уфа, 1992.

В.В.Дубленных, О.Б.Ильясова.


БОГОЯВЛЕНСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД

 БОГОЯВЛЕНСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД основан И.Б.Твердышевым и И.С.Мясниковым на р.Усолке в Кси-Табынской вол. Ногайской дор. и пущен в 1752. Земли взяты в аренду у башкир и табынских казаков на 50 лет с денежным оброком 25 руб. в год. С 1757 на з-де работают 8 печей, 3 горна, 2 молота. В 1758 выплавлено 8000, в 1777 - 12079 пудов меди. Во время Крестьянской войны 1773-75 з-д почти не пострадал и в сент. 1775 приступил к работе. В 1783 з-д перешел во владение И.И.Бекетовой, в 1834 - А.В.Пашкову и его наследникам. В 1865-87 параллельно выплавлялась медь и изготавливалось стекло. Из-за истощения медных рудников выплавка меди снизилась и прекратилась в 1887. За 137 лет выплавлено ок. 1,3 млн. пудов чистой меди. В 1893 з-д переоборудован в стекловаренный. Ср. годовая производительность - 75 тыс. кв.м русского и 40 тыс. кв.м бемского стекла. Ныне это Красноусольский стекольный з-д. Село Богоявленский з-д переименовано в село Красноусольский з-д, ставшее в 1928 рп.Красноусольский.

Лит.: Гудков Г.Ф., Гудкова З.И. Из истории южноуральских горных заводов ХVIII-ХIХ веков: Историко-краеведческие очерки. Ч.1. Уфа, 1985.

Г.Ф.Гудков , З.И.Гудкова.


БОГОМОЛОВ Дмитрий

 БОГОМОЛОВ Дмитрий Васильевич (5.3.1909, Краснодар - 28.1.1961, Уфа), агроном, почвовед. Канд. геол.-минералогических наук (1947). Окончил Кубанский с.-х. ин-т (1930). Работал в Краснодарском ин-те табаководства, на Муганской опытно-солончаковой станции (Азербайджан) и в Закавказском ин-те водного х-ва (1928-1932). С 1932 занимается изучением почв Башкирии в составе Баш. экспедиции АН СССР, став затем зав. почвенным отд. Почвенно-ботанического бюро (Уфа). Первый почвовед, проводивший комплексное иссл. почв Башкирии. В 1934-40 под рук. Б. проведены крупномасштабные почвенные обследования терр. колхозов, р-нов и гос. сортоиспытательных участков респ. По результатам иссл. впервые составлена сводная почвенная карта Башкирии (1941). Науч. иссл. Б. охватывают проблемы происхождения, развития почв и формирования почвенного покрова на терр. Башкирии; разработки мероприятий по борьбе с эрозией почв и системы полезащитных лесных насаждений на основе естественно-ист. районирования в респ.; вопросы известкования кислых почв и др. Награжден орд. Труд. Кр. Знамени и "Знак Почета".

С о ч.: Почвенная карта Башкирской АССР. М 1:600 000. М., 1941; Почвы Башкирской АССР. М., 1954.

Ф.Х.Хазиев.


БОКС

 БОКС развивается в РБ с 1920. Первым тренером в Уфе был Н.Соловей. С 1940 Баш. техникум физкультуры готовит специалистов по боксу. В 1951-52 Г.Лободин стал чемп. СССР, в 1954 Р.Утяшев - бронз. призером чемпионата СССР, в 1955 - чемп. РСФСР, в 1956 - чемп. 1-й летней Спартакиады народов РСФСР, в 1959 - 3-м призером летней Спартакиады народов РСФСР. В 1957 А.Шангуров выиграл серебр. медаль чемпионата СССР, вышел в четвертьфинал чемпионата Европы. В 1974 М.Кабиров - серебр. призер, а в 1975 Б.Громов - бронз. призер чемпионатов СССР. Чемп. СССР среди юниоров стали А.Домрачев (1967), А.Култашев (1973), В.Лимасов (1974), М.Замилов, А.Рысков (2-кратный), вторыми призерами молодежного чемпионата СССР - Н.Николаюк, Р.Юнусов, чемп. СССР среди юношей - А.Карпов (1986), чемп. РСФСР среди молодежи - Юнусов, чемп. РСФСР среди юношей - О.Щетина, Р.Курбанов, М.Кудряшов. Чемпионы РСФСР М.Акмалов, С.Алешин, И.Хуснутдинов, Щетина (дважды), А.Архипцев, Р.Гизатуллин, В.Ганченко, А.Шугаюпов, В.Зайцев, Р.Мустафин, А.Пестряев. Чемп. летней Спартакиады народов РСФСР - Г.Ахметчин, В.Чистонов, серебр. призеры - Б.Габбасов, С.Карпунов, Р.Саяпов, бронз. призеры - Зайцев, Я.Калимуллин. Бронз. призер летней Спартакиады народов СССР Алешин, 2-кратный чемпион Европы Лимасов (1975, 1977). Алешин - чемп. Спартакиады дружественных армий, А.Баранов - чемп. Европы среди железнодорожников. Р.Хуснутдинов - победитель тов. матча Россия-США (1994), чемп. мира среди военнослужащих (1994). Участники Олимп. игр: Лимасов (1976), Ганченко, Пестряев (оба в 1992). Присвоены звания: засл. мастера спорта - Лимасову, мастера спорта междунар. класса - Пестряеву, С.Кожевникову, Кабирову, засл. тренера РСФСР - Р.Ш.Валиуллину, Р.М.Гибадуллину. В 1991 в Уфе создан спорт. клуб "Ринг Башкортостана".

Р.А.Аюпов.


БОЛЬШАЯ БАШКИРИЯ

 БОЛЬШАЯ БАШКИРИЯ (Оло Башkортостан), название авт. Баш. респ. после расширения ее терр. согласно Декрету ВЦИК от 14 июня 1922. В новых границах респ. включала Малую Башкирию без Яланского (с 1922 в Челябинской губ.), Ток-Чуранского (с 1924 в Киргизской респ.) кантонов и Уфим., Бирский, Белебеевский уезды упраздненной Уфим. губ. Столицей Б.Б. стала Уфа. В результате слияния парт. и сов. органов Малой Башкирии и Уфим. губ. были образованы обком РКП(б), ЦИК, СНК и наркомат Б.Б. Постановлением БашЦИК от 5 окт. 1922 терр. республики была разделена на 8 кантонов: Уфимский, Бирский, Белебеевский, Стерлитамакский, Зилаирский, Месягутовский, Тамьян-Катайский, Аргаяшский. В Б.Б. были объединены до 87% башкир, увеличены нас. до 3021575 чел., терр. - до 128150 км2; повышен экон. потенциал респ. Назв. "Б.Б." употреблялось до введения в 30-х гг. новой системы адм.-терр. деления (см. Административно-территориальное устройство).

Ист.: Образование Башкирской Советской Социалистической Республики. Сборник документов и материалов. Уфа, 1953.

Лит.: Кульшарипов М.М. З.Валидов и образование Башкирской Советской Республики. Уфа, 1992.


БОЛЬШОЙ ИК

 БОЛЬШОЙ ИК (Оло Эйек), река, прав. пр. Сакмары, берет нач. на Зилаирском плато, в 12 км к Ю.-В., В. от пгт Кананикольское Зилаирского р-на. Течет на З., затем в южн. направлении за пределы Башкортостана. Протекает по Зианчуринскому, Кугарчинскому р-нам. Дл. 341 км, ср. уклон 1,6%. Пл. басс. 7670 км2, густота речной сети 0,57 км/км2. В рельефе местности четко выражено сильно расчлененное эрозионной сетью Зилаирское плато. Склоны долины реки обычно крутые и скалистые. На З. - Сакмаро-Бельская возв. с резко выраженными холмами, увалами и отд. низкими горами, склоны крутые, сильно изрезанные. Дно долины плоское. Почвы в верховье Б.И. горно-лесные серые и горные примитивные, покрытые сосной и лиственницей. На З. переходят в широколиственные леса, а затем в с.-х. земли. Питание реки гл. обр. снеговое. Весенний сток составляет 67%, летом и осенью - 20%, зимой - 13%. Ср.-год. расход воды в устье 61,0 м3/с. Осн. пр.: Малый Ик - справа, Иняк, Б. Сурень - слева.

Лит.: Петров В.В. Малые реки Советской Башкирии. Уфа, 1948; Воскресенский К.П. Норма и изменчивость годового стока рек Советского Союза. Л., 1962; Чибилев А.А. Река Урал. Л., 1987.

В.А.Балков.


БОЛЬШОЙ КИЗИЛ

 БОЛЬШОЙ КИЗИЛ (Оло Кызыл), река, прав. приток Урала. Берет начало в понижении между хр. Уралтау и Крыктытау, в Абзелиловском р-не. В 30 км от истока Б.К. поворачивает на Ю.-В. Дл. 172 км. Пл. басс. 2080 км2. В басс. реки на горно-лесных темно-серых, горных выщелоченных черноземах, горных недоразвитых почвах произрастают светлохвойные леса из сосны и лиственницы, березовые и сосново-березовые леса. На обыкновенных и выщелоченных черноземах низовьев - разнотравные типчаково-ковыльные низкогорные степи, в значительной степ. распаханные на равнине. Питание Б.К. преимущественно снеговое; 71% - сток весеннего половодья, 22% - летне-осенней межени и 7% - зимний сток.

Лит.: Петров В.В. Малые реки Советской Башкирии. Уфа, 1948; Балков В.А. Водные ресурсы Башкирии. Уфа, 1978; Чибилев А.А. Река Урал. Л., 1987.

В.А.Балков.


БОЛЬШОЙ КОЛПАК

 БОЛЬШОЙ КОЛПАК (Оло Kалпаk), скала, геолого-геоморфологический памятник природы, находится на прав. берегу р.Белой, у с.Охлебинино Иглинского р-на, образует естественный разрез карбонатно-сульфатного литофационного комплекса отложений Иреньской свиты кунгурского яруса пермской системы. Скала непосредственно выступает из воды. Ее вершина увенчана нависающей глыбой, возвышающейся на 120 м над рекой. Отвесный обрыв обнажает скальные кристаллич. породы вдоль р.Белой. В толще скалы залегают ангидриты мощн. ок. 30 м, над ними - белые и светло-серые глины. Скальные обнажения приурочены к Рязанско-Охлебининскому валу. Склоны сильно выветрены, видны каверны, расщелины. Вершина скалы лишена растительности. Увал, продолжением к-рого является скала, покрыт редким дубовым криволесьем. В расщелинах встречаются единичные деревца липы мелколистной, жостера слабительного и чилиги. В ковыльно-разнотравной степи, прилегающей к скале, распространена карликовая степная вишня, травяной покров представлен снытью обыкновенной, пыреем ползучим, душицей, клубникой и др. Овраги, ограничивающие Б.К. с обеих сторон, покрыты мелколесьем, внешние бровки оврагов - лещиной, черемухой, калиной. На значительной пл. произрастают смешанные леса из молодых дубов, вяза, липы, ильма. Ниже по склону участки чистого липняка.

Ф.А.Максютов.


БОЛЬШОЕ УЧАЛЫ

 БОЛЬШОЕ УЧАЛЫ (Оло Асыузы), озеро в Учалинском р-не, находится к Ю.-3. от с.Б.Учалы. Оз. имеет чашеобразную форму, склоны на зап. и вост. берегах местами крутые, скалистые. Пл. оз. 3,1 км2, ср. глуб. - 2,5 м, макс.- 5,5 м, дл. - 2,8 км, шир. - 1,1 км. Оз. Б.У. тектонич. происхождения. Рельеф дна неровный, вдоль крутого вост. склона в южн. направлении проходит глубоководный желоб, подтверждающий следы наиб. глубокой ч. русла протекавшей здесь древней реки. Донные отложения оз. состоят из биогенных образований (сапропелей), возникших в результате сложных биохимич. процессов. Сапропели высокозольные, близкие к применяемым в леч. целях. Мощн. сапропелей составляет от 1 до 3,5 м.

Р.А.Фаткуллин.


БОЛЕЗНИ СЕЛЬСКОХОЗЯЙСТВЕННЫХ РАСТЕНИЙ

 БОЛЕЗНИ СЕЛЬСКОХОЗЯЙСТВЕННЫХ РАСТЕНИЙ, патологические изменения в растениях, вызываемые возбудителями болезней и неблагоприятными условиями среды. Общие потери урожая от болезней в ср. по респ. в разные годы колеблются от 10-12 до 20%, а на отдельных полях в дождливые годы достигают более 50%. Большинство болезней вызывается грибами, поражающими все части р-ния. Наиб. распространена г о л о в н я, особенно пыльная, к-рая поражает яровую пшеницу, овес, ячмень, просо и др. Колосья, метелки зерновых культур превращаются в черную пылящую массу. Р ж а в ч и н а р-н и й появляется на стеблях, листьях с.-х., декор. и др. культур в виде ржаво-бурых подушечек. Наиб. вредоносна стеблевая ржавчина озимой ржи, ячменя, пшеницы и бурая листовая ржавчина озимой ржи и яровой пшеницы. Этому заболеванию подвержены и бобовые культуры, у к-рых поражаются листья, стебли и бобы. Большой вред озимым культурам (ржи, пшенице) наносит с н е ж н а я п л е с е н ь. В осн. заболевают переросшие с осени посевы. Гибель и изреживание озимых от снежной плесени наиб. часто встречаются в горнолесных и лесостепных р-нах респ. М у ч н и с т а я р о с а (болезнь зерновых, бобовых, овощных, плодово-ягодных культур) проявляется на стеблях, листьях и плодах р-ний в виде серовато-белого налета. Листья буреют, р-ния искривляются и загнивают. Л о ж н а я м у ч н и с т а я роса, болезнь картофеля (фитофтора), и др. овощных культур, характеризуется появлением на листьях бледно-зеленых пятен, переходящих в серо-фиолетовый налет. Чаще поражается лук, к-рый желтеет, засыхает, и болезнь переходит на луковицу. Особенно опасно это заболевание для рассады, т.к. передается с семенами. Г н и л ь р-н и й - болезнь мн. с.-х. культур. Корневая гниль поражает яровую пшеницу, ячмень и бобовые культуры. Клубни картофеля подвергаются кольцевой, сухой, мокрой и бурой гнили. Белая и серая гниль встречается у подсолнечника, шейковая гниль - у лука при хранении. Бурая гниль также характерна для томатов. В период их вегетации в прохладную и влажную погоду на листьях появляется белый налет, а на плодах бурые пятна. Плоды размягчаются и загнивают.

К о р н е е д с в е к л ы изреживает всходы сахарной свеклы. Часто развивается при сильном уплотнении и заплывании почвы, ее высокой влажности, недостатке питательных в-в и использовании для посева семян низкого качества. П а р ш а яблони и груши характеризуется появлением на листьях и плодах деревьев пятен, покрытых темно-оливковым налетом. А н т р а к н о з о м заболевают плодовые, овощные и др. культуры. Наиб. вред приносит антракноз смородины, тыквенных культур. На листьях р-ний появляются бурые пятна, а на стеблях и плодах язвы - буроватые углубленные пятна. К и л а к р е с т о ц в е т н ы х встречается у капусты, на корнях к-рой появляются узловатые образования - наросты, приводящие к гибели р-ний. Часто встречается ч е р н а я н о ж к а, поражающая рассаду капусты, картофель. М о н и л и о з у подвержены плоды яблони и груши, к-рые загнивают и усыхают. Для борьбы с основным источником болезней с.-х. культур в респ. применяются предпосевная обработка семенного и посадочного материала фунгицидами - протравливателями и др. агротехнические методы.

Лит.: Ганиев М.М., Сибиряк Л.А. Организация защиты зерновых культур. Уфа, 1985; Бахтизин Н.Р. Научно-обоснованные системы земледелия по зонам Башкирской АССР. Уфа, 1990.

М.М.Ганиев.


БОЛЬНИЦА ДЕТСКАЯ КЛИНИЧЕСКАЯ РЕСПУБЛИКАНСКАЯ

 БОЛЬНИЦА ДЕТСКАЯ КЛИНИЧЕСКАЯ РЕСПУБЛИКАНСКАЯ, многопрофильное лечебное и консультативное учреждение, организационно-методич. ц. педиатрич. службы РБ. Введена в эксплуатацию в 1972. Осн. структурные подразделения - стационар на 320 коек, поликлиника на 500 посещений в смену и организационно-методич. отдел. В штате Б. более 600 сотрудников, в т.ч. 121 врач. (1994). В стационаре 21 специализированное отд.: плановой и экстренной хирургии, урологич., оториноларингологич., пульмонологич., кардиологич., эндокринологич., реанимации и др. Функционируют 9 вспомогательных каб. и отделений. В стационар госпитализируются б-ные дети преимущественно из сел. р-нов респ. В 1987 в б-це открыт межобл. дет. центр хронич. гемодиализа, обслуживающий регионы Поволжья, Урала, Сев. Кавказа и функционирующий как отделение экстракорпоральных методов очищения крови. Лечебно-консультативная помощь оказывается по 30 специальностям. Ежегодно в отделениях стационара лечится более 11 тыс. б-ных детей, до 25 тыс. получают амбулаторную помощь. Б. является клинич. базой 4 каф. Баш. медицинского университета и повышения квалификации врачей и ср. медработников.

М.С.Сафин.


БОЛЬНИЦА КЛИНИЧЕСКАЯ РЕСПУБЛИКАНСКАЯ им. Г.Г.КУВАТОВА

 БОЛЬНИЦА КЛИНИЧЕСКАЯ РЕСПУБЛИКАНСКАЯ им. Г.Г.КУВАТОВА, ведущее лечебно-консультативное, организационно-метод. учреждение РБ. Организована на базе Уфимской губ. б-цы, открытой в 1875 (до 1948 1-я сов. Б.). В штате Б.к.р. 2100 сотрудников, в т.ч. 434 врача (1994). Осн. подразделения: стационар на 1200 коек, консультативная поликлиника на 900 посещений в смену, организационно-метод. отдел и отделение санитарной авиации.

Стационар располагает 25 специализированными отделениями: грудной, эндокринно-сосудистой хирургии, нейрохирургии, нефрологич., гематологич., эндокринологич., пульмонологич., гастроэнтерологич., отоларингологии, патологии беременности и др. Оказывает мед. помощь по 47 специальностям. Функционируют лечебно-диагностич. отделения: компьютерной томографии, эндоскопич., радиологич., функциональной диагностики; кардиологич. дистанционный диагностич. центр и др. Имеется пансионат для иногородних больных.

Созданы ц. специализир. помощи: 2 межобластных - медико-генетич. и сурдологич.; "Брак и семья", эндокринологич. (противозобный), неврологич., подростковый и др. Отделение сан. авиации оказывает экстренную леч.-консультативную помощь по вызовам из р-нов и городов РБ. Б.к.р. является уч. базой Баш. медицинского университета (размещены 5 каф.) и повышения квалификации врачей и ср. медработников респ. В 1994 в ней лечилось св. 20 тыс. больных, ок. 100 тыс. получили консультативную помощь.

М.С.Сафин.


БОЛЬНИЦА ПСИХИАТРИЧЕСКАЯ РЕСПУБЛИКАНСКАЯ

 БОЛЬНИЦА ПСИХИАТРИЧЕСКАЯ РЕСПУБЛИКАНСКАЯ, ведущее лечебно-консультативное и организационно-метод. учреждение РБ по оказанию психиатрич. помощи. Основана в 1894 на базе дома умалишенных и психиатрич. отделения Уфимской губ. земской б-цы. Осн. структурные подразделения: стационар, диспансерное отделение и организационно-метод. отдел. Работает 2000 сотрудников (1994), в т.ч. 132 врача. Стационар имеет 27 отделений: неврозов, соматич., военной экспертизы, судебно-психиатрич., 2 туберкулезных, инфекционное, 2 клинических (уч. база Баш. медицинского университета). В состав вспомогат. служб входят лечебно-диагностич. кабинеты; клинич., биохимич., бактериологич., иммунобиологич. отделения; лаборатории; каб. функциональной диагностики, 2 рентгеновских каб., хирургич. блок, мед. часть, отделение труд. терапии с леч.-труд. мастерскими на 476 посадочных мест и подсобное х-во.

Наряду с леч. и консультативной деятельностью, Б.п.р. осуществляет работу по повышению квалификации специалистов психиатрич. службы; оказывает методич. помощь; ведет учет и анализ психич. заболеваемости, диспансерное наблюдение за отдельными категориями больных. В 1959 на базе Б.п.р. впервые в стране организована наркологич. служба, в городах респ. открыты наркологич. диспансеры, а в 70-80-е гг. в гор. и р-ных поликлиниках созданы психиатрич. кабинеты. В 1994 в стационаре Б.п.р. лечилось более 10 тыс. больных.

М.М.Гатауллин.


БОЛЬНИЧНЫЕ УЧРЕЖДЕНИЯ

 БОЛЬНИЧНЫЕ УЧРЕЖДЕНИЯ, больницы, диспансеры, родильные дома. Ведущими являются объединенные б-цы (стационар с поликлиникой), к-рые подразделяются на многопрофильные и специализированные, а по объему деятельности и подчиненности - на респ., городские, р-ные, участковые.

Первые б-цы на терр. Башкортостана появились еще в 18 в., но их число в дорев. время росло медленно. В 1913 в Уфим. губ. с нас. 2810,6 тыс. чел. имелось всего 85 б-ц на 1718 коек. Они располагались в городах края, и большинство сел. населения было лишено стационарной помощи. Большие изменения в развитии Б.у. произошли в сов. период. К нач. Великой Отечественной войны число Б.у. по сравнению с 1913 возросло более чем в 3 раза (в 1940 их стало 1821 на 8441 койку). Если раньше увеличение числа Б.у. происходило преимущественно за счет использования приспособленных помещений, то в 60-80-е гг. был взят курс на открытие многопрофильных Б.у., построенных по типовым проектам.

Город Октябрьский. Городская больница.

Вошли в строй десятки кр. б-ц на 600-1000 и более коек, в т.ч. в Уфе: больница клиническая республиканская, больница психиатрическая республиканская, уфим. гор. б-цы №8, 21, 13; Республиканский онкологический диспансер, Стерлитамакская, Салаватская, Белебеевская гор. б-цы и др. В них открыты специализир. палаты и отделения интенсивной терапии и реанимации. Во многих р-нах также появились многопрофильные б-цы на 400-450 коек.

К концу 1994 в РБ функционировало 313 Б.у. (46274 койки), в т.ч. 3 респ. (4226), 61 гор. - для взрослых (14825) и 8 дет. (1265) б-ц, 2 госпиталя для инвалидов Отеч. войны (420); 5 специализиров. б-ц: 3 инфекц. (820), 2 туберкулезных для взрослых (135), 2 психиатрич. (400); 12 род. домов (2000), 52 центр. р-ных б-цы (14805); 2 клиники: Уфим. н.-и. института глазных болезней и Уфим. н.-и. института медицины труда и экологии человека (530), Всероссийский центр пластической хирургии глаза (60), 52 диспансера (5320 коек).

В 1994 стационарным лечением и родовспоможением было охвачено свыше 1 млн. чел.

М.С.Сафин.


БОЛОТА

 БОЛОТА, особый класс ландшафтов, характеризующийся обильным увлажнением, специфической влаголюбивой растительностью и торфообразованием. Различают низинные, переходные и верховые Б. В Башкортостане известно 542 торфяных Б., общей пл. 51. тыс. га., что составляет менее 0,4% терр. Заболоченность терр. респ. неравномерная, число Б. убывает по направлению с С. на Ю., что обусловлено климатич. факторами. Наиб. заболоченность в Краснокамском и Учалинском р-нах. Для преобладающих в респ. низинных Б. характерны евтрофные (требовательные к минер. питанию) р-ния: ольха, тростник, рогоз, кочкообразующие осоки и др. Наиб. распространены безлесные Б. (травяные, травяно-моховые), реже - древесные (береза пушистая, ель, ольха, сосна) и кустарниковые (ива пепельная, береза приземистая и др.). Переходные Б., сохранившиеся в горно-лесной зоне (Септинское, Еракташское и др.), характеризуются р-ниями умеренного минер. питания (мезотрофными) - багульником, вахтой, осокой волосистоплодной и др. Этот тип представлен безлесными (травяно-моховыми) и лесными (береза пушистая и извилистая, сосна, реже ель) болотами. Верховые Б. встречаются редко, находятся в Белорецком, Дуванском, Краснокамском, Кигинском и Мишкинском р-нах. На них произрастают не требовательные к минер. питанию (олиготрофные) р-ния: клюква, росянка, осока болотная и др. Для этих Б. характерен сплошной покров сфагновых мхов и бедная флора высших р-ний. Б. играют важную экологическую роль: регулируют гидрологический режим ландшафта, являются естественными биофильтрами и средой обитания ж-ных и р-ний. Б. являются местом обитания мн. промысловых ж-ных и птиц (лось, кабан, глухарь и др.), здесь произрастает множество полезных р-ний (ягодные, лекарств., мох и др.). Значительная ч. Б. респ. осушена во время торфяных разработок и для увеличения пл. под с.-х. культуры. В наст. вр. осушительные работы прекращены. Множество Б. высохло естественным образом или вследствие падения уровня грунтовых вод, вызванных вырубкой леса. Упканкулевское Б. в Аскинском и Калтымановское в Иглинском р-нах объявлены памятниками природы. Учеными респ. предложено сохранить ок. 390 Б. общей пл. 32,5 тыс. га, имеющих важное экологическое значение, а 25 Б., на к-рых произрастает ок. 40 видов редких и исчезающих р-ний, - меч-трава, пухонос альпийский, скрученник приятный, липарис Лезеля и др. - взять под охрану, объявив их заказниками и памятниками природы.

Лит.: Гареев А.М., Максютов Ф.А. Болота Башкирии. Уфа, 1986; Кучеров Е.В., Мулдашев А.А., Галеева А.Х. Ботанические памятники природы Башкирии. Уфа, 1991.

Б.М.Миркин, А.А.Мулдашев.


БОНДАРНОЕ ПРОИЗВОДСТВО

 БОНДАРНОЕ ПРОИЗВОДСТВО развивается в Башкортостане с нач. 20 в., хотя клепаной посудой произ-ва рус., тат. и др. мастеров башкиры (особенно в сев.-зап. и сев.-вост. р-нах, в Вост. Зауралье) пользовались и раньше. В нач. 20 в. появились башкиры-бондари в сев. деревнях, а также в совр. Нуримановском (д.Ст.-Кулево), Архангельском (д.Ташбукан) р-нах. Они производили посуду или только заготовки (дубовые, осиновые клепки, черемуховые обручи), к-рые скупались на пристанях р.Белой и вывозились в др. обл. России. В местах развития Б.п. клепаная посуда сбыта почти не находила. Ее выбор ограничивался кадками (сапсаk) для хранения кумыса, бочками для воды (мискэ, пичкэ, бучкэ), ведрами (агас бизрэ), квашнями (эпэй силэге, эпэй кунэге). В Вост. Зауралье из-за отсутствия сырья для произ-ва долбленой посуды (см. Посуда) Б.п. получило большее развитие, и в нач. 20 в. почти вся деревянная посуда у зауральских башкир была клепаной.

Лит.: Кустарные промыслы Уфимской губернии. Уфа, 1912; Хозяйство и культура башкир в XIX - начале XX в. М., 1979.

С.Н.Шитова.


БОНИТИРОВКА ПОЧВЫ

 БОНИТИРОВКА ПОЧВЫ, сравнительная оценка почв по их плодородию, важнейшим агрономическим свойствам, коррелирующим с многолетней урожайностью осн. с.-х. культур. Бонитет почв выражается в обобщенных относительных показателях - баллах. В РБ наиб. высокие баллы бонитета 35-40 (относительно эталонного чернозема Краснодарского края, принятого за 100 баллов) имеют выщелоченные и типичные среднемощные неэродированные черноземы (южно-лесостепная и предуральская степная зоны); наименьший бал 18-20 у дерново-подзолистых и светло-серых лесных почв (в сев. и сев.-вост. лесостепной зоне). Бонитет почв снижается при вод. эрозии, засолении и др. отклонениях от оптимального состояния и учитывается поправочными коэффициентами. Б.п. необходима для экон. оценки земель, ведения зем. кадастра, мелиорации, совершенствования системы земледелия и т.п. Формирование принципов и методов науч. Б.п. связано с именами В.В.Докучаева, Н.М.Сибирцева, С.С.Соболева, Ф.Я.Гаврилюка, Н.Ф.Тюменцева. В РБ вопросы Б.п. разрабатывались под рук. С.Н.Тайчинова. Проведена Б.п. каждого х-ва (Баш. отдел ВолгоГИПРОЗЕМа). Отделом экон. иссл. БФ АН СССР в 1977 издана карта респ. с указанием среднерайоннных баллов Б.п.

Лит.: Гаврилюк Ф.Я. Бонитировка почв. М., 1970; Тайчинов С.Н. Цена земли. Уфа, 1972; Хазиев Ф.Х. и др. Морфогенетическая и агропроизводственная характеристика почв Башкирской АССР. Уфа, 1985.

Ф.Х.Хазиев.


БОРЬБА ГРЕКО-РИМСКАЯ

 БОРЬБА ГРЕКО-РИМСКАЯ. Первые секции созданы в Уфе в 1926 при клубе железнодорожников и при Доме Баш. высш. совета физ. культуры. В 1928 Б.г.-р. была включена в программу показательных выступлений 5-й Всебаш. спартакиады. В сент. 1934 в Уфе была открыта школа тяж. атлетики, в к-рой были секции нац. и Г.-р. борьбы. Вел занятия Г.И.Байгильдин - 2-й призер Всесоюз. спартакиады (1928), чемп. Ленинграда по Б.г.-р. (1933). С сер. 70-х гг. баш. борцы успешно выступают на междунар. арене. М.Базуев - чемп. мира среди юниоров (1977), Р.Садыков - 2-й призер первенства Европы среди молодежи (1980), Ю.Дубинин - 2-й призер первенства мира (1992), Г.Сырцев - 3-й призер чемпионата мира среди кадетов (1994). Междунар. турниры за рубежом выигрывали Садыков, А.Гладков, Н.Рухтин, Н.Мазов, М.Б.Батталов и его брат А.Б.Батталов. Междунар. турнир на приз И.Поддубного выигрывали Рухтин (1981), А.Б.Батталов (1981, 1983-84), С.Ганиев (1993), 3-м призером этого турнира был Садыков (1985). Звание засл. тренера СССР присвоено В.А.Борману; засл. тренера России - В.И.Севрюкову, Р.Г.Нуртдинову; засл. мастера спорта - А.Б.Батталову, мастера спорта междунар. класса - М.Базуеву, Рухтину, М.Б.Батталову, Гладкову, О.Токареву, Р.Гайнанову, Р.Сираеву, Ганиеву. В 1979 на 7-й летней Спартакиаде народов РСФСР сборная РБ заняла 3-е место, Гладков, Ф.Ишмаков, Рухтин выиграли сереб. медали. Дважды сборная респ. побеждала на чемпионате РСФСР, в 1994 выиграла Кубок России среди юниоров. Б.г.-р. особенно развита в системе профтехобразования РБ. В Уфе в 1982 в спорт. об-ве "Трудовые резервы" открыт Центр олимп. подготовки по Б.г.-р.

Р.А.Аюпов.


БОРИСОВА Нинель

 БОРИСОВА Нинель Андреевна (р.7.11. 1924, Бирск БАССР), невропатолог. Д-р мед. наук (1972), проф. (1973). Засл. деят. науки БАССР (1979). В 1947 окончила Баш. мед. ин-т, где в 1966-89 была зав. каф. нерв. болезней. Осн. науч. труды связаны с изучением циркуляторных нарушений головного мозга, заболеваний нерв. системы, обусловленных экологич. факторами. Изучив эпидемиологию сирингомиелии, предложила оригинальные методы ее лечения и профилактики.

Благодаря науч. деятельности Б. и ее учеников, Уфа стала Всерос. ц. по изучению сирингомиелии. Опубл. 156 науч. трудов. Награждена орд. Труд. Кр. Знамени (1971).

Соч.: Сирингомиелия. М., 1989 (соавт.).


БОРМАН Владимир

 БОРМАН Владимир Алексеевич (7.4.1940, Уфа - 12.1.1986, там же), тренер. Засл. тренер СССР (1984) и РСФСР (1977) по греко-римской борьбе. Мастер спорта (1962), судья всесоюз. категории. Воспитал засл. мастера спорта А.Б.Батталова, мастеров спорта междунар. класса А.С.Гладкова, Н.В.Рухтина, Р.Р.Садыкова, 39 мастеров спорта. Окончил Омский ин-т физ. культуры (1964). В 1964-67 методист физ. культуры Салаватского нефтехимкомб-та, тренер Башоблсовета ДСО "Труд". В 1967-86 тренер, ст. тренер Баш. совета ДСО "Трудовые резервы". Тренер сборных: БАССР в 1964-86, РСФСР в 1971-86, СССР в 1976-86. Судья соревнований борцов на 22-х летних Олимп. играх в Москве (1980). С 1988 в Уфе проводится Междунар. юношеский турнир памяти В.А.Бормана.

Лит.: Дель Ю. Продолжение следует... //На старте - сильнейшие. Уфа, 1980.


БОРТНИЧЕСТВО

 БОРТНИЧЕСТВО (солоkсолоk), начальная форма пчеловодства, основанная на содержании пчел в дуплах (бортях) деревьев для получения меда; традиц. занятие башкир. Первые сведения о баш. бортничестве известны с 17 в. (сообщалось о правах башкир на пользование "бортными ухожьями").

Лошадь, навьюченная бортевыми снастями.

Расцвет Б. падает на 18-19 вв., о чем П.И.Рычков писал: "...едва ли сыщется такой народ, который мог бы превзойти башкир в пчелиных промыслах". Башкиры имели борти (солоk) и дуплянки (kыр агас) с дикими пчелами (kыр kорто). Каждый хозяин имел тамгу, к-рую ставил на свою борть. Борть выдалбливают в деревьях на высоте 6-8 м, диаметром 60-90 см. При этом используются различные приспособления и инструменты . Во избежание травмирования дерева и с целью создания лучших зоогиг. условий в жилище пчел убирается только неживая ч. древесины.

Работа у борти.

Искусств. дупло сообщается с внеш. средой 2 отверстиями: должеей (через нее осматривают гнездо, отбирают мед) и летком. Потолок и дно борти делают с небольшим наклоном в сторону должеи. Внутр. объем бортей бывает в пределах 48-85 тыс. см3. Такое жилище пчел, имеющее обтекаемую форму и массивные стенки с внутр. слоем сухой древесины толщиной до 3 см, обладает хорошими теплоизолирующими св-вами, а внутр. устройство борти и компактное расположение сотов способствуют поддержанию постоянной температуры в гнезде и экономному расходу кормов. Лучшее время для долбления бортей сентябрь-октябрь. Эксплуатация их может длиться до 150 лет. Выдолбленную борть оставляют на 1-2 года для просушки. Предусмотрена защита бортей от медведей и куниц со стороны должеи "тукмаком" (дубовая доска размером 120х35х6 см), а летков - установкой летковых вкладышей. Весенняя ревизия пчелиных семей в бортях начинается с наступлением теплой погоды (в кон. апреля - нач. мая) с целью подкармливания голодающих пчелиных семей, изъятия сот для оснащения ими незаселенных бортей. Осенняя ревизия проводится для отбора излишков меда, подготовки гнезда пчел к зиме. Основой Б. является баш. популяция среднерусской породы пчел, к-рая сформировалась в особых климатических условиях Южн. Урала. Гл. особенностью баш. бортевых пчел является ранняя и высокая биол. активность, проявляющаяся уже в кон. января. От каждой бортевой семьи отходит 2-3, а то и 4-5 роев. Сильные пчелиные семьи в рамочных ульях в дни обильного взятка приносят до 10-12 кг меда. С вырубкой лесов и развитием скот-ва и земледелия Б. теряет свое значение и уступает место колодному и пасечному пчеловодству. Б. сохранилось в Бурзянском р-не РБ. В защиту Б. выступали отеч. ученые-пчеловоды А.Кожевников, Г.А.Аветисян, Н.М. Глушков, С.А.Розов, Ф.А.Тюнин. С целью сохранения и изучения бортевых пчел в естественном состоянии с 1986 организован гос. заповедник Шульган-Таш на базе Прибельского филиала (1958) Баш. гос. заповедника. На терр. заповедника изучением бортевых пчел занимались Е.М.Петров и И.В.Шафиков.

Лит.: Книга Большому чертежу или древняя карта российского государства, поновленная в разряде и списания в книгу в 1627 г. 2-е изд. СПб., 1838;Руденко С.И. Башкиры: Историко-этнографические очерки. М.-Л., 1955; Петров Е.М. Бортевая пчела. Уфа, 1983.

А.Г.Маннапов, М.Г.Муллагулов, Е.М.Петров, И.В.Шафиков.


БОТАНИКА

 БОТАНИКА, комплекс науч. дисциплин, исследующих мир растений. В истории развития Б. в Башкортостане выделяются 3 периода: в 1769-1916 проведены ботанико-геогр. иссл. (И.И.Лепехин, П.С.Паллас, С.И.Коржинский и др.); в 1917-40 - работы по инвентаризации флоры и выявлению растительных ресурсов с целью учета и использования их для нужд нас. (И.М.Крашенинников, М.М.Ильин, И.Новопокровский и др.); с 1941 ведутся углубленные флористические, геоботанические, экологические иссл. как местными ботаниками, так и учеными Киева, Москвы, Екатеринбурга (М.И.Котов, П.А.Горчаковский, А.Н.Богданов, Е.Г.Бобров, В.А.Михеев, Б.М.Миркин, Ю.З.Кулагин, Р.Г.Минибаев, Е.В.Кучеров, А.А.Мулдашев и др.). В респ. представлены ботан. науки, изучающие отд. таксономические группы р-ний (лихенология, исследующая лишайники, бриология - мхи; альгология - водоросли, микология - грибы и др.), а также науки, выделившиеся из Б. (анатомия, физиология, генетика, биохимия р-ний, фитоценология и др.). Эти направления Б. развиваются в Башкирском государственном университете, Башкирском государственном педагогическом институте, аграрном университете и медицинском университете, Институте биологии и Ботаническом саду УНЦ РАН.

Лит.: Определитель растений Башкирской АССР. М.-Л., 1966; Определитель высших видов растений Башкирской АССР. М., 1989.

Е.В.Кучеров, Б.М.Миркин.


БОТАНИЧЕСКИЙ САД

 БОТАНИЧЕСКИЙ САД УНЦ РАН, н.-и. учреждение, гл. задачей к-рого является коллекционирование, изучение, культивирование, акклиматизация и создание новых форм растений. Б.с. расположен в парковой ч. Уфы, на водоразделе рек Белой и Уфы. Организован в 1932 при Мин-ве с.х. БАССР (с 1952 в составе БФ АН СССР, в 1992 преобразован в ин-т УНЦ РАН). На пл. свыше 20 га созданы коллекции древесно-кустарниковых (более 600 видов), лекарств. (114), с.-х. (ок. 200), декор. (439), редких (180) и др. р-ний, представляющих флору Урала, Д.Востока, Сибири. В коллекциях Б.с. более 1,5 тыс. видов и сортов р-ний. В оранжерее (пл. 1000 м2) представлены более 500 видов тропических и субтропических р-ний (кипарис пирамидальный, тисс ягодный, гинго двулопастный, криптомерия японская, магнолия крупноцветковая, жасмин самбак, эвкалипт лимонный, флокс дернистый, молочай окаймленный и др.). За 60-летний период в Б.с. проведены науч. иссл. по растительным ресурсам, интродукции р-ний (чубушник, боярышник, сирень, виноград, актинидия, жимолость и др.) и по рацион. их использованию. Изучены мн. виды древесно-кустарниковых (кизильник, клен и др.), декор. (лилия кудреватая, шток-роза морщинистая, тюльпан Бибирштейна и др.), с.-х. (лен альпийский, кориандр посевной и др.), лекарств. (левзея сафлоровидная, горицвет весенний, девясил высокий и др.) р-ний. Развиваются иссл. по селекции, культуре тканей р-ний. Б.с. одним из первых в респ. начал внедрять в произ-во новые сорта своей селекции пионов, сирени, шиповника, новых культур крамбе абиссинской, сильфии пронзеннолистной, топинсолнечника, турухании плоскоплодной и др. Б.с. обменивается семенами с бот. садами др. стран мира. Для озеленения городов респ. Б.с. ежегодно передает саженцы древесно-кустарниковых р-ний, цветочную рассаду. С науч. иссл. Б.с. связаны имена ученых А.Н.Богданова, Е.Н. Клобуковой-Алисовой, О.А.Кравченко, А.С.Сахаровой, Н.М.Мурысевой, Г.К.Байкова, Л.С.Новиковой, М.Р.Зюрюниной, Е.В.Кучерова, Л.И.Сергеева, Ю.З.Кулагина, Н.В.Старовой и др.

Лит.: Ботанический сад Башкирского филиала АН СССР. Под ред. Е.В.Кучерова. Уфа, 1959; Ботанический сад Института биологии БФ АН СССР. Отв. ред. Е.В.Кучеров. Уфа, 1987.

Е.В.Кучеров.


БРАТСТВА И СЕСТРИЧЕСТВА ПРАВОСЛАВНЫЕ

 БРАТСТВА И СЕСТРИЧЕСТВА ПРАВОСЛАВНЫЕ, общества верующих, создаваемые с духовно-просветит., благотворит., миссионер. целями. Б.и с.п. до 1917 проводили работу против раскола. В Уфим. епархии были созданы и действовали: в Златоусте - Свято-Троицкое Б. при Троицком Соборе (1868), в Уфе - Уфим. епархиальное Б. Воскресения Христова, Б. при Воскресенском единоверческом муж. монастыре, Б. трезвости при Успенской церкви, а также С. при Благовещенском жен. монастыре, при Симеоновской церкви (1918-28), при Никольском Соборе (1925). 4 сент. 1992 зарегистрировано Б. при Богородской церкви Уфы.

В.В.Мохов, Н.П.Зимина.


БРЕСТСКАЯ СТРЕЛКОВАЯ ДИВИЗИЯ

 БРЕСТСКАЯ СТРЕЛКОВАЯ ДИВИЗИЯ сформирована в сент.-окт. 1939 в Уфе (на базе 98-й горно-стрелковой див.) как 186-я стрелк. дивизия. Начала боевые действия 24 июня 1941 на Калининском фронте, на участке Кордон - Малые Бешенковичи (Зап. Двина). В годы Великой Отечественной войны входила в состав 3-й, 65-й армий. За время войны див. прошла с боями более 4 тыс. км. За боевые заслуги удостоена поч. наименования "Брестская" (авг. 1944), награждена орд. Кр. Знамени, Суворова 2-й степ., Кутузова 2-й степ. Более 10 тыс. ее воинов награждены орденами и медалями. Див. командовали: ген.-майор Н.И.Бирюков (июнь-сент. 1941), полк. А.П.Пилипенко (сент.-окт. 1941), ген.-майор А.И.Зыгин (окт. 1941), подполк. М.И.Никитин (февр.-авг. 1942), ген.-майор В.К.Урбанович (1943-45).

Т.Х.Ахмадиев.


БРОНЗОВЫЙ ВЕК

 БРОНЗОВЫЙ ВЕК Южн. Урала (2-е - нач. 1-го тыс. до н.э.), историко-культурный период, знаменующийся переходом от металлургии меди к использованию бронзы. Массовое произ-во орудий труда и оружия из бронзы способствовало активизации соц.-экон. отношений и миграционных процессов. Южн. Урал в эпоху бронзы представлял собой один из р-нов добычи медистых песчаников, являвшихся рудным сырьем древних металлургов. Особую значимость имел Каргалинский горнорудный р-н на С. совр. Оренбургской обл. (пл. ок. 500 км2).
Карты ареалов археологических культур и основных памятников эпохи поздней бронзы.

А - уральская абашевская культура:
1 - границы распространения древностей уральской абашевской культуры; 2 - памятники абашевской культуры; 3 - памятники синташтинско-потаповского типа;
1- Тюбяк, 2-3- пам. Береговского микрорайона, 4- Баланбаш, 5- Набережное, 6- Чукраклы, 7- Ст.Ябалаклы, 8- Суруш, 9- Потаповка, 10- Ветлянка IV, 11- Нурдавлетово, 12- Альмухаметово, 13- Устье, 14- Синташта, 15- Аркаим, 16- Новый Куман.

Б - Памятники срубной, андроновской, черкаскульско-межовской культуры:
1- Тюбяк, 2- Береговка, 3- Набережное, 4- Н.Ябалаклы, 5- Ст.Ябалаклы, 6- Тавлыкаево, 7- Сускан, 8- Песочное, 9- Таналык, 10- Юкаликулево, 11- М.Кизил, 12- Алакуль, 13- Алексеевка, 14- Устье, 15 Тасты-Бутак.
1 - срубный памятник, 2 - андроновский памятник, 3 - ареал срубной культуры, 4 - ареал андроновской культуры, 5 - границы черкаскульско-межовской древности.

Изделия из уральской бронзы встречаются в археол. памятниках далеко за пределами региона. Развитие произ-ва способствовало появлению в степной полосе Южн. Урала усовершенствов. повозки (боевой колесницы) и костяных псалиев (древних разновидностей удил). Раскопками выявлены остатки жилищ Б.в., преимущественно наземного типа. Памятники Б.в. отличаются особенностями технологии изготовления и орнаментации глиняной посуды, изделий из бронзы, кости, камня, погребальной обрядности и конструкции некрополей. В эпоху поздней бронзы на терр. Южн. Урала образуется один из активных очагов культурогенеза восточноевропейской степи и лесостепи, начало к-рого обусловлено приходом сюда в 18-17 вв. до н.э. племен вост. группы абашевской культуры (из Вост. Европы). Абашевская культура на Урале явилась одним из компонентов срубной, алакульской культур и древностей синташтинского типа. В кон. позднего бронзового - нач. раннего железного века на основе срубной и алакульской культур Поволжья и Приуралья сложилась культура ранних кочевников - савроматов. Срубная культура оказала также существ. влияние и на формирование культур лесотаежной и лесостепной зон - черкаскульскую, межовскую, приказанскую и др.

Лит.: Сальников К.В. Очерки древней истории Южного Урала. М., 1969; Горбунов В.С. Поселенческие памятники бронзового века в лесостепном Приуралье. Куйбышев, 1989; Обыденнов М.Ф. Поздний бронзовый век Южного Урала. Уфа, 1986; его же. Поселения древних скотоводов Южного Приуралья. Саратов, 1991; Горбунов В.С. Бронзовый век Волго-Уральской лесостепи. Уфа, 1992.

В.С.Горбунов.


БРЮГЕМАН Альберт

 БРЮГЕМАН Альберт Фридрихович (р.12.9.1925, ст. Палласовка Волгоградской обл.), экономист-технолог. Д-р экон. наук. (1977), проф. (1978). Засл. деят. науки БАССР (1978), засл. экономист БАССР (1985). Окончил Уфим. нефт. ин-т (1952). В 1952-73 работал на Ишимбайском, Ново-Уфим., Черниковском нефтеперерабат. з-дах, ПО "Башнефтехимзаводы". С 1973 преподает в Уфим. нефт. ин-те. Осн. науч. иссл. посвящены проблемам повышения эффективности нефтеперерабат. произ-ва: вопросам выбора оптим. вариантов смешения компонентов при приготовлении товарных нефтепродуктов; применения методов экономико-матем. моделирования к оптимизации производственной программы нефтеперерабат. пр-тий. Один из организаторов Башкирского экон. эксперимента, основанного на опыте Щекинского химкомб-та и проведенного на пр-тиях объединения "Башнефтехимзаводы".

Соч.: Башкирский экономический эксперимент. М., 1971 (соавт.); Экономическая эффективность использования производственных фондов в составе локальных нефтеперерабатывающих промышленных комплексов. Уфа, 1974; Планирование на предприятиях нефтяной и газовой промышленности: уч. для вузов. М., 1989 (соавт.).


БРЮХАНОВ Николай

 БРЮХАНОВ Николай Павлович (16.12. 1878, Симбирск - 30.6.1943), гос. и парт. деятель. Член РСДРП с 1902. Учился в Московском и Казанском ун-тах. В 1905-18 один из активных деятелей Уфим. орг-ции РСДРП, редактор нелегальных газ. "Уфимский рабочий", "Уральский рабочий". После Февральской революции 1917 чл. президиума Уфим. комитета РСДРП. В марте-апр. 1917 пред. Уфим. Совета раб. и солд. депутатов. С окт. - член Уфим. губревкома. С 1918 зам. наркома, с дек. 1921 нарком продовольствия РСФСР. В 1924-30 зам. наркома и нарком финансов СССР. В 1931-33 зам. наркома снабжения СССР. Член ЦИК СССР 1-7 созывов. В 1938 репрессирован. После 20-го съезда КПСС реабилитирован посмертно.

Лит.: Кизин Ю.П. Николай Павлович Брюханов. Уфа, 1968; Асабин Е.П. Под знаменем революции. Уфа, 1991.

Ю.А.Узиков.


БУБИ, БОБИНСКАЯ

 БУБИ, БОБИНСКАЯ [(псевд., наст. ф.и. Нигматуллина Мухлиса) 1869, д.Иж-Буби Сарапульского у. Вятской губ., ныне Агрызского р-на Респ. Татарстан - 1937, г.Уфа], религиозный деятель. Образование получила в медресе д.Иж-Буби. Там же в 1908 Б. открыла медресе "Иж-Буби" для женщин-мусульманок, где преподавала основы ислама, языки и лит-ру народов Востока. В 1911 медресе было закрыто. Б. переезжает в Троицк (Оренб. губ.), работает преподавателем в жен. школе. На Всерос. съезде мусульман (Москва, 1917) Б. избрана казыем ЦДУМ Внутренней России и Сибири и оставалась в этой должности до 1937. Вела воспитат. работу среди женщин-мусульманок, ж. "Ислам мажалляси" (Уфа) публикует статьи по проблемам жен. образования, морали и истории ислама. В нояб. 1937 арестована и в дек. расстреляна. Реабилитирована в 1960.

Р.А.Утябай-Карими.


БЮДЖЕТ

 БЮДЖЕТ, смета (роспись) ден. доходов и расходов гос-ва, учреждения, семьи или отд. лица на определенный срок (год).
Гос. Б. РБ входит в бюджетную систему РФ и представлен респ. и местными бюджетами.
Респ. Б. находится в ведении Пр-ва РБ, составляется Мин-вом финансов при участии др. мин-в и ведомств и утверждается Государственным собранием - Курултаем РБ. За 1993 респ. Б. по доходам составил 843,3 млрд. руб., по расходам - 784,9 млрд. руб.
Местные Б. - гор., районные, сел., поселковые (всего ок. 900) - находятся в ведении местных органов власти и функционируют автономно. Доходная база их формируется за счет местных налогов и сборов, а также отчислений от регулирующих налогов (налогов на прибыль, налога на добавленную стоимость и др.).
Консолидированный Б. РБ (респ. и местные Б.) за 1993 составил по доходам 1254,7 млрд. руб., по расходам - 1160,9 млрд. руб.
В дорев. Башкирии взимаемые на терр. Уфим. губ. налоги и сборы поступали в Б. Рос. империи, ч. оставалась в местных бюджетах. Сбором прямых налогов ведала Казенная палата, косвенных - губ. акцизное управление.
После Октябрьской революции бюджетные отношения в респ. получили дальнейшее развитие. Значит. поступления в доход Б. обеспечивали с.-х., промысловый, подоходно-поимуществ. налоги, пошлины, гербовый, канцелярский сборы и др. Половину всех доходов Б. составляли прямые налоги.
Конституция СССР (1924) законодательно закрепила право авт. респ. на составление гос. Б., к-рый входил в состав единой бюджетной системы страны. В условиях командно-адм. системы управления нар. х-вом общие размеры доходной части Б. и расходы вплоть до детальной структуры для авт. респ. определялись Министерством финансов СССР. Органы законодат. и исполнит. власти респ. лишь формально их принимали.
Ввиду того, что лишь незначит. ч. пром. продукции производилась на пр-тиях, находящихся под юрисдикцией респ. (3%), соотношение между закрепленными и регулирующими доходами было в пользу последних. Вследствие этого значит. ч. своих бюджетных ср-в респ. передавала в общесоюз. Б.
Принятие Декларации о государственном суверенитете РБ позволило осуществить позитивные сдвиги в обл. финансово-кредитных отношений. Существенное увеличение доходной части Б. связано с переходом пр-тий и орг-ций под юрисдикцию респ. и обретением большей самостоятельности.
В 1993 в доходной части Б. респ. (1254,7 млрд. руб.) налог на прибыль пр-тий и орг-ций составил 40,6%, налог на добавленную стоимость 27,1%, подоходный налог с физ. лиц 9,0%, акцизы на отдельные товары 6,0%, доходы от внешнеэкон. деятельности 5,6%.
Структура расходной ч. Б. полностью определяется самой респ. В 1993 расходы Б. РБ составили 1160,9 млрд. руб., из них финансирование социально-культурных мероприятий - 34,8%, отраслей экономики - 40,8%.


БУГУЛЬМИНСКО-БЕЛЕБЕЕВСКАЯ ВОЗВЫШЕННОСТЬ

 БУГУЛЬМИНСКО-БЕЛЕБЕЕВСКАЯ ВОЗВЫШЕННОСТЬ (Бэгэлмэ-Бэлэбэй kалkыулыгы) вытянута от низовий р.Белой к верховьям р.Ашкадар. Cложена осадочными г.п. Абс. высота 150-200 м на С. и 420-480 м на Ю.-В. Водораздельный массив между басс. рр. Белой, Камы и Волги сильно расчленен. Глуб. врезания русла рек 100-150 м, дл. овражно-балочной сети 0,5-1,5 км на 1 км2. Рельеф на З. и Ю. - узкие увалы и крутосклонные лога с обнажениями коренных пород. Характерны ступенеобразные склоны и одиночные конусовидные холмы. На С. и В. возвышенности склоны сглажены и переходят в речные террасы. Для терр. Б.-Б.в. характерно сочетание массивов лиственных и лиственно-хвойных лесов с луговыми степями. Освоенность терр. высокая (до 70-80%). Естественный облик ландшафта сохранен на холмах и склонах увалов. На Б.-Б.в. выражены типичная сев. и южн. лесостепные подзоны, относящиеся к лесостепной окраине Высокого Заволжья, для к-рой характерны на С. - зона серых лесных почв и оподзоленных черноземов, на Ю. - зона среднегумусных черноземов. В лесах Б-Б.в. преобладают береза и дуб. Склоны сыртов и увалов заняты каменистыми степями с кустарниками из чилиги, терна, бобовника, вишни. В разнотравных степях главную роль играет ковыль красивейший. Различие в высотах между долинами рек и вершинами сыртов обуславливает отчетливую дифференциацию ландшафтов. На вершинах сыртов лесной массив сильнее, чем на сев. пологих склонах и надпойменных террасах.

И.М.Япаров.


БУХАРСКИЙ

 БУХАРСКИЙ [(псевд., наст. ф. Галимов) Хазиахмет Гирфанутдинович (1.1.1899, д.Сатламышево Ивановской вол. Свияжского у. Казанской губ., ныне Высокогорского р-на Респ. Татарстан, - 13.5.1974, Уфа)], актер, режиссер, педагог. Нар. арт. БАССР (1944), засл. арт. РСФСР (1957). В 1918 окончил Кыштымское реальное уч-ще. В 1919-23 работал в органах нар. образования в Златоусте и актером и реж. любит. театра. В 1923-68 с перерывами актер, реж., администратор, дир. и худ. рук. Башкирского государственного академического театра драмы им. М.Гафури, зав. музеем театра. В 1931-33 учился на реж.-пед. ф-те Московского гос. театр. уч.-производств. комб-та. В 1926-52 преподавал в Баш. техникуме иск-в. Дебютировал на сцене Баш. театра драмы в роли Колоя Балтасова в спектакле "Салават и Пугачев" (одноим. драма Ф.Сулейманова-Инана, В.Муртазина-Иманского, Д.Юлтыя). Сыграл мн. ролей, преимущественно в жанре драмы и комедии: Добчинский ("Ревизор" Н.В.Гоголя), Шмага ("Без вины виноватые" А.Н.Островского), Фурманов ("Мятеж" Д.Фурманова), профессор Мамлок (одноим. драма Ф.Вольфа), Ленин ("Незабываемый 1919 год" Вс.Вишневского), Федоров ("Участь одной любви" И.Абдуллина). Наиб. значительные роли: Мамаев ("Зимагоры" С.Мифтахова), Салих ("Бай и слуга" Хамзы), Мулла ("Черноликие" М.Гафури), Незнакомец ("Легенда о любви" Н.Хикмета), Фаюнин ("Нашествие" Л.Леонова). Как реж. Б. ставил в осн. совр. драму острой соц. направленности. В историю баш. сцены вошли постановки Б. 30-40-х гг. "Коварство и любовь" Ф.Шиллера, "Бай и слуга" Хамзы, "Мятеж" Фурманова, "Любовь Яровая" К.Тренева, "Поднятая целина" М.Шолохова, "Дружба и любовь" Мифтахова, "Человек с ружьем" Н.Погодина (совм. с В.С.Виттом), "Отелло" У.Шекспира (совм. с М.А.Магадеевым) и др. Награжден орд. Труд. Кр. Знамени (1955).

Лит.: Зэбэиров Э. Башkорт дэулэт кусмэ театры ауылдарза. Эфэ, 1928; Мэhэзиев М. Театр тураhында. Эфэ, 1962.

С.С.Саитов.


БУЙЛОВ Петр

 БУЙЛОВ Петр Захарович (р.17.4.1951, д.Нижегородка Уфимского р-на БАССР), тренер. Засл. тренер РСФСР по лег. атлетике (1988). Окончил Ленинград. ин-т физкультуры им. П.Ф.Лесгафта (1980). Работал тренером в Уфим. техникуме механизации учета (1971-73), инструктором физкультуры Башоблсовета ДСО "Спартак" (1973-75), с 1975 инструктор Уфим. уч.-произв. пр-тия Всерос. об-ва слепых и с 1986 тренер спортсменов-инвалидов по лег. атлетике; в 1988-93 тренер сборных СССР, СНГ, России. Был одним из тренеров сборных СССР и СНГ на двух летних Параолимпийских играх (1988, 1992). Воспитал чемп. (Р.Баталова, С.Севостьянова) и призеров (А.Помыкалова, Ф.Тимербулатова) Параолимп. игр. Награжден орд. Дружбы народов (1992).

Р.А.Аюпов.


Untitled

 БУКВАРЬ (Элифба), кн. для первонач. обучения грамоте. Первый "Букварь для башкир" вышел в 1892 в Оренбурге без указания имени автора (в 1898 переиздан). Тюркологи предполагают авторство В.В.Катаринского. Б. состоит из 2 ч.; 1-я ч. - на башкирском языке, 2-я - на русском языке. Для баш. алфавита использованы 39 букв рус. графики. В 1907 в Казани был напечатан "Букварь для башкир" А.Бессонова. Он предлагал баш. алфавит из 41 буквы с использованием рус. графики. Материалом служил разг. яз. сев.-вост. и юго-вост. башкир. Алфавит из 33 букв рус. графики содержится в рукописи Н.Ф.Катанова "Азбука для башкирского языка". Для специфических баш. звуков применены надстрочные знаки - точки. В книге "Основы звукопроизношения и азбука для башкир" (1912) М.А.Кулаев предложил алфавит из 34 букв, составленный на основе рус. графики. В 1919 он выпустил "Элепей" ("Азбука") на баш. яз. С 1920-х до 1930 Б. публиковались на основе араб., до 1940 латинской график, позже на основе кириллицы. В 1923 на основе реформированной араб. графики был издан Б. Мусы Смака "Йэш быуын" ("Молодое поколение"), к-рый использовался в уч. процессе до 1928. Б. Смака имел ряд недостатков: он был написан лишь на основе вост. (куваканского) диалекта, не имел системы орфографических правил, в изложении основ грамматики опирался только на словесный метод. Первый Б. на основе латинской графики под назв. "Йэш быуын. Элепей" ("Молодое поколение. Азбука") был составлен в 1929 З.Аюхановым и Г.Давлетшиным. Б. под тем же назв. выпустил в 1930 авторский коллектив в составе Аюханова, М.Бурангулова и А.Мустафина. В 1931 Аюхановым, Мустафиным и Г.Сагди был предложен новый Б. "Йэш колхозсы. Усмерзэр эсэн элепбей" ("Молодой колхозник. Букварь для подростков"). В 1933 Аюханов составил школьный букварь "Элепбей", к-рый с 1940 по 1963 издавался на основе рус. графики под названием "Элифба". В 1963-68 обучение осуществлялось на основе "Алифбы" Аюханова и А.А.Галлямова, с 1969 "Алифбы", составленной Галлямовым.

И.Г.Галяутдинов.


БУЛАШЕВ Зинатулла

 БУЛАШЕВ Зинатулла Гизатович (7.4. 1894, д.Новые Карашиды Уфим. у. Уфим. губ., ныне Уфим. р-на РБ - 1938), гос., парт. деятель. Член РКП(б) с 1920. В 1911-15 учился в медресе "Расулия", в 1921-22 - в Коммунистич. ун-те им. Я.М.Свердлова (Москва). До 1921 работал учителем, затем в гос. и парт. органах. В 1930-37 председатель Совнаркома БАССР. Внес существенный вклад в совершенствование адм.-терр. деления, развитие пром-сти, с.х-ва и культуры респ. Награжден орд. Ленина (1935). В авг. 1937 арестован, 10.7.1938 приговорен к расстрелу как организатор контррев. буржуазно-националистич. орг-ции. Реабилитирован в 1956.

Г.Д.Иргалин.


БУЛГАРИЯ ВОЛЖСКАЯ

 БУЛГАРИЯ ВОЛЖСКАЯ, Болгария Волжская (Волга буйы Болгарияhы), гос-во, возникло на рубеже 8-9 вв. в результате переселения в Ср. Поволжье и Прикамье группы болгарских племен с нижневолжских или донских степей и смешения их с местным волго-камским нас. (предками мордвы, мари, удмуртов, зап. башкир). Столицы - гг. Булгар, Биляр. На формирование раннебулгарской культуры оказали влияние пришлые болгаро-тюркские племена, к-рые с терр. своего первонач. расселения (Хазарский каганат) принесли новые формы и типы оружия, конского убранства, керамики, украшений. Сохранялись и мн. элементы культуры местных народов. С принятием ислама (922) Б.В. становится самостоят. гос-вом и одним из ц. распространения ислама и мусульм. культуры в Вост. Европе. Принятие ислама способствовало политич. консолидации его народов, развитию экономики и культуры: возникали новые города, были введены собств. ден. единицы. Болгарские купцы совершали торговые экспедиции в глубь прикамских лесов, поддерживали тесные торг. связи с Хорезмом, Владимиро-Суздальской Русью и торгово-культ. контакты с баш. племенами. К 12 в. Б.В. охватила терр. от Самарской луки до Сев. Чувашии и ч. Южн. Приуралья. В 20-40-х гг. 13 в. Б.В. подверглась монгольским завоеваниям и была включена в состав Золотой Орды. Нас. Б.В. в 13-15 вв. испытало на себе сильное этнокульт. влияние кыпчаков, переселившихся в Волго-Камье в 13-14 вв. С падением Б.В. усилился процесс этнокульт. размежевания населявших ее народов. Часть болгар влилась в состав башкир, кочевавших на Бугульминско-Белебеевской возвышенности.

Лит.: Смирнов А.П. Волжские Болгары //Тр. Гос. ист. музея. Вып.19. М., 1951; Фахрутдинов Р.Г. Очерки по истории Волжской Булгарии. М., 1984; Халиков А.Х. Татарский народ и его предки. Казань, 1992.

Н.А.Мажитов.


БУЛГАРСКИЙ ЯЗЫК

 БУЛГАРСКИЙ ЯЗЫК, обработанная наддиалектная форма яз. Булгарского гос-ва, в состав к-рого входили и зап. р-ны древнего Башкортостана. Б.я. играл роль функционального яз., используемого в текстах надмогильных плит, записи на к-рых в осн. выполнены почерками куфи или сульс арабского письма. До принятия араб. письменности булгары пользовались руническим и уйгурским алфавитами. Яз. булгарских эпитафий не выступает этническим определителем. Все пам. разделяются на з-, р-, й-, и дж- язычные. Разг. яз. булгар не нашел отражения в эпитафиях. Характер Б.я. менялся в зависимости от соц.-экономических преобразований. Языковая стратификация Булгарии в нач. период ее образования была многоплановой, т.к. в один союз были объединены, во-первых, родственные тюрк. племена, во-вторых, племена с языками иной структуры (финно-угорские, славянские). К 12 в. в Булгарии сформировался обобщенный тип яз. - булгарское общенар. койне, к-рое имело общетюрк. характер. Письм. форма булгарского наддиалектного койне сыграла важную роль в становлении лит. норм тюрки Урала и Поволжья.

Лит.: Юсупов Г.В. Введение в булгаро-татарскую эпиграфику. М.-Л., 1960; Хакимзянов Ф.С. Язык эпитафий волжских булгар. М., 1978; Pritsako. Die Bulgarische Furstenliste und die Sprache der Protobulgarien. Wiesbaden, 1995.

Р.Х.Халикова.


БУЛЯКАНОВ Рахматулла

 БУЛЯКАНОВ Рахматулла Губайтович (1909, д.Мустаево Верхнеуральского у. Оренбургской губ., ныне Баймакского р-на РБ, - 1981, Уфа), баш. нар. музыкант-кураист. С детства увлекся игрой на курае. Грамотой овладел путем самообразования. В 1941-75 артист-кураист Баш. государственного ансамбля народного танца. В 1943 в составе концертной бригады Баш. гос. филармонии выезжал на фронт. В репертуаре Б. насчитывалось более 100 баш. нар. мелодий узун-кюй, в т.ч. "Урал", "Буранбай", "Бииш" ("Бейеш"), "Кулуй-кантон" ("Колой кантон"), "Сибай", "Хандугас" ("hандугас"), "Гильмияза" ("Fилмияза"), "Зульхиза" ("Зэлхизэ"), "Кахым-турэ" ("Каhым турэ"), "Баяс", "Тафтиляу" ("Тэфтилэу"), "Салимакай" ("Сэлимэкэй") и др. Он аккомпанировал на курае М.Хисматуллину, Х.Галимову, А.Шаймуратовой, М.Ахмадеевой, Г.Сулейманову, С.Абдуллину, З.Махмутову и др. изв. певцам. Б. вошел в историю баш. нар. муз. иск-ва как талантливый продолжатель многовековых традиций нар. кураистов Башкирского Зауралья.


БУЛЯКОВ Динис

 БУЛЯКОВ Динис Мударисович (18.5. 1944, д.Арсланово Мелеузовского р-на РБ - 14.3.1995, Уфа), баш. писатель. Засл. работник культуры РБ (1992). Окончил Лит. ин-т им. А.М.Горького (Москва, 1973). В 1964-65 лит. сотр. газ. "Знамя Победы" (г.Белебей), в 1968-74 сотр., зав. отд. газ. "Совет Башкортостаны" (см. "Башкортостан"). С 1975 зав. отд. ж. "Агидель". В 1977-86 гл. редактор ж. "Пионер" (см. "Аманат"). С 1986 пред. Гос. комитета по телевидению и радиовещанию при Сов. Мин. БАССР. С 1988 пред. правления Союза писателей РБ, секр. правления Союза писателей РФ, с 1993 чл. исполкома Союза тюркских писателей мира. Начал печататься в 1959. Первый сб. рассказов Б. "Осколок солнца" ("Кояш ярсыгы") издан в 1971. Опубликовал сб-ки повестей и рассказов "Белые дома моей деревни" ("Ауылымдын аk эйзэре", 1973), "Соловушка" ("hары hандугас балаhы", 1975). Известен и как романист. В 1988 был издан роман "Пришелец" ("Килмешэк"), получивший широкий обществ. резонанс. Одно из последних произв. писателя - роман "Жизнь дается однажды" ("Fyмер бер генэ", 1994) - является результатом размышлений о судьбах современников. Удостоен Гос. пр. им. Салавата Юлаева (1993).

Соч.: Упkын ситендэ бейеу. Повесть hэм хикэйэлэр. Эфэ, 1970; Саган япраk янырта. Повестар. Эфэ, 1985; Перекаты. Повести, рассказы. М., 1987; Щербатый месяц. Повесть. Роман. М., 1994.


БУЛЯКОВ Флорид

 БУЛЯКОВ Флорид Минемуллинович (р.23.2.1948, д.Большие Шады Мишкинского р-на БАССР), баш. писатель. Засл. деят. иск-в РБ (1992). Окончил филол. ф-т Бирского государственного педагогического института (1973). В 1969-73 организатор и муз. рук. нар. ансамбля танца "Эрвел" при Мишкинском РДК, в 1973-89 лит. сотр., зав. отд., собкорр. газет "Дружба", "Ленинец", "Советская Башкирия". Автор более 10 пьес. Осн. произв.: трагедия "Расстрелянный табун" ("Атылган эйэр", 1989), народная комедия "Выходили бабки замуж" ("Эбейзэргэ ни етмэй?", 1990), трагикомедия "Любишь - не любишь?" ("hэйэhенме - hэймэйhенме?", 1991), драм. притча "Реестр любви" ("Мэхэббэт исемлеге", 1993), "Забытая молитва" ("Онотолган дога", 1994), трагифарс "Озорница" ("Бибинур, ах, Бибинур!..", 1995). Пьесы Б. поставлены в театрах Башкортостана, Иркутска, Пензы и др. Трагикомедия "Любишь - не любишь?" участвовала в ярмарке пьес на Авиньонском междунар. театральном фестивале (1993).

Удостоен Гос. пр. им. Салавата Юлаева (1994).

Лит.: Полонский Г. Лекарство от смерти, мед и горечь его //Современная драматургия, 1993, №1; Стрельцова Е. Реестр любви //Театральная жизнь, 1994, №7.

С.С.Саитов.


БУЛЯР

 БУЛЯР (булэр), племя в составе икской группы башкир булгарского происхождения. Булярцы состояли из родов мышыга и кадыр. Тамги - [image]. Вместе с баш. племенами юрми, юрматы, еней Б. входили в единое этнополит. образование в составе Булгарии Волжской. После разгрома г.Биляра в 1391 племя переселилось в прикамские леса, в низовья р.Зай, а оттуда - на Ик и Сюнь. В 10 в. часть племени Б. мигрировала на З., в Паннонию (Венгрию) из-за набегов рус. князей на Булгарию Волжскую. На терр. расселения Б. ныне находятся Чекмагушевский, Буздякский р-ны РБ, ч. закамской терр. Респ. Татарстан.

Лит.: Кузеев Р.Г. Происхождение башкирского народа. М., 1974.

Р.З.Янгузин.


БУНД

 БУНД, "Всеобщий еврейский рабочий союз в Литве, Польше и России", социал-демокр. партия еврейских ремесленников и пром. рабочих. Существовала в 1897-1921. В Башкирии орг-ция Б. создана 3 марта 1917 на собр. рабочих Уфим. ж.-д. мастерских и небольших частных пр-тий. Был избран Врем. комитет (12 чел.). Бундовцы признали программу РСДРП, но с включением требования культурно-нац. автономии, высказались за поддержку Врем. пр-ва, за демокр. респ., созыв Учредительного собрания, за мир "без аннексий и контрибуций". Бундовцы (2 чел.) вошли в Уфим. Совет рабочих и солдатских деп., в Уфим. комитет РСДРП на условиях самостоят. линии по нац. вопросу. В мае 1917 новый состав комитета Б. (15 чел.) возглавил президиум из 5 чел. (пред. Ф.А.Фенстер). В июле на выборах в Уфим. гор. думу бундовцы участвовали в объединенном "социалистическом списке", завоевавшем 71 место из 102. В конце лета в среде бундовцев происходит размежевание: б.ч. (Я.А.Шик и др.) поддерживает большевиков, ч. (Фенстер и др.) - меньшевиков. 30 нояб. деп.-бундовец Фенстер присоединился к заявлению фракции меньшевиков о выходе из состава Уфим. Совета рабочих и солдатких деп. 2 сент. 1918 бундовцы приняли участие в выборах в Уфим. гор. думу в общем списке с прав. эсерами. 25 янв. 1919 бундовцы Уфы провели совещание, на к-ром заявили о выходе из партии и обратились в Уфим. комитет большевиков с просьбой о приеме их в РКП(б).

Ист.: Октябрь в Башкирии. Октябрь 1917 г. - май 1918 г.: Сб. док. и материалов. 2-е изд., доп. Уфа, 1987.

Лит.: Отечественная история. Энциклопедия. В 5 т. Т.1. М., 1994.

Г.В.Мордвинцев.


БУРЫЙ УГОЛЬ

 БУРЫЙ УГОЛЬ, горючее полезное ископаемое, образованное в процессе наиб. низкой степ. углефикации, - переходная форма от торфа к кам. углю.

В Башкортостане м-ния Б.у. приурочены к сев. ч. Южно-Уральского буроугольного басс. (ЮУБУБ), вытянутого вдоль Предуральского краевого прогиба от р.Сакмары на Ю. до хр. Каратау на C. Угленосные слои залегают в отложениях Тюльганской свиты верх. олигоцена и Куюргазинской, Ворошиловской, Ушкатлинской свит - миоцена. Повышенные угленакопления в них приурочены к озерно-болотным отложениям Куюргазинской свиты.

М-ния с пром. запасами Б.у. расположены в южн. ч. басс., на Сакмаро-Бельском водоразделе, в пределах Куюргазинского р-на и прилегающих к нему р-нов Оренб. обл. В баш. части ЮУБУБ наиб. значит. по запасам является Бабаевское (43099 тыс. т, остаток на 1994 7900 т), Куюргазинское (71594 тыс. т), Южно-Куюргазинское (137926 тыс. т) и др. м-ния. Небольшие м-ния Б.у. имеются в Альшеевском и Давлекановском р-нах.Запасы Б.у. в респ. на 1996 составляют 253,0 млн. т (12,0% от уральских запасов).

Разработкой м-ний Б.у. занимается ПО "Башкируголь". Разрабатываемые угли характеризуются высокой естеств. влажностью (45-60%), средне-высокозольностью (11-39%), повышенным содержанием серы (0,64-1,52%). По своим свойствам они являются топливом местного значения. Благодаря своей высокой битуминозности Б.у. хорошо брикетируется, без добавок связующих компонентов. Калорийность брикетов 4,3-4,5 ккал.; они пригодны для использования в тепловозных топках, котлах электростанций, котельных жилых массивов.

Б.у. ЮУБУБ обогащены гумусовыми в-вами (62-65%) и горным воском.

М.Г.Муталов.


БУРАЕВСКОЕ БАШКИРСКОЕ КАНТОНСТВО

 "БУРАЕВСКОЕ БАШКИРСКОЕ КАНТОНСТВО", кр. вооруж. выступление нас. Бураевской вол. Бирского у. Уфим. губ. в марте 1918. Возглавили Сахибзада Максюдов из с.Дюртюли, Шараф Хамидов из с.Бураево, муллы сел. Они призвали нас. Бураево, Минчарово и др. сел Бураевской вол. к выступлениям против большевиков. В вол. центре была создана вооруж. группа. В сер. марта мятежники провозгласили в Бураево "башкирское кантонство", захватили хлеб (до полумиллиона пудов), заготовленный губернской прод-управой для отправки в ц. страны. Прибывшему из Бирска небольшому отряду Кр. гвардии под Бураево было оказано вооруж. сопротивление. В ночь на 27 марта кр. отряд Кр. гвардии из Уфы окружил Бураево и восстановил в селе Сов. власть. С.Максюдов и Ш.Хамидов скрылись. Хлеб был возвращен. На нас. с.Бураево была наложена контрибуция в 1,5 млн. руб.

Ист.: Подготовка и проведение Великой Октябрьской социалистической революции в Башкирии. Февраль 1917 - июнь 1918 г. Сб. док. и материалов. Уфа, 1957; Октябрь в Башкирии. Октябрь 1917 г. - май 1918 г. Сб. док. и материалов. 2-е изд., доп. Уфа, 1987.

Г.В.Мордвинцев.


БУРАЕВСКИЙ РАЙОН

 БУРАЕВСКИЙ РАЙОН (Борай районы) расположен на С.-З. РБ. Образован в 1930. Пл. 1820 км2. Числ. нас. (в тыс. чел.): в 1979 - 39,2; в 1989 - 29,7; в 1995 - 29,2. Ср. плотность нас. 16,0 чел. на 1 км2. Преобладают татары, башкиры и удмурты. Районный ц. - с.Бураево (7,7 тыс. чел.), находящийся в 152 км от Уфы и 70 км от ближайшей жд. ст. Янаул. Пристань Вострецово на р.Белой входит в систему речного транспорта респ.

Терр. р-на занимает ч. Прибельской увалисто-волнистой равнины и Нижнебельской низменности, относится к сев. лесостепной с.-х. зоне. Климат теплый, незначительно засушливый. Речная сеть представлена р.Быстрый Танып и ее притоками. Леса широколиственные, хвойные занимают не многим более 17% общей пл., ок. 81% зем. фонда составляют с.-х. угодья. Почвы - оподзоленные черноземы, серые лесные и пойменные.

Озимое поле. Бураевский район.

Терр. р-на в геотектонич. отношении входит в пределы Бирской седловины и краевой зоны Баш. свода. Открыты нефтяные месторождения (Бураевское, Кансияровское, Кизгановское и др.), а также Азякское, Бураевское, Бадряковское, Казанцевское и Муллинское м-ния глин и песков-отощителей, пригодных для изготовления кирпича, с запасами 2 млн. м3. Между сс. Челкаково и Вострецово находятся Темно-Ярское и Миновское м-ния песчано-гравийных смесей с общим запасом 7,6 млн. м3.

Осн. отрасль произ-ва - с. х-во. Специализация с.-х. пр-тий - зерновое х-во (яровая пшеница, озимая рожь, гречиха, горох), картофелеводство, мол.-мясное скотоводство и свиноводство. Пром-сть представлена небольшими нефтепромыслами, масло-сыродельным, комбикормовым з-дами и пр-тиями: ремонтно-техн., по заготовке и обработке древесины, произ-ву строит. материалов. Терр. р-на пересекает автомагистраль Уфа-Янаул. В р-не имеется 63 общеобразовательные школы (4710 уч-ся в 1994/95 уч.г.), в т.ч. 20 ср.; 34 массовых б-ки, 73 клубных учрежднения, 3 б-цы. Работают Бураевский ист.-краевед. музей (с.Бураево) и Мемориальный музей С.С.Вострецова (с.Вострецово). Издается р-ная газ. на тат. яз. "Алга".

Г.А.Гафаров.


БУРАНБАЙ

 "БУРАНБАЙ", баш. ист. нар. песня узун-кюй. Записана в разные годы в регионах проживания башкир С.Г.Рыбаковым, М.А.Бурангуловым, Г.С.Альмухаметовым, С.Х.Габяши, А.С.Ключаревым, И.В.Салтыковым, К.Ю.Рахимовым, Л.Н.Лебединским, Ф.Х.Камаевым и др. "Б." обработана комп. Х.Ф.Ахметовым, М.М.Валеевым, Рахимовым. Возникновение песни и преданий о Буранбае связано с именем нар. певца-импровизатора, кураиста Буранбая Кутусова (Буранбай Яркей-сэсэна), юртового старшины 6-го Баш. кантона (ныне д.Старый Сибай Баймакского р-на РБ). В песне нашло отражение событие из жизни Кутусова, когда он по ложному обвинению вместе со своим сослуживцем Айсуаком Ибрагимовым был сослан в 1820 в Сибирь. Напев песни виртуозно орнаментирован, мелодия отличается большим диапазоном (две с лишним октавы). Исполнение "Б." свидетельствует об особом таланте и зрелости певца и музыканта. Лучшими исполнителями "Б." считаются М.Хисматуллин, И.Султанбаев, А.Султанов, С.Абдуллин, Ф.Кильдиярова, М.Гайнетдинов. Напев "Б." использован в сюите для скрипки и фортепиано Ахметова (1940), в балете "Журавлиная песнь" Л.Б.Степанова (1944).

Публ.: Башkорт халыk ижады: Йырзар. 1-се китап. Эфэ, 1974.

Лит.: Дияров К.М. Сал Уралдын мондары. Эфэ, 1988; Рыбаков С.Г. Музыка и песни уральских мусульман. СПб., 1897; Лебединский Л.Н. Башкирские народные песни и наигрыши. М., 1962; Башкирское народное творчество. Т.2: Предания и легенды. Уфа, 1987.

Р.З.Шакуров.


БУРАНГУЛОВ Мухаметша

 БУРАНГУЛОВ Мухаметша Абдрахманович (15.12.1888, д.Верхне-Ильясово Юмран-Табынской вол. Бузулукского у. Самарской губ., ныне Красногвардейского р-на Оренбургской обл., - 9.3.1966, Уфа), поэт, драматург, фольклорист, классик баш. лит-ры. Нар. сэсэн Башкортостана (1944). Член Союза писателей (СП) СССР (1940). Окончил Старо-Юлдашевскую земскую школу (1901), медресе в с.Каргалы (1907), учился в Баш. гос. пед. ин-те им. К.А.Тимирязева (1937). Работал учителем Каипкуловской сел. школы Оренбургской губ. (1912-16), инспектором сел. школ Бузулукского уездного отд. нар. образования (1916-17). В 1917-20 зав. отд. нар. образования и пред. кантисполкома в Ток-Суранском кантоне БАССР. В 1921-24 учитель сел. школы в д.Верхне-Ильясово. В 1924-37 преподает башкирский язык и лит-ру в школах и техникумах Башкирии. В авг. 1937 был арестован по обвинению в "буржуазном национализме", после освобождения, с сент. 1938 работает в Институте истории, языка и литературы. После принятия ЦК ВКП(б) постановления "О состоянии агитационно-пропагандистской работы в Башкирской партийной орг-ции и путях ее улучшения" от 27 янв. 1945 Б. вновь подвергся гонениям: ему и Б.Бикбаю инкриминировалось искажение истории баш. народа, допущенное в нек-рых произведениях. В 1950 был лишен всех званий и осужден на 10 лет, до 1956 отбывал наказание. Реабилитирован в 1959, восстановлен в звании нар. сэсэна БАССР и чл. СП. Б. внес знач. вклад в развитие баш. фольклористики и драматургии. Записанные им песни, легенды и предания, героико-эпические сказания, описание свадебных обрядов вошли в золотой фонд баш. фольклора. Сюжеты его сценических произв. навеяны мотивами баш. песен-преданий, в них нашли отражение своеобразие быта, традиций, обрядов и поверий башкир. Постановкой пьесы "Ашкадар" ("Ашkазар") в 1919 открылся Баш. театр драмы. Его пьесы "Шаура" ("Шэурэкэй", 1925-48), "Башкирская свадьба" ("Башkорт туйы", 1930-39), "Идукай и Мурадым" ("Изеукэй менэн Моразым", 1940-43) составляли в 20-30 гг. основу репертуара баш. театров. Как поэт-сказитель Б. создал эпические произв., в т.ч. кубаир "Отечественная война" ("Ватан hугышы", 1942). В 1990 впервые было подготовлено к изданию двухтомное собрание произведений Б.

Соч.: Таштугай: Пьесалар. Эфэ, 1994.

Лит.: Башkорт эзэбиэте тарихы, 6 томда. 4 том. Эфэ, 1993; Сказительское и литературное творчество Мухаметши Бурангулова. Уфа, 1992.

Р.З.Шакуров.


БУРАНГУЛОВ Мажит

 БУРАНГУЛОВ Мажит Фазлыевич (1904, д.Верхне-Ильясово Бузулукского у. Самарской губ., ныне Красногвардейского р-на Оренбургской обл., - 7.3.1943, погиб близ д.Выдро Веленского р-на Смоленской обл.), баш. языковед, нар. певец. Участник Вел. Отеч. войны. Не имея муз. образования, самостоятельно овладел иск-вом игры на курае. Окончил Оренб. баш. пед. техникум (1927), курсы редакторов-переводчиков в Ленинграде (1938). Работал учителем (1927-30), сотрудником газ. "Башкортостан" (1930-34). Б. - один из ред.-сост. первого большого "Русско-башкирского словаря", изданного в Москве (1948), знаток и исполнитель баш. нар. песен. Музыковед Л.Н.Лебединский записал в исполнении Б. мн. образцы баш. муз.-поэтич. классики: "Бииш" ("Бейеш"), "Кулуй-кантон" ("Kолой кантон"), "Звенящий журавль" ("Сынрау торна"), "Ялан-Яркей" ("Ялан Йэркэй"), "Зульхиза" ("Зэлхизэ"), "Ашкадар" ("Ашkазар") и др., ряд зимагорских песен и мелодий. Б. мастерски играл на курае, скрипке, мандолине, фортепиано.

Лит.: Лебединский Л.Н. Мажит Бурангулов: "Народные певцы и музыканты". М., 1963.

Р.З.Шакуров.


БУРАНГУЛОВА Марьям

 БУРАНГУЛОВА Марьям Набиулловна (28.2.1910, г.Белебей Белебеевского у. Уфимской губ., ныне Белебеевского р-на РБ, - 16.2.1979, Уфа), почвовед. Д-р с.-х. наук (1967), проф. (1968). Засл. деятель науки БАССР (1968). Окончила Ленинградский с.-х. ин-т (1932). В 1932-49 агроном Башнаркомзема, треста зерновых культур, ассистент каф. почвоведения Башкомвуза и Баш. с.-х. ин-та. В 1959-77 зав. лаб. почвоведения Института биологии БФ АН СССР. Науч. деятельность связана с изучением фосфорного режима почв Башкирии, почвоулучшающего воздействия многолетних трав в севооборотах. Б. одна из первых иссл. нуклеиновых к-т в почвах, организатор почвенно-микробиол. и биохим. исследований в респ. Впервые показала возможность получения орг. удобрений и стимуляторов роста р-ний из бурых углей Кумертауского месторождения. Награждена орд. "Знак Почета" (1975).

Соч.: Серые лесные почвы Башкирии. Уфа, 1963; Почвы Башкирии. Уфа, 1973; Черноземы горных районов Башкирской АССР. М., 1975.

Ф.Х.Хазиев.


БУРАНГУЛОВА Рамиля

 БУРАНГУЛОВА Рамиля Мунаваровна (р.11.6.1961, д.Кандры-Кутуй Туймазинского р-на БАССР), спортсменка. Мастер спорта междунар. класса по легкой атлетике (1990). Воспитанница ДСО "Труд", в 1981-87 в "Спартаке", с 1987 в ДСО профсоюзов. Б. обладательница Кубка мира по марафонскому бегу (1991), чемп. СССР (1990), РСФСР (1990), 2-й призер полумарафона в командном зачете чемпионата мира (1995), Междунар. марафона в Лос-Анджелесе (1992), открытого чемпионата Азии по марафону в Японии (1994), С.-Петербургского полумарафона (1994), 3-й призер междунар. марафонов в Питсбурге (1990), Игр Доброй Воли в Сиэтле (1990), Токио (1992), Нагойе (1993), обладательница Кубка СССР и РСФСР по эстафетному бегу на марафонскую дистанцию (1988). В 1991-93 входила в число 10 лучших марафонцев мира среди женщин.

Р.А.Аюпов.


БУРЦЕВ Владимир Львович

 БУРЦЕВ Владимир Львович (17.11.1862, форт Александровский Закаспийской обл. - 21.8.1942, Париж), публицист, издатель, историк рев. и освободит. движения в России. Происходит из казачьей династии Бурцевых - первых строителей г.Уфы. Учился в Уфим. гимназии (1872-78). Окончил 1-ю муж. гимназию в Казани (1882). В 1882-85 учился на матем., затем на юрид. ф-тах С.-Петербургского и Казанского ун-тов. В 80-е гг. 19 в. - народоволец, был близок к эсерам, позднее - к кадетам. В 1885 арестован, в 1886 сослан в Сибирь, откуда в 1888 бежал. Будучи в эмиграции (в 1888-1914, с 1918), издавал газ. "Общее дело", "Будущее", ж. "Былое".

Соч.: Борьба за свободную Россию. Мои восп. (1882-1922). Т.1. Берлин, 1924.

Лит.: Лурье Ф.М. Хранители прошлого. Журнал "Былое": история, редакторы, издатели. Л., 1990; Отечественная история: Энциклопедия. В 5 т. Т.1. М., 1994.

Ф.Д.Ахмерова.


БУРЖУАЗИЯ

 БУРЖУАЗИЯ, обществ. класс собственников капитала, получающих доходы от торг., пром., кредитно-финансовой и др. предпринимательской деятельности. В России затянувшееся существование крепостного права замедлило процесс формирования Б., особенно кр. пром. В Башкирии этот процесс шел еще медленнее. Формирование Б. началось в 18 в. и сопровождалось развитием торговли, земледелия, ремесел, возникновением горных заводов, пр-тий по переработке с.-х. продуктов, судостроения, кирп. и поташных заводов, ростом городов, усилением колониального грабежа местного населения. В 18 в. первыми представителями Б. в Башкирии были горнозаводчики. Горнозаводским предпринимательством занимались также представители купечества, местных рудоискателей, дворянства. Наиб. активными были владельцы торгового и ростовщического капитала. В крае торговля находилась гл. обр. в руках рус. и тат. купцов [см. Сеитовская (Каргалинская) слобода]. Скопив значит. капитал в торговле, кр. и ср. Б. вкладывала его в покупку и развитие фабрично-заводских пр-тий, золотопром-сть, лесоторговлю, скупку зем. участков. Выходцы из купцов, превращаясь в горнозаводчиков, получали дворянство. К сер. 19 в. торговля оставалась важным источником доходов Б. В 1850 в Оренб. губ. купечество всех гильдий насчитывало 10,5 тыс. душ обоего пола. Развивалась торговая и пром. Б., к-рая пополнялась за счет зажиточных крестьян, скупщиков-кустарей, зем. спекулянтов и ростовщиков. Количеств. росту Б. способствовало развитие золотодобывающей (см. Золотые прииски) и лесной промышленности, приносивших огромную прибыль. Мн. новых капиталистов появилось в фабрично-заводской пром-сти. В горнозаводской пром-сти, связанной с большими капитальными затратами, рост промышленников был незначителен. Ведущую роль среди местной Б. играла рус., сосредоточившая в своих руках осн. часть пром-сти и торговли. Росла баш. и тат. Б. По данным всеобщей переписи нас. 1897, в Уфим. и Оренб. губ. на доходы с капитала и недвижимого имущества жили 4962 х-ва, в т.ч. 683 баш. и 562 тат.; занимались торговлей 22137 х-в, в т.ч. 2676 баш. и 4299 тат. Баш. и тат. Б. занималась предпринимательством гл. обр. в лесной, золотодобывающей, обрабатывающей пром-сти и торговле. Кр. баш. промышленниками были Абдуллатыповы, Бахтияровы, Давлетшины, Котлубаевы (лесная пром-сть); Арабовы, Габитовы, Кадыровы, Шарыповы (золотодобывающая); Валитовы, Усмановы, Утямышевы (фабрично-заводская) и др. Наиб. многочисл. была мелкая Б., к-рая включала в себя зажиточных крестьян, владельцев мелких торгово-пром. пр-тий города и деревни. В кон. 19 - нач. 20 в. в создании монополий в горнозаводской и золотодобывающей пром-сти края участвовали рус. и иностр. банки. В остальных отраслях х-ва преобладал торгово-пром. капитал. По мере усиления экон. могущества Б. повышалась ее роль в обществ.-полит. жизни края. После Октябрьской революции Б., как класс, была ликвидирована.

Х.Ф.Усманов.


БУРИБАЕВСКОЕ РУДОУПРАВЛЕНИЕ

 БУРИБАЕВСКОЕ РУДОУПРАВЛЕНИЕ, пр-тие по добыче и переработке медноколчеданных руд. Расположено в Хайбуллинском р-не РБ. Кол-во работающих 994 чел. (1994). В состав Б.р. входят Октябрьский подземный рудник (экспл. с 1976), обогатит. ф-ка (с 1936), энергетич., автотрансп., ремонтно-мех., ремонтно-строит. цеха.

Произведено медного концентрата 18643 т, в т.ч. меди - 2796,5 т (1993). Осн. потребители продукции: Средне-Уральский медеплавильный з-д, Красноуральский медеплавильный комб-т. Б.р. образовано в 1930 как золотоизвлекат. пр-тие. После отработки т. наз. "железной шляпы" Бурибаевского м-ния в 1943 обогатит. ф-ка переоборудована на переработку медноколчеданных руд. Бурибаевское и Маканское м-ния отработаны открытым способом, нижние горизонты Маканского и Октябрьского м-ний разрабатываются подземным способом.

З.Р.Зарипова.


БУРЛЮК Давид Давидович

 Д.Д.Бурлюк. "Девочка-татарка". 1918.

БУРЛЮК Давид Давидович (9.7.1882, хут. Семиротовщина Харьковской губ. - 15.1.1967, Лонг-Айленд, США), художник, поэт. Учился живописи в России (Казанская, Одесская худ. школы, 1898-1902), Московское уч-ще живописи, ваяния и зодчества (1910-14) и за рубежом (частные студии в Мюнхене, Париже и Баварии, 1902-04). С 1910-х известен в худ. кругах России и Европы как лидер и теоретик рус. футуризма, один из основателей худ. об-ва "Бубновый валет". В 1913-20 пропагандировал футуризм в городах Украины, Урала, Сибири и Д.Востока. В 1920-22 жил в Японии. В 1922 переехал в США. С сер. 1915 до нач. 1918 жизнь Б. связана с пребыванием в Башкирии. Семья Бурлюков жила на ст.Иглино Самаро-Златоустовской ж.д., близ Уфы, откуда Б. выезжал с лекциями, выступлениями, выставками в Златоуст, Миасс, Екатеринбург, Самару, Омск, а также в Москву и Петроград, продолжая участвовать на выставках художников-футуристов, в т.ч. "Бубнового валета". На выставках Уфим. худ. кружка (1916-17), организацией к-рых активно занимался Б., экспонировалось более 90 его произведений. Б. изучал жизнь, быт, культуру башкир и татар. Писал этюды в окрестностях Иглино, наиб. плодотворно работал в деревнях Каран, Байраш, Туреш близ ст. Буздяк Волго-Бугульминской ж.д. В Башкирии Б. написано ок. 150 произв., в т.ч. композиц. полотна "Победители 1224" (1916), "Татаре" (1916), "Красный полдень" (1917, Художественный музей (ХМ) им. М.В.Нестерова). Б. сблизился с уфим. худ. А.Э.Тюлькиным, П.М.Лебедевым, К.С.Девлеткильдеевым. С сер. 20-х до кон. 50-х гг. вел переписку с ХМ им. М.В.Нестерова и Тюлькиным. Музей располагает богатым архивным материалом по т-ву Б. Уфим. собрание (37 полотен) - самая крупная коллекция живописи Б. в России.

С о ч.: Пояснения к картинам Давида Бурлюка, находящимся на выставке [Москва, 1916]. Уфа, 1916; Энтелехизм: теория, критика, стихи, картины 1907-1930. Нью-Йорк, 1930; Воспоминания отца русского футуризма //Минувшее. Исторический альманах. Вып.5. М., 1991.

Лит.: Янбухтина А.Г. Давид Бурлюк и Александр Тюлькин: Из истории художественной жизни Уфы нач. XX века //Международная научная конференция. Искусство авангарда - язык мирового общения. Сб. докл. Уфа, 1993; Давид Бурлюк. Фактура и цвет. Произведения Давида Бурлюка в музеях российской провинции: Каталог. Кн.1-2. Авт. вступ. ст. и сост. С.В.Евсеева. Уфа, 1994.

А.Г.Янбухтина.


БУРЗЯН

 БУРЗЯН (бэрйэн), древнебаш. племя. Родовой состав: мунаш, ногай-бурзян, ямаш, янсары, байулы-бурзян. Осн. тамги - [image]. Предки бурзянцев - тюрки Центр. Азии, мигрировавшие в 1-й пол. 1-го тыс. н.э. в низовье Сырдарьи и в Приаралье. На формирование этнич. облика Б. оказало влияние пребывание их в иранской, угорской и тюрко-печенежской среде Приаралья, а позже - в болгарской среде Приазовья. Под собственным именем бурджан Б. упоминаются на терр. от Прикаспия до Византии с кон. 1-го тыс. н.э. до 14 в. После распада Приазовской Великой Болгарии в 9 в. бурджане мигрировали на С., в Поволжье и Предуралье. Древние племенные кочевья Б.находились в верховьях р. Ик и долине р. Демы. В 13-15 вв. Б. двинулись в предгорья Южн. Урала, в 16-17 вв. - в горно-лесные р-ны Башкортостана, а большая ч. племени переселилась в верховья Сакмары и в Зауралье. В 17-18 вв. началось обратное движение Б. на Ю. и З. Часть племени заняла терр. в басс. рр. Б. и М. Ик, Юшатырь, др. ч. - в дол. Демы, в басс. рр. Ток, Б. и М. Уран и далее на З., а остальные - в долинах рр. Б.Иргиз, Каралык и Камелик. В кон. 18-19 в. Б. смешались с кыпчаками и др. юго-вост. башкирами, а также с казахами и каракалпаками. Переселенч. движение земледельч. народов Волго-Камья способствовало проникновению в среду Б. тюрко-финского компонента. На терр. расселения Б. ныне находятся Баймакский, Бурзянский, Мелеузовский, Кугарчинский р-ны РБ, ч. Оренб. области.

Лит.: Янгужин Р.З. Башkорт kэбилэлэре тарихынан. Эфэ, 1995; Кузеев Р.Г. Происхождение башкирского народа. М., 1974.


БУРЗЯНЦЕВ Александр Данилович

 А.Д.Бурзянцев. На Кара-Идели. 1973.

БУРЗЯНЦЕВ Александр Данилович (19.10.1928, хут. Ново-Преображенский Зилаирского кантона Уфимской губ., ныне Зилаирского р-на РБ), живописец. Нар. художник БАССР (1979), засл. художник РСФСР (1989) и БАССР (1966). Член Союза художников СССР с 1958. В 1951 окончил Пензенское худ. уч-ще им.К.А.Савицкого (педагог И.С.Горюшкин-Сорокопудов). Работает в жанре пейзажа. Гл. тема произв. - природа Урала: "Сим-городок" (1957), "Старый уральский городок" (1959), "На реке Бианке" (1960), "На озере Кандрыкуль" (1966), "Белый снег" (1966). Полотна Б. оптимистичны по образному строю, декоративно-нарядны по живописной манере. С нач. 70-х гг. в т-ве Б. появляются новые темы, посв. жизни и т-ву С.Есенина ("Весенний день. Сад поэта", 1970; "В доме Есенина", 1970; "Памяти Т.Ф.Есениной", 1980) и С.Т.Аксакова ("Ледоход на Белой", 1989; "Место, где родился С.Т.Аксаков", 1989; "Буран", 1990 и др.). Эти произв. хранятся в Художественном музее им. М.В.Нестерова РБ. Б. - участник респ., зональных, всерос., заруб. выставок с 1953. Персональные выставки худ. состоялись в Москве (1977, 1979), Пензе (1979), с.Константиново Рязанской обл. (1974), Уфе (1980, 1988, 1995), Нефтекамске, Белебее, Салавате (все в 1995). Удостоен Респ. пр. им. Салавата Юлаева (1989).

Лит.: А.Д.Бурзянцев: Каталог. Авт. вступ. ст. Ю.И.Нехорошев М., 1979; А.Д.Бурзянцев: Каталог. Уфа, 1989.

А.А.Хардина.


БУРЗЯНИЙ

 БУРЗЯНИЙ (Бэрйэни), хроностратиграфическое подразделение рифея, отвечающее временному интервалу 1650-1350 млн. лет в истории Земли; ему соответствуют отложения бурзянской серии общей мощн. ок. 5000 м. Эти отложения в 40-х гг. определялись как ниж. железорудная серия, или айская формация. Название серии предложено Б.М.Келлером в 1952. Б. как стратиграфич. подразделение рифея утвержден в 1978. Бурзянская серия на терр. Башкортостана расчленяется (снизу вверх) на большеинзерскую (песчаники, алевролиты, глинистые сланцы, известняки, доломиты; мощн. до 1350 м), суранскую (доломиты, известняки, глинистые сланцы, алевролиты, песчаники, мощн. 1600-1900 м) и юшинскую (глинистые сланцы, алевролиты, песчаники, известняки, мощн. 600-1000 м) свиты. В Бакало-Саткинском р-не серия объединяет айскую, саткинскую и бакальскую свиты и залегает с глубоким размывом и угловым несогласием на кристаллических сланцах ниж. докембрия. Бурзянская серия палеонтологически характеризуется акритархами (одноклеточные микрофоссилии), строматолитами (низшие водоросли) и микрофитолитами (одноклеточные водоросли). Отложения Б. выходят на дневную поверхность на зап. склоне Южн. Урала (р-н гг. Куса, Бакал, Сатка и гор Ямантау, Юрматау) и на хр. Юша.

Лит.: Келлер Б.М. Рифейские отложения краевых прогибов Русской платформы //Труды ИГ АН СССР, вып.109. М., 1952; Стратотип рифея //Стратиграфия. Геохронология. М., 1983.

А.А.Алексеев.


БУРЗЯНСКИЙ РАЙОН

 БУРЗЯНСКИЙ РАЙОН (Бэрйэн районы) расположен в наим. освоенной центр. ч. Башкирского (Южного) Урала. Районный ц. с.Старосубхангулово находится в 150 км от ближайшей жд. ст. (Белорецк) и в 330 км от Уфы. Образован в 1930. Пл. 4442 км2. Нас. 15,1 тыс. чел. в 1995 (14,2 тыс. в 1970, 14,1 - в 1979, 14,2 - в 1989). Преобладают башкиры. В р-не 35 сел. нпп, среди к-рых наиб. значительны по кол-ву жит. Старосубхангулово (3,7 тыс. в 1989) и Байназарово (1,2 тыс. чел.).

Терр. р-на упирается на В. в водораздельный хр.Уралтау, на З. - в хр.Калу. Между ними лежат хр. Крака и Юрматау (абс. выс. 850-1040 м). Почти по середине терр. р-на с С. на Ю.-З. протекает р.Белая, по зап. окраине - р.Нугуш. В недрах выявлены залежи барита, строит. камня, кровельных сланцев, кирпичного сырья, песка, мергеля, доломита, магнезита, к-рые в геол. отношении недостаточно изучены.

Ручей Апшак. Бурзянский район.

Из-за гористого рельефа, бедных, маломощных грубоскелетных почв и высокой облесенности терр. пл. с.-х. угодий составляет лишь 41,3 тыс. га (9,3% терр. р-на), в т.ч. пашни - 8,0 тыс. га. С.х-во имеет узкую скотоводч. (мясо-молочную) специализацию на базе естеств. кормовых угодий. Развито пчеловодство.

Пл. лесов 208,1 тыс. га, запасы древесины 45,5 м3 (из них 16,5 млн. м3 хвойных пород), в т.ч. спелой и перестройной 36,8 млн. м3 (из них 9,7 млн. м3 хвойных пород). Заготовку леса ведет Бурзянский леспромхоз.

Организованы заповедники "Шульган- Таш", с пещ. Шульган-Таш и ареалом диких бортевых пчел, и "Башкирский" - с редкими видами ж-ных, рыб (орел, беркут, таймень, хариус и др.) и р-ний (лук косой, пажитник плоскоплодный и др.). На речках Б. и М. Апшак находится природный резерват форели. Пещеры Шульган-Таш и Космонавтов - комплексные памятники природы. Терр. р-на благоприятна для развития туризма.

Автомоб. дорога Старосубхангулово-Кага связывает р-н с автомагистралью респ. значения Стерлитамак-Белорецк. В с.Старосубхангулово аэропорт. В р-не 34 общеобразоват. школы (3347 уч-ся в 1994/95 уч.г.), в т.ч. 17 ср.; в с. Старосубхангулово муз. школа, проф. уч-ще и Музей М.Сагитова; 23 массовых б-ки, 20 клубных учреждений, центральная районная и 2 сельских участковых б-цы. Издается газ. на баш. яз. "Тан".

М.Ф.Хисматов.


БУЗДЯКСКИЙ РАЙОН

 БУЗДЯКСКИЙ РАЙОН (Буздэк районы) находится в хорошо освоенной зап. части РБ. Образован в 1930. Пл. 1710 км2. Числ. нас. (в тыс. чел.): в 1979 - 33,9; в 1989 - 30,5; в 1995 - 31,0. Ср. плотность нас. 18 чел. на км2. Преобладают татары, башкиры и русские. Центр - с.Буздяк (8,7 тыс. жит. в 1993), находящееся в 112 км от Уфы. В р-не 85 сел. нпп. Б.р-н расположен на С. Бугульминско-Белебеевской возвышенности, поверхность к-рой покрыта овражно-балочной сетью. Терр. р-на имеет вытянутую форму с С. на Ю., входит в предуральскую степь. Речную сеть образует верх. течение р.Чермасан с притоками. Почвенный покров образуют в осн. типичные черноземы, на Ю. местами серо-лесные почвы. Леса в осн. из липы, дуба, осины, березы в виде редких островных массивов занимают 12% пл. р-на. Ресурсы недр представлены м-ниями нефти (Саннинское, Петропавловское и Ташлыкульское), сырья для строит. материалов: глины (Сергеевское, Тавларовское) и песчано-гравийной смеси (Кзыл-Ярское, Уральское, Вознесенское).

Село Старый Буздяк. Буздякский район.

Р-н является в осн. с.-х. Специализация колхозов и совхозов - возделывание зерновых культур, свеклы сахарной, подсолнечника, мол.-мясное скотоводство и свиноводство. В р-не имеются элеватор, маслоз-д, кооператив "Ягода", производящий варенье, повидло, джемы, а также РТП и др. пр-тия. Нефтяные месторождения разрабатываются НГДУ "Октябрьскнефть". Р-н с В. на З. пересекают ж.д. Чишмы-Ульяновск и автодорога Уфа-Октябрьский, с С. на Ю. автодорога Чекмагуш-Буздяк-Давлеканово. В р-не 55 общеобразовательных школ (5766 уч-ся в 1994/95 уч.г.), в т.ч. 21 ср.; в с. Каран проф. уч-ще, 28 массовых б-к, 53 клубных учреждения, 3 б-цы. Издается районная газ. на рус. и тат. яз. "Буздякские новости" - "Буздэк яналыклары".

Г.А.Гафаров.


БУЗЬЕГЕТ

 Фотокопии Уфимской рукописи кыссы "Бузьегет" Бахави.

"БУЗЬЕГЕТ" ("Бузйегет"), лиро-эпическая поэма (кысса) о любви. Бытует у башкир и татар, казахов, ногайцев, кумыков в устной и письм. форме. Письм. вариант баш. кыссы "Б." принадлежит перу Бахави, имя к-рого зафиксировано в рукописи, написанной в 1842 в Уфе. Текст гласит, что кысса заимствована из персоязычных источников, в основе сюжета история влюбленных Бузьегета и Карасяс, к-рые разлучены по злой воле шаха, отца девушки. В поэме воспевается любовь, во имя к-рой герой совершает подвиги и жертвует собой. Существуют варианты, написанные полностью в стихотворной форме с прозаическими вставками.

Лит.: Башkорт халыk ижады: Эпос. 1 китап. Эфэ, 1982; Башkорт эзэбиэте тарихы, 6 томда. 2 том. Эфэ, 1990; Вопросы текстологии башкирской литературы. Уфа, 1979.

З.Я.Шарипова.


БУЗЫКАЕВ Мухамедьян

 БУЗЫКАЕВ Мухамедьян Ярымбаевич (ок. 1793, д.Маломуйнак Верхнеуральского у. Оренбургской губ., ныне Учалинского р-на РБ - кон. 1860-х, Москва), участник Отечественной войны 1812, ген.-майор (1857). Начал службу в 1808 рядовым казаком, в 1810 урядник. В Отеч. войне 1812 командир роты 18-го баш. полка. С боями прошел Малороссию, герцогство Варшавское, Силезию, Австро-Венгрию, Германские гос-ва Рейнского союза, участвовал во взятии Дрездена (авг. 1813), Парижа (март 1814). В 1815 зауряд-хорунжий, в 1822 юртовый старшина, в 1831 зауряд-есаул и пом. начальника, в 1832-60 нач. 4-го баш. кантона. В авг. 1856 избран делегатом на коронацию Александра II. Вместе с Альмухаметом Куватовым (см. Куватовы) и др. в Москве участвовал в подготовке и проведении реформы по ликвидации кантонной системы управления в Башкирии. Воспет в баш. нар. песне "Бузыкай-кантон" и в стихах Акмуллы.

Лит.: Хэсэйенов F. Ил азаматтары. Кантондар //Агизел. 1995, №7.

Д.Г.Кускильдин.


БЫКИН Яков

 БЫКИН Яков Борисович (1888, местечко Крестовое Витебской губ. - 1938, Москва), парт. деятель. В 1904-11 состоял в Бунде. Член РСДРП с 1912. В 1912-18 находился в эмиграции в Швейцарии. После возвращения в Сов. Россию в 1919-22 - на проф. и парт. работе в Белоруссии, в 1922-29 - в Воронежской и Ярославской губ. В 1923-28 член ВЦИК и ЦИК. В 1929-37 1-й секр. Баш. обкома ВКП(б). Значителен вклад Б. в развитие моторостроения, нефт. пром-сти, подготовку парт. и сов. кадров из башкир, открытие науч. учреждений в Башкирии. Награжден орд. Ленина (1935). 6 окт. 1937 на III пленуме Баш. обкома ВКП(б) по ложному обвинению исключен из партии и арестован. В февр. 1938 приговорен к расстрелу как рук. объединенной антисов. орг-ции правотроцкистов и бурж. националистов. В 1956 реабилитирован.

Лит.: Возвращенные имена. Уфа, 1991.

Г.Д.Иргалин.


БЫЗИНА Нина

 БЫЗИНА Нина Ивановна (р.3.6.1930, Уфа), певица (лирико-колоратурное сопрано). Засл. арт. РСФСР (1974) и БАССР (1963). В 1956 окончила Уфим. муз. уч-ще (класс Р.Л.Фишер). В 1956-86 солистка Башкирского государственного театра оперы и балета; дебютировала в партии Лакме (одноим. опера Л.Делиба). Осн. оперные партии: Леонора, Джильда, Виолетта ("Трубадур", "Риголетто", "Травиата" Дж. Верди), Микаэла, Лейла ("Кармен", "Искатели жемчуга" Ж.Бизе), Розина ("Севильский цирюльник" Дж. Россини), Марфа ("Царская невеста" Н.А.Римского-Корсакова); в опереттах: Адель ("Летучая мышь" И.Штрауса), Нина ("Севастопольский вальс" К.Я.Листова), Серполетта ("Корневильские колокола" Р.Планкетта). Б. обладает сильным, гибким голосом красивого тембра, хорошей колоратурной техникой.

Э.М.Давыдова.


ЦДУМ

 ЦЕНТРАЛЬНОЕ ДУХОВНОЕ УПРАВЛЕНИЕ МУСУЛЬМАН (ЦДУМ) РОССИИ, ЕВРОПЕЙСКИХ СТРАН СНГ, религиозное управление мусульман. Учреждено указом Екатерины II от 22 сент. 1788; открытие состоялось 4 дек. 1789 в Уфе. Создано по просьбе уфим. наместника О.А.Игельстрома как гос. учреждение для "испытания" лиц духовного звания и отбора среди них "благонадежных". С изменеием политики пр-ва после Крестьянской войны 1773-75 гг. в сторону веротерпимости, власти поставили целью использование офиц. исламских ин-тов в гос. интересах ("умиротворение" башкир, продвижение рус. государственности в Ср. Азию и Казахстан). ЦДУМ при создании называлось "Уфимское Духовное Магометанского закона Собрание" (с 1796 - Оренбургское), полномочия его осуществлялись на терр. Уфим. наместничества и Оренб. губ. (позже на всей терр. России, кроме Таврического наместничества). Духовное собрание было приравнено по осн. деят-сти к ср. судебным учреждениям, подчинялось местной адм-ции и Гл. управлению духовных дел иностр. исповеданий (с 1810). В 1846-1917 называлось Оренбургское Магометанское Духовное Собрание (ОМДС). Пред., муфтий назначался имп. по представлению мин. внутр. дел и местной адм-ции, а члены Духовного собрания (заседатели) до 1889 избирались мусульм. духовенством Казанской губ., а затем по представлению муфтия назначались мин. внутр. дел. Муфтии, заседатели, служащие получали жалование как гос. чиновники. В ведении Духовного собрания находились: испытание претендентов на приходские должности в знании канонов ислама, надзор за действиями духовенства мусульманского, стр-во и ремонт мечетей, заключение браков (см. Никах), имуществ. споры, вакуфы, случаи неповиновения детей родителям, правильность исполнения мусульм. обрядов и ведения метрических книг (с 1828) приходским духовенством. Структура Духовного собрания была трехступенчатой: высшая (муфтиат) состояла из муфтия, 5-6 казыев (судей), ответ. секр., переводчика, столоначальников и писарей; средняя (мухтасибат) - из 2-5 чел. во главе с мухтасибом (контролером мусульм. общины); нижняя (мутаваллиат) - из муллы, муэдзина и секр.-казначея при каждой мечети. К 1889 в ведении Духовного собрания находилось 4254 прихода, 3,4 млн. прихожан обоего пола, 65 ахунов, 2734 хатыба, 2621 мударрис и имам, 2783 муэдзина; к 1912 - 4,5 млн. прихожан обоего пола, 5771 приход и 12341 духовное лицо. В 1917 Духовное собрание было переименовано в ЦДУМ Внутр. России и Сибири; во главе с муфтием Г.Баруди представляло духовное ведомство во вновь созданном Нац. управлении мусульман - Милли идара (см. Миллят меджлиси, Съезды мусульманские). С учреждением Комиссариата по делам мусульман Внутр. России и Сибири при СНК Нац. управление было ликвидировано, а ЦДУМ стал существовать самостоятельно; в его ведении остались в осн. богосл. вопросы. К 1927 оно объединяло 14825 приходов. В 30-е гг духовенство ЦДУМ подвергалось преследованию властей (арестовано св. 20 чел., среди них члены Духовного управления К.Тарджиманов, З.Камалетдинов, М.Буби и др.). Создание самостоят. ДУМ Башкортостана (см. Духовное управление мусульман РБ), Ср.Азии и Казахстана в Ташкенте, Закавказья - в Баку в 40-е гг. привели к сужению сферы влияния ЦДУМ. В 1948 на съезде мусульм. духовенства в Уфе религ. учреждение переименовано в ДУМ Европ. части СССР и Сибири (ДУМЕС), был принят новый устав. К 1988 в ведении ДУМЕС насчитывалось 142 офиц. зарегистрир. мусульм. общины. За годы демократизации об-ва их кол-во увеличилось почти в 10 раз. С 1992 на волне суверенизации начался процесс распада ДУМЕС на независимые регион. духовные управления. В Башкортостане часть приходов находится в ведении ДУМ РБ, часть - в ДУМЕС. В связи с образованием Высшего координационного центра ДУМ России (ВКЦ ДУМР) с ц. в Москве (февр. 1994) ДУМЕС переименован в управление с совр. названием. Устав его зарегистрирован в Мин-ве юстиции России 8 апр. 1994. Муфтии: М.Хусаинов (1789-24), Г.Габдрахимов (1825-40), Г.Сулейманов (1840-62), С.Тевкелев (1865-85), М.Султанов (1886-1915), М.Баязитов (1915-17), Г.Баруди (1917-21), Р.Фахретдинов (1923-36), Г.Расулев (1936-50), Ш.Хиялетдинов (1951-74), Г.Исаев (1975-80), Т.Таджуддин (с 1980). До 2-й пол. 19 в. ДУМ не имело своего здания. В 1865-1930 оно размещалось в спец. построенном двухэт. кам. здании (ул.Тукаева,50). В 1940-50 в нем. находились частные квартиры, затем Отдел физики и математики БФ АН СССР. В 1990 ДУМЕС возвращено это здание, а в 1992 и типография, в к-рой издавались журналы "Маглюмат махкамиаи шаргияи", "Ислам маджаллясе" (см. Мусульманская периодическая печать).

Лит.: В память столетия Оренбургского Магометанского Духовного Собрания, учрежденного в г.Уфе. СПб., 1892.

Р.А.Утябай-Карими, Д.Д.Азаматов,

М.Г.Валеева.


ЦЕНТРЫ МЕДИЦИНСКИЕ

 ЦЕНТРЫ МЕДИЦИНСКИЕ организуются на базе соотв. клинич. кафедр мед., н.-и. ин-тов или специализир. стационарного, поликлинич. отделения больницы. Осн. задачи Ц.м.: изучение распространенности заболеваний своего профиля на обслуживаемой терр., организация специализир. мед. помощи, разработка и внедрение в практику достижений мед. науки, повышение квалификации кадров.

В РБ имеются Ц.м., вошедшие в номенклатуру леч.-профилактич. учреждений страны, внештатные - межобластные (кардиоохирургии, микрохирургии глаза и др.) и респ. (акушерско-гинекологич., ожоговые и др.). Центр государственного санитарно-эпидемиологического надзора, республиканский. Организован в Уфе (1939) на базе Уфим. бактериол. ин-та (см. "Иммунопрепарат"). Находится в ведении Гос. комитета сан.-эпидемиологич. надзора РФ. В штате (1994) 96 сотр., в т.ч. 64 врача. Функционируют отделы: организационно-методич., сан.-гиг., радиологич., эпидемиологич., особо опасных инфекций, автоматизир. систем управления, адм.-хозяйственный. Имеет лаб.: бактериологич., вирусологич., токсикологич., гигиены воды, атмосферного воздуха и почвы, гигиены питания, гигиены труда, по определению остаточ. кол-ва ядохимикатов в пищ. продуктах, иссл. физ. факторов. Центр медицинской профилактики, республиканский. Открыт в Уфе в 1995 (с 1942 Уфим., с 1962 Респ. дом сан. просвещения; с 1988 - респ. ц. здоровья). В штате (1994) 45 сотр., в т.ч. 12 врачей. В составе Ц.м.п. организационно-методич. кабинет, лекционный зал, б-ка. Осн. деят-сть: решение актуальных проблем здравоохранения в респ. (снижение общей и инфек. заболеваемости, профпатологии, злокач. новообразований и т.д.); пропаганда здорового образа жизни. Работает совместно с ведомствами и орг-циями (мин-вами культуры, просвещения, с. х-ва, торговли и обществ. питания, респ. комитетом общества Красного Креста и Красного Полумесяца, респ. обществом "Знание" и т.д.). Координирует работу городских ц., кабинетов мед. профилактики, издает методич. лит-ру, наглядные пособия, проводит семинары, конф. по вопросам санитарного просвещения. Центр пластической хирургии глаза, всероссийский. Организован в Уфе в 1990 (с 1983 - каб. консервации тканей, с 1986 - респ. ц. пластич. офтальмохирургии). Создан для внедрения в клинич. практику новых технологий, разработанных в 1972-77 под рук. Э.Р.Мулдашева. В штате (1994) 171 сотрудник, в т.ч. 17 врачей, 4 инженера. Функционируют отделения: глазной и пластич. хирургии, стоматологии; отдел психофизиологич. коррекции зрения; лаб.: по пр-ву трансплантатов (аллопланта), контактной коррекции зрения и глазного протезирования; науч. лаб.: морфологии и гистохимии, электронной микроскопии; иммунологии, биохимии и нейрофизиологии. Оказывает леч., консульт. помощь при разл. заболеваниях глаз (пигментный ретинит, атрофия зрит. нерва, тромбоз сетчатки, врожденные дефекты глаз и т.д.); занимается разработкой новых аллотрансплантатов, является уч. ц. по технологии аллопланта для отеч. и заруб. специалистов (США, Японии, Германии и др. стран). Ежегодно с применением аллопланта выполняется ок. 3 тыс. операций.

А.А.Байгильдина, Г.Д.Минин, З.Т.Валеева, Р.Т.Нигматуллин.


ЦЕРКВИ

Никольская церковь в селе Николо-Березовка Краснокамского района.
 ЦЕРКВИ в Башкортостане появились во 2-й пол. 16 в. Одними из первых были построены: Никольская Ц. в с.Николо-Березовка Бирского у. (см. Памятники архитектуры), Казанская Ц. (см. Церкви в Уфе), Ц. в честь Рождества Христова в с.Березовка, ныне Уфимского р-на (1780), Казанская Ц. в с.Верхотор, ныне Ишимбайского р-на (1788), Михайло-Архангельская Ц. в с.Архангельском, ныне Архангельского р-на (1789, перестроена в Дом культуры), Ц. Димитрия Солунского в с.Надеждино, ныне Белебеевского р-на (1799). В епархии уфимской к 1913 действовало 526 Ц. (по др. свед. - 514), к 1936 осталось 214, к 1941 - 1 (Сергиевская в Уфе); в 1970 их было 17, в кон. 1993 действовало 90 Ц. Мн. Ц. епархии являлись пам. истории, культуры и архитектуры. Собор Казанский (г.Стерлитамак), кам., шестиглавый, трехпрестольный, построен на месте сгоревшей в 1834 дерев. Ц.
Гл. престол освящен в 1850, прав. придел (во имя св. Николая Чудотворца) в 1837, левый (во имя св. князя Александра Невского) в 1851; отдельно стоящая колокольня построена в 1864. Стал Собором в 1878. Взорван. Собор Михайло-Архангельский (г.Белебей), кам., одноглавый, с пристроенной колокольней, двухпрестольный, освящен в 1878. В 30-е гг. 20 в. был закрыт, в 1989 возвращен верующим. Восстановлен в первоначальном облике. Собор Троицкий (г.Бирск), кам., трехпрестольный, заложен в 1835. Прав. придел (в честь Рождества Богородицы) освящен в 1840, левый (в честь св. Николая Чудотворца) и гл. храм - в 1841. Отлит колокол весом в 333 пуда. В Соборе хранился образ Нерукотворного Спаса - дар имп. Екатерины II ген. П.Г.Языкову. Ныне занят под кинотеатр. Богоявленская Ц., кам. трехпрестольная; построена в 1795 владелицей Богоявленского медеплавильного завода Бекетовой. Правый придел построен в честь Покрова Богородицы, левый - во имя Св. Николая Чудотворца. В Ц. находилась старинная икона Божией Матери "Честнейшая Херувим", принадлежавшая сестре имп. Петра II великой княжне Наталье Алексеевне. Ц. взорвана в 60-е гг. 20 в. Вознесенская Ц. в с.Вознесенка, ныне Учалинского р-на, храм византийского стиля, пятиглавый, с пристроенной колокольней, построен в нач. 20 в., расписан итал. мастерами. У Ц. установлен пам. в честь отмены крепостного права. В советское время был занят под колхозную конюшню. Ныне восстанавливается. Вознесенская Ц. в с.Табынском, ныне Гафурийского р-на, кам. (две дерев. Ц. сгорели в кон. 18 - нач. 19 в.), трехпрестольная, основана в 1848, место пребывания иконы чудотворной Божией Матери. Имела приделы в честь иконы Казанской Божией Матери и св. Николая Чудотворца. С 1940 была занята Табынским овощеконсервным з-дом. В 1994 возвращена верующим. Михайло-Архангельская Ц. (г.Бирск), кам., одноглавая, византийского стиля, с конусообразной колокольней, трехпрестольная, построена в 1842-45 на кам. фундаменте более древней одноим. Ц. (1783) на ср-ва бирских купцов Н.Серебрякова и Д.Балаева, освящена в 1847. Правый придел в честь Покрова Божией Матери, левый - во имя пророка Ильи. Гл. иконостас резной, золоченый, кон. 18 в. В соборе хранились антиминс (освящен в 1775), Евангелие напрестольное кон. 17 в., древние чтимые иконы: Ильи пророка, Божией Матери Тихвинской. Ныне храм является действующим, в нем хранится чтимая икона Божией Матери "Умиление". Петропавловская Ц. (г.Нефтекамск), кам., двухпрестольная, гл. престол в честь апостолов Петра и Павла освящен в 1842, престол Великомученика Димитрия Солунского - в 1825. В нач. 20 в. храм посетила Великая княгиня Елизавета Федоровна. В 1930 Ц. закрыта, в 1989 возвращена верующим, отреставрирована и ныне является действующей.

Лит.: Церкви и престольные праздники в Уфе с историческими сведениями о церквах //Справочная книжка Уфимской губернии на 1883 г.

В.В.Мохов, Н.П.Зимина.


ЦЕРКВИ В УФЕ

 ЦЕРКВИ В УФЕ. Троицкая Ц. была построена на месте дерев. храма в честь Казанской Божией Матери (осн. в 1579) в нач. 17 в. и носила назв. Смоленской или Соборной Ц. В кон. 17 в. к храму были пристроены приделы во имя св.Апостолов Петра и Павла и Святителя Николая. После пожара 1816 оба придела были снесены. 16 сент. 1824 храм посетил имп. Александр I. В 1841 храм становится приходской церковью и получает назв. Троицкой в память о дерев. церкви, сгоревшей в 1796. Закрыта в 1933, снесена в 1956. Позже на ее месте возведен Монумент дружбы, посв. 400-летию присоединения Башкирии к Русскому государству.
Воскресенский кафедральный собор. Город Уфа.

Собор Воскресенский (кафедральный) освящен 24 августа 1841. Белокам., одноглавый, крестово-купольного типа, построен в романо-византийском стиле. Имел 3 престола: в честь Воскресения Христова, Рождества Христова и иконы Казанской Божией Матери. Закрыт в 1931, снесен в 1932. На его месте построено здание Башкирского академического театра драмы им. М.Гафури.

Ц. Сергия Радонежского, Сергиевская (ныне ул.Бехтерева,2), была построена в 1868 на месте дерев. церкви, осн. в 16 в. Храм дерев., однопрестольный. В 1933 стала называться Сергиевским кафедральным собором. Церковь офиц. не закрывалась и ныне действует. Ц. во имя Преображения Господня, Преображенская (ул.Сергиевская,41), перенесена в 1861 с терр. Благовещенского жен. монастыря на терр. Сергиевского кладбища. Освящена в 1862. Белокам., одноглавая, на кам. фундаменте. Закрыта в 1932. Снесена.
Сергиевская церковь. Город Уфа.

Ц. Успения Божией Матери, Успенская, (на совр. ул.Коммунистической), стояла на кладбище. Освящена в 1798. После закрытия кладбища церковь стала приходской. Кам. храм был заложен в 1840, построен в 1849. В 1862-64 выстроены 2 придела: во имя св. Архангела Михаила и св. Великомученика Георгия. Закрыта в 1931. Снесена.

Ц. Покрова Божией Матери, Покровская (ныне ул.Мингажева,4), находится на месте 2 дерев. церквей: в честь Покрова Пресвятой Богородицы и во имя святителя и чудотворца Николая. Стр-во кам. храма начал уфим. купец Д.С.Жульбин. Придел во имя св.Николая освящен в 1817. В 1823 освящены гл. храм и придел, обновленный после пожара 1821. Закрыта в 1941. Вновь открыта в 1957. Действует. Ц. во имя св. Александра Невского, Александровская (ныне ул.Кирова,1), заложена в 1824, освящена в 1836. Первый камень при ее возведении был положен имп. Александром I. Имела два придела: во имя св. Великомученика Пантелеймона и св. Великомученицы Екатерины. Закрыта в 1931, снесена. Ныне на ее месте здание Совета Федерации профсоюзов РБ. Ц. во имя св. Спаса Нерукотворенного, Спасская (ныне ул.Октябрьской революции,39), стояла на месте 2 дерев. церквей: в честь Благовещения Пресвятой Богородицы (постр. в 1773) и во имя Спаса Нерукотворенного (постр. в 1779). Кам. храм заложен в 1824, имел 2 придела: во имя святителя Николая и Рождества Христова. Стр-во завершено в 1845. Внешне церковь напоминала Казанский собор в С.-Петербурге. Ее фасад украшала полукруглая колоннада из 36 колонн. По краям находились колокольни. Закрыта в 1929. Ныне в ней иконописные мастерские Уфим. епархиального управления. Ц. во имя св. пророка Ильи, Ильинская (на совр. ул.Фрунзе), стояла на месте 2 дерев. церквей: во имя св.Пророка Ильи и св.Мучеников Флора и Лавра. Стр-во кам. храма начато в 1846. Храм был одноглавый, с тремя престолами: во имя св. Митрофана (освящен в 1861), св. пророка Ильи (освящен в 1861) и св. Николая (освящен в 1863). Церковь закрыта в 1931. Снесена. Ц. во имя святителя и чудотворца Николая, Никольская (ныне ул. Аксакова, 26), была заложена в 1876. Кам., с тремя престолами: во имя святителя и чудотворца Николая (освящена в 1882), в честь Вознесения Господня (освящена в 1897), 3-й освящен в 1907 (назв. неизв.). Закрыта в 1933, снесена. На ее месте здание ГАИ МВД РБ. Ц. Крестовоздвиженская (на совр. ул.Лесопильной), освящена в 1893. Храм шестиглавый, с 8 крестами, имеет три престола: Крестовоздвиженский, во имя св.Петра и Павла, во имя св.Николая. Закрыта в 30-е гг., вновь открыта во время Великой Отечественной войны. Ныне действует. Ц. во имя святителя и чудотворца Николая при ж.-д. вокзале, дерев., освящена в 1897. Имела придел во имя Вознесения Господня. Кам. церковь заложена в 1899, пятиглавая с кам. колокольней. Закрыта в 1924. В здании находится Уфим. филиал Самарского ж.-д. ин-та. Ц. во имя всех святых, Всехсвятская (на совр. ул.Местные Дубнячки), заложена осенью в 1897, освящена в 1898. Ц. однопрестольная, дерев. на кам. фундаменте. Закрыта в 1933, снесена. Ц. во имя св. Симеона Верхотурского, Симеоновская (на совр. ул.Белякова), заложена в 1902. Имела 2 придела: во имя св. Алексия - Человека Божия и во имя св. Михаила Тверского. Дерев., на кам. фундаменте. Закрыта в 1932. В 1990 передана Уфим. епархиальному управлению. Храм реставрируется, в нем ведется богослужение. Ц. в честь Рождества Пресвятой Богородицы, Рождественско-Богородская (ул.Кирова), освящена в 1909. Закрыта в 1934. В 1955-91 в здании размещался кинотеатр "Йондоз". Храм возвращен общине верующих. Ц. во имя Вознесения Господня, Вознесенская (на совр. ул.Зенцова), заложена в 1909, освящена в 1918. Придел во имя иконы Божией Матери "Живоносный источник" освящен в 1919. Закрыта в 1933, снесена. Ныне на ее месте здание школы -10. Ц. Петропавловская при Уфим. тюремном замке (ныне ул.Достоевского,35) основана в 1825. Неск. раз перемещалась из одного здания в другое. Последнее освящение состоялось в 1896. Тюремный священник проводил богослужение для заключенных по воскресеньям и праздничным дням, совершал требы (крестил, венчал, отпевал, и пр.); присутствовал при исполнении смертных приговоров. Закрыта в 1919.

Лит.: Златоверховников И.Е. Уфимская Епархия. Уфа, 1899; Васильева О.В., Латыпова В.В. и др. Дорога к храму: история религиозных учреждений г.Уфы. Уфа, 1993.

О.В.Васильева, В.В.Латыпова, О.И.Любимова.


ЦИТОЛОГИЯ

 ЦИТОЛОГИЯ, наука о клетке. Изучает строение и функции клеток многоклеточных ж-ных, р-ний, бактерий. Ц. является составной ч. гистологии ж-ных, анатомии р-ний и бактериологии. В Башкортостане цитологические иссл. начаты в 20-х гг. В Н.-и. институте вакцин и сывороток им.И.И.Мечникова проводились иссл. по эффективности вакцин против оспы. Как самостоятельное направление биол. науки Ц. сформировалась в 1957 в Отделе биохимии и цитохимии. Под рук. В.Г.Конарева были разработаны методы цитологич. изучения нуклеиновых кислот, белков, липидов, углеводов (Р.Р.Ахметов). Интенсивное развитие получила электронномикроскопическая (ультраструктурная) Ц. репродуктивных органов культурных злаков (М.С.Юмагужин). В НПО "Иммунопрепарат" изучались морфол. особенности, физиол. св-ва бактерий и вирусов - возбудителей болезней. Впервые обнаружены и описаны дефектные интерферирующие вирусы бешенства серповидной формы (И.Б.Ишкильдин). В Институте биологии изучены цитологич. особенности развития микроспор злаков в культуре изолированных пыльников (В.Ю.Горбунова). В Башкирском государственном университете исследуются функциональная морфология нейронов миндалевидного комплекса и нек-рые аспекты его нейроэндокринной деят-сти (Л.Б.Калимуллина).

Лит.: Электронномикроскопическая цитохимия. Под ред. В.Г.Конарева. Уфа, 1980; Основные проблемы эволюционной морфологии и физиологии. Под ред. Л.Б.Калимуллиной. Уфа, 1994.

М.С.Юмагужин.


ЦЮРУПА

 ЦЮРУПА Александр Дмитриевич (19.10. 1870, г.Алешки Таврической губ. - 7.5. 1928, с.Мухалатка, Крым), один из рук. борьбы за установление Сов. власти в Уфе, гос. и парт. деятель. Чл. РСДРП с 1898. С 1900 агент газ. "Искра". Участник первой российской революции в Башкирии. В 1905-18 работал управляющим имениями князя В.А.Кугушева в Уфим. губернии. После февральской революции 1917 чл. Уфим. Совета раб. и солдат. деп., пред. губпродуправы. 23 марта 1917 возглавил комиссию по созданию профсоюзов на з-дах и ф-ках губернии. Участвовал в орг-ции Кр. гвардии, способствовал введению раб. контроля на металлургич. з-дах губернии. С кон. мая 1917 пред. Уфим. губ. комитета РСДРП(б). В июне пред. Уфим. гор. думы. 26 окт. избран чл. Уфим. ВРК. Организовал отправку эшелонов с хлебом в Петроград и Москву. С 29 нояб. зам. наркома продовольствия, с 25 февр. 1918 нарком продовольствия РСФСР. С 1921 зам. пред. СНК и СТО РСФСР, пред. Госплана СССР, нарком внутр. и внеш. торговли. В Уфе установлены пам. (1971), мемориальная доска с барельефом Ц.; улица в Уфе и с-з в Уфим. р-не носят его имя.

Лит.: Политические деятели России 1917. Биогр. словарь. М., 1993.

Г.Д.Иргалин.


ЦВЕТНАЯ МЕТАЛЛУРГИЯ

 ЦВЕТНАЯ МЕТАЛЛУРГИЯ, отрасль тяжелой пром-сти по добыче, обогащению, переработке руд цв. металлов. В Башкортостане в осн. представлена начальная стадия производств. цикла - добыча (96%). В состав отрасли входят Башкирский медносерный и Учалинский горнообогатительный комбинаты, Бурибаевское рудоуправление, Тубинский и Миндякский рудники и Баш. гос. пр-тие "Вторцветмет". Уд. в. Ц.м. в структуре всей пром. продукции Башкортостана в 1994 составил ок. 1,8%. Ц.м. Башкортостана сосредоточена на добыче медной руды (тыс. т): в 1965 - 4410; в 1970 - 7021; в 1980 - 10000; в 1990 - 5023. Добываемые медноколчеданные руды (см. Медноколчеданные месторождения) многокомпонентны: вместе с осн. элем. (медь, цинк, сера) содержатся также золото, серебро, кадмий, селен, теллур, кобальт, висмут, германий, галлий и др. Отсутствие комплексной переработки руд в респ. приводит к потере мн. ценных редких металлов. Более 1/3 добываемых на Урале (на терр. Башкортостана, Челяб. и Оренб. обл.) медноколчеданных руд приходится на Башкортостан. Производимые из них концентраты поставляются на пр-тия Ц.м. Урала, хим. пр-тия РФ и СНГ.

Первые пр-тия Ц.м. на терр. Башкортостана появились в кон. 17 в. Как отрасль пром-сти существует с 1-й пол. 18 в. К 1913 действовали Таналык-Баймакский, Тунгатар-Поляковский и Авзяно-Петровский чугуноплавильные и железоделательные з-ды. В годы первой мировой и Гражданской войн пр-тия Ц.м. полностью были выведены из строя. В период восстановления нар. х-ва возобновили свою работу ряд рудников и Баймакский медеплавильный з-д (ныне Баймакский маш.-строит. з-д).

Лит.: Очерки по истории Башкирской АССР. Т.2. Уфа, 1966; Рациональное использование природных ресурсов и формирование территориально-производственных комплексов. Под ред. В.М.Пастушенко, А.А.Адамеску, М.Н.Исянбаева. Уфа, 1978.

В.Г.Хайруллина.


ЧЕРДАНЦЕВ Александр Алексеевич

 ЧЕРДАНЦЕВ Александр Алексеевич (1871, прииск Лисвяный Пермской губ., ныне Невьянского р-на Свердловской обл., - 16.7.1943, Уфа), краевед, первый библиограф Башкортостана. Окончил фармакол. отделение Моск. ун-та (1899). С 1900 чл. Уральского об-ва любителей естествознания. Составил Каталог сочинений по нумизматике библиотеке Уральского общества любителей естествознания по 1908 г. Екатеринбург, 1911, обширный гербарий р-ний Урала. В 1915 переехал в Уфу, был управляющим аптекой. В 1917-19 пред. комитета Уфим. губ. музея, 1921-25 зав. Уфим. худ. музеем (см. Художественный музей им. М.В.Нестерова). В 1932-42 науч. сотр. Книжной палаты БАССР. Ч. составил справочно-краеведч. картотеку по материалам Книжной палаты, Гос. б-ки им. В.И.Ленина (Москва), Гос. публ. б-ки им.Салтыкова-Щедрина (Ленинград), положил начало библиогр. описанию Башкортостана. Один из инициаторов создания и составитель "Уральского биографического словаря" (рукопись хранится в Гос. архиве Пермской обл.).

В.В.Латыпова.


Ч

ЧАНБАРИСОВ Шайхулла Хабибуллович
ЧАПАЕВ Василий Иванович
ЧАСОВНИ
ЧАСТНОЕ ПРЕДПРИЯТИЕ
ЧВАНОВ Михаил Андреевич
ЧЕВЕРЕВ Александр Михайлович
ЧЕКМАГУШЕВСКИЙ РАЙОН
ЧЕРДАНЦЕВ Александр Алексеевич
ЧЕРЕМШАНСКИЙ Василий Макарович
ЧЕРКАСОВ Андрей Геннадиевич
ЧЕРМАСАН
ЧЕРНАЯ МЕТАЛЛУРГИЯ
ЧЕРНОВ Иван Васильевич
ЧЕРНОСОТЕНЦЫ
"ЧЕРНЫЙ ОРЕЛ"
ЧЕРТ
"ЧИНГИЗНАМЕ"
ЧИШМИНСКИЙ РАЙОН
"ЧОЛМАН"
ЧУВАШИ
ЧУВАШСКИЙ ЯЗЫК
ЧУДИНОВ Энгельс Матвеевич
ЧУЛОШНИКОВ Александр Петрович
ЧУРАЕВ Рустем Нурович
ЧУРКИН Юрий Васильевич


ЧАНБАРИСОВ Шайхулла Хабибуллович

 ЧАНБАРИСОВ Шайхулла Хабибуллович (р.9.5.1916, д.Старый Буздяк Богадинской вол. Белебеевского у. Уфим. губ., ныне Буздякского р-на РБ), педагог. Д-р ист. наук (1975), проф. (1975). Засл. деят. науки БАССР (1976). Участник Вел. Отеч. войны. Окончил Баш. гос. пед. ин-т им. К.А.Тимирязева (1937). Преподавал в Златоустовском воен. пехотном уч-ще (1940-41); Баш. гос. пед. ин-те им. К.А.Тимирязева (1939, 1946-48, 1951-54), там же дир. (1954-57), первый ректор Башкирского государственного университета (1957-81). Осн. направления науч. деят-сти: педагогика, орг-ция университетского образования. Награжден орд. Окт. рев-ции (1971), Кр. Знамени (1942, 1943), "Знак Почета" (1961, 1967), Александра Невского (1945), Отеч. войны 1-й и 2-й степ. (1945, 1985), медалями.

С о ч.: Формирование советской университетской системы. Уфа, 1973; М., 1988.

В.Ш.Чанбарисов.


ЧАПАЕВ Василий Иванович

 ЧАПАЕВ Василий Иванович (28.1.1887, д.Будайки, ныне в черте г.Чебоксары, - 5.9.1919, ок. станицы Лбищенская, ныне г.Чапаев Уральской обл. Респ. Казахстан), участник первой мировой и гражданской войн. Учился в акад. Генштаба (1918). Призван в армию в 1908. С янв. 1918 комиссар внутр. дел Николаевского у. Саратовской губернии. С мая 1918 комбриг, с сент. ком. 2-й Николаевской стрелк. дивизии. С янв. 1919 комбриг Особой Александрово-Гайской бригады, с апр. ком. Двадцать пятой стрелковой дивизии, участвовавшей в Бугульминской, Белебеевской операциях и 9 июня 1919 освободившей Уфу от колчаковцев. Погиб в бою. Кавалер 4 Георгиевских крестов, орд. Кр. Знамени (1919).

Лит.: Хлебников Н.М., Евлампиев П.С., Володихин Я.А. Легендарная Чапаевская. М., 1968; Кутяков И.С. Боевой путь Чапаева. Куйбышев, 1969; Фурманов Д. Чапаев. М., 1980.

Ю.А.Узиков.


ЧАСОВНИ

 ЧАСОВНИ, небольшие сооружения для богослужения, увенчанные крестом. Строятся в память знаменат. событий церк. или обществ.-полит. жизни в городах, селениях, у особо почитаемых священных родников, озер, мест явления икон чудотворных. К 1913 в Епархии уфимской насчитывалось 225 Ч. (в Уфе - 8); к 1987 остались Сергиевская в Уфе (построена в нач. 20 в. на месте алтаря сгоревшей одноим. церкви) и Никольская в Белебее. Из несохранившихся уфим. часовен особую ист. значимость представляли Александро-Невская, кам., на Верхнеторг. пл., сооруженная во 2-й пол. 80-х гг. 19 в. в честь 300-летия основания Уфы и в память имп. Александра II; две Казанские, кам., построенные для молебнов во время крестных ходов в 1-й пол. 19 в. (на месте пам. Борцам революции) и во 2-й пол. 19 в. у с.Богородского Уфим. у. (на месте совр. ДК им.Калинина); Никольская, на одноим. пл. (совр. ул. Свердлова), построенная для встречи крестного хода с иконой Николы Березовского; Никольская-на-Крови, поставленная между 1904-08 на месте убийства губернатора Н.М.Богдановича недалеко от Воскресенского собора (см. Церкви в Уфе); Спасская, построенная в одной из колоколен одноим. церкви в память ранее стоявшего на этом месте храма; Фроловская, построенная в 1811 у Ильинской церкви на Фроловской ул. (ныне ул. Тукаева) по случаю прекращения моровой язвы (c 1841 - кам.). Дерев. Ч. была построена в 1902 у д.Усы-Степановка Бирского у. (ныне Бирского р-на РБ) над почитаемым местом "Святые кустики". В 90-е гг. 20 в. восстановлены Богородско-накладезная (см. Ансамбль историко-архитектурный градо-Уфимской Богородской церкви), Ильинская, Табынская в с.Табынском (ныне Гафурийский р-н), построены Богоявленская (кам.) в с.Иглино (1993), Крестово-Погребальная в ограде Богородской церкви Уфы, Никольская (кам.) в с.Николо-Березовка Краснокамского р-на РБ (1993). К 1995 в епархии насчитывается 8 часовен.

Н.П.Зимина, В.В.Мохов.


ЧАСТНОЕ ПРЕДПРИЯТИЕ

 ЧАСТНОЕ ПРЕДПРИЯТИЕ, пр-тие, в имуществе к-рого доля гос-ва либо отсутствует, либо исключает прямое его управление. По форме собственности на имущество Ч.п. подразделяется на индивид. (семейное) и коллективное. Образуется в результате приобретения гражданами гос. или муниц. пр-тий (см. Собственность) или их акций в ходе приватизации, а также в результате создания новой хоз. единицы. Может базироваться на личном труде, а также на использовании собственником труда на¦мных работников. Управление Ч.п. осуществляется самим собственником или уполномоченным им органом (адм-цией) в соотв. с уставом пр-тия. Гос-во управляет Ч.п. через систему нормативов на основе экон. рычагов и стимулов в рамках действующего зак-тва: заключая договоры на гос. заказ, устанавливая налоги и налоговые льготы, целевые дотации и субсидии, нормы амортизационных отчислений, экологич. и др. нормативы, проводя антимонопольную политику, обеспечивая миним. социальные гарантии работникам пр-тий всех организационно-правовых форм и др. В 1995 в пром-сти РБ насчитывалось 2478 Ч.п. с числ. работающих 59,1 тыс. человек. Уд. вес Ч. п. в общем объеме продукции пром-сти РБ составил 5,7%.

Ф.С.Исхакова.


ЧЕКМАГУШЕВСКИЙ РАЙОН

ЧЕКМАГУШЕВСКИЙ РАЙОН (Саkмагош районы) находится на С.-З. Башкортостана. Образован в 1930. Пл. 1692 км2. Районный ц. - с.Чекмагуш, находящееся в 111 км от Уфы, 74 км от ближайшей ж.-д. ст. Буздяк. Нас. 32,7 тыс. чел. в 1994 году (46,3 в 1970, 39,7 в 1979, 32,7 в 1989). Ср. плотность нас. 19 чел. на 1 км2. Преобладают татары, башкиры, чуваши. Имеется 78 сел. нпп., наиб. кр. из них: Чекмагуш (10,2 тыс. чел.), Старокалмашево (1,9 тыс. чел.), Аблаево (1,3 тыс. чел.). Р-н расположен в пределах Прибельской увалисто-волнистой равнины. Климат теплый, незначительно засушливый. На терр. р-на берет нач. р.База, левый пр. р.Белой. Распространены типичные, выщелоченные и оподзоленные черноземы, темно-серые и серые лесные почвы. Леса из дуба, березы, липы занимают 19,9% пл. р-на.
Полезащитные лесные полосы. Чекмагушевский район.
П. и. представлены м-ниями нефти (Чекмагушевское, Тузлукушевское, Манчаровское, Нурское), кирп. глины (Резяповское, Чекмагушевское, Аблаевское, Ново-Кутовское, Юмашевское), строит. камня (Байкинское), песка (Резяповское, Чекмагушевское), известняка на обжиг (Кусекеевское), агрономических руд для известкования почв (Бикметовское, Васильевское, Игенчинское, Камаевское, Карагушевское, Резяповское, Тамьяновское, Филипповское). Р-н сельскохоз.-промышленный. Пл. с.-х. угодий 136,9 тыс. га, в т.ч. пашен 106,5, сенокосов 0,7, пастбищ 29,6 тыс. га. В р-не 17 к-зов, 1 с-з, 2 АКХ, 59 фермерских (крестьянских) хозяйств, подсобное х-во Уфимского агрегатного предприятия "Гидравлика". Специализация р-на: зерновое х-во, возделывание свеклы сахарной и подсолнечника, мол.-мясное скотоводство, свиноводство и овцеводство. Разработку нефтяных месторождений ведет НГДУ "Чекмагушнефть". В р-не работают нефтеперекачивающая ст., мех., маслодельный и кирп. з-ды, хлебокомб-т (с.Чекмагуш), РТП (Имянликулево). Р-н пересекают автомоб. дороги Кушнаренково-Бакалы и Дюртюли-Буздяк. В р-не 58 общеобразовательных школ (4995 уч-ся в 1994/95 уч. г.), в т.ч. 18 ср.; ПУ в с.Чекмагуш, центр. р-ная и 2 сел. участковые б-цы, 29 массовых б-к, 56 клубных учреждений. Издается газ. на тат. яз. "Игенче".

Г.А.Гафаров.


ЧЕРЕМШАНСКИЙ Василий Макарович

 ЧЕРЕМШАНСКИЙ Василий Макарович (1821-1869), краевед. Закончил Горыгорецкое агрономич. уч-ще. Преподаватель Оренб., затем Уфим. духовных семинарий. На основе богатейшего фактич. материала о природно-геогр. и климатич. условиях Оренб. губ., быте, х-ве и культуре жителей края (русских, башкир, татар, чувашей, марийцев, мордвы и удмуртов) опубликовал в 1859 монографию "Описание Оренбургской губернии", рукопись к-рой была удостоена малой зол. медали Ученого комитета Мин-ва гос. имуществ.

С о ч.: Описание Оренбургской губернии в хозяйственно-статистическом, этнографическом и промышленном отношениях. Уфа, 1859; Сведения о соляных озерах Челябинского уезда //Сборник статистических, исторических и археологических сведений по бывшей Оренбургской и нынешней Уфимской губерниям, собранных и разработанных в течение 1866-67 гг. Уфа, 1868; Взгляд на судоходство и рыболовство в Оренбургской губернии //Труды Вольного Экономического Общества. 1954.

Р.З.Янгузин.


ЧЕРКАСОВ Андрей Геннадиевич

 ЧЕРКАСОВ Андрей Геннадиевич (р.4.7. 1970, Уфа), спортсмен. Мастер спорта междунар. кл. по теннису (1990). Бронз. призер Олимпийских игр в Барселоне (1992), 2-кратный обладатель Кубка Кремля (1990-91), 3-кратный чемп. Европы среди юношей (1983, 1985-86) в одиночном разряде и чемп. Европы среди юношей (1985) в парном разряде, 2-й призер чемпионата Европы среди юношей (1983), чемп. СССР (1988 - дважды), финалист междунар. турниров в Болонье (1993), Бухаресте (1993), юниорского турнира "Оранж Боул" в Майами (1986-87), открытого чемпионата США среди юниоров, полуфиналист междунар. турниров в Ницце (1990), Умаге (1990), Милане (1992), Больцано (1992), Дуэ (1993), Праге (1993), четвертьфиналист открытых чемпионатов США (1990), Австралии (1990), Франции ("Роллан Гарос", 1992), междунар. турниров в Милане (1989, в одиночном и парном разрядах), Штутгарте (1990-91), Базеле (1990), Токио (1990), Окленде (1992), Дубае (1993) и др. Участник 24-х летних Олимп. игр в Сеуле (1988). Воспитанник Уфим. ДЮСШОР. Тренер Н.Л.Рогова. С 1988 в проф. теннисе. В 1989 вошел в число 50 сильнейших проф. теннисистов мира: наивысший рейтинг в индивидуальном разряде - 13-й. В 1993 переехал в Калининград.

Р.А.Аюпов.


ЧЕРМАСАН

 ЧЕРМАСАН (Сэрмэсэн), река, лев. пр. Белой. Берет нач. на вост. склоне Бугульминско-Белебеевской возвышенности, протекает по Белебеевскому, Буздякскому, Благоварскому, Кушнаренковскому р-нам РБ. Дл. 186 км, пл. басс. 3970 км2, ср. выс. 197 м, залесенность 9%, заболоченность 1%, закарстованность 48%. Рельеф увалисто-равнинный с общим наклоном поверхности на С.-В. Преобладают серые и темно-серые лесные почвы. Леса березовые и осиновые - в верховье, широколиственные в низовье, ср. ч. басс. занята с.-х. угодиями. Питание преим. снеговое, 79% к-рого составляет сток весеннего половодья, 15,3% - летне-осенней межени и 7% - в зимний период. Ср.-год. расход воды в устье 10,0 м3/с. Осн. притоки: Идяш, Калмашка, Сарыш.

Лит.: Балков В.А. Водные ресурсы Башкирии. Уфа, 1978.

В.А.Балков.


ЧЕРНАЯ МЕТАЛЛУРГИЯ

 ЧЕРНАЯ МЕТАЛЛУРГИЯ, отрасль тяжелой пром-сти по произ-ву сплавов на основе железа. Включает произ-ва по добыче и обогащению рудного и нерудного сырья, огнеупоров, продуктов коксохимии, чугуна, стали, ферросплавов, стальных и чугунных труб, а также вторичную обработку черных металлов, металл. порошков. В РБ отрасль представлена Белорецким металлургическим комбинатом (БМК), производящим до 90% продукции черных металлов и металл. изделий в респ., Уфим. АО "Лита", Благовещенским фурнитурным з-дом "Октябрь" и Баш. респ. производственным арендным объединением "Вторчермет". Уд. в. в произ-ве валовой продукции пром-сти Башкортостана составляет ок. 1,8% (1994). Ч.м. Башкортостана начала развиваться с сер. 18 в. на базе местных железорудных м-ний и топливных ресурсов - древесного угля (см. Белорецкие заводы). З-ды образовывались преим. в горно-лесных р-нах Башкортостана. В 1920 они производили ок. 12% продукции от уровня 1913. С принятием пост. ЦК ВКП(б) от 15 мая 1930 "О работе Уралмет" начинается реконструкция Белорецких з-дов. К нач. 1940 только Белорецкий сталепроволочно-канатный з-д давал ок. 50% продукции стальной проволоки страны, более 65% игольной проволоки для текст. пром-сти страны, св. 70% автосетки. Отрасль в осн. работает на местном природнолегированном сырье, в к-ром содержание серы и фосфора незначительно, что обеспечивает произ-во высококачественного металла, пользующегося спросом во всем мире. Развитие Ч.м. Башкортостана приведено в таблице.
Продукция черной металлургии, тыс. т
 | 1913 | 1928 | 1940 | 1960 | 1970 | 1980 | 1990 | 1994
Железная руда | 242 | 90 | 128 | 357 | 342 | 317 | 160 | 99
Чугун | 53 | 27 | 58 | 142 | 157 | 173 | 197 | 71
Сталь | 43 | 76 | 110 | 349 | 424 | 429 | 383 | 175
Прокат серных металлов | 30 | 93 | 121 | 295 | 382 | 519 | 591 | 204
Лит.: Хисматов М.Ф. Башкирия: Экономико-географическая характеристика. Уфа, 1968; История Башкирской АССР. Под ред. С.М. Васильева и др. Уфа, 1972.

В.Г.Хайруллина..


ЧЕРНЫЙ ОРЕЛ

 "ЧЕРНЫЙ ОРЕЛ", антибольшевистское крест. восстание, вызванное недовольством политикой Сов. власти (см. Военный коммунизм, Продразверстка). Вспыхнуло 7 февр. 1920 в с.Новая Елань Троицкой вол. Мензелинского у., охватило Белебеевский, Бирский, Уфим. у. Уфим. губернии. Штаб движения располагался в с.Бакалы Белебеевского уезда. В Мензелинском у. число восставших доходило до 40 тыс., в Бирском, Уфим., Белебеевском - до 15 тыс. человек. Крест. отряды действовали разрозненно, преим. в пределах своих волостей. Бол-во восставших было вооружено вилами, топорами и пиками, поэтому восст. иногда называют "войной вил" ("hэнэк hугышы"). В кон. февр. в Уфим. губ. было введено воен. положение. Подавлением восст. руководил уполномоченный ВЧК по борьбе с контррев-цией в Башкирии Артем (Ф.А.Сергеев). Ликвидация крест. движения была поручена 2-й див. Туркестанского фронта и частям Приуральского сектора войск вооруж. охраны респ. (ВВОХР). Применялись испытанные методы террора: взятие заложников, задержание подозрительных людей, расстрелы восставших и т.д. Образованный 7 марта полевой Ревтрибунал учинил суд и расправу над активными участниками движения. В пределах Уфим. и Бирского у. к 15 марта, а в Мензелинском и Белебеевском у. к 18 марта были ликвидированы очаги восстания. Только по Мензелинскому у. потери повстанцев составили более 1254 убитых и 165 раненых; в рядах большевиков было убито 163 и ранено 113 человек.

Лит.: Кульшарипов М.М. Восстание "Черный орел" в Башкирии. //Актуальные проблемы социально-политической истории советского общества. Уфа, 1991; Рассказов Л.П. Карательные органы в процессе формирования и функционирования административно-командной власти в Советском государстве (1917-1941). Уфа, 1994.

М.М.Кульшарипов.


ЧЕРНОСОТЕНЦЫ

 ЧЕРНОСОТЕНЦЫ, члены крайне правых орг-ций в России в 1905-17, выступавших под лозунгами монархизма, великодержавного шовинизма и антисемитизма ("Союз русского народа" - СРН, "Союз Михаила Архангела", "Союзы русских людей" и др.). Наиб. кр. из них - СРН (нояб. 1905). Издавали газ. "Русское знамя", "Вече", "Почаевский листок", "Земщина", "Гроза" и др. Лидеры и идеологи: А.И.Дубровин, В.М.Пуришкевич, Н.Е.Марков. Программа СРН (нач. 1906) содержала традиц. формулу "православие, самодержавие, народность", признание частной собственности, предпринимательства и рынка, допускала продажу крестьянам пустующих гос. земель, развитие аренды, улучшение системы кредитования и переселенч. политики, введение гос. страхования и сокращение рабочего дня. Ч. участвовали в выборах в Гос. Думу всех созывов.

В Башкирии отделения черносот. орг-ций возникли после 17 окт. 1905. В годы первой российской революции Ч. поддерживали репрессивную политику пр-ва, устраивали погромы в Уфе, Бирске, Златоусте, Миньяре, на Катав-Ивановском, Тирлянском и Белорецком заводах, организовывали убийства ряда рев. и либер. политич. деятелей и т.д. В дек. 1905 в Уфим. ж.-д. мастерских и депо ст. Уфа Ч. создали "Патриотическое общество рабочих" (1200-1400 чел.), сотрудничали с жандармами. Под давлением Ч. адм-ция Уфим. ж.-д. мастерских и депо ст. Златоуст снизила расценки, налагала на рабочих необоснованные штрафы и т.д. В Белебее Ч. возглавляли уездное земство и гор. думу. После первой рос. рев-ции черносот. движение ослабло, числ. их орг-ций сократилась. В 1914 губ. отдел СРН (имелось отделение в Бирске) возглавляли Г.И.Бусов, В.П.Бессарабов, П.Ф.Вячеславов. С отречением Николая II от престола СРН прекратил свое существование. После февральской революции орг-ции Ч. были запрещены Советами раб. и крест. депутатов. Однако летом-осенью 1917 Ч. участвовали в погромах в Уфе, Белебее, Стерлитамаке, оказали моральную поддержку Л.Г.Корнилову. После Октябрьской революции мн. рук. и рядовые чл. черносот. орг-ций участвовали в антисов. движении. Впоследствии ч. из них эмигрировала, др. - репрессирована. Со 2-й пол. 80-х гг. 20 в. часть совр. правых течений и объединений (Черная Сотня, Рос. имперский союз-орден, Всерос. нац. правый центр, Нац.-респ. партия РФ и др.) выступает под лозунгами монархизма, террит. единства России в границах 1914.

И с т.: Сборник программ политических партий в России. Вып. VI. СПб, 1906.

Лит.: Рыбченко Т. Пляска святого Витта. Уфа, 1992; Политология. М., 1993; БСЭ, 3-е изд., 1978. Т. 29.

Г.В.Мордвинцев, Ф.Д.Ахмерова.


ЧЕРНОВ Иван Васильевич

 ЧЕРНОВ Иван Васильевич (29.3.1825, Оренбург - 15.10.1902, там же), ген.-майор Оренб. казачьего войска, краевед. Окончил Оренб. приходское уч-ще. Служил писарем (с 1841), столоначальником (с 1847) канцелярии командующего Башкиро-мещерякским войском. В 1850-61 управлял отделением иррегулярных войск канцелярии Оренб. губернатора. В 1861-64 попечитель 1-3-го баш. кантонов, нач. 1-го кантона. В 1865-73 чл. губ. по крест. делам присутствия, в 1866-69 деп. дворянского собр., чл. комиссии по зем. устройству башкир (1865). С 1899 чл. Оренб. архивной комиссии (см. Губернские ученые архивные комиссии). Автор мемуаров, содержащих богатый материал по истории Башкортостана.

С о ч.: Записки генерал-майора Ивана Васильевича Чернова //Тр. Оренбургской ученой. архив. комиссии. Вып. 18. Оренбург, 1907.

Ю.С.Зобов.


ЧЕРТ

 ЧЕРТ, см. Шайтан.


ЧЕВЕРЕВ Александр Михайлович

 ЧЕВЕРЕВ Александр Михайлович (6.11. 1889, станица Берды Оренбургской губернии-2.10.1921, Уфа), участник гражданской войны. После Февральской революции 1917 член Симского заводского и Уфимского губернского Совета рабочих и солдатских депутатов. В 1918 командовал отрядом в боях против белоказаков, белочехов и белогвардейцев на Южном Урале и в Поволжье. В кон. 1918 - нач. 1919 учился в Академии Генштаба РККА. Командовал бригадой во 2-й армии Восточного фронта, был тяжело ранен. В 1919 возглавлял продотряд, участвовал в подавлении крест. выступлений в Уфимской губернии (см. Крестьянское повстанческое движение в 1918-21). С января 1920 командир 23-й и 27-й бригад и начальник 67-й стрелк. дивизии войск внутренней службы. Осенью 1921 был направлен в Дальневостную республику как военный представитель РСФСР (умер по дороге). Награжден орденом Красного Знамени. Одна из улиц Уфы носит имя Чеверева.

Лит.: К у ч к и н А.П. А.Чеверев. Уфа, 1957; БСЭ, 3-е изд. 1978. Т.29.
Г.Г.Булатов.


ЧИНГИЗНАМЕ

 "ЧИНГИЗНАМЕ" ("Сынгызнамэ"), ист.-лит. сочинение. Написано неизв. автором предположительно в кон. 16 - нач. 17 в. Широкое распространение получило среди тюрк. народов Урало-Поволжья. До 19 в. бытовало в рукописной форме, отд. книгами издано в 1822 и 1882. Состоит из введения и 6 глав, каждая из к-рых имеет свой сюжет и композицию. В худ.-эстетич. отношении наиб. ценны главы о Чингиз-хане, Аксак Тимере и Амате, сыне Гайсы. По жанровой природе они тяготеют к кыссе, последние 3 гл. написаны в традициях агиографич. лит-ры. В целом "Ч." относится к ист.-функцион. жанру таварих, объединяет в себе мотивы и традиции средневековых араб., перс., монг., и тюрк. письм. памятников. В нем мн. общего с баш. шежере и фольклором. Исходя из того, что повествуемые события в осн. происходят на Южн. Урале, гл. героями 1-й гл. выступают предводители баш. родов и в тексте часто встречаются элементы башкирского языка, ученые полагают, что автор был выходцем из башкир.

М.Х.Надергулов.


ЧИШМИНСКИЙ РАЙОН

ЧИШМИНСКИЙ РАЙОН (Шишмэ районы) расположен в центр. части РБ. Образован в 1930. Пл. 1797 км2. Районный ц. - пгт.Чишмы, находящийся в 57 км от Уфы. Числ. нас. 52,1 тыс. чел. в 1995 (53,9 тыс. - в 1970, 47,9 тыс. - в 1979, 45,5 тыс. - в 1989). Ср. плотность нас. 18 чел. на 1 км2 (в т.ч. гор. нас. 23,8 чел.). В р-не 105 сел. нпп., наиб. кр. из них: пгт.Чишмы (18,6 тыс. чел.), Алкино-2 (4,7), Шингак-куль (2,3). Преобладают татары, русские, башкиры.

Терр. р-на находится в пределах Прибельской увалисто-волнистой равнины. Климат теплый, умеренно-влажный. Гидрографич. сеть представлена рр. Дема, Уршак, Кармасан, Чермасан, Уза и их притоками. Озер насчитывается ок. 250 с общей пл. 1000 га. Преобладают озера-старицы и заливные (Хозяткуль, Коряжное, Улукуль, Сазкуль, Янкара-Тал). Растит. покров представлен широколиственными смешанными лесами из липы, клена, дуба, березы, осины. Почвы: выщелоченные, карбонатные и обыкновенные черноземы, серые лесные. Имеются 4 памятника природы: Шингаккульский степной дендропарк, оз. Шингаккуль, комплекс защитных насаждений ок. с.Калмашево, Юматовские опытные лесные культуры. П.и.: м-ния нефти и попутного газа (Узыбашевское, Узытамакское, Алкинское и др.), песчано-гравийной смеси, агрономических руд (Шингаккульское). Осн. направление х-ва р-на скотоводческо-зерновое. Пл. с.-х. угодий 130,6 тыс. га, в т.ч. пашни 101,5, сенокосов 4,9, пастбищ 23,9 тыс. га. Выращиваются свекла сахарная, подсолнечник, зернобобовые. разводятся КРС, развито птицеводство. В р-не 14 к-зов, 2 с-за, 165 фермерских (крестьянских) хозяйств.
Чишминский сахарный завод. Чишминский район.
Пром. произ-во представлено переработкой с.-х. сырья, нефтедобывающей промышленностью. Работают сах. (крупнейший в РБ), кирп. з-ды (пгт.Чишмы). По терр. р-на проходит ж.д. Уфа-Москва, автомоб. дорога Уфа-Самара. Имеются 62 общеобразовательные школы (9393 уч-ся в 1994/95 уч.г.), в т.ч. 22 ср.; ПУ, 34 массовых б-ки, 58 клубных учреждений, 3 б-цы. В р-не находится кэшэнэ Хусейн-бека (13-14 в.) Издаются газ. на рус. и тат. яз. "Родник" - "Чишмэ".

Р.Р.Габбасова.


ЧОЛМАН

 "ЧОЛМАН" ("Кама"), респ. обществ.-полит. еженед. газ. на марийском языке. Издается в Нефтекамске с 1991 как гор., с 1993 республиканская. Освещает жизнь и историю марийского нас. РБ, проблемы сохранения, возрождения и развития марийского яз., культуры, традиций и обычаев вост. мари. Публикует ст. о марийских ученых, писателях, поэтах, композиторах, артистах, художниках, родившихся в РБ и внесших вклад в развитие культуры народа. Распространяется в респ. Марий Эл, Татарстан, Удмуртия, Свердловской области. Тираж 3175 экз. (1995).

Г.И.Ибулаев.


ЧУДИНОВ Энгельс Матвеевич

 ЧУДИНОВ Энгельс Матвеевич (13.10. 1930, Бирск - 3.7.1980, Москва), философ. Д-р филос. наук (1968), проф. (1970). Окончил филос. (1951) и физ. (1954) ф-ты Ленингр. гос. ун-та. С 1955 преподавал в Бирском государственном педагогическом институте, с 1963 зав. каф. филос. Уфим. авиац. ин-та. С 1970 зав. каф. филос. Моск. физико-техн. ин-та. Осн. направления науч. деят-сти: филос. проблемы совр. физики, общая теория относительности. В его иссл. проблема бесконечности рассматривается в рамках релятивистской космологии.

С о ч.: Пространство и время в современной физике. М., 1969; Природа научной истины. М., 1977; Эйнштейн и философские проблемы физики ХХ в. М., 1979.

Б.С.Галимов.


ЧУЛОШНИКОВ Александр Петрович

 ЧУЛОШНИКОВ Александр Петрович (8.8. 1894, с.Черный Остров Подольской губ. - 1941, Ленинград), историк. Канд. ист. наук (1935). По оконч. историко-филол. ф-та Петроградского ун-та (1916) был оставлен на каф. рус. истории. В 1919-21 работал учителем в Оренбурге, преподавателем Ин-та нар. образования, в Наркомате просвещения КазАССР, возглавлял Об-во по изучению истории казахского народа. В 1921 вернулся в Петроград, работал учителем (1921-31), преподавателем Горного ин-та (1921-22). Вел науч. работу в Ист.НИИ при Петроградском ун-те (1922-23), в Ленингр. отделении Центрархива РСФСР (1923-29) и Ист.-археографич. ин-те АН СССР. C 1936 работал в Ленингр. отделении Ин-та истории АН СССР. Ответ. ред. ч.1 и сост. т.2 "Материалов по истории Башкирской АССР". В фонде Ч. в Ленинградском отделении архива РАН хранятся неопубл. рукописи "Очерков по истории Башкирии", статей "Восстание башкирского народа против колониализма в 50-70-х гг. ХVIII в." и "Народное образование и политика царизма в области просвещения в Башкирии в первой половине ХIХ в."

С о ч.: Очерки по истории казак-киргизского народа в связи с общим историческими судьбами других тюркских племен. Ч.1. Оренбург, 1924; Восстание 1755 г. в Башкирии. М.-Л., 1940.

С.М.Исхаков.


ЧУРАЕВ Рустем Нурович

 ЧУРАЕВ Рустем Нурович (р.7.1.1947, Казань), генетик. Д-р биол. наук (1988). Окончил Новосибирский гос. ун-т (1970). Работал науч. сотр. в Ин-те цитологии и генетики СО АН СССР (1974-82). С 1982 зав. лаб. матем. и молекулярной генетики, с 1986 дир. Института биологии. Науч. иссл. посвящены изучению структуры и функции молекулярно-генетич. систем управления и динамич. способа хранения, кодирования и передачи части наследств. информации, а также науч. основ биотехнологии. Является создателем теории эпигенов - нового класса наследств. единиц.

С о ч.: Гипотеза об эпигене //Исследования по математической генетике. Новосибирск, 1975; О синтезе эпигенов. Новосибирск, 1981; A new method for the analysis of the dynamics of the molecular genetic controle systems. 1. Description of the method of generalized threshold models. J. Theor. Biol., 1991. V.151.

Ф.Х.Хазиев.


ЧУРКИН Юрий Васильевич

ЧУРКИН Юрий Васильевич (р.6.3.1935, г.Осинники Кемеровской обл.), химик-технолог. Чл.-корр. АН РБ (1995), д-р техн. наук (1980), проф. (1986). Засл. деят. науки и техники БАССР (1989). Окончил Томский политехн. ин-т (1958). С 1958 инженер-технолог Уфим. з-да синт. спирта, с 1962 ст. науч. сотр., зав. лаб., с 1973 зам. дир. по науч. работе НИИ нефтехим. произ-в (см. Институт нефтехимии и катализа). Специалист в обл. кинетики, катализа и технологии органич. синтеза, а также химии фенолов, ароматич. поликарбоновых к-т и ангидридов. Создал технологии произ-ва изомеров крезола, ксиленолов, триметилфенолов, пиромеллитового диангидрида. Организовал пром. произ-во ортокрезола и 2,6-ксиленола на АО "Уралхимпласт" (Ниж. Тагил), пиромеллитового диангидрида - на АО "Уфанефтехим". Автор более 200 науч. тр., имеет 50 авторских свидетельств и патентов на изобретения. Лауреат пр. Сов. Мин. СССР (1970).


ЧУВАШИ

 ЧУВАШИ (самоназв. - чаваш), коренной народ Чувашской респ. (907 тыс. чел. в 1989). В Башкортостане в 1989 проживало 118,5 тыс. чел., 56% из них - сел. население. Осн. местом проживания Ч. являются зап., юго-зап. и центр. р-ны РБ в пределах Бельско-Икского междуречья. По вероисповеданию Ч. - православные христиане (см. Православие), небольшие группы сохранили языч. верования (см. Язычество) или исповедуют ислам.

На терр. Башкортостана Ч. начали расселяться с сер. 17 в. Массовый приток Ч. в край отмечался в 18 и особенно 19 вв. Осн. причины переселения: насильств. христианизация, малоземелье, соц. и нац. гнет. На баш. земли Ч. припускались (см. Припуск) на условиях долговременной аренды или выкупа.

Традиц. занятия Ч. до нач. 20 в. - пашенное земледелие, животноводство, огородничество, пчеловодство. Осн. типы поселений - села и деревни (ял) - в прошлом отличались скученным расположением построек. Выравнивание улиц и усадеб началось с сер. 19 в. В планировке усадеб преобладал Г-образный тип, при этом жилой дом не включался в общую цепь построек. Старинное жилище - бревенчатая срубная изба (пурт) с двускатной крышей, без сеней. С 19 в. в чув. деревнях распространены многокамерные дома (пятистенки), отапливаемые по-белому. В комплекс усадьбы входили летняя кухня (лас), клеть, погреб, хлев, сарай, баня.
Чувашский костюм.
 В основе нар. костюма - туникообразная рубашка (кепе), у женщин богато и разнообразно украшенная вышивкой, подвесками, и штаны с широким шагом. Верх. одежда представлена легким суконным кафтаном (йелен) летом, поддевкой (сахман) осенью и весной, шубой из овчины (керек) зимой. Девушки до замужества носили шлемовидные шапочки, расшитые бисером и монетами (тухъя); замужние женщины - шапочки в форме цилиндра или усеченного конуса, украшенные цветным бисером и серебр. монетами (хушпу), длинные полотенцеобразные уборы с украшенными концами (сурпан). Муж. костюм состоял из белых холщовых или пестрядинных штанов и рубахи-косоворотки, тканого пояса, валяной шляпы, лаптей с онучами или сапог.
Традиц. кухня в осн. состоит из продуктов растит. происхождения. Широко употреблялись каши (пата), толокно (тинкеле), мучные кисели (кесел, нимер), супы (яшка, шурпе) на рыбном или мясном бульоне с приправами из крупы, овощей и зелени. Популярными среди Ч. были похлебка с клецками (салма яшки, самах яшки), колбаса из овечьего желудка, начиненного мясом и салом (шарттан), вареная колбаса с начинкой из крупы, рубленого мяса или животной крови (тултармаш). Молочные продукты употреблялись в виде цельного (сет) и кислого молока (турах), пахтанья (уйран), творожного сыра (чакат). Разнообразной была выпечка: хлеб, обычно из ржаной муки (сакар), пироги (кукаль, хуплу), лепешки (пашалу, юсман, суху, икерче, хапарту), ватрушки с картофельной или творожной начинкой (пуремеч), колобки (йава). Излюбленные напитки - пиво из ячменного или ржаного солода (сара), медовка (пыл, карчама).

Обряды и праздники Ч. в прошлом были тесно связаны с хоз.-земледельч. календарем: праздник испрашивания хорошего приплода скота (сурхури), праздник почитания солнца, Масленица (саварни), праздник выноса семян (варлах каларни), праздник весенней пахоты (акатуй), праздник земли (синсе, уяв) и т.д. Большое место в нар. обрядности занимал культ предков (манкун, симек, хывни, автан сари). В Башкортостане жили и трудились мн. ученики чув. педагога-просветителя И.Я.Яковлева: первый чув. историк, философ, педагог и обществ. деят. Г.И.Комиссаров (1883-1969), математик, педагог и дир. нар. уч-щ Оренб. уч. округа П.М.Миронов (1861-1921). Благодаря им в 1918 в Уфе была открыта чув. учит. семинария, впоследствии преобразованная в Приуральский чув. пед. техникум. Башкирия является родиной основоположника чув. лит-ры К.В.Иванова, нар. поэта Чувашии Я.Г.Ухсая, Героев Сов. Союза К.Д.Андреева, Г.С.Васильева, П.Е.Васильева, Н.П.Ирикова, В.С.Николаева, Н.С.Павлова, Н.К.Романова, К.И.Степанова, полного кавалера орд. Славы Г.Т.Прокопьева, ген.-майора С.А.Иванова, Героев Соц. Труда Н.М.Никитина, П.В.Сергеева, Г.К.Петрова, А.А.Федорова, Ф.Д.Ларина, М.В.Прохорова. В 1986 в Уфе организовано чув. землячество, на базе к-рого было создано респ. Об-во чув. культуры. С 1988 работает респ. лит. объединение "Шуратал" ("Белая река"), с 1989 издается респ. газ. "Урал сасси" ("Голос Урала").

Лит.: Иванов В.П., Матвеев Г.Б. и др. Чуваши Приуралья: Культурно-бытовые процессы. Чебоксары, 1989; Иванов В.П. Этническая история чувашей. Чебоксары, 1992; его же. Расселение и численность чувашей. Чебоксары, 1992.

И.Г.Петров.


ЧУВАШСКИЙ ЯЗЫК

 ЧУВАШСКИЙ ЯЗЫК, нац. яз. чувашского народа. Распространен в Чувашии, Татарстане, Башкортостане, ряде регионов Поволжья, Урала и Сибири. Число говорящих на Ч.я. в СССР - св. 1,4 млн. чел. (перепись 1989). Ч.я. входит в булгарскую группу тюркских языков (наряду с ныне не функционирующими хазарским, печенежским, суварским и др. яз.). Имеет 2 диалекта: вириал, или тури (верховой, или горный) и анатри, или хирти (низовой, или полевой, степной), легших в основу лит. языка. Письменность на базе рус. алфавита вместе с первыми грамматиками и словарями существует с 18 в. Основоположником лит. Ч.я. считается уроженец Башкортостана К.В.Иванов, языкотворческую деят-сть к-рого продолжили с нач. 20 в. М.Сеспель, Я.Г.Ухсай, П.П.Хузангай и др. Известны труды по чувашеведению отеч. ученых И.Я.Яковлева, Н.И.Золотницкого, В.Г.Егорова, И.А.Андреева, Л.С.Левитской и др., из заруб. иссл. Й.Буденца, З.Гомбоца, Х.Паасонена, М.-К.Палло, Г.-Й.Рамстедта и др. Особенно знаменит 17-томный чуваш.-рус.-латинский словарь Н.И.Ашмарина "Сокровище языка чуваш" (1928-50).

Лит.: Егоров В.Г. Этимологический словарь чувашского языка. Чебоксары, 1964; Левитская Л.С. Историческая морфология чувашского языка. М., 1976.

Т.М.Гарипов.


ЧВАНОВ Михаил Андреевич

 ЧВАНОВ Михаил Андреевич (25.7.1944, д.Ст.Михайловка Салаватского р-на РБ), рус. писатель. Засл. работник культуры РБ (1994). Окончил филологический факультет Башкирского государственного университета (1967). Работал учителем в Гусевской школе Салаватского р-на (1961-62), спец. корр., зав. отд. ред. газеты "Ленинец" (1967-75), редактором в Башкирском книжном издательстве (1975-78). Был лит. консультантом Союза писателей БАССР (1978-82). Пишет в жанрах лирич. прозы и худ.-краеведч. очерка. В 1973 вышла первая кн. очерков: "Башкирия: 13 счастливых дорог". Занимается изучением творчества, жизни и деятельности С.Т.Аксакова. Опубликовал повесть "Лестница в небо" (1975), краеведч. иссл. "Аксаковские места в Башкирии" (1976), рассказы "Четверо наедине с горами" (1977), роман "Вера из бухты Сомнения" (1987) и др.

С о ч.: Корни и крона. Уфа, 1991.

М.Ф.Гайнуллин.


Двадцать пятая стрелковая девизия

 ДВАДЦАТЬ ПЯТАЯ СТРЕЛКОВАЯ ДИВИЗИЯ сформирована 30 июня 1918 в г.Николаевске. С 4 окт. 1919 получила наим. стрелк. им. В.И.Чапаева. В 1918 - нач.1919 (нач.див.В.И.Чапаев, комиссар Д.А.Фурманов) в составе 5-й армии Восточного фронта вела бои с белочехами и уральскими белоказаками в Заволжье. Участвовала в Бугурусланской (28 апр.-13 мая 1919), Белебеевской (15-19 мая 1919), Уфим. (25 мая-19 июня 1919) операциях. В ходе Белебеевской операции был разбит корпус ген. В.О.Каппеля, у ст. Чишмы сломлено сопротивление войск ген. И.В.Ханжина. 3 июня части див. подошли к Уфе, заняв участок от ж.д. до с. Красный Яр. В ночь на 8 июня осн. силы див. переправились на прав. берег Белой, прорвали оборону и овладели нпп. Н.Турбаслы и Александровка. Утром 9 июня белые начали "психическую" атаку у д. Н.Турбаслы. Сражение закончилось отступлением белых. Вечером 9 июня Уфа окончательно была занята красными. За эту операцию все 9 полков были награждены Почетными Кр. Знаменами ВЦИК. В июне-июле 1919 див. участвовала в деблокаде Уральска. 5 янв. 1920 заняла Гурьев. В мае 1920 переброшена на Юго-Зап. фронт, где участвовала в Киевской операции. В авг. 1920 заняла Ковель, затем вела бои на р. Зап. Буг. В окт. 1920 - апр. 1921 подавляла крест. выступления. Летом 1941 чапаевские полки стояли близ зап. границы, на р. Прут. Дивизия сражалась на молд. земле, участвовала при обороне Одессы и Севастополя. В дальнейшем была в составе Краснознаменной мотострелковой Синельниковско-Будапештской, орденов Суворова и Богдана Хмельницкого див. им. В.И.Чапаева. Награждена орд. Ленина (1933).

Лит.: Аминев З.А. Октябрьская социалистическая революция и гражданская война в Башкирии. Уфа, 1966; Говорят Чапаевцы. Уфа, 1982.


Дастан

 ДАСТАН, произведение эпического жанра в фольклоре и лит-ре мн. народов Востока, обычно героич. и любовно-романтич. содержания, стихотворное по форме, иногда с прозаич. вставками. Д. называют также романич. поэмы типа "Лейли и Менджнун", "Хамса" ("Пятерица"), "Искандарнаме" Низами, гл. из "Шахнаме" Фирдоуси, представляющие собой большие эпические произведения. В ряде тюркоязыч. лит-р, в т.ч. баш., характерными примерами Д. являются "Мухаббатнаме" Хорезми, "Хосроу и Ширин" Кутба, "Гулистан бит-тюрки" Сараи, "Бузъегет" Бахави. Большому по объему Д. свойственны фантастич. и приключенческие ситуации, сложный сюжет, гиперболизация событий и идеализация героев. Д. историко-героич. содержания встречается и у совр. авторов: баш. поэт М.Хибат на основе творч. обработки одноим. баш. эпоса создал Д. "Алпамыша" (1993).

Лит.: Хэсэйенов Г.Б. Быуаттар тауышы. Эфэ, 1984.

Г.Б.Хусаинов.


Даутов Р. Х.

 ДАУТОВ Рустем Хазитович (р. 28.11. 1965, Уфа), шахматист. Междунар. гроссмейстер (1989), междунар. мастер (1989), мастер спорта (1982) по шахматам. Чемп. СССР среди юношей (1983), Вооруженных Сил СССР (1986), Белоруссии (1986), 2-й призер чемпионата СССР среди молодых мастеров (1989), Междунар. турнира "Урал-89", победитель междунар. гроссмейстерского турнира в Дрездене (1988), междунар. турниров в Потсдаме (1986), Кечкемете (1989), разделил 1-2-е места в Междунар. турнире в Ростоке (1987). Воспитанник уфим. шахматной школы (тренер Х.М.Даутов).

Р.А.Аюпов.


Даутов Ш. М.

 ДАУТОВ Шагиахмет Мухаметдинович (15.4.1894, д.Серменево Верхнеуральского у. Оренб. губ., ныне Белорецкого р-на РБ, - 15.11.1937, Уфа), гос. деятель. Член РКП(б) с 1917. Окончил сел. приходскую школу и учит. курсы. В нач. первой мировой войны призван на воен. службу. В 1918-19 организатор и ком. Серменевской дружины Боевых организаций народного вооружения (БОНВ). C марта 1918 член Белорецкого ревкома, нач. штаба Белорецкой дружины БОНВ. В авг. 1918 арестован белогвардейцами и приговорен к расстрелу. После побега находился на нелег. положении. Пред. Тамьян-Катайского ревкома (1919-22), Зилаирского кантисполкома (1922-23); ответств. секр. ЦИК БАССР (1923-25); пред. Тамьян-Катайского кантисполкома (1925-27); нарком соц. обеспечения (1927-28), земледелия (1928-30) БАССР; предст. БАССР при ВЦИК (1930); пред. Госплана БАССР, 1-й зам. Пред. СНК БАССР (1933-37). Избирался членом ЦИК СССР. В авг. 1937 арестован, в нояб. расстрелян. Реабилитирован в 1956.

Лит.: Возвращенные имена. Уфа, 1991.

С.Н.Мурзаханова.


Давлеканово

 ДАВЛЕКАНОВО (Дэулэкэн), город респ. подчинения, районный ц. Давлекановского р-на. Расположен на вост. окраине Бугульминско-Белебеевской возвышенности, на лев. берегу р.Демы, в 109 км от Уфы. Пгт с 1928, город с 1942. Числ. нас. 23,6тыс. чел. в 1995 (14,2 тыс. - 1939, 17,1 - 1959, 20,6 - 1979). Д. с самого основания был кр. ц. мукомольно-крупяной пром-сти. Ныне в городе имеются з-ды: кирпич., сыродельный, авторемонтный, противопожарного оборудования, ф-ка детской обуви, элеватор. Город пересекают Транссибирская ж.-д. магистраль, автомоб. дорога Чишмы-Раевский-Аксеново-Киргиз-Мияки. В Д. имеются 9 общеобразовательных школ (кол-во уч-ся 4307 в 1994/95 уч.г.), муз. уч-ще, ПУ, 3 массовых б-ки, 2 клубных учреждения, 2 б-цы.


Давлекановский район

 ДАВЛЕКАНОВСКИЙ РАЙОН (Дэулэкэн районы) расположен на Ю.-З. респ., по обе стороны нижн. течения р.Демы. Образован в 1930. Пл. 1875 км2. Районный ц. - г.Давлеканово. Нас. 41,7 тыс. чел. в 1995 (47,3 - в 1970, 42,0 - в 1979, 39,2 - в 1989). Ср. плотность нас. 22 чел. (в т.ч. сел. ок. 10 чел.) на 1 км2. В р-не 95 сел. нпп, наиб. кр. из них Ивановка (0,9 тыс.), Вперед (0,8 тыс.), Курьятмасово (0,6 тыс.). Преобладают башкиры, татары и русские.

Терр. р-на находится в пределах Прибельской увалисто-волнистой равнины. Климат теплый, засушливый. По терр. р-на протекают рр.Дема, М. Удряк, Уршак. На З. находится оз. Асылыкуль. Преобладают типичные черноземы. Распаханность земель 64%. Пахотные пл. подвержены смыву и выдуванию ветром. На терр. р-на имеются м-ния нефти (Давлекановское, Искандаровское, Гордеевское, Петропавловское), глины и суглинка (Сергиопольское, Мурадымовское, Северо-Давлекановское), песчано-гравийной смеси (Дюртюлинское, Тюляньское). Памятниками природы объявлены: оз. Асылыкуль, г. Балкантау, комплекс защитных насаждений в басс. р.М.Удряк ок. с.Александровка и парковые насаждения голубой ели в Комсомольском отделении Давлекановского с-за.

Д.р-н. является пром.-сельскохозяйственным. Нефтяные месторождения разрабатываются НГДУ "Туймазанефть". В г.Давлеканово размещены пр-тия пищевой, легкой промышленности. Работают пр-тия местного знач. по выпуску сборного железобетона, шлакоблоков, литья чугунного, швейных изделий, ремонту с.-х. техники. Пр-тия обрбатывающей промышленности размещены в адм. центре р-на (см. г.Давлеканово). С.-х. пр-тия р-на специализируются на выращивании зерна, свеклы сахарной, подсолнечника и разведении мол.-мясного скота, овец и свиней. В р-не 7 к-зов, 2 с-за, 2 АО, 16 АКХ, 35 фермерских (крестьянских) хозяйств, 1 подсобное х-во. Работает Казангуловское опытно-производ. хоз-во Башкир.НИИ земледелия и селекции полевых культур. Под с.-х. угодьями занято 162,4 тыс. га земли (85,2% терр. р-на), в т.ч. под пашнями - 122,6, сенокосами - 5,3, пастбищами - 34,6 тыс. га. Леса занимают 5,2% зем. пл. терр. р-на. По терр. р-на проходят ж.д. Челябинск-Уфа-Самара и автомагистрали Чишмы-Давлеканово-Киргиз-Мияки, Буздяк-Давлеканово-Толбазы. В р-не имеются 52 общеобразовательные школы (2902 уч-ся в 1994/95 уч.г.), в т.ч. 14 ср.; Давлекановское ПУ, 28 массовых б-к, 52 клубных учреждения, 1 сел. участковая б-ца. Издается районная газ. "Знамя" - "Байрак" на рус. и баш. языках.

М.Ф.Хисматов.


Давлетшин А. С.

 ДАВЛЕТШИН (Давлет) Абдулла (Габдулла) Сибагатуллович (20.12.1894, хут. Ново-Казачий Ново-Орской станицы Орского у. Оренб. губ., ныне Орского р-на Оренб. обл., - 12.12.1963, Москва), участник баш. нац. движения. Член РКП(б) с 1918. Окончил хим. ф-т Моск. гос. ун-та (1930). С 1916 учитель медресе "Хусаиния" в Оренбурге. На Войсковом съезде казаков-мусульман (май, 1917) избран зам. пред. Центр. мусульм. казачьего комитета. В июле примкнул к большевикам, участвовал в установлении Сов. власти в Оренбурге. После отступления А.И.Дутова из Оренбурга (см. Гражданская война) и ареста Баш. пр-ва Оренб. ВРК (4 февр. 1918) избран пред. Временного революционного совета Башкортостана (ВРСБ). В мае 1918 направлен Наркомнацем в Уфу для подготовки созыва Учред. съезда Советов Тат.-Баш. Сов. республики. Весной 1919 вступил в Кр. Армию. После оконч. гражд. войны работал в гос., парт. и проф. органах. С 1934 зам. дир-ра Ин-та органич. химии АН СССР, в 1937-41 полит. ред. Главлита СССР. В 1943 репрессирован, реабилитирован в 1955.

С.М.Исхаков.


Давлетшин Ф. Д.

 ДАВЛЕТШИН Фаррах Давлетшинович (31.4.1887, д.Староуртаево Уфим. губ., ныне Дюртюлинского р-на РБ, - 12.1.1956, д.Новобаишево Бирского р-на БАССР), баш. поэт-импровизатор. Нар. сэсэн Башкортостана (1944). Рано осиротел, батрачил, был чернорабочим на з-дах Урала. В 1913-16 работал на бумажной ф-ке "Белый Ключ", где получил тяжелое увечье и ослеп. После возвращения в родные места стал известен как сочинитель баитов, стихов, песен. Писал об индустриализации, о героях полей. Жизнеутверждающим пафосом проникнуты его произв., вошедшие в кн. "Сказы слепого Фарраха" ("hукыр Фэррэх энгэмэлэре", 1928), "Песни и баиты" ("Йырзар hэм бэйеттэр", 1939). В 1947 выпустил сб. стихов "Советы сэсэна" ("Сэсэнден кэнэштэре"). Награжден орд. "Знак Почета" (1939).

Соч.: Шигырзар //Башkорт поэзияhы антологияhы. Эфэ, 1971.

Лит.: КЛЭ, в 9 тт. Т.9. М., 1964.

Б.С.Баимов.


Давлетшин Г. Я.

 ДАВЛЕТШИН Габбас Ягафарович (сент. 1892, д.Ташбулатово-Кустяново Пугачевского у. Самарской губ., ныне Больше-Глушицкого р-на Самарской обл., - 1937), баш. языковед. Основоположник совр. башкирского языкознания. Нач. образование получил в медресе. Участник первой мировой войны. В 1918-19 пред. Ташбулат-Кустяновского сел. совета. С 1919 инспектор и зав. отд. нар. образования в Самарской и Оренб. губ. В 1924 по приглашению Наркомпроса Башкортостана работал учителем баш. яз. и лит-ры в ср. школе им. В.И.Ленина г.Уфы. В 1929-31 обучался в Ин-те вост. яз. в Ленинграде. В 1932 зав. каф. баш. яз. Баш. гос. пед. ин-та им. К.А.Тимирязева. В 20-30-е гг. опубликовал статьи по проблемам орфографии и диалектологии баш. яз., разработал ряд учебников по баш. яз. для школ, техникумов и рабфаков. В 1930 Д. издал "Орфографический словарь башкирского языка" ("Башkорт теленен орфография hузлеге", 1930), включающий 11 тыс. слов, первый учебник баш. яз. для вузов республики. В 1937 репрессирован, реабилитирован в 1956.

Соч.: Йэш быуын. Бэтэ hуззэр язылган башkортса Элепбей. Эфэ, 1929 (авторзашлыkта); Башkорт теленен имлэ hузлеге. Эфэ, 1930; Башkорт дэулэт пединститутынын ситтэн тороп уkыусылары эсэн башkорт теленэн дэреслек. Эфэ, 1935.

М.В.Зайнуллин.


Давлетшин Г. А.

 ДАВЛЕТШИН Губай (Губайдулла) Ахметкиреевич (29.12.1893, д.Ташбулатово-Кустяново Пугачевского у. Самарской губ., ныне Больше-Глушицкого р-на Самарской обл., - 1938, Уфа), баш. писатель, гос. и обществ. деятель. С нач. первой мировой войны до февр. 1917 находился на фронте. В февр. 1917 делегат 1-го Всерос. съезда мусульман в Москве. В том же году вступил в ряды РСДРП(б). В нач. 20-х гг. работал в Пугачевском уездном и Самарском губ. комитетах ком. партии. В 1922 избран чл. тат.-баш. бюро ЦКр ВКП(б). В конце 1922 по ходатайству Баш.обкома ВКП(б) переведен в Башкирию. В 1922-1937 нач. политотд. с-за Зилаирский(см. Совхоз-техникум "Зилаирский") Баймакского р-на, секр. Аргаяшского канткома партии, зав. Академцентром (Уфа), гл. ред. Баш. кн. изд-ва (см. Издательство "Китап"), дир. Баш. гос. пед. ин-та им. К.А.Тимирязева, комиссар нар. просвещения БАССР. Первый рассказ Д. о жизни токсуранских башкир "Бедная жизнь" ("Куналтаk тормош") опубликован в 1925. В рассказе "Гость" ("Кунаk", 1925) писатель создает запоминающиеся образы крестьян. Повесть "Зильский" (1927) - одно из лучших произв. баш. прозы 20-х гг. В ней отражена класс. борьба в баш. деревне в период установления Сов. власти. В 1936 Д. опубликовал отд. главы из романа "Коммуна". В 1938 репрессирован. Реабилитирован 25.6.1957.

Соч.: hайланма эсэрзэр. (Сэгит Агиштын баш hузе). Эфэ, 1963.

Лит.: Башkорт эзэбиэте тарихы, 6 томда. 3 том. Эфэ, 1991.

Р.З.Шакуров.


Давлетшина Х. Л.

Краткая энциклопедия "Башкортостан"
ДАВЛЕТШИНА Хадия Лутфулловна (5.3.1905, д.Хасаново Пугачевского уезда Самарской губернии, ныне Самарской обл., - 5.12.1954, г.Бирск БАССР), башкирскаяписательница. Училась в Московском институте по подготовке редакторов (1932), в Башкирском педагогическом институтете им. К.А.Тимирязева (1935-37). Работала учителем в д.Дингизбаево Самарской губ. (1920), лит. сотрудник газеты в Баймакском р-не (1933). Делегат 1-го съезда писателей СССР (1934), участница 3-го пленума писателей СССР в г.Минске (1936). В 1937 репрессирована. Первое произведение - рассказ "Пионерка Хылукай" (hылыуkай-пионерка"), опубликовано в газете "Башkортостан йэштэре" ("Молодежь Башкортостана", 1926). Известность Давлетшиной принесли повести "Айбика" (1931), "Волны колосьев" ("Башаkтар тулkыны", 1932), посвященные проблеме формирования характера человека в процессе колхозного строительства. Историко-революционной тематике посвящены повесть "Пламенные годы" ("Ялkынлы йылдар", 1933-37), роман "Иргиз" ("Ыргыз", 1942-52). Широтой поднятых социально-политических, нравственно-философских проблем, жанрово-стилевым и языковым совершенством "Иргиз" способствовал развитию башкирской романистики. Удостоена Республиканской премии им. Салавата Юлаева (1967, посмертно).

А.Х.Вильданов.


Давлетбаевы

 ДАВЛЕТБАЕВЫ, Ишмухамет, Девеней (Давлеткильде), Конкас (гг. жизни неизвестны), ср. баш. феодалы, тарханы Кипчакской вол. Ногайской дороги, братья. Участники восст. 1662-64 (см. Башкирские восстания 17-18 вв.). В нач. восст. Ишмухамет одним из первых баш. феодалов присоединился к царским командам, направленным из Казани для подавления восстания. Не доверяя Ишмухамету, уфим. адм-ция отправила в Казань в качестве заложника его мл. брата Конкаса. Весной 1663 И. и Д. примкнули к восставшим и возглавили восст. на терр. Ногайской дороги. Потерпев неудачу с организацией совм. похода башкир четырех дорог на Уфу, Ишмухамет после переговоров с уфим. воеводой склонил к прекращению борьбы повстанцев Ногайской и Казанской дорог. Его роль в умиротворении восставших башкир высоко оценена в грамоте царя Алексея Михайловича от 1 марта 1664. Дальнейшая судьба Д. неизвестна.

Лит.: Устюгов Н.В. Башкирское восстание 1662-1664 гг. //Исторические записки. 1947. Т. 24; Акманов И.Г. Башкирские восстания XYII - начала XYIII вв. Уфа, 1993.

И.Г.Акманов.


ДАВЛЕТОВ Ахмет-Сагадат

 ДАВЛЕТОВ Ахмет-Сагадат Гареевич (20.8.1898, д.Новая Чишма Сафарской вол. Уфимского у. Уфимской губ., ныне Чишминского р-на РБ, - 8.11.1974, Уфа), хирург. Д-р мед. наук (1965), проф. (1965). Засл. деят. науки БАССР (1967), засл. врач РСФСР (1958) и БАССР (1948). Окончил мед. ф-т Томского ун-та (1924). Участник Вел. Отеч. войны: ведущий хирург эвакогоспителей в Уфе (1941-42), ком., ст. хирург мед.-сан. эскадрона 112-й Башкирской кавалерийской дивизии. С 1946 работал в Баш. мед. ин-те, в 1951-70 зав. каф. хирургии. Осн. науч. труды посв. разработке способов хирургич. помощи при заболевании желчного пузыря, изучению онкологич. патологии толстого кишечника. Д. предложил особый метод обработки рук хирурга и профилактики раневой инфекции с использованием слабых р-ров соляной к-ты, способ применения плацентарной ткани для остановки кровотечения при повреждениях паренхиматозных органов и переломах трубчатых костей. Автор более 50 науч. работ. Награжден орд. Труд. Кр. Знамени, Отеч. войны 1-й (1945) и 2-й степ. (1944), Кр. Звезды (1943).

С о ч.: Материалы по борьбе со злокачественными опухолями. Уфа, 1972 (соавт.); Русско-башкирско-латинский словарь медицинских терминов. Уфа, 1935 (соавт).


Давыдов В. В.

 ДАВЫДОВ Виталий Викторович (р. 12.2.1941, Пенза), спортсмен. Мастер спорта междунар. класса по радиоспорту (1979). Чемп. мира (1978), чемп. мира среди неевропейских стран (1972), победитель 1-го первенства ИАРУ (Всемирного союза электросвязи, 1976), междунар. соревнований "Колумбийский контест" (1971), "Бразильский контест" (1967), "WАЕДС контест" (1972), чемп. СССР (1973), РСФСР (1973). Рекордсмен Азии (1972). В 1972-76 входил в сборную СССР. Воспитанник Уфим. радиоклуба (тренер Г.В.Нехорошев). Пред. Федерации радиоспорта Башкортостана (1967-93).

Р.А.Аюпов.


Даян Кадыр

 ДАЯН Кадыр [(псевд., наст. ф.и.о. Даянов Кадыр Хакимович), 14.2.1910, с.Кунашак Челябинской губ., ныне Кунашакского р-на Челябинской обл., - 19.10.1975, Уфа], баш. поэт, писатель. Засл. деятель иск-в БАССР (1969). Участник Вел. Отеч. войны. В 1930-33 учился в Баш. пед. ин-те им. К.А.Тимирязева. С 1933 преподаватель Стерлитамакского пед. уч-ща. В 1936-41 зав. каф. баш. яз. и лит-ры Баш. пед. ин-та им. К.А.Тимирязева. В послевоен. годы ред. Баш. кн. изд-ва (см. Издательство "Китап"), лит. консультант Союза писателей БАССР. Автор поэмы "На берегу Агидели" ("Агизел ярында, 1938). Наиб. вклад в баш. лит-ру внес как поэт-песенник. Широко изв. песни и романсы: "Шаймуратов-генерал" ("Шайморатов генерал"), "Возлюбленный Гульсиры" ("Гэлсирэнен hэйгэне"), "Гульямал" ("Гэльямал"), "Мухтарама" ("Мэхтэрэмэ"), "Зайтуна" ("Зэйтунэ"), "Карасес" ("Карасэс"), "Ночной Урал" ("Тэнгэ Урал") и др. С успехом шла на сцене Башкирского академического театра драмы пьеса Д. "Тансулпан" (1959). Для детей созданы сказки "Как собака нашла хозяина" ("Эт нисек узенэ хужа тапты", 1939), "Хитрая лиса" ("Хэйлэкэр тэлкэ", 1957), рассказ "Охотники" ("hунарсылар", 1959), и др. Награжден орд. "Знак Почета" (1955), Кр. Звезды (1945).

Соч.: Избранные произведения. Уфа, 1970.

Р.З.Шакуров.


Д

ДАВЛЕКАНОВО
ДАВЛЕКАНОВСКИЙ РАЙОН
ДАВЛЕТБАЕВЫ
ДАВЛЕТОВ Ахмет-Сагадат Гареевич
ДАВЛЕТОВ Эдуард Газалиевич
ДАВЛЕТШИН (Давлет) Абдулла (Габдулла) Сибагатуллович
ДАВЛЕТШИН Губай (Губайдулла) Ахметкиреевич
ДАВЛЕТШИН Габбас Ягафарович
ДАВЛЕТШИН Фаррах Давлетшинович
ДАВЛЕТШИНА Хадия Лутфулловна
ДАВЫДОВ Виталий Викторович
ДАСТАН
ДАУТОВ Рустем Хазитович
ДАУТОВ Шагиахмет Мухаметдинович
ДАЯН Кадыр
ДВАДЦАТЬ ПЯТАЯ СТРЕЛКОВАЯ ДИВИЗИЯ
ДВИГАТЕЛИ АВИАЦИОННЫЕ (д.а.) И РАКЕТНЫЕ (д.р.)
ДВИГАТЕЛИ ВНУТРЕННЕГО СГОРАНИЯ
ДВИЖЕНИЕ ТЕПТЯРЕЙ И БОБЫЛЕЙ
ДВОРЕЦ СПОРТА
ДВОРЕЦ ТЕННИСА
ДВОРЦЫ, ДОМА КУЛЬТУРЫ и КЛУБЫ
ДВОРЯНСТВО
ДВУЯЗЫЧИЕ
ДЕВЛЕТКИЛЬДЕЕВ Касим Салиаскарович
ДЕВОНСКИЙ ПЕРИОД
ДЕКАБРИСТЫ
ДЕКАДЫ, НЕДЕЛИ И ДНИ ЛИТЕРАТУРЫ И ИСКУССТВА
ДЕКЛАРАЦИЯ О ГОСУДАРСТВЕННОМ СУВЕРЕНИТЕТЕ
ДЕМИДОВА Наталья Федоровна
ДЕМОНОПОЛИЗАЦИЯ
ДЕНДРОЛОГИЯ
ДЕНЬГИ
ДЕПУТАТ
ДЕПОРТАЦИЯ НАРОДОВ
ДЕРМАТОВЕНЕРОЛОГИЯ
ДЕТСКИЕ ОРГАНИЗАЦИИ
ДЕМА
ДЖАДИДИЗМ
ДЖЕМИЛЕВ Усеин Меметович
ДЖИЛАН Иткул
ДЖИНН
ДИАЛЕКТЫ БАШКИРСКОГО ЯЗЫКА
ДИВАЕВ Абубакир (Абубекр) Ахметжанович
"ДИВАНУ ЛУГАТ АТ-ТЮРК"
ДИЛЬМУХАМЕТОВ (Дельмухаметов) Ишмулла Ишкалеевич
"ДИНАМО"
ДИОНИСИЙ
ДИСПАНСЕР ВРАЧЕБНО-ФИЗКУЛЬТУРНЫЙ
ДИСПАНСЕР КАРДИОЛОГИЧЕСКИЙ
ДИСПАНСЕР КОЖНО-ВЕНЕРОЛОГИЧЕСКИЙ
ДИСПАНСЕР НАРКОЛОГИЧЕСКИЙ
ДИСПАНСЕР ОНКОЛОГИЧЕСКИЙ
ДИСПАНСЕР ПРОТИВОТУБЕРКУЛЕЗНЫЙ
ДИСПАНСЕРЫ
ДИЯРОВ Карим Мухамадеевич
ДМИТРИЕВ Николай Константинович
ДОБЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ
ДОБЫЧА НЕФТИ, ГАЗА И ГАЗОКОНДЕНСАТА
ДОМ-МУЗЕЙ С.Т.АКСАКОВА
ДОМ-МУЗЕЙ М.ГАФУРИ
ДОМ-МУЗЕЙ В.И.ЛЕНИНА
ДОМ-МУЗЕЙ К.В.ИВАНОВА
ДОМАШНИКОВ Борис Федорович
ДОМРАЧЕВ Сергей Афанасьевич
ДОННЕЛЛИ Алтон Стюарт
ДОРОГА
ДОРОГИ
ДОТАЦИЯ
ДРАМА
ДРАМАТУРГИЯ
ДРЕВНЕТЮРКСКИЙ ЯЗЫК
ДРЕВНОСТИ ГОРОДА УФЫ
ДРОЗДОВ Николай Михайлович
ДУВАН
ДУВАНЕЙ
ДУВАНСКИЙ РАЙОН
ДУДОРИН Юрий Дмитриевич
ДУМБЫРА
ДУРНЕВ Виктор Васильевич
"ДУСТАР"
ДУХОВЕНСТВО МУСУЛЬМАНСКОЕ
ДУХОВЕНСТВО ПРАВОСЛАВНОЕ
ДУХОВНАЯ СЕМИНАРИЯ
ДУХОВНОЕ УПРАВЛЕНИЕ МУСУЛЬМАН РЕСПУБЛИКИ БАШКОРТОСТАН (ДУМ РБ)
ДУХОВНОЕ МУЖСКОЕ УЧИЛИЩЕ
ДЬЯКОВ Анатолий Яковлевич
ДЮРТЮЛИ
ДЮРТЮЛИНСКИЙ РАЙОН


ДЕКАБРИСТЫ

 ДЕКАБРИСТЫ, дворянские революционеры, выступившие в дек. 1825 против самодержавия и крепостничества. В 1826-30 гг. в Оренб. край было сослано 11 офицеров-Д. С лета 1826 по осень 1827 (до перевода на Кавказ) в батальонах Оренб. корпуса служили лишенные чинов и разжалованные в солдаты (с выслугой) П.А.Бестужев, Ф.Г.Вишневский, А.В.Веденяпин, Кожевников, Е.С.Мусин-Пушкин, А.А.Фок. В 1830 по приговору суда разжалован в солдаты и выслан в Оренб. губ. Д., член Об-ва соединенных славян Н.П.Красницкий. В янв. 1833 Фок был направлен в Оренб. корпус и после увольнения (янв. 1835) в чине подпоручика ок. 20 лет прожил с семьей под надзором полиции в д.Андреевке Бирского у. и в Уфе. "На исправление" под надзор начальства Оренб. корпуса были переведены офицеры-Д.: поручик А.С.Горожанский (1830-31), подпоручики Д.А.Искрицкий (1826-27) и И.М.Черноглазов (1828-40), ротмистр Е.Е.Франк (1826-27). В 1826-33 в оренб. госпитале служил штабс-лекарь Финляндского полка Н.Г.Смирнов, обвиненный в предоставлении Д. убежища. Поручик А.А.Жемчужников (чл. Сев. об-ва) самовольно приехал в Оренбург и жил в 1827-28 у отца под негласным надзором. Д. установили контакт с др. ссыльными (к 1826 Оренб. политич. ссылка насчитывала св. 600 чел.) и предст. местной молодежи, оказали влияние на деят-сть Оренб. тайного об-ва. Ссыльные Д. принимали участие в изучении края и жизни его коренного нас., в развитии нар. образования, здравоохранения и культурно-просветит. работе.

Ист.: Воспоминания Бестужевых. М.-Л., 1951; Восстание декабристов. Документы. Т.14, 15. М., 1976.

Лит.: Очерки по истории Башкирской АССР. Т.1, ч.2. Уфа, 1959; Гвоздикова И.М. Против крепостничества и самодержавия //Сохраним выцветшие строки... Уфа, 1988; ее же. Оренбургская политическая ссылка на дворянском этапе освободительного движения в России //Социально-экономическое развитие Башкирии в конце XVI - начале XX в. Уфа, 1992.

А.З.Асфандияров


ДЕКАДЫ, НЕДЕЛИ и ДНИ ЛИТЕРАТУРЫ и ИСКУССТВА

 ДЕКАДЫ, НЕДЕЛИ И ДНИ ЛИТЕРАТУРЫ И ИСКУССТВА, праздники и смотры лит-ры и иск-ва, одна из форм пропаганды нац. культуры и средство укрепления творч. связей. Традиция их проведения возникла в сов. период. В Москве в мае-июне 1955 прошла Декада баш. лит-ры и иск-ва. В ней приняли участие Баш. гос. театр оперы и балета, Башкирский академический театр драмы, Баш. гос. филармония, Баш. государственный ансамбль народного танца (всего 800 чел.). Кр. праздники лит-ры, иск-ва и культуры с 1960 по 90-е гг.: Месячник сов. муз. культуры в Башкирии (февр.-март 1961), Дни культуры БАССР в г.Ульяновске (окт. 1968), Декада укр. лит-ры и иск-ва в РСФСР, в т.ч. в Уфе (май 1969), Дни культуры БАССР в Ленинграде (окт. 1969), Неделя баш. лит-ры на Украине (окт. 1970), Дни баш. лит-ры и иск-ва в Якутии (июнь 1973), Дни баш. лит-ры и иск-ва в Каракалпакии (нояб. 1976), Дни каракалпакской лит-ры и иск-ва в Башкирии (июнь 1977), Дни казахской лит-ры в Башкирии (авг. 1977), Дни баш. лит-ры в Запорожской обл. Украины (май 1978), Дни украинской лит-ры в Башкирии (июнь 1979), Неделя дружбы "Башкирия-Галле" (июнь 1979), Дни культуры БАССР в Чувашии (март 1981), Дни сов. музыки в БАССР (май 1981), Дни рос. лит-ры в Башкирии (сент. 1982), Дни культуры Горного Алтая в Башкирии (сент. 1982), Дни лит-ры и иск-ва ТАССР в БАССР (май 1988), Дни лит-ры и иск-ва БАССР в ТАССР (май 1989). Кроме того, с 1960 недели и дни баш. лит-ры и иск-ва регулярно проводятся в городах и р-нах респ., в регионах компактного проживания башкир (в Челябинской, Оренб., Свердловской, Пермской, Курганской, Тюменской, Саратовской и др. обл.).

Р.З.Шакуров.


ДЕКЛАРАЦИЯ О ГОСУДАРСТВЕННОМ СУВЕРЕНИТЕТЕ

 ДЕКЛАРАЦИЯ О ГОСУДАРСТВЕННОМ СУВЕРЕНИТЕТЕ, документ, провозгласивший осн. принципы общ.-полит. и гос. устройства РБ. Принята 11 окт. 1990 на 3-й сессии ВС БАССР. Состоит из преамбулы и 10 пунктов. Д.о г.с. объявляет землю, недра, природные богатства и ресурсы, экон. и научно-техн. потенциал собственностью многонац. народа; РБ определяет договорный характер отношений РБ с РФ (впервые после 1919); гарантирует в РБ права и свободы чел. и гражданина, равноправное развитие языков и культур всех народов Башкортостана; устанавливает, что РБ содействует удовлетворению нац.-культ. потребностей лиц баш. национальности, проживающих за пределами респ.; провозглашает принципы стр-ва правового гос-ва. Осн. положения Д.о г.с. РБ закреплены в Конституции (1993) и системе зак-тва Башкортостана.


ДЕМА

 ДЕМА (Дим), река, лев. приток р.Белой. Берет нач. на Стерлибашевско-Федоровской возв., на З. Федоровского р-на. В верховье течет по терр. Оренб. обл., затем, пересекая Бугульминско-Белебеевскую возвышенность, направляется на С.-В. и впадает в р.Белую у г.Уфы. Протекает по Федоровскому, Бижбулякскому, Миякинскому, Альшеевскому, Давлекановскому, Чишминскому, Уфимскому р-нам РБ. Дл. р. 556 км, пл. басс. 12,8 тыс. км2, ср. выс. 243 м, лесистость 12%. Рельеф в верх. ч. басс. платообразно-возвышенный с выс. 300-400 м; в ср. и ниж. ч. представлен Камско-Бельской увалистой равниной. Широко распространены отложения известняков, доломитов, гипсов и ангидритов. Закарстованность басс. 44%. Преобладают черноземные почвы, по дол. - аллювиальные. Питание реки преим. снеговое. Ср.-год. сток в устье 48,6 м3/с. Осн. пр.: Тятер, Уязы, Мияки - справа; Садак, Менеуз, Удряк - слева.

Лит.: Основные гидрологические характеристики. Т.11. Средний Урал и Приуралье. Л., 1967; Ресурсы поверхностных вод СССР. Т. 11. Приложение. Л., 1972; Балков В. А. Водные ресурсы Башкирии. Уфа, 1978.


ДЕМИДОВА Наталья Федоровна

 ДЕМИДОВА Наталья Федоровна (р.27.10.1920, с. Новый Поселок Ливенского у. Орловской губ., ныне Должанского р-на Орловской обл.), историк. Д-р ист. наук (1990). Окончила Моск. гос. ист.-архивный ин-т (1942). Работала науч. сотр. Центр. Гос. архива древних актов СССР (1946-64), Гос. ист. музея (1964-67), Ин-та Д. Востока АН СССР (1967-76), Ин-та истории СССР АН СССР (1976-92). Занимается историей гос. аппарата и внеш. политики России 16-18 вв. Подготовила 3-5-й тома "Материалов по истории Башкирской АССР" (М-Л., 1949-60), содержащие осн. док-ты по экономике, соц. структуре и управлению Башкирией в 18 в.

Соч.: Управление Башкирией в первой трети XYIIIв. //Исторические записки. 1961. Т.87; Печать Салавата Юлаева //Вопросы архивоведения. 1961, №2; Землевладение и землепользование в Уфимском уезде XVI-XVIII. //Ежегодник по аграрной истории. 1962. Минск, 1964; Отражение политики русского правительства в Башкирии в гербах и печатях ее городов //Южно-уральский археографический сборник. Уфа, 1973. Вып.1; История Уфы. Уфа, 1981 (соавт.)

А.З.Асфандияров.


ДЕМОНОПОЛИЗАЦИЯ

 ДЕМОНОПОЛИЗАЦИЯ, политика гос-ва, направленная на развитие конкуренции и сдерживание монопольного давления на рынках (см. Приватизация). Осуществляется с помощью законодательных мер, обеспечивающих равные условия для разл. форм собственности, увеличение кол-ва производителей (в т.ч. и путем раздела кр. монополий на неск. самостоятельных, более мелких). Центр. органом проведения гос. политики по Д. является Гос. комитет РБ по антимонопольной политике и поддержке новых экон. структур, образованный 22 нояб. 1991 Пост. Сов. Мин. БССР. Осн. его задачи и функции определяются Законом РБ от 28 февр. 1992, Положением "О Государственном комитете РБ по антимонопольной политике и поддержке экономических структур" от 19 июня 1993 и др. нормативно-правовыми актами РБ и РФ. Антимонопольный комитет подчиняется Кабинету Министров РБ.

Ф.С.Исхакова, Д.Г.Кускильдин.


ДЕНДРОЛОГИЯ

 ДЕНДРОЛОГИЯ, раздел ботаники, изучающий древесно-кустарниковые р-ния, их видовое и формовое разнообразие, внешнее и внутр. строение, эволюцию, экологию, геогр. распространение и нар.-хоз. значение. Впервые флора Башкирии была описана во 2-й пол. 18 в. акад. П.С.Палласом. В кон. 19 в. появились обобщающие работы ботаников (С.И.Коржинский, "Флора юго-востока Европейской России", 1892; О.А.Федченко, С.И.Коржинский, "Опыт флоры восточной России", 1898). Более детально флора респ. изучалась эксп. АН СССР (1928-31) под рук. И.М.Крашенинникова. В 1931-36 иссл. в этом направлении продолжались в Почвенно-ботанич. бюро. Собранный материал представлен в кн. И.М.Крашенинникова и С.Е.Кучеровской-Рожанец "Природные ресурсы Башкирской АССР", т.1, "Растительность Башкирской АССР", 1941. Многолетние иссл. по интродукции и селекции древесно-кустарниковых р-ний ведутся в Ботаническом саду УНЦ РАН, к-рый имеет в своей коллекции св. 600 видов древесно-кустарниковых р-ний, среди них виды боярышника, шиповника, жимолости, клена, тополя и др. декор. формы древесные породы, широко используемые в озеленении гг. республики. С 70-х гг. в Институте биологии УНЦ РАН разрабатываются проблемы индустриальной дендроэкологии (Ю.З.Кулагин); изучаются газоустойчивость древесных пород и видовое разнообразие деревьев и кустарников в условиях техногенных нагрузок (А.А.Баталов, Е.В.Кучеров, А.Ю.Кулагин). На терр. РБ произрастают 95 местных видов деревьев и кустарников и ок. 40 видов иноземных р-ний (тополь канадский, бальзамический, берлинский; бархат амурский и др.).

Лит.: Кучеров Е.В. Ресурсы и интродукция полезных растений в Башкирии. М., 1979; Кулагин Ю.З. Индустриальная дендроэкология и прогнозирование. М., 1985.

А.Ф.Хайретдинов, Е.Э.Сметанина.


ДЕНЬГИ

 ДЕНЬГИ, особый товар, играющий роль всеобщего эквивалента стоимости товаров. На терр. Башкортостана Д. издавна служили скот, пушнина, раковины каури (баш. "мал" - "скот", богатство; "тин" - "копейка" от "тейен" - "белка"; "тэнкэ" - монета любого достоинства, позднее рубль, от "тэнкэ" - "чешуя"). Первые металлич. Д. на Южн. Урале появляются на рубеже или в самом нач. н.э. Это понтийские монеты времен IV Евпатора (121-61 гг. до н.э.). В эпоху вел. переселения народов на терр. Башкортостана попадают византийские монеты периода правления Феодосия II (408-450 гг.). В 9-11 вв.

Монеты Золотой Орды.

Южн.Урал входит в сферу обращения куфических дирхемов, чеканенных на монетных дворах Араб. халифата. В 11 в. приток куфических дирхемов прекратился. В ден. обращении Вост.Европы, в т.ч. Южн.Урала, начинается т.наз. безмонетный период. В 14 в. распространяются золотоордынские дирхемы - небольшие серебр. монеты (1,52 г). Использовались медные пулы (ок. 1,33 г) и серебр. слитки - соммы (ок. 200 г). Отсюда баш. названия "hум", "hумлыk" (позднее приравненный к рус. серебр. рублю). Во 2-й четв. 15 в. обращение джучидских дирхемов в южноуральских степях прекращается. В 15 в. на Южн.Урал проникают рус. удельные монеты и серебр. слитки. В обращении использовались слитки новгородского типа: ладьевидной формы с насечками, весом ок. 200 г. Преим. использование серебра отразилось в баш. названии Д. "аkса" ("аk" - белый). После присоединения Башкирии к Русскому государству в обращение вошли рос. Д. Нек-рое время башкиры пользовались традиц. Д. - скотом и пушниной. В 18 в. в связи с переводом ясачных людей на ден. обложение Башкирия включается в систему ден. обращения России.

Лит.: Акбулатов И.М. Обращение куфических монет на Южном Урале //Вопросы древней и средневековой истории Южного Урала. Уфа, 1987; Акбулатов И.М., Варваровский Ю.Е. Брик-Алгинский клад серебряных джучидских монет //Башкирский край. Вып. 3. Уфа, 1993.

И.М.Акбулатов.


ДЕПОРТАЦИЯ НАРОДОВ

ДЕПОРТАЦИЯ НАРОДОВ. В СССР насильственное переселение народов в вост. р-ны страны в 1930-50. В Башкортостан в 1941-42 прибыло немцев 13 тыс. чел., в 1944 крымских татар 284, болгар 2927 человек. К 1951 в респ. проживало ок. 17 тыс., в 1955 - 7,5 тыс. чел. депортированных (сокращение числ. связано с побегами, освобождением от статуса депортированных и др. причинами).

Лит.: Бугай Н.Ф. "Настоящим докладываем, на основе указаний депортируются...". О переселении народов в Башкирию в 40-50-е годы //Страницы истории Башкирской республики: новые факты, взгляды, оценки. Уфа, 1991.


ДЕПУТАТ

 ДЕПУТАТ, полномочный предст. народа в органах гос. власти. Правовое положение Д., основы его взаимоотношений с избирателями, органами гос. власти и управления на терр. РБ регламентируются Конституцией РБ, законами РБ о Государственном Собрании - Курултае, о представит. органах местной власти и др. законодат. актами. Д. избирается на основе всеобщего, равного и прямого избирательного права. Полномочия Д. начинаются со дня избрания и заканчиваются в день выборов в представит. орган нового созыва, отзыва, смерти или привлечения к уголовной ответственности. Д. Законодат. Палаты работает на пост. основе и не может находиться на гос. службе, заниматься предпринимат. деят-стью, кроме преподават., науч. и иной творч. деят-сти. Д. Палаты Предст. освобождается от осн. работы только на определенный срок, необходимый для участия в заседаниях своей Палаты и Гос. Собрания. Д. обладает правом законодат. инициативы.

Д. представительного органа местной власти (р-на, города, гор. р-на.) может быть избран гражданин РБ, постоянно проживающий на соответ. терр. и достигший 21 года.


ДЕРМАТОВЕНЕРОЛОГИЯ

 ДЕРМАТОВЕНЕРОЛОГИЯ, раздел медицины, изучающий причины, клиническое проявление, методы диагностики, лечения и профилактики кожных и венерич. болезней. Начало науч. иссл. по Д. в Башкортостане совпадает с открытием Уфим. кожно-венерологич. ин-та (1930) и созданием в 1935 профильной каф. при Баш. мед. ин-те. В 1930-60-е гг. особое внимание уделялось изучению очагов венерич. болезней. Разрабатывалась гистопатология сифилиса (А.И.Картамышев), его диагностика с помощью иссл. спинномозговой жидкости (А.К.Якубсон и др.). Г.С.Максимовым предложен экспресс-метод диагностики сифилиса, к-рый вошел во все руководства по Д. В эти же годы активно изучался кожный туберкулез, для лечения к-рого предложено применение фтивазида, ПАСКа, витамина Д3 (Л.Т.Бриль, А.Я.Дегтярь, Г.П.Шабыкин и др.). Особенности кожной патологии в годы Великой Отечественной войны установил М.М.Кузнец. Труд ученого отмечен Гос. пр. СССР. Одной из актуальных проблем Д. этого периода в респ. являлась и борьба с микозами (трихофития, микроспория и др.), изучение к-рых усилилось в 50-60-е гг. Разрабатываются вопросы их эпидемиологич. диагностики и терапии с использованием антибиотика гризеофульвина (Е.А.Медведева, Е.Д.Тимофеева и др.). Совершенствованию лечения и профилактики чесотки посвящены иссл. А.А.Левкова, В.З.Гумарова. Проведены углубленные гематологич., биохим., иммунологич. иссл. (при красной волчанке, вульгарной пузырчатке и др. дерматозах, предложены комплексные методы их лечения с использованием витаминов, биостимуляторов, кортикостероидов в сочетании с местной терапией (Г.Э.Шинский, Р.Г.Габитова, А.Д.Чиберяева и др.).

Развитие в Башкортостане нефтедобывающей, нефтехим. пром-сти обусловило интенсификацию иссл., направленных на предупреждение проф. кожной патологии (В.А.Казакова, А.И.Годоражи, Л.И.Бикбулатова и др.). В 1970-90-е гг. под рук. Медведевой создана школа микологов, к-рой изучаются зооантропонозные грибковые болезни; глубокие микозы, клиника кожного кандидоза (Э.В.Чистякова, Ю.А.Медведев, Х.С.Фахретдинова, Т.Л.Выговская и др.). Выявлены новые эпидемиол. закономерности, определены методы прогнозирования вспышек зоонозной трихофитии и микроспории, выделены их новые возбудители. В 1980 при каф. кожных и венерич. болезней Баш. мед. ин-та организована проблемная лаб. по микологии. Иссл. (М.М.Гафаров, Н.А.Маханьков) и др. доказана эффективность целебных факторов курорта "Красноусольский" при лечении хронич. дерматозов (экземы, нейродермита, псориаза и др.).

Е.А.Медведева.


ДЕТСКИЕ ОРГАНИЗАЦИИ

 ДЕТСКИЕ ОРГАНИЗАЦИИ, массовые объединения детей и подростков. Первые Д.о. в Башкирии возникли в нач. 20 в. В 1918 в с.Топорнино Уфим. у. Уфим. губ., ныне с.Кушнаренково Кушнаренковского р-на РБ, был создан отряд из воспитанников дет. дома для оказания помощи вооруж. дружине труд-ся. В 1921 во мн. городах и селах стали возникать орг-ции юных коммунистов. В мае 1923 в Уфе при 1-м гор. райкоме комсомола создается пионерский отряд. Впоследствии число их разрасталось, из них сложилась респ. пионерская орг-ция, входившая во Всесоюзную пионерскую орг-цию им. В.И.Ленина. В июле-авг. 1924 при пионерских орг-циях создаются группы, объединявшие детей 8-9 лет ("маки", "зернышки", "красные звездочки" и др.), в дальн. их стали называть "октябрята". К маю 1925 число пионеров в Башкортостане достигает 7,5 тыс. чел. В 1929 в респ. появилась самостоят. дет. пресса: газ. "Йэш тозоусе" (см. "Йэншишмэ"), ж. "Пионер" (см."Аманат"). В 60-е на базе школ, Домов пионеров стали функционировать отряды юных коммунаров. Особенно активно они действовали в Белебее, Бирске, Салавате, Стерлитамаке. В 1990 была создана новая орг-ция "Пионеры Башкортостана". В орг-ции нет ограничения по возрасту, существует коллективное членство (индивид. членство предусмотрено для взрослых, работающих с детьми). Она самостоятельна, не связана с политич. партиями или молодежными движениями; является чл. Междунар. союза пионерских орг-ций Федерации детских орг-ций (штаб-квартира в Москве). "Пионеры Башкортостана" ставят своей целью защиту прав и достоинства детей, создание условий для нравств., эстетич. и физ. развития подрастающего поколения, имеют свой символ - золотую пчелу.

И.И.Жаринова.


ДЕВЛЕТКИЛЬДЕЕВ Касим Салиаскарович

 ДЕВЛЕТКИЛЬДЕЕВ Касим Салиаскарович (11.4.1887, д.Кугуль (Марьино) Новоселовской вол. Уфим. у. Уфим. губ., ныне Благоварского р-на РБ, - 19.1.1947, Уфа), баш. график, живописец. Первый проф. художник из башкир. Один из основоположников изобр. иск-ва в Башкирии. Член Союза художников СССР с 1937. В 1914 окончил Центр. худ.-пром. уч-ще барона Штиглица в С.-Петербурге (ныне Высшее худ.-пром. уч-ще им. В.И.Мухиной). В 1914-16 преподавал в С.-Петербург. худ. уч-ще. В 1916-17 вольнослушатель С.-Петербург. академии художеств. С 1917 жил и работал в Уфе.

К.С.Девлеткильдеев. Башкир-охотник. 1028.

Член Уфим. худ. кружка (1917). С 1919 преподавал в изостудии при ж.-д. мастерских, организ. А.П.Лежневым, в Уфим. техникуме иск-в (1930-35), на баш.-тат. пед. курсах (1930-37). В 1928-35 совершил ряд эксп. в юго-вост. р-ны Башкортостана по сбору этнографич. материала и образцов баш. декоративно-прикладного иск-ва для коллекции Художественного музея (ХМ) им.М.В.Нестерова. В результате поездки по Баймакскому, Бурзянскому р-нам в 1933 создал пейзажные работы "Деревня Ново-Усманово" (б., гуашь, акв.), "Тубинский рудник" (б., акв.), "Общий вид Баймакского завода" (б., акв.). Работал преим. в технике акварели. Осн. круг тем - быт башкир: "Крыльцо башкирской избы" (1928, б., акв.), "Девушка-башкирка" (1928, б., акв.), "Девушка-башкирка в голубом" (1928, б., акв.), "Башкир Ибрагим" (1928, б., уголь), "Башкир-охотник" (1928, б., акв.). Акварели Д. носят лирический характер, обогащенный нац. колоритом. В 1937 написал ряд картин в технике масляной живописи: "Портрет Мажита Гафури", "Портрет артиста Мингажева", "Пушкин среди башкир". Все упомянутые произв. хранятся в ХМ им. М.В.Нестерова. Д. - участник выставок Уфим. худ. кружка (1917), Ассоциации художников рев. России ( 1926, 1928), всерос. (с 1917), заруб. (1928, Сан-Диего, США).

Лит.: К.С.Девлеткильдеев: Буклет. Авт. вступ. ст. Э.П.Фенина. Уфа, 1961; К.С.Девлеткильдеев: Каталог. Авт. вступ. ст. Г.Р.Пикунова. Уфа, 1970.

И.Н.Оськина.


ДЕВОНСКИЙ ПЕРИОД

 ДЕВОНСКИЙ ПЕРИОД. В Башкортостане широко распространены г.п., образовавшиеся в Д.п. жизни Земли, к-рый начался 408 млн. лет и завершился 360 млн. лет назад. По геохронологич. шкале Д.п. подразделяется на 3 эпохи: ран., ср. и позднюю. Эпохи делятся на века (ярусы): ран. - лохковский, пражский и эмский; ср. - эйфельский, живетский; позд. - франский и фаменский. Орг. остатки в виде окаменелых раковин и скелетов в породах Д.п. встречаются часто; р-ния представлены окаменевшими псилофитами и реже остатками папоротникообразных, плауновых и хвощевых. На дневной поверхности породы Д.п. обнажаются в горн. ч. Южн. Урала, в обрывах дол. р.Белой и ее притоков. Они представлены известняками, песчаниками и глинистыми сланцами. В Зап. Башкирии девонские отложения погружены на глуб. 3-4 тыс. м. Они содержат пром. скопления нефти и газа. Кр. нефтяными месторождениями являются Туймазинское, Шкаповское, Серафимовское. В Зауралье, на терр. Учалинского, Абзелиловского, Баймакского и Хайбуллинского р-нов, девонские породы предст. вулканич. образованиями (базальты, андезиты, риолиты), яшмоидами, кремнистыми сланцами и др. п.и., с к-рыми связаны м-ния цв., благородных и др. металлов: Учалинское, Сибайское, Подольское, Бурибайское и др.

В.А.Маслов.


ДИАЛЕКТЫ БАШКИРСКОГО ЯЗЫКА

 ДИАЛЕКТЫ БАШКИРСКОГО ЯЗЫКА, осн. разновидности разг. яз. башкир. Башкирский язык состоит из трех диалектов: вост., южн. (по классификации 30-х гг. - куваканского и юрматынского) и западного. Вост. диалект, в к-рый входят говоры айский, аргаяшский, салъютский, миасский, кызыльский, характеризуется след. признаками: 1) ассимиляцией согласных, относящихся к аффиксам множественности: "ат-тар" ("кони"), "ил-дэр" ("страны"), "kыр-зар" ("поля"); особенностями словообразования: "kарт-тыk" ("старость"), "дан-дыk" (доблесть), "kыр-зыk" ("семена лебеды"); "йел-де" ("замечательный"), "ат-ты" ("конный"), "жэйэу-зе" ("пеший"); 2) преим. употреблением "ж" вместо "й" в начале слов и слогов: "жыйыу" ("собирать"), "жэй" ("лето"), "мэржен" ("коралл"); 3) отсутствием гармонии по линии "о", "э": бойыk ("грустный"), "бэйек" ("великий"). Южн. диалект (ик-сакмарский, средний, демский говоры) отличается: 1) употреблением аффикса множественности на -лар, -нар: ат-лар ("кони"), "болон-нар" ("луга"), аффиксами словообразования на -лыk, -ныk, -ле, -ны, -лау, -нау: "kарт-лыk" ("старость"), "йел-ле" ("замечательный"), "йэйэу-ле" ("пеший"); 2) преим. употреблением "й": "йыйыу" ("собирать"), йэй ("лето"); 3) соблюдением губной гармонии: "бэйэk" ("великий"), бойоk ("грустный"). Зап. диалект (гайнинский, нижнебельский, караидельский, таныпский, среднеуральский говоры) выявляет однотипность по реализации аффикса множественности, аффиксов словообразования с южн. диалектом. Отличается: 1) смешанным употреблением звуков "с", "ч": "сибэр", "чибэр", ("красивый"); "й", "ж": "йауын", "жауын" ("дождь"); 2) отсутствием "h" в исконных лексемах: "сурэу" ("волочить"), "сулэу" ("говорить"); 3) параллельным употреблением "з", "з": "kызыл", "kызыл" ("красный"), "зур", "зур" ("большой").

Лит.: Ишбулатов Н.Х. Башkорт диалектологияhы. 1,2-се кисэк. Эфэ, 1979-80; Башkорт hэйлэштэренен hузлеге. 3 томда. Эфэ, 1967, 1970, 1987. Баишев Т.Г. Башкирские диалекты в их отношении к литературному языку. М., 1955.

Н.Х.Максютова.


ДИЛЬМУХАМЕТОВ (Дельмухаметов) Ишмулла Ишкалеевич

 ДИЛЬМУХАМЕТОВ (Дельмухаметов) Ишмулла Ишкалеевич (15.9.1928, д.Староякупово Зилаирского кантона БАССР, ныне Зилаирского р-на РБ, - 19.10.1984, Уфа), баш. актер, кураист, певец, композитор. Нар. артист БАССР (1973), засл. артист РСФСР (1975). В 1943 принят в труппу Баймакского баш. колхозно-совх. т-ра драмы, где проработал до 1949. В 1949-52 служил в Сов. Армии. В 1953-66 актер Башкирского государственного академического театра драмы. В 1966-84 кураист, солист Баш. гос. филармонии. Большую роль в становлении Д. как самобытного артиста и кураиста-исполнителя сыграла работа в драм. т-ре. В 60-е гг. он стал одним из ведущих артистов баш. эстрады, уникальным виртуозным кураистом, талантливым певцом-импровизатором, знатоком баш. фольклора. С его т-вом связано возрождение характерной для мастеров прошлого манеры игры на курае в сочетании с элементами узляу. Репертуар Д. включал в себя множество баш. нар. вокальных и инструм. мелодий, в т.ч. "Урал", "Буранбай", "Гильмияза" ("Гилмияза"), "Зульхиза" ("Зэлхизэ"), "Таштугай" ("Таштугай"), "Звенящие журавли" ("Сынрау торна") и др. На либретто Д. З.Г.Исмагиловым созданы оперы "Послы Урала" ("Урал илселэре"), "Акмулла" ("Аkмулла"), "Кахым-турэ" ("Kаhым турэ"). В составе рос. делегаций представлял баш. иск-во во Франции, Италии, Швеции, Швейцарии, ФРГ, Польше, Венгрии, Афганистане, Пакистане, Бирме, Иране, Японии. Лауреат Респ. пр. им.Салавата Юлаева (1974).

Лит.: Шакур Р. Ишмулла Дильмухаметов //Лауреаты премии имени Салавата Юлаева. Уфа, 1987.

Р.З.Шакуров.


"ДИНАМО"

 "ДИНАМО", Баш. респ. физкультурно-спортивное об-во. Создано в февр. 1925. "Д". первым в респ. построило стадион с футбольным полем (1934), водно-гребную ст. на р.Белой (1934), 100-метровый стрелковый тир (1935). "Д." воспитало трех олимпийцев (Д.Соколов, Р.Сулейманов, В.Любовицкий), чемп. и призеров чемпионатов мира (Соколов, Сулейманов, Е.В.Зинковский). В "Д." успешно работали засл. тренеры РСФСР Э.Х.Абелев, С.И.Тихонов (фехтование), А.Д.Дулатов, В.М.Зинковский (совр. пятиборье), тренеры В.Г.Ромашковцев, Е.В.Козлов (фехтование), В.Д.Кузьмин, С.Федосеева (лег. атлетика), А.Макулевич (бокс), А.Н.Ганиев, А.А.Мироненко (стрельба пулевая), Е.Ю.Правоторов (стрельба из лука), М.Трифонов (фигурное катание) и др. В "Д." ок. 100 коллективов физкультуры. Об-во располагает охотничье-рыболовными угодьями вблизи д.Керенево Кушнаренковского р-на РБ (10,2 тыс.га), стадионом, специализир. гимнастич. залом в Уфе, крытыми спортивно-пожарными манежами в Уфе и Стерлитамаке, спорт. базами в Высшей школе МВД РФ, администрации МВД РБ, тиром в Учеб. ц. МВД РБ, спортзалом в Уфим. ГУВД, спорткомплексами в Сибае и Нефтекамске.

Р.А.Аюпов.


ДИОНИСИЙ

 ДИОНИСИЙ [(в миру Дмитрий Васильевич Хитров) 22.10.1818, Данковский у. Рязанской губ. - 1896, Уфа], религ. деят., епископ Уфим. и Мензелинский (1883-96), миссионер. Окончил Данковское духовное уч-ще, Рязанскую духовную семинарию (1840). В 1841-82 служил в Якутске (священник-миссионер, ректор духовной семинарии, викарий епархии, с 1870 епископ Якутский и Вилюйский). В 1857 получил сан протоиерея, с 1858 в монашестве, с 1865 архимандрит. В период работы в Уфим. епархии основал в с.Прасковьине Стерлитамакского у. Уфим. губ. женскую общину в честь Покрова Богородицы (1893), учредил в Уфе епархиальную б-ку (1886). Вел активную миссионерскую деят-сть среди неправославных народов и борьбу со старообрядчеством. Награжден орд. Св. Анны 1-й степени.

Лит.: Златоверховников И.Е. Уфимская епархия. Уфа, 1899; Барсуков И.П. Памяти Дионисия, епископа Уфимского. СПб., 1902.

Ю.Н.Сергеев.


ДИСПАНСЕР КАРДИОЛОГИЧЕСКИЙ

 ДИСПАНСЕР КАРДИОЛОГИЧЕСКИЙ, республиканский, центр по предупреждению и лечению сердечно-сосудистых заболеваний. Открыт в Уфе в 1981. В штате 416 сотр. (1994), в т.ч. 97 врачей. Имеет поликлинику на 200 посещений в смену, стационар на 360 коек, в к-ром функционируют отделение хронич. ИБС, артериальной гипертонии, аритмий сердца, инфарктное, реанимационное, детское; орг.-метод. отд. и вспомогат. службу, включающую клинико-диагностич. лаб., отделения рентгено-радиоизотопных иссл., функциональной диагностики, кабинет гамма-неон-лазеротерапии и др. Круглосуточно работает дистанционно-диагностич. пульт приема и расшифровки электрокардиограмм из городов и р-нов респ. На базе поликлиники в 1989 создан Уфим. кардиоревматологич. ц. (см. Центры медицинские) по выявлению детей с сердечно-сосудистой патологией.

А.Г.Шамаев.


ДИСПАНСЕР КОЖНО-ВЕНЕРОЛОГИЧЕСКИЙ

 ДИСПАНСЕР КОЖНО-ВЕНЕРОЛОГИЧЕСКИЙ, республиканский (ДКВР), центр по выявлению, лечению и профилактике венерических и заразных кожных болезней. Открыт в 1920 как Уфим. кожно-венерологич. диспансер, в 1930 преобразован в Уфим. кожно-венерологич. ин-т, к-рый в 1967 реорганизован в диспансер с совр. названием. В штате 100 сотр., в т.ч. 32 врача (1994). Имеются стационар с 5 отделениями (2 муж., 1 жен., 1 дет., 1 закрытого типа) на 320 коек, поликлиника на 110 посещений в смену и орг.-метод. отдел. Функционируют отделения физиотерапевтич., рентгенологич., функциональной диагностики, клинико-биохим. лаб. и др. Ежегодно получают стационарное лечение св. 3 тыс., амбулаторно-консультативную помощь - 33 тыс. человек.

Е.А.Медведева.


ДИСПАНСЕР НАРКОЛОГИЧЕСКИЙ

 ДИСПАНСЕР НАРКОЛОГИЧЕСКИЙ, республиканский, центр по профилактике и лечению алкоголизма, наркомании, токсикомании и подготовке врачей-наркологов. Открыт в 1984. В штате 92 сотр., в т.ч. 16 врачей (1994). Имеются 4 стационарных отделения на 135 коек, 2 каб. амбулаторной экспертизы алкогольного опьянения, каб. нарколога, невропатолога, подростковый, анонимного обследования и др., организационно-метод. отд., вспомогат. служба (клинико-биохим. лаб. и отд. функциональной диагностики, гипербарич. оксигенации и др.) В составе Д.н. работает Респ. конфликтная комиссия по вопросам наркологии.

М.М.Гатауллин.


ДИСПАНСЕР ОНКОЛОГИЧЕСКИЙ

 ДИСПАНСЕР ОНКОЛОГИЧЕСКИЙ, республиканский, центр борьбы со злокач. новообразованиями. Открыт в 1945 на базе респ. клинич. б-цы. В 1969 объединен с Уфим. гор. онкодиспансером. В штате 744 сотрудника, в т.ч. 133 врача, 290 мед. сестер (1994). Состоит из поликлиники на 300 посещений в смену (прием по 15 специальностям), стационара на 650 коек и организационно-методич. отдела. В стационаре имеются 8 хирургич. отделений: торакальное, головы и шеи, патологии молочной железы, абдоминальное, проктологич., урологич., гинекологич., общей онкологии и 2 радиологич. отделения. Функционируют отделения анестезиологии и реаниматологии, переливания крови, рентгенологич., радиоизотопных и ультразвуковых методов иссл. и др. Руководит всей онкологич. службой в респ., планирует и контролирует работу по профилактике, раннему выявлению и лечению онкологич. больных. Является клинич. базой Баш. мед. ин-та и осн. учреждением повышения квалификации онкологов и медработников др. специальностей. В 1994 в стационаре лечилось св. 10 тыс. б-ных, ок. 100 тыс. оказана амбулаторная помощь.

Ш.Х.Ганцев, М.Я.Назметдинов.


ДИСПАНСЕР ПРОТИВОТУБЕРКУЛЕЗНЫЙ

 ДИСПАНСЕР ПРОТИВОТУБЕРКУЛЕЗНЫЙ, республиканский, центр борьбы с туберкулезом. Открыт в 1913 как Уфим. противотуб. диспансер. С 1931 Баш. научно-практич. ин-т туберкулеза, с 1939 совр. название. В штате 379 сотр., в т.ч. 53 врача (1994). В составе: поликлиника на 150 посещений в смену; стационар на 380 коек с 3 легочными, 3 внелегочными формами туберкулеза и дет. отделениями, организац.-метод. отд., вспомогат. служба (отделения рентгенологич., флюорографич., физиотерапевтич., функциональной диагностики и др). Ведет централиз. контроль за санированием очагов туберкулеза, своевременным лечением вновь выявленных больных, проведением противотуб. вакцинации и ревакцинации детей и ежегодным флюорографич. обследованием населения. В 1994 в стационаре лечилось ок. 20 тыс. б-х, 39 тыс. оказана консультативная помощь.

Ц.А.Литвинова.


ДИСПАНСЕР ВРАЧЕБНО-ФИЗКУЛЬТУРНЫЙ

 ДИСПАНСЕР ВРАЧЕБНО-ФИЗКУЛЬТУРНЫЙ, республиканский, центр по спорт. медицине и мед. реабилитации спортсменов и физкультурников. Открыт в Уфе в 1952. Работает (1994) св. 200 сотр., в т.ч. 70 врачей разл. специальностей (1994). Функционируют взрослое и дет. отделения спорт. медицины и реабилитационное; имеется орг.-методич. отдел. Рассчитан на 700 посещений в день. C 1992 работает хозрасчетное отделение, в к-ром представлены нетрадиц. формы леч. воздействия: фитотерапия, мануальная терапия, ци-гун терапия, лечение страдающих сексопатологией и др. В диспансере ежегодно ок. 100 тыс. спортсменов и физкультурников проходят мед. обследование, при необходимости получают лечение.

Р.А.Черкасов.


ДИСПАНСЕРЫ

 ДИСПАНСЕРЫ, специализированные мед. учреждения, осуществляющие динамич. наблюдение и комплекс профилактич. и лечебно-оздоровит. мероприятий в отношении определ. контингента больных. Подразделяются по террит. признаку на респ., гор., р-ные и межр-нные, по профилю обслуживания - на онкологич., противотуб., трахоматозные, кожно-венерологич., кардиологич., психоневрологич., наркологич., врачебно-физкультурные. Первым на терр. респ. был открыт диспансер противотуберкулезный в Уфе в 1913. В 20-30-е гг. открываются кожно-венерологич., трахоматозные, в послевоен. - психоневрологич., онкологич., в 80-е - кардиологич., наркологические. Д. координируют деят-сть соотв. специализир. служб респ., являются клинич. базами Баш. мед. ин-та и уч. центрами по повышению квалификации врачей. В 1994 в РБ функционировало 52 Д. на 5320 коек, в т.ч. 15 противотуб., 10 кожно-венерологич., 1 онкологич., 8 психоневрологич., 8 наркологич., 1 кардиологич., 9 врачебно-физкультурных.


ДИВАЕВ Абубакир (Абубекр) Ахметжанович

 ДИВАЕВ Абубакир (Абубекр) Ахметжанович (6.12.1855, Оренбург - 5.2.1933, Ташкент), тюрколог, фольклорист, этнограф. Род. в семье потомств. баш. дворянина. После оконч. в 1876 в Оренбурге Неплюевского кадетского корпуса (см. Неплюевское военное училище) жил и работал в Ср. Азии. Будучи переводчиком, затем чиновником при Сырдарьинском воен. губернаторе, Д. объездил мн. у. Туркестанского края, изучал быт, нравы, обряды и обычаи узбеков, казахов, киргизов, каракалпаков, записывал их пословицы и поговорки, приметы, загадки, эпические поэмы, песни, сказки, предания и легенды. Стал одним из организаторов и проф. Среднеазиатского гос. ун-та и Вост. ин-та в Ташкенте, руководил отд. этнографии и археологии в Туркестанском краевом музее, возглавлял этногр. и фольк. экспедиции. Был чл. ряда науч. об-в. Собират. и исследоват. деят-сть Д. сыграла огромную роль в изучении матер. и духовной культуры народов Ср. Азии и Казахстана.

Лит.: Башkорт эзэбиэте тарихы, 6 томда, 2 том. Эфэ, 1990; Смирнова Н.С. Абубакир Диваев - фольклорист //Вестн. АН Каз. ССР, 1957, №1; КЛЭ, в 9 т. Т.2. М., 1964.

Р.З.Шакуров.


"ДИВАНУ ЛУГАТ АТ-ТЮРК"

 "ДИВАНУ ЛУГАТ АТ-ТЮРК" ("Диуану лэгэт эт-тэрк"), знаменитый словарь тюркских языков, составленный Махмудом Кашгари в 11 в. и сохранившийся до наших дней в рукописных списках. В 1915-17 впервые издан на турецком языке в пер. Киличли Рифата. Позднее издавался на нем., турец., узб. и уйгур. языках. Словарь составлен алфавитно-грамматическим способом, содержит более 9200 корневых слов и важнейшие сведения по яз. (лексика, фонетика, грамматика), поэзии, фольклору, этнонимии, географии, этнографии, генеалогии, диалектологии более чем 20 тюрк. народов, проживающих на обширной терр. от Монголии и Китая до Византии. Имеется карта расположения тюрк. племен в 11 в., где башкиры обозначены в верховьях Иртыша и в дол. Или. Их яз., наряду с языком йемеков назван близким к языкам киргизов, кыпчаков, огузов, йагма, чигиль, чарук. В словаре нашли отражение как общетюрк. явления, так и черты, характерные для отд. языков, в т.ч. башкирского языка: нач. й, согласный н, глухой т вместо д и др.

Лит.: К 900-летию "Дивани лугат-ат-тюрк" М.Кашгари //Советская тюркология, 1972, №1; Гарипов Т.М. Махмуд Кашгари и кыпчакские языки Урало-Поволжья //Советская тюркология, 1972, №1. Ahmet-Zeki Velidi Togan. Мahмad Kasgаri-ye ait notlor //Atsia Meemuasi, №17, Jstanbul, 1932.

З.Г.Ураксин.


ДИЯРОВ Карим Мухамадеевич

 ДИЯРОВ Карим Мухамадеевич (15.1.1910, д.Басаево Орского у. Оренбургской губ., ныне Баймакского р-на РБ, - 17.11.1986, д.Нигаматово Баймакского р-на), баш. нар. кураист. Засл. работник культуры БАССР (1983). Участник Вел. Отеч. войны. Окончил физ.-мат. ф-т Баш.гос.пед. ин-та им.К.А.Тимирязева. В послевоен. годы работал учителем в школах Баймакского р-на. Д. являлся продолжателем классич. традиций игры на курае. Его наставниками были изв. кураисты А.Хусаинов, Г.Ушанов. В 1937 Д. принял участие в гастрольной поездке Г.С.Альмухаметова по Башкортостану и городам Сибири в качестве аккомпаниатора. Д. участвовал и стал лауреатом мн. смотров и конкурсов, создавал школьные ансамбли кураистов. Нар.мелодии в его исполнении вошли в фонохрестоматии баш.школ. Известен как собиратель фольклора. В фондах Института истории, языка и литературы УНЦ РАН хранятся записи 130 баш.мелодий в его исполнении с приложением текстов песен и связанных с ними легенд и преданий.

Р.З.Шакуров.


ДЖАДИДИЗМ

 ДЖАДИДИЗМ, реформаторское движение в обл. школьного образования, возникшее во 2-й пол. 19 в. среди тюркских народов России. Нач. движения связано с введением в мектебах и медресе звукового метода обучения грамоте взамен буквослагательного, т. наз. "усул-и джадид", т.е. новый метод. Движение стали называть Д. в противовес кадимизму ("кадим" - "старый"). К 80-м гг. 19 в. Д. оформился в мощное обществ.-полит. движение. Джадидисты критиковали религ. фанатизм, требовали замены устаревших религ. школ нац. светскими, ратовали за развитие науки и культуры, выступали за издание газет на родном яз., за открытие культурно-просветит. учреждений, что способствовало сплочению демократич. сил об-ва. В Уфим. губ. новый метод обучения впервые был введен в медресе "Гусмания" (нач. 90-х гг.), в Оренб. губ. - в медресе "Хусаиния". К нач. 20 в. звуковой метод обучения прочно утвердился в ведущих мектебах и медресе Башкирии. В старометодных школах ученики обучались грамоте за 3-5 лет, в джадидистских - за год. Преподавание перешло с арабского языка и тюрки на тат. яз., к-рый обрел также статус уч. предмета; существенно расширилось изучение и др. светских дисциплин. Был установлен твердый уч. год и осуществлен переход к классно-урочной системе преподавания. В 1897 в Оренбурге открылась первая в крае новометодная жен. школа. Первые баш. и тат. преподаватели, последователи Д., были выпускниками реформир. медресе Каира и Стамбула, пед. курсов в гг. Бахчисарай и Касимов. Со 2-й пол. 90-х гг. проф. учителей стали готовить медресе "Расулия", "Гусмания", "Хусаиния" и др. Идеологами Д. были просветители (М.Акмулла, М.Уметбаев, Р.Фахретдинов, З.Расулев, крымско-тат. обществ. деятель И.Гаспринский), прогрессивные предст. нац. буржуазии (братья Хусаиновы и Рамеевы из Оренбурга, Яушевы из Троицка, С.Назиров и Г.Хакимов из Уфы) и духовенства мусульманского (З.Камалетдинов, К.Закир).

Лит.: Нафигов Р. Формирование и развитие передовой татарской общественно-политической мысли //Очерк истории 1855-1917 гг.Казань, 1964; Вильданов А., Кунафин Г. Башкирские просветители-демократы ХIХ века. М., 1981; Фархшатов М.Н. Народное образование в Башкирии в пореформенный период. 60-90-е годы ХIХ в. М., 1994.

А.Х.Вильданов, М.Н.Фархшатов.


ДЖЕМИЛЕВ Усеин Меметович

 ДЖЕМИЛЕВ Усеин Меметович (р.15.5. 1946, с.Османа Юсупова Ташкентской обл. Узбекской ССР), химик-органик. Чл.-корр. АН СССР (1990), акад. АН РБ (1991), д-р хим. наук (1977), проф. (1983). Засл. деят. науки БАССР (1984). Окончил Казахский химико-технолог. ин-т (1968). В 1977-92 зав. лаб. каталитич. синтеза, одновр. зам. дир. (1981-91) Института органической химии УНЦ РАН. С 1992 дир., одновр. зав. лаб. Института нефтехимии и катализа АН РБ, с 1993 зам. пред. УНЦ РАН, чл. През. АН РБ (1991). Науч. тр. связаны с иссл. каталитич. активации металл-углеродной и металл-водородной связи, развитием таких науч. направлений, как одностадийный синтез полициклич. соед. уникальной структуры, каталитич. активация малых молекул и атомов, теломеризация сопряженных диенов с соед., содержащими активные атомы водорода, каталитич. синтез гетероатомных соед. непереходных металлов и малостабильных молекул. Под рук. Д. созданы нетрадиц. технологии получения мономеров, реагентов для нефт. пром-сти, фунгицидов, иммуностимуляторов р-ний, совр. препаратов для медицины. Опубликовал более 800 науч. трудов. Лауреат Гос. пр. СССР (1990).

Соч.: Норборнадиены в синтезе полициклических напряженных углеводородов с участием металлокомплексных катализаторов //Успехи химии. 1987, т.46, вып.1; Synthesis and transformations of "non-Grignard" Organomagnesium Reagents obtained from 1,3-Dienes //I.Organomet. Chem. 1991, V.406, -1-2(соавт.).

Лит.: Научная элита: кто есть кто в Российской академии наук. М., 1993; Dictionary of International Biography. Twenty Third Edition. The International Biographical Centre. Cambridge. England. 1994.


ДЖИЛАН Иткул

 ДЖИЛАН Иткул, (?-?) башкир Бурзянской вол., активный участник восст. 1755-56 (см. Башкирские восстания 17-18 вв.). 15 мая 1755 у оз. Талкас в ответ на притеснения участвовал в расправе над начальником горноизыскат. работ Брагиным, что послужило началом восстания. Д. и др. "молодым башкирцам, бывшим при убийстве Брагина", участники восст., предложили "бежать за Яик" к казахам. Дальнейшая судьба Д. неизвестна.

А.З.Асфандияров.


ДЖИНН

 ДЖИНН (ен), в мифологии мусульм. народов дух, часто злой. В арабских странах еще в доисламскую эпоху получили распространение поверья о Д. как неперсонифицир. божествах, к к-рым обращались за помощью, нередко с жертвоприношениями. Легенды о Д. бытуют в фольклоре народов, исповедовавших ислам. Согласно мусульм. традиции, Д. созданы аллахом из пламени и являются огненными или возд. существами, способными принимать любой облик. Одни Д. связаны с Иблисом (Дьяволом), др. верны пророку Мухаммаду и послушны воле человека. В баш. нар. поверьях, сказках и героич. эпосе Д. часто ассоциируются с бесами, дэвами, пяриями (дейеу пэрейе) и, как враждебные людям мифич. существа, держат в неволе юношей и девушек (эпос "Алдар и Зухра"), пожирают все живое (сказка "Плешивый и сестра-оборотень"). В качестве добрых помощников Д. выполняют все желания и приказания чел. (сказки "Волшебное кольцо", "Конь пустыни").

Лит.: Мифологический словарь. М., 1991.

Б.Г.Ахметшин.


ДОМ-МУЗЕЙ С.Т. АКСАКОВА

Краткая энциклопедия "Башкортостан"
ДОМ-МУЗЕЙ С.Т. АКСАКОВА,
мемориальный, филиал Национального музея РБ в Уфе. Открыт в 1991 в доме, где семья Аксаковых жила в 1795-97. Экспозиция мемориальной части, воссоздающая интерьер 2-й половины 18 века, знакомит с историей города и Уфимского наместничества, а также с "семейной хроникой" Зубовых-Аксаковых, показывая, как городское окружение, семья и быт формировали духовный мир писателя. В литературной экспозиции представлены материалы, рассказывающие о казанском ученическом периоде жизни С.Т.Аксакова, его театрально-критической деятельности, о творчестве писателя в контексте русской литературы 18-19 веков, его ближайшем окружении. Один из разделов экспозиции посвящен жизни и деятельности Константина и Ивана Аксаковых - идеологов славянофильства. В литературно-музыкальной гостиной воспроизведен интерьер губернаторского дома 2-й половины 19 века. Документальные материалы этого зала связаны с деятельностью сына Аксакова - Григория, который в середине 60-х годов был губернатором Уфимской губернии. Дом-музей ведет сбор материалов о историко-культурных связях С.Т. Аксакова, его семье и потомках. Ежегодно Дом-музей организует Аксаковские дни, научные чтения, выставки, литературно-музыкальные вечера, камерные концерты старинной и классической музыки, праздники масленицы и рождества.

Г.О.Иванова.


ДОМ-МУЗЕЙ М.ГАФУРИ

Краткая энциклопедия "Башкортостан"
ДОМ-МУЗЕЙ М.ГАФУРИ, мемориальный, филиал Национального музея РБ в Уфе. Открыт в 1948 в доме (ул.Гоголя,28), который был подарен М.Гафури правительством республики в связи с присвоением ему звания народного поэта Башкирии (1923). В этом доме поэт жил до 1934, здесь им написаны повести "Черноликие" (1927), "Ступени жизни" (1928), "На золотых приисках поэта" (1930), рассказы, стихи. Дом-музей имеет 6 залов. В 3 размещена документальная экспозиция, рассказывающая о жизни и творчестве поэта, в следующих 3 восстановлена мемориальная обстановка квартиры поэта и его семьи. В фонде 1400 экспонатов. Дом-музей ведет культурно-массовую работу по пропаганде творчества поэта.

А.В.Шарипова.


ДОМ-МУЗЕЙ К.В.ИВАНОВА

Краткая энциклопедия "Башкортостан"
ДОМ-МУЗЕЙ К.В.ИВАНОВА,
мемориальный, филиал Национального музея РБ. Находится в с.Слакбаш Белебеевского р-на РБ. Дом-музей создан в 1940 в доме, построенном самим писателем. Экспозиция, посвященная жизни и творчеству К.В.Иванова, состоит из мемориального (восстановлены кухня, спальня, зал) и литературного (представлены основные этапы творческой жизни писателя) разделов. Центральное место занимают издания разных лет основных произвведений - поэмы "Нарспи". В отдельном музейном доме представлены предметы чувашской этнографии. В фонде свыше 1 тыс. экспонатов. Дом-музей ведет просветительную работу, связанную с пропагандой чувашской литературы и культуры.

Л.А.Чишков.


ДОМ-МУЗЕЙ В.И.ЛЕНИНА

 ДОМ-МУЗЕЙ В.И.ЛЕНИНА открыт в 1941 в Уфе в доме №78 на углу бывших ул. Тюремной и Жандармской (ныне ул. Достоевского и Крупской), где снимала квартиру Н.К.Крупская в период ссылки (1900-01). В 1938-40 дом реставрирован по проекту, согласованному с Крупской. На 2-м этаже, в 3 небольших комнатах мезонина, создана мемор. обстановка. На 1-м этаже дома развернута док. экспозиция, рассказывающая о пребывании В.И.Ленина в Уфе (1900), его встречах с уфим. с.-д., деят-сти по подготовке к изд. газ. "Искра". Рядом с Д.-м. создана мемориальная зона (1982): частично восстановлен ист. облик гор. улицы с жилыми домами и надворными постройками кон. 19-нач. 20 в. В 1986 в домах мемор. зоны открыт Уфим. филиал Центр. музея В.И.Ленина, составивший с Д.-м. единый комплекс, просуществовавший до кон. 1991. В его фонде было св. 2,5 тыс. фотографий, ксерокопий, ист., парт. док-тов, произв. изобр. иск-ва, рассказывающих о жизни и деят-сти Ленина. Комплекс объявлен пам. архитектуры, с 1994 в мемор. зоне разместился Музей этнографии народов Башкортостана.

В.Я.Аллагуватова.


ДМИТРИЕВ Николай Константинович

 ДМИТРИЕВ Николай Константинович (28.8.1898, Москва - 22.12.1954, там же), рус. языковед, фольклорист-тюрколог, востоковед и славист. Чл.-корр. АН СССР (1943), действ. чл. АПН СССР (1945). Д-р филол. наук (1938), проф. (1930). Засл. деятель науки БАССР (1947), Туркменской ССР (1950) и Чувашской АССР (1953). Окончил классическое и славян. отделения ист.-филол. ф-та МГУ (1920), в 1922 - турец., перс. и араб. разряды Моск. ин-та востоковедения. В 1921-25 ст. науч. сотр. Рос. ассоциации н.-и. ин-тов обществ. наук, в 1925-47 преподаватель, доц. и зав. каф. тюрко-монг. филологии ЛГУ, в 1928-54 преподаватель, зав. каф. тюркологии и рук. Вост. отделения филол. ф-та МГУ. В 1928-29 возглавлял лингв.-фольк. подотряд комплексной Баш. эксп. АН СССР по Тамьян-Катайскому кантону БАССР. В 1938-54 зав. сектором тюркских языков Ин-та языкознания АН СССР и зав. сектором родных яз. Ин-та нац. школ АПН РСФСР. Автор св. 120 науч. труд. Дал первое науч. описание башкирскому и др. тюрк. языкам. В 1948 под его ред. издан "Русско-башкирский словарь". Осн. направления науч. иссл.: теория грамматики, фонетика, диалектология, лексикология и лексикография тюрк. яз., тюрк. лит-ведение, этнография, фольклористика, история науки, методика.

Соч.: Бу Адам. Л., 1928; Башкирские народные сказки: Ред., введение и прим. Н.К.Дмитриева. Уфа, 1941; Грамматика башкирского языка. М.-Л., 1948; Строй тюркских языков. М., 1962.

Лит.: Вопросы башкирской филологии. М., 1959; Аракин В.Д. Николай Константинович Дмитриев. МГУ, 1972.

Т.М.Гарипов.


ДОБЫЧА НЕФТИ, ГАЗА И ГАЗОКОНДЕНСАТА

 ДОБЫЧА НЕФТИ, ГАЗА И ГАЗОКОНДЕНСАТА, в широком смысле комплекс работ, состоящий из ряда взаимосвязанных процессов и стадий: поиска и разведки м-ний, подготовки их к вводу в разработку; проектирование разработки, обустройства и собственно разработки м-ния; транспортировки добытой и обезвоженной нефти и газа потребителям. Осн. способ экспл. добывающих скважин на м-ниях Башкортостана - механизированный. Ч. фонда скважин оборудована штанговыми, но осн. объем добычи жидкости осуществляется электроцентробежными насосами разл. характеристики. Воды после отделения от нефти полностью закачиваются обратно в продуктивные пласты через нагнетат. скважины. Газ и газоконденсат добываются под естеств. напором пласта и после осушки на спец. установках подаются либо на сжигание, либо для дальнейшей переработки на газоперерабат. з-ды. Респ. фонд скважин по назначению составляет: добывающих нефть ок. 20 тыс. ед.; нагнетат. - 4375 ед.; ликвидированных по разл. причинам - 3900 ед. Дебит одной добывающей скважины составляет 48,4 т/сут. жидкости в т.ч. 3,9 т/сут. нефти. В 1994 скважинами ПО "Башнефть" было добыто 16,5 млн. т нефти (макс. добыча нефти в респ. в 47,8 млн.т. достигнута в 1967), 759 млн. м3 газа (в осн. попутный), из к-рых 672 млн. м3 (88,5%) было утилизировано. В респ. открыты Саратовское, Исимовское, Беркутовское, Подгорновское, Мусинское, Северо-Маячное, Южно-Кубиятинское, Моталинское, Апутовское и др. газовые м-ния.

К.С.Баймухаметов.


ДОБЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ

 ДОБЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ в Башкортостане представлена нефтегазодобывающей, угольной промышленностью, добычей руд черных (см. Черная металлургия), цв., благородных металлов (см. Цветная металлургия), нерудного материала для хим. пром-сти и произ-ва строит. материалов (см. Строительных материалов промышленность), лесозаготовкой (см. Лесная и деревообрабатывающая промышленность), уловом рыбы (см. Рыбоводство) и др отраслями. На долю Д.п. приходится ок. 11,0% объема пром. продукции Башкортостана (1994).

Лит.: Экономика Башкирской АССР на рубеже 80-х гг. Уфа, 1983.

В.Г.Хайруллина.


ДОМАШНИКОВ Борис Федорович

 ДОМАШНИКОВ Борис Федорович (р. 5.4.1924, д.Кригоузово Ивановской обл.), живописец. Нар. худ. СССР (1982) и РСФСР (1974), засл. худ. РСФСР (1965), засл. деят. иск-в БАССР (1965). Член Союза художников СССР с 1954. В 1950 окончил Уфим. театр.-худ. уч-ще (пед. П.М.Лебедев и А.Э.Тюлькин). Работает в жанре пейзажа. Гл. тема произв. - Россия, природа Урала. Т-во Д. представляют звучные и красочные полотна, отражающие гармоничное и возвышенно-эмоциональное мировосприятие художника. "Зима на окраине" (1956. Третьяковская гал.) - первое значит. произв. Д., открывшее тему провинциальной гор. окраины.

Б.Ф.Домашников. "Май. Березняк". 1960.

Лирич. начало определяет эмоцион. строй картин "Май. Березняк" (1960, Художественный музей (ХМ) им. М.В.Нестерова), "Апрельский березняк" (1962, ХМ, Севастополь) и др. В кон. 60-х гг. интерес Д. к пам. древнерус. архитектуры проявился в цикле работ о Новгороде и Пскове: "Новгород" (1968, Брянский обл. музей совр. изобр. иск-ва), "Псков. Троицкий собор" (1968, ХМ им. М.В.Нестерова), "Псковщина" (1970, Пермская худ. галерея). С сер. 70-х гг. в т-ве Д. впервые прозвучала тема Красной пл.: "На Красной площади" (1975-77, Пермская худ. галерея), "Вид на Красную площадь" (1975, ХМ им. М.В.Нестерова) и др. Уральская природа, живописные уголки Башкортостана, улицы Уфы на протяжении всего т-ва привлекают художника: "Август. Уфа" (1968), "Кара-Идель" (1968-69, обе - в Мин-ве культуры РФ), "Тишина" (1990, ХМ им.М.В.Нестерова) и др. Работы Д. экспонировались за рубежом, приобретены отеч. и заруб. музеями. Лауреат Междунар. конкурса на Всемир. фестивале молодежи и студентов (1957, Москва). Удостоен Респ. пр. им. Салавата Юлаева (1977). Награжден орд. "Знак Почета" (1967).

Соч.: "Москва. Красная площадь" //Художник, 1962, №5; Проблемы современного пейзажа //Художник, 1976, №3.

Лит.: Голованов Н.Н. Б.Домашников. Л., 1965; Б.Ф.Домашников: Живопись: Каталог. Авт. вступ. ст. и сост. В.М.Сорокина. Уфа, 1995.

И.Н.Оськина.


ДОМРАЧЕВ Сергей Афанасьевич

 ДОМРАЧЕВ Сергей Афанасьевич (р.3.11.1936, Уфа), спортсмен. Мастер спорта по парашютному спорту (1961). Рекордсмен мира (1961), бронз. призер чемпионата СССР в прыжках на точность приземления (1962). Воспитанник Уфим. аэроклуба (тренеры Ф.Билалов, В.Марюткин). Совершил 638 прыжков с парашютом. После оконч. Саранского летного училища (1958) вернулся в Уфим. аэроклуб, где до 1963 работал инструктором-летчиком, ком. парашютного звена, инструктором-летчиком-парашютистом. С 1961 в Уфим. авиаотряде (ныне авиакомпания БАЛ): ком. самолета Ан-2, пилот самолетов Ан-24, Ту-134, Ту-154, ком. эскадрильи самолетов ТУ-154, с 1994 нач. смены отдела перевозок. Пилот 1-го кл. гражд. авиации. Налетал на самолетах разл. кл. 19200 часов.

Р.А.Аюпов.


ДОННЕЛЛИ Алтон Стюарт

 ДОННЕЛЛИ Алтон Стюарт (р. 30. 11. 1920, Спрингвилл, штат Юта, США), амер. историк. Засл. проф. Гос. ун-та штата Нью-Йорк (г.Бингемтон). Поч. акад. АН РБ (1992). Участник второй мир. и корейской (1950-52) войн. Окончил Калифорнийский ун-т (1955). В 1958-59 стажировался в Ленинградском гос. ун-те. Защитил дисс. "Оренбургская экспедиция в XVIII в." (1960). Д. впервые в зап. историографии подробно исследовал историю Башкортостана 16-18 вв.: факторы присоединения к России, превращение Башкортостана во внутр. область Рос. гос-ва; полит. и культурно-религ. традиции кочевников; реакцию баш. общества на экспансию России на Урал. Опубликовал ряд науч. тр. по истории России.

Соч.: Завоевание Башкирии Россией: 1552-1740. Страницы истории империализма. Уфа, 1995. The Russian Сonguest of Bashkiria. 1552-1740: A Case Study in Imperialism By Alton S.Donnelly. New Haven and London, Vale University Press, 1968.

Р.Г.Кузеев.


ДОРОГА

 ДОРОГА, адм.-терр. единица. Терр. Башкортостана в период Золотой Орды (13-14 вв.) была разделена на 4 дороги, во главе к-рых стояли наместники (даруги). Свое название Д. получили в осн. от ханств, к-рым подчинялись. Зап. и сев.-зап. ч. Казанской, центр., юго-зап., юго-вост. и южн. ч. - к Ногайской, сев.-вост. и вост. ч. - к Сиб., сев. (узкая полоса к С. от Уфы) - к Осинской. Д. не имели четкого терр. оформления, их границы были подвижными, делились на волости. К нач. 18 в. на терр. Сиб. Д. насчитывалось 24, Ногайской - 20, Казанской - 12 и Осинской 4 волости; к кон. 18 в. на Сибирской - 21, Ногайской - 28, Казанской - 18 и Осинской 3 волости. Деление на Д. сохранялось до кон. 18 в.


ДОРОГИ

 ДОРОГИ. Задолго до присоединения Башкирии к Русскому государству через край проходили важные торг. пути, соединяющие Вост. Европу с Сибирью, Ср. Азией, Индией и Китаем. Д. из Казани в Сибирь также проходила через Башкирию. Наряду с транзитными существовали местные, внутр.

Башкирские дороги (области):
1. Казанская. 2. Осинская. 3. Сибирская. 4. Ногайская.

Д., соединяющие терр. башкирских племен и родов, места их кочевок (кус юлы). В ист. документах они фигурируют как "башкирские дороги" ("башkорт юлы"), в их числе "Старинный башкирский тракт", "Катайская дорога", "Бурзянская дорога". Д. прокладывались по хребтам гор и редко пересекали большие реки. Так, легендарные пути Канифы и Кунгыр буги (см. "Кунгыр буга") проходили с С. на Ю. по отрогам Уральских гор. Д., идущая по хребтам Губерлинских гор, являлась продолжением этого древнего пути. Осн. часть грузов перевозили зимними Д. (см. Санно-колесный транспорт). Продолжительность пути в Тюмень, куда местное нас. ездило продавать мед, мех и др. продукты, определялась "лошадьми - сухим путем в три недели", зимним путем "на лыжах - пять недель". C cер. 18 в., с активизацией колон. политики царизма и превращением края во внутр. область Рос. империи, прокладываются новые Д. Так, с основанием Оренб. крепости от нее была проложена Д. в Уфу, Самару и Сибирь, к Екатеринбургским з-дам, позже - в направлении к Исетской провинции, проходила через Преображенский медеплавильный завод, баш. деревни Бурзян-Елга, Чингизово, Кыпсаково, Салаватово, Катай и соединялась с Верхне-Яицкой крепостью. Во 2-й пол. 18 в., с развитием горных заводов, появились новые дорожные линии: в 1765 от Стерлитамакской пристани до Илецкой крепости, в 1776 - от Авзяно-Петровского чугуноплавильного и железоделательного завода до Табынска (см. Табынский городок). Заводские Д. предназначались для перевозки руды, металла, строит. материалов. Ими пользовались и местные жители.

По инициативе ген.-губернатора П.П.Сухтелена по древней баш. Д. был проложен коммерческий тракт от Стерлитамака до Верхнеуральска (1830-33). В эти же годы велись поиски кратчайшего пути из Верхнеуральска к устьям рр. Инзер и Сим с выходом к ц. Башкирии. Начавшееся стр-во прямой Д. от Белорецких заводов до Уфы осталось незавершенным. В 1840-е проложена Д. от Оренбурга до Верхнеуральска через баш. деревню Красная Мечеть и Кананикольский медеплавильный завод. Появился Симской тракт, связавший Уфу с Златоустом, Челябинском и с сиб. губерниями.

На всех дорожных линиях имелись мосты. От каждого тракта отходили боковые проселочные Д., соединяющие аулы с волостными или уездными центрами. При стр-ве Д. осн. рабочую силу составляли местные жители. Так, для прокладки Баш. тракта было привлечено 207,4 тыс. башкир. В горной местности нас. пользовалось верховыми (hыбай юл) или пешими тропами (йэйэу юл, hуkмаk). Зимние Д. (kышkы юл, сана юлы) прокладывались в осн. по летним путям. Прибрежные нпп. зимой связывались путями, пролагаемыми по льду по руслам рек. К нач. 2-й пол. 19 в. общая протяженность осн. Д. (почтовых и коммерческих трактов) от границ Бугульминского у. Самарской губ. до Верхнеуральска равнялась 2627 верстам. Д. содержались местными жителями. С кон. 19 в. начали функционировать речные пути, ж.д., в 20 в. - автомобильные Д., авиалинии и продуктопроводы (см. Речной транспорт, Железнодорожный транспорт, Воздушный транспорт, Трубопроводный транспорт).

Лит.: Муллагулов М.Г. Башкирский народный транспорт. Уфа, 1992.

М.Г.Муллагулов.


ДОТАЦИЯ

 ДОТАЦИЯ, денежные ср-ва, выдаваемые гос-вом безвозмездно юрид. и физ. лицам. В Башкортостане, как и в СССР, к дотируемым относились планово-убыточные пр-тия горнодоб, пищ. пром-сти, произ-во медикаментов, ж.-д. транспорт, пр-тия гор. транспорта; нек-рые товары, реализуемые нас., отд. товары для детей и т.д. По мере развития рыночных отношений сохраняются Д. за счет бюджетов всех уровней, предоставляемые преим. пр-тиям и направляемые на стабилизацию экономики, поддержание уровня жизни нас. и сохранение раб. мест, но их размеры и направления сокращаются. В 1994 посредством дотирования производителей из респ. бюджета регулировались цены на животноводч. продукцию (мясо, молоко, яйца, шерсть) в размере 93,1 млрд. руб.; в целях соц. защиты нас. выплачено 404,5, в т.ч. компенсационные выплаты на детей 86,5; на возмещение разницы в ценах на топливо, реализуемое нас., 8,5; покрытие разницы между тарифами и фактич. расходами по гор. и пригородному транспорту 42,1, между фактич. расходами на оказание жил.-коммун. услуг и тарифами для нас. 86,5 млрд. рублей.

Лит.: Рыночная экономика. Под общ. ред. Г.Я.Кипермана. М., 1993; Коммерческий словарь. Под ред. А.Н.Азримяна. М., 1992.

Н.Г.Арасланов.


ДРАМА

 ДРАМА. Термин, употребляемый в двух знач.: 1) род лит-ры, спецификой к-рой является предназначенность для сценической постановки. Включает в себя множество жанров: (трагедию, комедию, мелодраму, фарс, водевиль); 2) жанр лит-ры, сформировавшийся во 2-й пол. 18 в. во Франции и Германии. Д. - разновидность пьес, "в которых конфликт не получает трагической, смертельной развязки, но действие не приобретает и чисто комического характера". В баш. лит-ре Д. как жанр сформировалась в 20 в. Драмы Д.Юлтыя, М.Бурангулова, С.Мифтахова, Б.Бикбая, И.Абдуллина, М.Карима, Н.Асанбаева, А.Мирзагитова, А.Атнабаева, А.Абдуллина стали основой репертуара баш. театра. Баш. Д. тематически развивается в двух направлениях: отображение современности и ист. прошлого. Развитие баш. Д. сопровождается обогащением жанровых возможностей. Внутри нее существуют: Д.-хроника, этнографическая Д., муз. Д., Д.-диспут, Д.-суд, Д.-исповедь и т.д. В жанре Д. в 60-90 гг. активно работают писатели Ф.Богданов, Г.Шафиков, Н.Гаитбаев, Ф.Буляков и др.

Лит.: Башkорт драматургияhы антологияhы. 2 китапта. Эфэ, 1984; Гэйнуллин М.Ф. Башkорт драматургияhынын усеу юлдары. Эфэ, 1985; Килмэхэмэтов Т.Э. Драматургия hэм драматургтар. Эфэ, 1986; Хализев В.Е. Драма как род литературы. М., 1969; Поляков М.Я. Теория драмы. М., 1980.

Т.А.Кильмухаметов.


ДРАМАТУРГИЯ

 ДРАМАТУРГИЯ, совокупность драм. произведений. Зарождение баш. Д. восходит к нач. 20 в. В отличие от поэзии и прозы, в дорев. баш. лит-ре нет традиц. собственно драм. жанров. Становление баш. Д. происходит во взаимодействии с рус., тат. лит-рой и театром. В то же время она - результат внутр. развития нац.-худ. сознания, накопленного в процессе многовекового эстетич. развития. Так, ряд худ. элементов фольк. произв. и этногр. явлений впоследствии стали первоосновой нек-рых приемов драм. изображения: особенности речи персонажей в фольклорных произв. и диалог в драме; иск-во маски в фольк.-этногр. сценах и принцип перевоплощения в драме; фольк.-этногр. реалии и драм. сюжет. В баш. Д. представлены трагедии, комедии, драмы. Популярными стали трагедии "В ночь лунного затмения"("Ай тотолган тэндэ"), "Салават..."("Салауат..."), "Не бросай огонь, Прометей!"("Ташлама утты, Прометей!") М.Карима, "Нэркэс"("Нэркэс") И.Юмагулова, "Акмулла" Кирей Мэргэна; комедии "Башмачки"("Башмагым") Х.Ибрагимова, "Свояки" ("Бажалар") И.Абдуллина, "Похищение девушки" ("Кыз урлау") Карима, "Шомбай" Мэргэна, "Близнецы" ("Игезэктэр") А.Атнабаева; драмы "Карагул"("Карагол") Д.Юлтыя, "Башкирская свадьба" ("Башkорт туйы") М.Бурангулова, "Карлугас" ("Карлугас") Б.Бикбая, "Гайса" (Гайса) Н.Асанбаева, "Матери ждут сыновей" ("Эсэлэр кэтэлэр улдарын") А.Мирзагитова, "Тринадцатый председатель" ("Ун эсэнсэ председатель") А.Абдуллина. Имеется множество одноактных пьес различных жанров.

Лит.: см. при ст. Драма.

Т.А.Кильмухаметов.


ДРЕВНЕТЮРКСКИЙ ЯЗЫК

 ДРЕВНЕТЮРКСКИЙ ЯЗЫК, письм. лит. яз. древних тюрк. народов, представленный в пам. 5-11 вв.: 1) "Древнетюркские рунические письменные памятники", или по месту их нахождения "Орхоно-енисейские письменные памятники" (выполнены в эпоху Древнетюрк. каганата в 6-9 вв.), имеются также пам., написанные на бумаге до 11 в.; 2) "Древнеуйгурские письменные памятники", выполненные в эпоху Древнеуйгурского каганата (10-12 вв.); 3) "Арабографичные древнетюркские письменные памятники" (10-13 вв.).

Лит.: Башkорт эзэби теленен тарихы. Эфэ, 1993; Малов С.Е. Памятники древнетюркской письменности. М.-Л., 1951; Кононов А.Н. Грамматика языка тюркских рунических памятников VII-IX веков. Л., 1980; Древнетюркский словарь. Л., 1969.

М.А.Ахметов.


ДРЕВНОСТИ ГОРОДА УФЫ

 ДРЕВНОСТИ ГОРОДА УФЫ, археол. памятники на терр. Уфы (более 100), характеризующие все эпохи заселения человеком этого р-на вплоть до основания Уфим. крепости в 1574. Нач. период представлен Горновским местонахождением на р.Белой, мезолит - Ильмурзинской, неолит - Нагаевской стоянками, керамикой в Турбаслинских курганах. Пам. бронзового века относятся к абашевской, срубной и межовской культурам (Жуковское, Нижегородские, Чесноковские поселения). Наиб. представительны пам. эпохи раннего железного века: Уфимское (Чертово) городище и расположенный рядом с ним могильник (терр. санатория "Зеленая Роща"), городище Уфа IV (на месте, где сооружен пам. Салавату Юлаеву), Новоуфим. могильник кара-абызской культуры (ныне на этом месте корпуса Башкирского государственного университета), могильник ананьинской культуры (ж.-д. ст. "Правая Белая"), селище "Воронки". Совр. терр. Уфы особенно активно заселялась в эпоху раннего средневековья, о чем свидетельствует многочисленность археол. памятников. Среди них наиб. интересны каменные склепы и курганы, открытые в 30-50-е гг. 20 в. в р-не Баш. мед. ин-та и на терр. Старого мусульм. кладбища. Обнаружены большой курганный могильник этого периода на терр. парка им.М.И.Калинина и кр. городище Уфа II на пересечении улиц Пушкина и Воровского. Раскопки в р-не монумента Дружбы дали находки, относящиеся к нач. существования Уфим. кремля.

Лит.: Ахмеров Р.Б. Древние погребения в г.Уфе //Краткие сообщения Института истории материальной культуры. Вып. 25. М.-Л., 1949; его же. Уфимcкие погребения IV-VIIвв. н.э. и их место в древней истории Башкирии //Древности Башкирии. М., 1970; Обыденнов М.Ф. Тайна Уфимских холмов. Уфа, 1986.

М.Ф.Обыденнов.


ДРОЗДОВ Николай Михайлович

 Н.М.Дроздов в ролиХолидея (" Внесудебное разбирательство" У.Сарояна). В роли Уолли - В.В.Прибылов (слева).

ДРОЗДОВ Николай Михайлович (р.22.5.1911, с.Большая Поляна Лукояновского у. Нижегородской губ., ныне Лукояновского р-на Горьковской обл.), актер. Засл. арт. РСФСР (1972), БАССР (1955). В 1934 окончил актерскую студию при Новосибирском т-ре "Красный факел", в 1934-47 работал в т-рах Новосибирской обл., Томска и Томской обл., Анжеро-Судженска Кемеровской обл. В 1947-89 актер Республиканского русского драматического театра Башкортостана. На уфим. сцене Д. сыграл ок. 300 ролей разл. жанра и стиля, но всегда строго реалистич. направления, яркой характерной окраски. Среди них Шут ("Король Лир" У.Шекспира), Барон ("На дне" А.М.Горького ), Вронский ("Анна Каренина" Л.Н.Толстого), гл. персонажи во мн. пьесах А.Н.Островского, Окаемов ("Машенька" А.Афиногенова), Ажмагул ("Похищение девушки" М.Карима), Иван Шуйский ("Царь Федор Иоаннович" А.К.Толстого), отец Елпидий ("Самоубийца" Н.Эрдмана) и мн. др.

Т.П.Абросимова.


ДУДОРИН Юрий Дмитриевич

 ДУДОРИН Юрий Дмитриевич (р.21.9. 1934, Уфа), спортсмен. Мастер спорта междунар. кл. по мотоспорту (1968). Бронз. призер чемп-та Европы по мотогонкам на льду (1964), 5-кратный чемп. СССР по ипподромным гонкам (1962-65, 1967 в кл. 350 см3). Финалист 1-го чемпионата мира по мотогонкам на льду (1966, 6-е место). Обладатель 4 больших зол. медалей Междунар. мотоциклетной федерации за победы в многодн. гонках за рубежом (1958-59). Воспитанник спортклуба "Уфимец". В 1958-72 выступал в составе сборной СССР.

Лит.: Буханов М.С. Виртуоз кросса //Звезды спидвея. Уфа, 1966.; Ерошин А.Е. "Черная стрела" //Крутые виражи. Уфа, 1965.

Р.А.Аюпов.


ДУХОВНОЕ МУЖСКОЕ УЧИЛИЩЕ

 ДУХОВНОЕ МУЖСКОЕ УЧИЛИЩЕ в г.Уфе, религиозное образовательное учреждение. Открыто в 1818 при преобразовании Духовной семинарии и размещалось с ней в одном здании. С 1884 - в нов. 2-этажном кам. здании по ул. Б.Ильинской (ныне ул.Фрунзе, биол. корпус Башкирского государственного университета), построенном на ср-ва Святейшего Синода по плану арх. Кодрунцева. Д.м.у. находилось под управлением Епархиального Преосвященного и семинар. правления; состояло из приходского и уезд. уч-щ с 2-кл. обучением; уч-ся по оконч. приходского уч-ща поступали в уездное. В 1840 вместо 4 кл. организовано 3 отд. (низш., сред., высш.) с двухгодич. курсом во всех отд., в 1873 - 5 кл. (вместе с приготовит.) с годич. курсом в каждом. К кон. 19 в. число воспитанников достигало 240-245, к нач. 20 в. - ок. 270 человек.. В учеб. программу входили пространный катехизис, Свящ. история Ветхого и Нового Заветов, церковный устав, рус. и славян. грамматика, лат. и греч. яз., география, арифметика, чистописание, церковное пение; с 1840 гражд. рус. история, гимнастика и воен. маршировка. В Д.м.у. преподавали канд. богословия иеромонах Феодор (Маковецкий), И.Златоверховников, Е.Т.Садовский, И.Н.Раддиадис и др. При уч-ще действовали 3 б-ки, церковь во имя св. великомуч. Дмитрия Солунского (освящ. в 1885). С нач. 1-й мир. войны гл. корпус уч-ща был занят под воен. постой и лазарет, до 1917 учебн. занятия проводились в здании Епархиального женского училища, затем в собств. здании. В авг. 1919 Д.м.у. было закрыто.

Лит.: Латыпова В.В. Уфимское духовное мужское училище //Дорога к храму: история религиозных учреждений Уфы. Уфа,1993.

В.В.Латыпова.


ДУХОВЕНСТВО МУСУЛЬМАНСКОЕ

 ДУХОВЕНСТВО МУСУЛЬМАНСКОЕ, служители ислама, влиятельная соц.. группа. Формирование Д.м. в Баш. крае началось одновр. с проникновением и распространением суннитского течения ислама (см. Суннизм) в среду тюркских племен (10 в.). Религ. культы отправляли лица, имевшие наиб. познания в богословии и шариате. Их называли имамами, чаще муллами, наиб. почитаемых - ахунами. Встречались бродячие муллы, карии или хафизы (чтецы Корана) и проповедники (напр., Хусаин-бек). В период офиц. исламизации края в 14 в. (см. Золотая Орда) возросла роль и числ. Д.м. Местные религ. общины возглавляли муфтии, мухтасибы, хатыбы, имамы, мударрисы, муэдзины. После присоединения Башкирии к Русскому государству служители ислама подвергались гонениям. Часть Д.м., недовольная гос. политикой нац. и религ. неравенства, часто участвовала в баш. восст. (см. Башкирские восстания 17-18 вв.). С сер. 18 в. царское пр-во изменило политику в сторону веротерпимости и фактически поставило Д.м. на гос. службу. С учреждением в Уфе Духовного собрания (см. Центральное Духовное управление мусульман России, европейских стран СНГ) оно получило юрид. статус. Осн. права и обязанности Д.м. были определены рос. зак-твом в 19 в. В соотв. с ним Д.м. делилось на высшее (муфтий, кадии, ахуны) и низшее (приходское духовенство: имамы-хатыбы, имамы, муэдзины). Высшее Д.м. назначалось пр-вом и находилось на казенном содержании, а низшее, после избрания и испытания в Духовном собрании утверждалось на должности местными властями. Их содержание брала на себя община верующих. К 1800 в Оренб. губ. насчитывалось 1921 служитель ислама, в 1897 - 1017 в Уфим. губ., выделенной в 1865 из состава Оренб. губ.,- 3556. К нач. 20 в. их числ. возросла в 3 раза. События 1917-18 гг. в России привели к политизации мусульм. движения в крае [(см. Ислам, Съезды мусульманские (Всероссийские)], расколу в среде Д.м. Бол-во из них офиц. признало Сов. власть, хотя не приняло политику изживания религии из сознания людей. Несмотря на лояльность по отношению к Сов. пр-ву, Д.м. в 20-30-е гг. подвергалось репрессиям, мн. из его предст. были расстреляны. На 1 марта 1936 в Башкирии всего насчитывалось 342 муллы, 126 муэдзинов. К 1 янв. 1945 из 12 действующих мечетей Башкортостана 3 не имели мулл. Вплоть до сер. 80-х гг. религ. запросы местных мусульман удовлетворялись небольшим числом полуофиц. мулл из лиц преклонного возраста. В 60-70-е гг. под давлением "воинствующего атеизма" высшее духовенство шло на сужение функций Д.м. и изменение правил религ. обрядности. В нач. 90-х гг. подготовку Д.м. начали вновь открытые медресе в гг. Уфе, Октябрьском, Сибае, Агидели и др.

М.Н.Фархшатов.


ДУХОВЕНСТВО ПРАВОСЛАВНОЕ

 ДУХОВЕНСТВО ПРАВОСЛАВНОЕ, сословие служителей Православной Церкви, посвященных в духовный сан. Д.п. разделяется на белое и черное. Белое духовенство - священники (протоиереи, иереи), диаконы и причетники в звании псаломщика (дьячки). Черное духовенство - монашествующие: митрополиты, архиепископы, епископы, архимандриты, игумены, иеромонахи, архидиаконы, иеродиаконы, монахи, послушники. Во главе Д.п. епархии стоит архиерей, имеющий сан митрополита, архиепископа или епископа. Д.п. в Башкортостане появилось в кон. 16 в. с возникновением первых церквей и монастырей и до 1917 относилось к привилегир. сословию. К 1917 в Уфим. епархии насчитывалось 18 протоиереев, 519 иереев, 171 диакон, 387 дьячков, ок. 100 монахов и 400 монахинь. После Октябрьской революции Д.п. разделило общую судьбу религии в СССР (см. Атеизм). К 1936 в епархии осталось 216 священников, 29 диаконов, 32 дьячка. К 1938 подавляющая часть Д.п. была репрессирована (ок. 800 чел.). С 1942 числ. Д.п. начинает увеличиваться; в единств. действующую церковь в Уфим. епархии - Сергиевскую (Уфа) - настоятелем был назначен освобожденный из мест заключения иерей Дмитрий Логачевский. В период массового уничтожения религ. общин и культовых зданий (50-60-е гг.) числ. Д.п. вновь резко сократилась (до 30 чел. в 1970). С 1987 наблюдается ее рост. На кон. 1993 в Уфим. епархии служили 1 епископ, 1 архимандрит, 3 игумена, 18 монахов, 23 монахини, 18 протоиереев, 62 иерея, 12 диаконов. Почитаемыми среди верующих Уфим. епархии являются епископы Августин, Амвросий, Андрей, Дионисий, Михаил, Симон, архимандриты Мефодий, Моисей (Чигвинцев), Таврион, игумении Зосима II.

Лит.: Празднование 100-летия Уфимской епархии. 1800-1900. Уфа, 1900. Мохов В.В. Духовенство Уфимской епархии. Люди и судьбы //"История края и судьбы людей". Тез. докл. и сообщ. 2-й науч.-краевед. конф. Уфа, 1994.

В.В.Мохов, Н.Н.Зимина.


ДУХОВНАЯ СЕМИНАРИЯ

 Духовная семинария в городе Уфе. (1828-1918).

ДУХОВНАЯ СЕМИНАРИЯ в г. Уфе, среднее духовное уч. заведение по подготовке православных священнослужителей. Открыта 26 сент. 1800 в зд. Консистории (ул.Тукаева, на месте совр. Дома пр-ва РБ). С 1828 размещалась в кам. зд. по ул.Александровской (ныне ул. К.Маркса, 1, здание "БЭТО"), построенном бирским купцом Юдиным по плану арх. Трофимова. Д.с. состояла под гл. управлением Епархиального Преосвященного и семинарского правления. Неск. раз была подвергнута преобразованиям. В 1818 вместо 3 старших кл. открыты 3 отд. (высш., сред., низш.) с двухгодич. курсом в каждом, а из 3 низш. кл. были образованы духовные уч-ща: приходское и уездное (см. Духовное мужское училище в г.Уфе), по оконч. к-рых ученики поступали в Д.с. В 1884/85 уч. г. преобразования произошли по "Уставу 1884 года". В Д.с. действовали кл. славяно-греко-лат. церк. красноречия, медицины и рисования (с 1804), франц. и нем. яз. (с 1808). В 1840 введены курсы: богословия (догматич., нравоучит., пастыр.), учение о вероисповеданиях и расколе, Священное Писание, герменевтика, правосл. исповедание, патистика, Библейская история Христ. Церкви - общая и рус., общая и рус. гражд. история, естеств. история, археология, церковное канонич. право, учение о богослужеб. книгах, пасхалия; уроки логики, психологии, риторики, поэзии, физики, алгебры, евр., тат., чуваш. языков, по сел. хоз-ву и землемерию. К нач. 1898 в Д.с. насчитывался 181 уч-ся, к 1908 - 173. Долгое время в Д.с. преподавали канд. богословия иеромонахи Фаддей (Успенский И.В.) и Феодор (Маковецкий). Первым ректором был архимандрит Лаврентий (1800-03). В 1917 впервые в истории Д.с. проведены выборы ректора, им стал архимандрит Артемий (Ильинский).

При Д.с. в 1804 открыт сиротский дом, функционировала церковь во имя Св.Иоанна Златоуста (освящ. в 1844), одноклассная образц. школа, преобразов. в 1912 в четырехклассную; церк.-археологич. комитет по охране и регистрации церк. древностей Уфим. епархии. В янв. 1919 Д.с. преобразована в Ед. труд. сов. школу 2-й ступени.

Лит.: Златоверховников И.Е. Уфимская епархия. Уфа,1899; Латыпова В.В., Васильева О.В. Уфимская духовная семинария //Дорога к храму: История религиозных учреждений г.Уфы. Уфа, 1993.

В.В.Латыпова.


ДУХОВНОЕ УПРАВЛЕНИЕ МУСУЛЬМАН РЕСПУБЛИКИ БАШКОРТОСТАН

 ДУХОВНОЕ УПРАВЛЕНИЕ МУСУЛЬМАН РЕСПУБЛИКИ БАШКОРТОСТАН (ДУМ РБ), религиозная организация, охватывающая часть мусульманских объединений РБ. Создание первого в Башкортостане ДУМ связано с рев. событиями 1917. Всебаш. курултай (дек. 1917, Оренбург), учитывая желание баш. духовенства добиться самостоятельности в орг-ции мусульм. вероисповедания, вместе с провозглашением политич. автономии объявил об образовании Гл. ДУМ Башкурдистана. Тогда же было объявлено об отделении религии от гос-ва, все религии были признаны равноправными. Возглавил духовное вед-во чл. Баш. пр-ва Р.Фахретдинов. Всебаш. съезд духовенства мусульман (март 1921, с.Аллагуват Стерлитамакского кантона) утвердил положение о духовном управлении, избрал муфтием (главой мусульман) М.Х.Халикова. Курултай духовенства мусульман респ. (июнь 1923, Уфа) подтвердил прежние решения об автономии мусульм. вед-ва, принял Устав, избрал муфтием А.Загидова. Духовное управление и его Устав были зарегистрированы в 1924 нов. муфтием М.Гатауллиным в НКВД БАССР под назв. Центральное духовное управление мусульман АБССР (ЦДУМ АБССР). В его ведении находились наблюдение за богослужебными обрядами, преподаванием мусульм. вероучения, правильностью печатания богослужебных книг, деят-стью духовенства мусульманского, проведение испытаний претендентов на должность мулл, муэдзинов, хальфов, открытие духовно-богосл. курсов и стр-во мечетей. ЦДУМ РСФСР не признало автономию духовного вед-ва Башкортостана. В 1926 в ведении ЦДУМ БАССР находилось ок. 700 мечетей, в т.ч. 9 мусульм. приходов Арского кантона Татарстана (ныне Мензелинский р-н РТ), к ЦДУМ РСФСР относились 1718 мечетей, расположенных на терр. Башкортостана; в 1935 - 300 и 700 соответственно. Резиденция ЦДУМ БАССР до 1923 находилась в Стерлитамаке, до 1928 в Уфе на ул.Спасской,8 (ныне ул.Новомостовая), в последующие годы в 2 дерев. домах, ранее принадлежавших Оренб. магометанскому духовному собранию. В окт. 1936 произошло насильств. закрытие ЦДУМ БАССР. До янв. 1937 муфтием (неофиц.) был М.Камалетдинов. На учредит. съезде мусульм. духовенства респ. (21 авг. 1992, Уфа) вновь образовано ДУМ РБ, принят устав, избран на 5 лет Президиум в составе муфтия, 2 зам. и 2 членов. Муфтием, пред. ДУМ РБ избран Н.Нигматуллин. В период между съездами работает пленум, обладающий полнотой законодат., исполнит., суд. власти. К концу 1994 в ведении ДУМ РБ насчитывалось ок. 17 мухтасибатов (регион. духовные объед. мусульман, состоящие из 10-15 приходов), более 200 мусульм. приходов, медресе в гг. Октябрьском, Агидели, Белорецке, Баймаке. Издает религ. книги, газ. "Ислам и общество".ДУМ РБ входит в Высш. координац. центр Духовных управлений мусульман России созданный в 1994. До марта 1993 ДУМ РБ находилось в зд. Общ.-полит. ц. по ул.Фрунзе,40, с марта -в зд. по ул.Сочинская,43.

Лит.: Юнусова А.Б. Ислам в Башкирии. 1917-1994. Уфа, 1994; Валеева М.Г. Из истории Центрального духовного управления мусульман Башкирской АССР //Духовное наследие этносов и проблемы национального возрождения. Уфа, 1994.

М.Г.Валеева.


ДУМБЫРА

 ДУМБЫРА, баш. струнный щипковый муз. инструмент. Распространен также в Казахстане (домбыра), Узбекистане (думбыра, думбрак). Д. упоминается в общетюркском (сказание "Коркут-ата") и баш. (сказание "Заятуляк и Хыухылу") эпосах. Под ее аккомпанемент звучали эпич. сказания и кубаиры. На ней также исполнялись программно-инструмент. пьесы. Такая традиция бытовала еще в 19 в. К кон. 19-нач. 20 в. Д. вышла из обихода. Это было связано с угасанием традиции исполнит. эпич. сказаний, а также широким распространением в нар. среде фабр. мандолины. Реконструкцию Д. в нач. 80-х гг. начал мастер В.Ш.Шугаюпов. С кон. 80-х гг. Д. изготавливает мастер Г.С.Кубагушев. У совр. инстр-та, как и у старинного, корпус грушевидный или овально-плоский, дерев. (долбленый или клееный). Дл. ок. 800 мм, гриф с 19 врезными ладами. Имеются 3-жильные или металлич. струны. Строй квинто-квартовый (еI, аI, е). Во время игры ударяют пальцами (медиатором) одновр. по всем струнам. При этом нижн. струны издают бурдонный звук, верхняя - мелодическая. Д. применяется как сольный и ансамблевый инстр-т. Созданы оркестровые разновидности Д.: сопрано, альт, бас. Наряду с возрождающимся традиц. репертуаром на Д. исполняются композиторские инструм. сочинения.

Лит.: Башкирские народные музыкальные инструменты. Буклет. Авт. текста Ю.И.Гайнетдинов, Н.В.Ахметжанова, Р.Г.Рахимов. Уфа, 1989.

А.М.Кубагушев.


ДУРНЕВ Виктор Васильевич

 ДУРНЕВ Виктор Васильевич (р. 14.8.1961, д.Ефремово-Зыково Пономаревского р-на Оренб. обл.), спортсмен. Мастер спорта междунар. класса по тяж. атлетике (1982). Рекордсмен мира (1983) и СССР (1982) в рывке. Обладатель Кубка СССР в рывке (1982-83) и толчке (1983). Воспитанник уфим. спортклуба "Батыр" (тренер Л.Н.Копнин). В 1982-86 Д. тренировали Г.Л.Аферин, Р.З. Сираев. В 1977-83 входил в юношескую и муж. сборные РСФСР, в 1982-84 - в сборную СССР.

Лит.: Дизенко И.Е. Так рождаются рекорды//Батыры земли башкирской. Уфа, 1983.

Р.А.Аюпов.


ДЮРТЮЛИ

 ДЮРТЮЛИ (Дуртэйлэ), город респ. подчинения, центр Дюртюлинского адм. р-на. Находится на С.-З. Башкортостана, на лев. берегу р.Белой, в 124 км от Уфы. Пгт с 1964, город с 1989. Числ. нас. 29,1 тыс. жит. в 1995 (14,3 тыс. - в 1970, 19,7 - в 1979).

Памятник воинам Великой Отечественной войны.

До нач. разработки нефтяных месторождений Д. - село с пристанью и неск-кими пр-тиями по переработке и хранению с.-х. сырья (маслодельный з-д, элеватор и нек-рые др.). В Д. расположено НГДУ "Чекмагушнефть", осуществляющее эксплуатацию нефт. м-ний на терр. Дюртюлинского, Илишевского и Чекмагушевского р-нов. Работают з-ды жел.-бет. изделий, кирп., объекты обслуживания нефтепромыслов, комбинат мол. продуктов и мясокомбинат. На экон. и соц. развитие Д. повлиял ввод в действие автодор. моста через р.Белую. Дюртюлинская пристань - 3-я после Уфим. и Бирской по грузо- и пассажирообороту. Д. - значит. узел автомоб. дорог (Уфа-Казань, Нефтекамск-Дюртюли-Буздяк). В городе 6 общеобразоват. школ, в т.ч. 2 гимназии (6370 уч-ся в 1994/95 уч. г.); Ист.-краеведч. музей, 3 массовые б-ки, 2 клубных учреждения, 4 б-цы, база отдыха нефтяников "Чайка".

Г.А.Гафаров.


ДЮРТЮЛИНСКИЙ РАЙОН

 ДЮРТЮЛИНСКИЙ РАЙОН (Дуртэйлэ районы) находится в сев.-зап. ч. РБ. Центр - г.Дюртюли. Образован в 1930. Пл. 1671 км2. Числ. нас. (в тыс. чел.) 61,6 в 1995, в т.ч. гор. - 33,4 (г.Дюртюли, пгт Семилетка), сел. - 28,2, проживающего в 87 сел. нпп. Наиб. кр. из них: Исмаилово - 2,0 тыс., Ангасяк - 1,9 тыс. жит. Ср. плотность нас. 37 чел. на 1 км2, в т.ч. cел. - 17. Преобладают татары, башкиры, русские, среди сел. нас. - татары, башкиры, марийцы. Р-н находится в пределах Прибельской увалисто-волнистой равнины, в зоне Южн. лесостепи, в теплом и незначительно засушливом агроклиматич. регионе. По терр. р-на протекает р.Белая. Почвы представлены гл. обр. типичными и выщелоченными черноземами; встречаются подзолистые, серые лесные и пойменные почвы. Широколиственно-хвойные леса занимают 17,8% пл. р-на. В р-не ведется добыча нефти: Ново-Хазинская и Юсуповская площади Арланского м-ния разрабатываются НГДУ "Южарланнефть", Таймурзинское и Саитовское м-ния - НГДУ "Чекмагушнефть". Полезные ископаемые представлены м-ниями кирп. сырья (Асяновское, Новобадраковское, Старобалтачевское), песка-отощителя (Асяновское), песчано-гравийной смеси (Дюртюлинское, Иванайское, Ново-Биктовское). Пр-тия по выпуску строительных материалов сосредоточены в г.Дюртюли. В с.Асяново работают кирп. з-д и птицеф-ка. С.-х. произ-во представлено 19 к-зами, одним с-зом, подсобным х-вом НГДУ "Чекмагушнефть" и 61 фермерским (кретьянским) хозяйством. Специализация р-на - мол.-мясное и зерновое х-ва. Развито свиноводство, произ-во свеклы сахарной, картофеля, пчеловодство. Р-н пересекают автомоб. дороги Уфа-Казань, Нефтекамск-Дюртюли-Буздяк. В р-не 56 общеобразоват. школ (4547 уч-ся в 1994/95 уч. г.), в т.ч. 17 ср. Работают Музей Ш. Бабича (с.Асяново), 27 массовых библиотек, 68 клубных учреждений. Издается газ. на рус. и тат. яз. "Юлдаш".

Г.А.Гафаров.


"ДУСТАР"

 "ДУСТАР" ("Дустар"), баш. джазовый ансамбль. Возник в 1980 в Уфе. Рук. ансамбля засл. арт. БАССР М.Юлдыбаев (саксофонист, аранжировщик, композитор). С 1984 "Д." выступает на междунар. джаз. фестивалях в Москве (1984,1988), Тбилиси (1986), Ленинграде (1987), Ереване (1987) и завоевывает звание лауреата. В 1987-92 работал при Баш. гос. филармонии, гастролировал за рубежом. Для творч. облика ансамбля характерен синтез элементов баш. муз. фольклора со стилистикой совр. джаза. В репертуаре джазовые, классич. произв., обработки баш.нар. мелодий, аранжировки соч. баш. комп., собств. композиции Юлдыбаева и др. участников ансамбля.

Л.К.Кудоярова.


ДУВАН

 ДУВАН (дыуан), племя в составе айлинской группы башкир. Родовое деление не сохранилось. Осн. тамги - [image]. По преданиям дуванцев, их предок батыр Курмый пришел с Алтая и сначала жил на р.Ик, затем на р.Белая, потом переселился в дол. р.Ай. Миграция Д. на З. относится к 13 в. и связана с монг. походами. Само племя Д. растворилось в кыпчакской среде, не утратив при этом древнего этнонима. Во 2-й пол. 14 в. часть Д. с дол. р.Белой через сев.-зап. Башкортостан направилась в долину р.Ай. Др. часть вместе с табынскими родами направилась в р-н устья р.Инзер. До 18 в. Д. сохраняли вотчинные права на земли по р.Белой. Ныне на терр. расселения Д. находятся Мечетлинский, Дуванский р-ны РБ.

Лит.: Кузеев Р.Г. Происхождение башкирского народа. М., 1974.


ДУВАНСКИЙ РАЙОН

 ДУВАНСКИЙ РАЙОН (Дыуан районы) находится на С.-В. республики. Образован в авг. 1930. Пл. 3246 км2. Районный ц. - с.Месягутово, находящееся в 233 км от Уфы, в 72 км от ближайшей ст. Сулея Южно-Уральской ж.д. Нас. 31,1 тыс. чел. в 1995 (34,6 тыс. в 1970, 30,5 - в 1979, 29,9 - в 1989). Ср. плотность нас. 9 чел. на 1 км2. Преобладают русские, башкиры, татары. В 16 сел. советах 52 нпп. Наиб. кр. села: Месягутово (8,3 тыс. чел. в 1989), Дуван (3,8 тыс.), Ярославка (1,8 тыс.). Зап. и центр. части р-на расположены на Уфимском плато выс. до 517 м, сплошь покрытом елово-пихтовым лесом, вост. ч. относится к Юрюзано-Айской увалисто-волнистой равнине с островками березовых, березово-сосновых лесов. Климат умеренно-прохладный. По данным Месягутовской метеост., ср. т-ра янв. -15,50С, июля +17,70 С. Год. кол-во осадков 437 мм. Почвы с.-х. угодий, слабо оподзоленные и выщелоченные черноземы, темно-серые лесные. Полезные ископаемые: природный газ (Метелинское м-ние), камень строит. (Сальевское), известняк (Дуванское, Малиновое), кирп. сырье (Новоайское, Метелинское, Дуванское, Ярославское, Улькундинское и др.), песчано-гравийная смесь и песок (Месягутовское), агроруда (Озерное, Южно-Дуванское и др.).

Скала Сабакайташ на р.Юрюзань.

Памятники природы: гора (шихан) Тастуба, пещера Сабакай, заросли дикой степной вишни у с.Ариево. Под с.-х. угодьями занято 125,5 тыс. га (38,6% терр.), в т.ч. под пашнями - 90,9 тыс. га, сенокосами - 11,0 тыс. га, пастбищами - 23,6 тыс. га. В равнинной лесостепной части р-на с.х-во представлено молочно-мясным скотоводством, свиноводством, зерновым х-вом, картофелеводством, в сильно облесенной и редко заселенной зап. части - мясо-мол. скот-вом с земледелием очагового характера. На 1995 в р-не 10 к-зов, 3 с-за, 107 фермерских (крестьянских) хозяйств, инкубаторно-птицеводческая ст. (с.Дуван), гос. семеноводческая ст. по травам (с.Месягутово), гос. сортоиспытательный участок (с.Сикияз). Леса занимают 188,3 тыс. га (58,0% терр.). Запасы древесины 25,9 млн.м3 (в т.ч. 9,7 млн. м3 хвойных пород), из них 11,4 млн. м3 спелых и перестойных. Дуванский лесхоз - один из кр. лесных х-в РБ. Осн. заготовитель древесины - Аскинский леспромхоз (п.Заимка). Работают комб-т сухого обезжиренного молока (с.Месягутово), з-ды: овощесушильный (д.Чертан), комбикормовый (с.Тастуба), кирпичный (с.Месягутово). По терр. р-на проходит автодорога Бирск-Месягутово-Сатка. Месягутово связано автодорогами с Красноуфимском, с Уфой через с.Малояз. В р-не 30 общеобразоват. школ (6063 уч-ся в 1994/95 уч.г.), в т.ч. 16 ср.; Дуванский совхоз-техникум, Месягутовское пед. уч-ще, ПУ в Ярославке и Месягутово, 23 массовых б-ки, 30 клубных учреждений, центр. и 3 участковых б-цы, санаторий-профилакторий "Ай" (с.Месягутово). Издается газ. на рус. яз. "Дуванский вестник".

М.Ф.Хисматов.


ДУВАНЕЙ

 ДУВАНЕЙ (дыуанай), племя в составе нижнебельских башкир. Родовое деление не сохранилось, кроме рода елкысы (йылkысы). Осн. тамги - [image]. Этнически дуванейцы восходят к древней тюрко-монг. среде Алтая и Монголии. Миграция Д. относится к 13 в. и связана с монг. походами. На пути движения на З. они длит. время пребывали в присырдарьинских степях и Приаралье, где подверглись окончат. тюркизации, испытав при этом и определенное влияние иранояз. нас. Ср.Азии. По преданию, Д. сначала поселились на берегах р.Ик, затем р.Белой, в дальнейшем - в дол. р.Ай. В 17-18 вв. в р-не г.Бирска была Дуванейская волость.


ДВОРЦЫ, ДОМА КУЛЬТУРЫ и КЛУБЫ

 ДВОРЦЫ, ДОМА КУЛЬТУРЫ и КЛУБЫ, многоотраслевые клубные учреждения, входящие в систему Мин-ва культуры РБ. Д., ДК и К. созданы фаб.-зав. комитетами профсоюзов пр-тий, к-зами, с-зами и состоят на их бюджете. В РБ имеется 2254 гос. клубных учреждения: 16 гор., 54 р-ных, 1145 сел. ДК и 978 К., 61 передвижное клубное учреждение (агитац.-клубные бригады, автоклубы, теплоход). При Д., ДК и К. функционируют народные театры, оркестры, хоры; ансамбли танца, кураистов, вок.-инструментальные. Работают зрительные и лекционные залы, б-ки, клубы по интересам, кружки дет. техн. и худ. т-ва. В гг. респ. открыты дворцы и дома школьников, с 1939 существует Дом офицеров Мин-ва обороны РФ (Уфа). На базе Д. культуры и техники "Строитель" в Нефтекамске открыт респ. Д. культуры (1993).


ДВОРЕЦ СПОРТА

 ДВОРЕЦ СПОРТА "Салават Юлаев" в Уфе, крупнейшее в респ. крытое спорт. сооружение, для проведения соревнований и тренировок. Построен в 1967 Уфимским приборостроительным производственным объединением. Вместимость 4200 зрителей. Имеет 2 хоккейные площадки (30х60 м) с искусств. льдом, зал тяж. атлетики, 50-метровый стрелковый тир, легкоатлетич. дорожку с искусств. покрытием в фойе, сауну. До 1992 принадлежал спортивному клубу им.Салавата Юлаева, затем перешел в муницип. собственность и передан в аренду Ново-Уфим. НПЗ. Шведской фирмой "Carlson Resources" в 1992 проведена реконструкция электроосвещения площадки, в 1993 надстроен 2-й этаж для теннисного корта, установлены новые информац. электротабло, машинное холодильное оборудование, рядом с Д.с. построен 2-й крытый каток (30х60 м) с искусств. льдом и трибунами на 1500 мест. Во Д.с. размещается хоккейный клуб "Салават Юлаев" и его СДЮСШОР. Во Д.с. проводятся матчи Кубка межнац. хоккейной лиги, в 1996 прошел чемпионат Европы по хоккею среди юношей. Гл. спорт. арена периодически становится площадкой для кр. зрелищных мероприятий.

Р.А.Аюпов.


ДВОРЕЦ ТЕННИСА

 ДВОРЕЦ ТЕННИСА, одно из крупнейших спорт. сооружений РБ. Построен в 1978 в уфим. детском парке им.И.Якутова. Имеет 2 теннисные игровые площадки с финским покрытием "PLEXIPAE", 3 спортзала (два размером 14х8 м, один - 12х6 м). Рядом с Д.т. 4 теннисные площадки под открытым небом с асфальтовым покрытием. Во Д.т. размещается респ. СДЮСШОР, тренерский коллектив к-рой в 1978-94 возглавляла Н.Л.Рогова. Проводятся всесоюз. и всерос. соревно- вания.

Р.А.Аюпов.


ДВИГАТЕЛИ АВИАЦИОННЫЕ И РАКЕТНЫЕ

 ДВИГАТЕЛИ АВИАЦИОННЫЕ (д.а.) И РАКЕТНЫЕ (д.р.). Произ-во авиац. двигателей (а.д.) в Башкортостане организовано в 1940 на Уфим. моторном з-де (см.Уфимское моторостроительное производственное объединение). Массовое произ-во д.а. для воен. авиации осуществлялось в 1941-45 гг. Выпускались поршневые V-образные д.а. водяного охлаждения типов ВК-105 и ВК-107 мощн. 1100 и 1650 л.с. ген.конструктора В.Я.Климова, к-рые устанавливались на самолеты-бомбардировщики Пе-2 и истребители Як-3, Як-7, Як-9.

Авиационный газотурбинный двигатель Р95Ш.

Первые (д.р..) типов РД-10 и РД-20 выпускались в 1945-46 гг. В 1948 впервые освоено массовое произ-во возд. д.р. с центробежным компрессором для самолетов МиГ-15, Ил-28 (РД-45 и ВК-1). С 1955 выпускались неск. модификаций д.р. РД-9Б с осевым компрессором, к-рые устанавливались на пилотируемые и беспилотные летательные аппараты (л.а.) авиаконструкторов А.И.Микояна, А.Н.Туполева, В.Н.Челомея и др. С 1962 производятся двухвальные двигатели типов Р11-300, Р13-300, Р25-300, Р95Ш и Р195 для самолетов МиГ-21, МиГ-21Бис, Су-25. С нач. 60-х выпускаются двигатели сложной двухконтурной схемы, в т.ч. АЛ-31 для истребителя Су-27. Разработка двигателей велась в науч.- производств. пр-тии "Мотор", к-рым руководили В.Я.Климов, Р.Д.Кузнецов, В.Н.Сорокин и др. Кр. организаторами серийного произ-ва д.а. были В.П.Баландин, М.А.Ферин. На Уфимском производственном объединении "Гидравлика" выпускаются вспомогательные силовые установки (ВСУ) типов ТА-6, ТА-8, ТА-12 конструктора К.И.Жданова. ВСУ устанавливают на пасс. и военно-трансп. самолеты, разработанные в КБ Туполева и С.В.Илюшина. Новая ВСУ ВД-100 (конструктор - Н.А.Прохоров) установлена на самолете Ил-114 и др. л.а.

Х.С.Гумеров.


ДВИГАТЕЛИ ВНУТРЕННЕГО СГОРАНИЯ

 Автомобильный двигатель М-412.

ДВИГАТЕЛИ ВНУТРЕННЕГО СГОРАНИЯ. Произ-во Д.в.с. в Башкортостане связано с Уфим. моторным. з-дом (см. Уфимское моторостроительное производственное объединение), где в 1934 был выпущен 1-й двигатель марки У-5 для зерноуборочного комбайна. В 1941 з-д освоил произ-во авиац. двигателя М-105, а в 1943 - ВК-107. В последние гг. созданы Д.в.с. широкого профиля ЗИД-4, ЗИД-5. В 1966 выпущен 1-й Д.в.с. М-412 для автомоб. "Москвич". Разработаны модификации и освоено произ-во двигателей для автомоб. "Иж-2126 ("Орбита"), катера "Амур", снегохода "Рысь" и мини-тракторов. В 1994 концерн "Инмаш" (г.Стерлитамак) начал выпускать малоразмерные многофункциональные двигатели ДШ-42, предназначенные для механизации ручных работ, малой механизации в стр-ве, коммун. и с.х-вах.
Основные технические характеристики д.в.с.
Марка д.в.с. | Объект установки | Тип | Мощность, кВт (л.с.)
У-5М | комбайн | 4-цилиндровый рядный, 4-тактный | 30 (40)
ВК-105 | самолет | 12-цилиндровый, V-образный, 4-тактный | 810 (1100)
ВК-107 | самолет | 12-цилиндровый, V-образный, 4-тактный | 1180 (1600)
УМЗ-5 | мотоблок | 1-цилиндровый, 4-тактный возд. охлаждения | 4 (5,5)
М-412 | автомобиль | 4-цилиндровый рядный, 4-тактный | 54 (73,5)
М-412Л | моторная лодка | 4-цилиндровый рядный, 4-тактный | 48,5 (66)
220 | мини-трактор | 2-цилиндровый оппозитный, 4-тактный возд. охлаждения | 14,7 (20)
440 | снегоход | 2-цилиндровый рядный, 2-тактный возд. охлаждения | 23,5 (32)
Опытно-конструкторские и поисковые работы по совершенствованию традиц. и созданию новых схем Д.в.с. ведутся в науч.-производств. пр-тии "Мотор", Уфим. гос. авиационном техническом университете, Баш. гос. аграрном университете, науч.-техн. центре "Эко-Мотор".

Б.П.Рудой.


ДВИЖЕНИЕ ТЕПТЯРЕЙ И БОБЫЛЕЙ

 ДВИЖЕНИЕ ТЕПТЯРЕЙ И БОБЫЛЕЙ, выступление тептяро-бобыльского нас. ряда деревень Осинской и Сибирской дорог в июле-авг. 1747 против замены ясака подушной податью. Восставшие мари, удмурты, татары, мишари расправлялись с представителями местной низовой адм-ции, намеревались отправить своих выборных в С.-Петербург с жалобой. Опасаясь поддержки башкир, царская адм-ция направила карат. команды ген. Штокмана (1750 чел.) и майора Кублицкого (550 чел.). С приближением карателей б.ч. тептярей и бобылей согласилась платить новый налог. Ок. 400 чел. под пред-вом Н.Борисова, М.Нурмешова, С.Ураева, А.Люселеева продолжили сопротивление и на р.Танып потерпели поражение. В мае 1748 руководители Д.т. и б. были наказаны кнутом и сосланы на вечную каторгу в Рогервик. Мн. участники движения были отправлены на каторжные работы, др. после физ. наказания отданы старшинам на поруки.

Лит.: Витевский В.Н. И.И.Неплюев и Оренбургский край в прежнем его составе до 1758 г. Т.3. Казань, 1897; Акманов И.Г. Башкирия в составе Российского государства в XYII - первой половине XYIII в. Свердловск, 1991.

И.Г.Акманов.


ДВОРЯНСТВО

 ДВОРЯНСТВО, юридически оформленное господствующее сословие в России, наделенное наследствен. привилегиями. Рус. Д. появляется на терр. Башкортостана в последней четв. 16 в., к сер. 18 в. формируется Оренб. Д.

Cоциальный состав. Ограничения по изъятию баш. земель до 30-х гг. 18 в. (см. Земельная политика царизма) определили малочисленность и соц. замкнутость рус. Д. Осн. источником формирования уфим. Д. являлись "понизовые города" в ведении Приказа Казанского дворца (из 62 дворянских родов 32 были из Казани, 12 из Ниж. Новгорода, по 6 из Москвы и Астрахани, 4 из Арзамаса и 2 из Стародуба). С 30-х гг. 18 в. состав рус. Д. в крае расширяется за счет кр. Д. из центр. областей России, предст. служилых новокрещен, иноземцев (см. Служилые люди новокрещенского и иноземского списка), шляхты (см. Шляхтичи полоцкие и смоленские), баш. феод. верхушки (cм. Тарханы), тат. мурз, мишарей, чиновников адм. аппарата. В кон. 17 в. в крае насчитывалось 168 дворян, представляющих 57 фамилий, а к 1816 - 351 и 194 соответственно. В 1850 в Оренб. губ. числилось 9703 потомственных и личных дворянина и чл. их семей.

Баш. Д. берет нач. от жалованной в 1785 Указом Екатерины II грамоты рос. Д., по к-рой право произ-ва в Д. предоставлялось Губ. дворянскому депутатскому собранию. По дворянской родословной книге Оренб. губ., в Д. первым из башкир был записан в 1793 Кучербай Акчулпанов. В 1850 числилось 590 дворян-башкир. В 1851-65 по указанию воен. мин. ни один баш. чиновник не получил дворянского звания. Баш. Д. было преим. личным. Известны потомств. дворяне Султановы, Ягудины, Резяповы, Куватовы, Сыртлановы и др. "Положение о башкирах" от 14 мая 1863 уравняло в правах баш. Д. с рус. По переписи 1897 в Уфим. губ. числилось потомств. дворян из башкир с семьями 512 чел., в Оренб. - 452, личных - соотв. 133 и 207. В 1783-84 царское пр-во дало возможность мурзам получить права рус. Д. Среди мишарских потомств. дворян были Акчурины, Бигловы, Еникеевы, Кудашевы, Терегуловы и др.

Поместное землевладение. Нач. дворянскому землевладению в Башкортостане было положено в 1591-1629. 32 уфим. дворянина, представлявшие 22 фамилии, получили в поместье 1800 дес. пашни. В ср. на 1 помещика приходилось 30-60 дес., что было в 3-4 раза меньше положенного поместного оклада в 1722. 190 уфим. дворян владели 6 тыс. дес. земли. Причина малоземелья рус. Д. - правительств. политика, запрещавшая массовое изъятие баш. земель и наделение поместьями дворян, к-рые не служили в Уфе. Указ от 11 февраля 1736 вызвал коренной перелом в дворянском землевладении. В кон. 18 в. на терр. края помещиками являлись 729 дворянских семей, владевших 1200 тыс. дес. земли. Наиб. кр. владельцами земли и крепостных крестьян были предст. уфим. родов (Аничковы, Каловские, Тимашевы, Квашнины, Самарины и др.). В кон. 19 в. на 1100 дворянских семей приходилось 3,3 млн. дес. земли. Средний размер дворянских поместий на терр. Башкортостана значительно превышал общерос.: в Уфим. губ. - 3336 дес., в Оренб. - 2745 дес. земли (по России - 2333 дес.). Крестьянская реформа 1861 повлекла за собой уменьшение дворянских земель. К 1896 в Уфим. губ. было заложено в банки 62%, в Оренб. - 63% земель. В 1905 дворянское землевладение составляло 1939,6 тыс. дес. (в Уфим. губ. 1381,7, Оренб. - 557,9 тыс. дес.), в 1915 - ок. 1 млн. дес. земли.

Служба. В нач. 90-х гг. 16 в. было положено нач. формированию постоянного контингента служилых людей по отечеству на терр. Башкортостана. Осн. видом службы рус. Д. являлась военная. Дворяне на терр. края несли походную, станичную, сторожевую и городовую службы. Уфим. Д. принимало участие в походах России в Сибирь, охране юго-вост. границ Рус. гос-ва, подавлении башкирских восстаний 17-18 вв., борьбе с калмыками, ногайцами и сиб. татарами, в войнах России (с Польшей 1654-67, в Отечественной войне 1812 и др.). Рус. Д. на терр. Башкортостана привлекалось к дипломатич. и адм. (сбор и доставка ясака, недопущение миграции ясачного нас. и др.) службам. К кон. 18 в. 80 уфим. дворян находились на гос. службе, 17 из них состояли на гражд. службе. К нач. 19 в. из 96 новых дворян чиновниками были 55 человек. В 18 в. местное Д. постепенно становится господствующим сословием, имеющим кр. помещичьи х-ва и представляющим адм. аппарат управления Рос. гос-ва на терр. края. Участие Д. в общественно-политич. событиях кон. 19-нач. 20 вв. выразилось в работе в земствах, Гос. Думе, создании партии "Иттифак-аль-муслимин" и др. Д. в соотв. с декретами ЦИК и СНК " О земле" от 26 окт. (8 нояб.) 1917 и "Об уничтожении сословий и гражданских чинов" от 10 (23) нояб. 1917 было лишено собственности на землю и сословного статуса.

Лит.: Новиков В.А. Сборник по истории уфимского дворянства. Уфа, 1903; Янгузин Р.З. Социальная структура башкирского общества в XVIII-XIX вв. Уфа, 1987; Азнабаев Б.А. Из истории формирования уфимского дворянства в XVI-XVIII вв. //Социально-экономическое развитие и народные движения на Южном Урале и в Среднем Поволжье (дореволюционный период). Уфа, 1990.

Б.А.Азнабаев.


ДВУЯЗЫЧИЕ

 ДВУЯЗЫЧИЕ см. Билингвизм.


ДЬЯКОВ Анатолий Яковлевич

 ДЬЯКОВ Анатолий Яковлевич (р.24.11. 1924, Москва), экономист. Д-р экон.наук. (1982), проф. (1984). Засл. деятель науки БАССР (1985). Окончил экон. ф-т МГУ им.М.В.Ломоносова (1951). Участник Вел.Отеч. войны (1942-44). В 1951-66 и 1968-91 преподавал в Уфим. авиац. ин-те (в 1966-68 в Таганрогском радиотехн. ин-те). С 1991 работает в Башкирском государственном университете. Ведет разностороннюю н.-и. работу в обл. теоретич. экон. науки, проблем воспроиз-ва, экономики труда, экон. проблем управления качеством продукции, труд. ресурсов и занятости нас. в условиях рынка труда. Автор более 10 монографий (1993). Награжден орд. Отеч. войны 1-й и 2-й ст. (1985,1944).

Соч.: Научно-техническая общественность в борьбе за качество продукции. М., 1978; Занятость населения и рынок рабочей силы (проблемы и перспективы) //Экономический механизм социальной защиты работника в условиях рынка. Уфа, 1991.


ЭКОНОМИЧЕСКАЯ НАУКА

 ЭКОНОМИЧЕСКАЯ НАУКА, составная часть общественных наук, объединяющая фундам. и прикладные науки. До Великой Отечественной войны и в первые послевоен. годы экон. проблемы респ. разрабатывали отд. ученые-экономисты вузов, специалисты Госплана, отраслевых мин-в и ведомств. Э.н. респ. сложилась в осн. в 50-60-е гг. 20 в. с созданием в Уфе Отдела экон. иссл. (ОЭИ) в составе БФ АН СССР (см. Институт экономики и социологии). Центр. проблемами изучения являлись вопросы экон. эффективности развития нефтедобывающей, нефтеперерабатывающей, химической и нефтехимической промышленности и связанных с ними смежных отраслей. В нач. 60-х гг., с орг-цией ряда экон. лаб. в разл. НИИ, а позднее - при обществ. каф. вузов (нефт. и авиац. ин-тов в Уфе) значительно расширился объем экон. иссл. (экон. лаб. в Баш. НИИ по переработке нефти, НИИ Башстроя, НИИ с. х-ва и др.). В обл. экономики транспорта значит. развитие получили иссл. сектора эффективности производственно-экон. связей ОЭИ БФ АН СССР и экон. лаб. НИИ по транспорту и хранению нефти и нефтепродуктов (1952). Большую роль в становлении Э.н., подготовке кадров сыграли ин-ты Академии наук СССР (Ин-т экономики, Центр. экономико-матем. ин-т, Ин-т географии), Моск. вузы, Совет по изучению производит. сил при Госплане СССР.

С нач. 70-х гг. наблюдалось расширение тематики, повышение качества науч. разработок, приоритет теоретич. проблем Э.н. В экон. иссл. стали использоваться матем. методы, системный анализ и т.д. Активизировалась разработка проблем агропром. и строит. комплексов, производств. и соц. инфраструктур. В 70-80-е гг. в Башкортостане проходили всесоюз., рос., региональные научно-экон. конф., симпозиумы. Совместными усилиями ученых акад. ин-тов и вузовских каф. были выполнены фундам. комплексные исследования. Среди них: "Развитие и размещение производительных сил Баш. АССР до 2005 года", "Комплексная программа НТП Баш. АССР до 2005 года", межотраслевые балансы общественного продукта (см. Баланс), "Основные направления экономического и социального развития Баш. АССР на 1976-90, 1980-95, 1985-2000, 1995-2005 гг.". Базой для роста ученых-экономистов высшей квалификации в респ. являются: 6 экон. ф-тов в вузах, 4 специализир. Совета по защите канд. диссертаций. В Э.н. РБ на 1996 заняты 289 чел., из них 10 д-ров и 88 канд. наук.

Лит.: Наука в Советской Башкирии за 50 лет. Уфа, 1969; 40 лет академической науке в Башкирии: экономика, социология. Уфа, 1991.

А.Я.Дьяков.


Э

ЭЙГЕНСОН Александр Сергеевич
ЭКОЛОГИЯ
ЭКОНОМИКА
ЭКОНОМИЧЕСКАЯ И СОЦИАЛЬНАЯ ГЕОГРАФИЯ
ЭКОНОМИЧЕСКАЯ НАУКА
ЭКОНОМИЧЕСКАЯ САМОСТОЯТЕЛЬНОСТЬ
ЭКСКАВАТОР
ЭЛЕКТРОНИКА
ЭЛЕКТРОХИМИЯ
ЭЛЕКТРОХИМИЧЕСКАЯ РАЗМЕРНАЯ ОБРАБОТКА
ЭЛЕМЕНТООРГАНИЧЕСКИЕ СОЕДИНЕНИЯ
ЭЛЬЦИН Борис Михайлович
ЭНДОКРИНОЛОГИЯ
ЭНЕОЛИТ
ЭНЕРГЕТИКА
ЭПИГРАММА
ЭПИГРАФИКА
ЭПИДЕМИОЛОГИЯ
ЭПОС
ЭРОЗИЯ ПОЧВЫ
ЭСЕРЫ
ЭСТРАДНАЯ МУЗЫКА
ЭТИМОЛОГИЯ
ЭТНИЧЕСКОЕ СОЗНАНИЕ
ЭТНОГРАФИЧЕСКИЕ И ЭТНИЧЕСКИЕ ГРУППЫ
ЭТНОГРАФИЯ
ЭТНОПЕДАГОГИКА
ЭТНОПСИХОЛОГИЯ
ЭТНОС
ЭТНОСОЦИОЛОГИЯ


ЭЙГЕНСОН Александр Сергеевич

ЭЙГЕНСОН Александр Сергеевич (р.15.7. 1912, г.Армавир, обл. Войска Кубанского, ныне Краснодарского края), химик-технолог. Канд. техн. наук (1949). Засл. деят. науки и техники БАССР (1966). Поч. нефтехимик СССР (1976). Окончил Азербайджанский индустр. ин-т им. М.А.Азизбекова (1935). В 1932-43 работал на з-дах и ин-тах Баку, в 1943-46 дир. Краснокамского НПЗ Молотовской (ныне Пермской) обл., в 1946 зам. нач. отд. Главка Миннефтепрома (Москва), в 1946-47 нач. ЦЗЛ з-да -417 (Черниковск, БАССР), в 1946-54 зам. дир. по науч. ч., нач. лаб. УфНИИ, в 1954-56 гл. инж. Уфим. орд. Ленина НПЗ, в 1959-63 нач. техн. управления Башсовнархоза. Организатор и первый дир. Баш. НИИ нефтепереработки (1956-59, 1963-76). С участием Э. в кон. 50-х гг. разработана программа становления химической и нефтехимической промышленности, нефтеперерабатывающей промышленности в республике. Впервые в СССР разработаны технологич. приемы глубокой переработки сернистых нефтей, в т.ч. их высококипящих дистиллятов, уточнена классификация нефтей Поволжья, Зап. Урала, Зап. Сибири. Автор 300 науч. тр. и 30 изобретений. Участник VIII-X мировых нефт. конгрессов. Награжден орд. Труд. Кр. Знамени (1971), "Знак Почета" (1952, 1955).

С о ч.: О выборе схем и путей переработки высокосернистых нефтей //Проблемы развития производительных сил Башкирии. Материалы науч. конф. Уфа, 1969 (соавт.); О вероятном участии глубинных залежей графита в нефтегазообразовании //Химия и технология топлив и масел, 1994, №2.


ЭКОЛОГИЯ

 ЭКОЛОГИЯ, комплекс наук о взаимоотношениях живых организмов между собой и окружающей средой. Иссл. в обл. Э. активизировались в последние десятилетия, что связано с обострением отношений чел. и природы и необходимостью выработки тактики и стратегии рацион. природопользования с целью обеспечения выживания человечества. В составе Э. теоретич. (общая Э., социальная Э.) и прикладные науки, задачей к-рых является разработка эффективных путей рацион. использования природных ресурсов в разл. естеств. и созданных чел. экосистемах (лесная, хим., городская, мед., инж. Э.; агроэкология, Э. водоемов и т.д.). В РБ развитие Э. (особенно химической экологии и медицинской экологии) обусловлено неблагоприятной экологич. ситуацией, связанной с высокой концентрацией экологически опасных произ-в при использовании устаревшего и физически изношенного оборудования. Проблемами Э. занимаются Мин-во по чрезвычайным ситуациям и экологической безопасности РБ, Н.-и. институт проблем прикладной экологии и природопользования РБ, Институт биологии, Институт медицины труда и экологии человека, Башкирский государственный университет, Башкирский государственный педагогический институт, Баш. медицинский университет и др.

Лит.: Концепция охраны окружающей среды и рационального использования природных ресурсов Республики Башкортостан. Уфа, 1993; Миркин Б.М., Наумова Л.Г., Куршаков С.В. Экология Башкортостана. Уфа, 1995.

Б.М.Миркин.


ЭКОНОМИЧЕСКАЯ И СОЦИАЛЬНАЯ ГЕОГРАФИЯ

 ЭКОНОМИЧЕСКАЯ И СОЦИАЛЬНАЯ ГЕОГРАФИЯ, наука, изучающая закономерности террит. организации обществ. произ-ва и расселения людей, особенности их проявления. Первые экон.-геогр. иссл. Башкортостана были проведены под рук. П.И.Рычкова. Его кн. "Топография Оренбургская, т.е. обстоятельное описание Оренбургской губернии" (ч.1 и 2, СПб., 1762) положила начало краевым (региональным) работам по России. В 1859 в Уфе вышла монография В.М.Черемшанского "Описание Оренбургской губернии в хозяйственно-статистическом, этнографическом и промышленном отношении". В 50-60-х гг. 20 в. в развитие Э.и с.г. Башкортостана большой вклад внесли Х.Я.Тахаев, И.И.Пархоменко, И.В.Комар, П.Н.Степанов, М.Д.Маслов, В.Н.Кузнецов и участники Поволжской эксп. геогр. ф-та МГУ (1963-1965). Экон.-геогр. иссл. ведутся в Башкирском государственном университете и Башкирском государственном педагогическом институте. Проведен цикл науч. работ по проблемам развития и размещения отраслей пром-сти, с.х.-ва, транспорта, сферы обслуживания (М.Ф.Хисматов, В.А.Максимов, М.Х.Валеев), воспроиз-ва населения и трудовых ресурсов, совершенствования сети гор. и сел. нпп (Г.А.Гафаров, Т.П.Жукова, Г.Н.Заплатина, Р.Н.Набиуллина), по последствиям воздействия экстремальных природных явлений на экономику, по геогр. аспектам экологии (Р.Г.Сафиуллин, Р.М.Сафиуллина). Изучаются соц.-экон., пром., с.х., транспортно-экон., рекреационные р-ны, промышленные узлы и сел. местность РБ, разработана концепция гос. политики РБ в обл. использования природных ресурсов (М.Ф.Хисматов, В.А.Максимов и др.).

М.Ф.Хисматов.


ЭКОНОМИЧЕСКАЯ САМОСТОЯТЕЛЬНОСТЬ

 ЭКОНОМИЧЕСКАЯ САМОСТОЯТЕЛЬНОСТЬ, статус субъекта экон. отношений, самостоятельное пользование результатами своей производственно-экон. деят-сти и распоряжение своей собственностью во взаимоотношениях с др. cубъектами экономики. Понятие Э.с. в отношении респ. в составе РФ, в т.ч. РБ, в рамках широкомасштабного разделения труда и обмена его результатами, торговых, финансово-кредитных и валютно-ден. связей реализуется через многогранную взаимосвязь и взаимозависимость множества субъектов экон. отношений. Достижение реальной Э.с. РБ начинается с провозглашения Декларации о государственном суверенитете БССР (11.10.90), принятия Указа Президиума ВС респ. "Об укреплении экономической основы государcтвенного суверенитета БССР" (27.11.91) и последующего оформления конституционно-договорных отношений с РФ: Федеративный договор и договор о разграничении предметов ведения и взаимном делегировании полномочий между органами гос. власти РФ и РБ от 3 авг. 1994. В результате этих актов Башкортостан имеет значит. степень Э.с. в сфере отношений собственности, финансов, бюджета, внешнеэкон. связей.

Х.А.Барлыбаев.


ЭКОНОМИКА

 ЭКОНОМИКА, 1) совокупность производств. отношений данного обществ. строя, его экон. базис (Э. феодализма, Э. капитализма, Э. социализма), 2) нар. х-во той или иной страны, 3) отрасли нар. х-ва и экономические науки, изучающие их (Э. пром-сти, с. х-ва, труда, стр-ва, транспорта и др.). В условиях развития рын. отношений возрастает роль экон. наук в иссл. проблем наиболее рацион. использования производств. ресурсов, повышения эффективности произ-ва, совершенствования хоз. механизмов рыночной экономики. Выводы экон. наук используются для выработки экон. политики. Пользуются также понятием открытая Э. - ориентация нац. экономики на максим. участие в мировых хоз. связях, в междунар. разделении труда. Э. РБ базируется на кр. машинном произ-ве и взаимодействует с Э. др. регионов России и СНГ. Одна из важных целей проводимой в респ. экон. реформы - налаживание мировых хоз. связей.

Н.Г.Арасланов.


ЭЛЕКТРОХИМИЧЕСКАЯ РАЗМЕРНАЯ ОБРАБОТКА

 ЭЛЕКТРОХИМИЧЕСКАЯ РАЗМЕРНАЯ ОБРАБОТКА, способ обработки металлов, основанный на высокоскоростном растворении материала заготовки при одновр. воздействии пост. или импульсного тока высокой плотности и потока электролита, поступающего через малый зазор между материалом заготовки и катодом-инструментом. Используется для получения сложных профилей отверстий и пазов в твердых, высокопрочных, труднообрабатываемых мех. способами материалах; является более производит. процессом, обеспечивающим высокую точность и хорошее качество поверхности. Поисковые работы по Э.р.о. начаты в 60-е гг. на каф. технологии маш-ния (зав. каф. А.М. Мыздриков) УАИ (см. Авиационный технический университет - УГАТУ). Под рук. А.К.Журавского исследовались процессы электрохим. обработки (ЭХО) металлов. Под рук. Н.А.Амирхановой изучены закономерности высокоскоростного растворения металлов, бинарных модельных сплавов и новых конструкционных материалов, что позволило установить механизм процессов при ЭХО (О.М.Татаринова, Л.Г.Рафикова, Р.С.Исламова). Развиваются работы по комбинированной обработке металлов методом эрозии (С.А.Демин, К.В.Такунцов, В.И.Полянин). Создана база для выпуска высокопроизводительных точных станков (Н.З.Гимаев, А.Н.Зайцев, А.П.Семашко), станков для прошивки отверстий малых диам. на большие глубины (В.И.Норец), установок для перфорирования тонкостенных деталей по трафарету (Р.И.Галиева). Созданы источники питания с адаптивным управлением электрохим. процессами как в электролитах, так и в диэлектриках (В.А. Атрощенко и др.). Получено более 60 авторских свидетельств и патентов. Науч. иссл. по Э.р.о. и внедрению разработок ученых ведутся в спец. КТБ "Искра" (создан в 1981) в УГАТУ, КБ Уфимского моторостроительного производственного объединения (К.М.Новиков, В.В. Лаптенок, В.Н.Троицкий, В.Н.Кабаков, В.Н.Алексеев, А.С.Курочкин, В.С.Гепштейн, В.Н.Дроденко), Уфимского агрегатного предприятия "Гидравлика" (Я.М.Вербицкий), Уфимского приборостроительного производственного объединения (В.В.Нейман, Я.М.Бикбаев и др.)

Лит.: А м и р х а н о в а Н.А. Теоретические основы электрохимической размерной обработки. Уфа, 1994.

Н.А.Амирханова.


ЭЛЕКТРОХИМИЯ

 ЭЛЕКТРОХИМИЯ, раздел физической химии, изучающий связь между электрич. и хим. процессами. Применяется для получения мн. металлов и др. хим. соед. методом электролиза, разнообразных гальванич. покрытий (защитных, декоративных или обладающих определенными физ. св-вами), создания мощных хим. источников тока, для изучения процессов коррозии металлов и т.д. В РБ электрохим. произ-ва развиваются в Уфим. ПО "Химпром" (1941), Стерлитамакском производственном объединении "Каустик" (1964). Освоено кр. произ-во хлора и каустич. соды (едкого натра) диафрагменным электролизом р-ра хлорида натрия и электролизом на ртутном катоде (Н.С.Володин, А.Ф. Бондаренко, С.П.Черных, В.И.Фисин, Н.Г.Якупов, Ф.Г.Мярошников, В.Д.Успенский). Для уменьшения загрязнения окружающей среды ртутью ведутся работы по замене графитовых анодов на малоизнашиваемые оксидно-рутениевые. В Уфимских моторостроительном, приборостроительном производственных объединениях, производственном объединении "Геофизприбор", на Уфимском агрегатном предприятии "Гидравлика", Стерлитамакском маш.-строит. з-де и др. разработаны и внедрены технологии получения электрохим. покрытий, окрашенных поверхностей; освоены процессы металлизации пластмасс и др. диэлектриков, используется электрофоретич. метод нанесения лакокрасочных и полимерных покрытий типа тефлон, способ защиты алюминиевых деталей оксидированием, анодированием. Действуют автоматич. установки и линии получения металлопокрытий из меди, никеля, хрома, цинка, олова, благородных металлов и разл. сплавов. Науч. иссл. в обл. Э. ведутся в Башкирском государственном университете, где изучены электрохим. процессы в неводных р-рах (С.М.Петров), разработан метод математич. моделирования для оптимизации электрич. поля в электролизерах (В.Г.Иванов), предложены новые методики анализа электролитов электрохим. методами (В.Н.Майстренко, Л.Б.Резник). В Институте органической химии работают над созданием миниатюрных гальванич. элементов на полимерной основе (В.С.Колосницын). В Уфим. гос. авиационном техническом университете предложен термодинамич. метод оптимизации состава электролитов для электроосаждения сплавов типа металл-неметалл (Р.С.Вахидов). Разрабатываются основы электрокристаллизации, катодной активации при обработке металлов (В.И.Попов). Под рук. Н.А.Амирхановой ведутся иссл. высокоскоростного растворения сплавов и композиционных материалов, по выявлению селективности ионизации гетерогенных систем. Разработаны р-ры для электрохим. обработки конструкционных материалов, ведутся иссл. по электроплазменному полированию металлов как финишной обработки, электрохимической размерной обработке металлов. В Н.-и. технологич институте гербицидов и регуляторов роста растений создана технология электрохимического гидрирования пиридина и его производных (Г.Ф.Шайдуллина).

Н.А.Амирханова, Р.С.Вахидов.


ЭЛЕКТРОНИКА

 ЭЛЕКТРОНИКА, обл. науки и техники, изучающая электронные и ионные явления, протекающие в вакууме, газах, жидкостях, твердых телах и плазме или на их границах и занимающаяся разработкой, изготовлением и применением электронных приборов и устройств. Иссл. в обл. Э. в респ. начались в 70-х гг. в Башкирском государственном университете. Развитие промышленной Э., предназначенной для разработки и внедрения в разл. отраслях пром-сти устройств измерения, контроля, управления, преобразования эл.-энергии, связано с открытием в УАИ (ныне Уфим. гос. авиационный технический университет, УГАТУ) в 1968 каф. пром. Э. Под рук. Ю.М.Гусева сформировалась науч. школа в обл. разработки электронных систем управления сложными техн. объектами (В.И.Васильев, В.Н.Ефанов, А.И. Иванов, Б.Г.Ильясов, Р.М.Даминов и др.). Результаты иссл. обобщены в уч. пособии "Электроника"(авт. В.Г.Гусев, Ю.М.Гусев), учебнике "Электронные промышленные устройства" (авт. В.И.Васильев, Ю.М.Гусев, В.А.Семеран и др.) и в ряде спец. монографий. Энергетическая Э. занимается разработкой и экспл. устройств и систем преобразования эл.-энергии ср. и большой мощности. К ним относятся мощные преобразователи пост. тока в переменный, полупроводниковые преобразователи частоты (ППЧ), выпрямители, инверторы и др. Кр. науч.-производств. центром энергетич. Э. в РФ и РБ стало НКТБ "Вихрь" (Ю.М.Гусев), где созданы высокоэффективные электронные энергетич. комплексы и системы управления ими (С.М.Кацнельсон, В.С.Шапиро, Ю.М.Ахметов, С.А.Горбатков, А.А.Шуляк и др.). Исходной базой для развития в Башкортостане радиоэлектроники, составляющей основу радиосвязи, телевидения, радиолокации, радиоуправления, радиоастрономии, послужили эвакуированные в Уфу в годы Великой Отечественной войны пр-тия Мин-ва пром. ср-в связи (см. Техника связи). Кр. достижения в разработке электронных устройств многоканальных систем связи с частотным и временным разделением, включая волоконно-оптические линии связи, были получены коллективами КБ "Рассвет", НИИ электронных систем коммутации, НИИ "Солитон". Разработка и произ-во систем электронной коммутации, в т.ч. электронных АТС и линейно-кабельного оборудования, закладывающих основу интегрально-цифровой сети связи, налажено в ПО "Прогресс", "БЭТО", на Уфимском кабельном заводе. Информационно-измерительная Э. составляет основу устройств получения, обработки, хранения и передачи информации. Это напрaвление развивается на каф. информац.-измерит. техники УГАТУ под рук. В.Г.Гусева. Микроэлектроника и микропроцессорная техника представляют более чем 20 тыс. наим. пром. изделий: бортовые информац.-измерит. и управляющие комплексы, к-рые разрабатывались в Уфимском приборостроительном производственном объединении; многопроцессорные вычислит. системы управления силовыми установками летательных аппаратов с полной ответственностью - в УАКБ "Молния"; станки с ЧПУ и гибкие автоматизир. произ-ва - в Уфимском моторостроительном производственном объединении (УМПО) и др. Электронная технология включает методы и устройства обработки материалов электронными и ионными пучками, а также методы и устройства для технолог. процессов с применением высокочастотных и звуковых колебаний. В 70-е гг. на базе СКТБ "Искра" и УМПО (В.С.Мухин, В.И.Полянин и др.) развернуты широкомасштабные иссл. по электроискровой обработке высокотемпературных сплавов. В 90-е гг. Э. в РБ представлена широким спектром производимой продукции - от магнитофонов до сложнейших комплексов по управлению летательными аппаратами. Важное значение приобретает применение ср-в Э. для измерений параметров биол. объектов (В.Г.Гусев).

Ю.М.Гусев.


ЭЛЕМЕНТООРГАНИЧЕСКИЕ СОЕДИНЕНИЯ

 ЭЛЕМЕНТООРГАНИЧЕСКИЕ СОЕДИНЕНИЯ, органические соед., содержащие хим. связь элемент-углерод. К Э.с., как правило, не относят соед., содержащие простые и кратные связи углерода с азотом, кислородом, серой и галогенами. Иссл. в обл. синтеза и превращений Э.с. начаты в Институте органической химии в нач. 70-х гг. Разработаны перспективные для пром. реализации методы получения высших алюминийорганич. реагентов из доступных непредельных соед. (Г.А.Толстиков, А.В.Кучин). Изучено взаимодействие винильных и гидридных производных кремния с 1,4-диенами (В.П.Юрьев). Р-цией гидро-, карбоциклометаллирования олефиновых, диеновых и ацетиленовых соед. в присутствии металлокомплексных катализаторов получены новые типы магний-, алюминийорганических соединений (У.М.Джемилев, А.Г.Ибрагимов). Исследовано взаимодействие титан-, марганец-, оловоорганич. реагентов с функциональными соед. (А.Н.Касаткин). В Уфим. гос. нефтяном техническом университете ведутся работы по получению и использованию кремнийорганич. соед. в органич. синтезе (Р.С.Мусавиров).

Лит.: Методы элементоорганической химии. Под общ. ред. А.Н.Несмеянова, К.А.Кочешкова. М., 1965.

А.Г.Ибрагимов.


ЭЛЬЦИН Борис Михайлович

 ЭЛЬЦИН Борис Михайлович (1875, г.Звенигородка Киевской губ. - 1937), парт., гос. деятель. Окончил в 1898 мед. ф-т Новороссийского ун-та (Одесса). Чл. РСДРП с 1897. С 1910 сан. врач в Уфим. губернии. После февральской революции чл. през. Уфим. комитета РСДРП, чл. исполкома Уфим. Совета раб. и солдат. депутатов. 26 окт. 1917 избран чл. през. Уфим. губ. комитета РСДРП(б), позже чл. Уфим. губревкома, пред. губсовнаркома и пред. губкома РКП(б). В 1919-20 пред. Уфим. губкома РКП(б), пред. губисполкома. После гражданской войны работал в Наркомате социального обеспечения Украины, в правлении Главполитпросвета, в Госплане РСФСР. Подписал "Заявление 46-и" в Политбюро ЦК РКП(б) (1923). В 1929 по обвинению в троцкистской деятельности исключен из партии. Репрессирован.

Исхак С о ч.: Октябрьская революция и перспективы социального обеспечения. М., 1921.

С.М.Исхаков.


ЭНДОКРИНОЛОГИЯ

 ЭНДОКРИНОЛОГИЯ, наука о строении и функции желез внутр. секреции (эндо- кринных желез), вырабатываемых ими гормонах, путях их образования и действия в организме чел. и ж-ных. Клинич. Э. изучает заболевания, возникающие в результате нарушения функции эндокринных желез. Э. как самостоятельная наука выделилась из нормальной физиологии. Разл. аспекты клинич. Э. изучаются в таких областях мед., как внутренние болезни, хирургия, педиатрия, акушерство и гинекология, стоматология, онкология, биохимия человека и др.

А.А.Байгильдина.


ЭНЕОЛИТ (медно-каменный век)

 ЭНЕОЛИТ (медно-каменный век), переходный период от каменного века к бронзовому, связан с использованием меди для изготовления орудий труда. Датируется 4-3 вв. до н.э. Г.Н.Матюшин выделяет в этом периоде 2 культуры - суртандинскую (охватывает вост. склоны Южн. Урала и Южн. Зауралье) и агидельскую (басс. р.Белая). В лесной и лесостепной зонах Башкирского Приуралья известно 30 пам., содержащих энеолитич. комплексы. Ранняя хронол. группа энеолитич. пам. Приуралья выделяется по наличию в коллекции керамич. материала, оформленного венчиком в виде воротничка и пояском ямок по шейке сосуда. По форме сосуды остродонны и круглодонны, реже - с небольшим уплощенным дном. Вся поверхность орнаментирована оттисками гребенчатого штампа в виде вертикального зигзага, горизонтальных линий и "шагающей гребенки" (Караякуповское поселение и могильник, стоянки Муллино и ок. г.Давлеканово). Среди значит. кол-ва кремневого инвентаря на Караякуповской стоянке были найдены 2 кусочка чистой меди диам. ок. 2 см. В Давлеканово обнаружены штампы для орнаментации сосудов из створок раковин, в Муллино - из камня и кости. К развитому периоду энеолитич. культуры Приуралья относятся Старо-Нагаевский грунтовый могильник, расположенный в Калтасинском р-не РБ, поселения Ср. Ока и Ташаулово. Могилы имели прямоугольную или овальную форму, погребенные лежали вытянуто на спине или на боку, головой на Ю.-В. и Ю.-З. Погребальный инвентарь представлен сосудами, амулетами, подвесками, кремневыми орудиями. На Старо-Какрыбашевском и 1-м Саузовском поселениях жилища представляют подквадратные сооружения пл. ок. 100 м2, с очагами по центру и столбовыми ямами вдоль стен. В позднем Э. в Приуралье усиливаются контакты с вост. зауральскими племенами (поселения Чишминское и Затонское). В них найдены большие коллекции наконечников стрел, дротиков и др. предметов, изготовл. из черной и разноцветной яшмы зауральского происхождения. Сосуды этого периода имеют обильную примесь талька или слюды. Эта гр. керамики по орнаменту аналогична керамике Зауралья. В Зауралье гр. энеолитич. стоянок объединена в гр. пам. суртандинского типа (по материалам первых стоянок на оз. Суртанды Абзелиловского р-на РБ). В 5 исследованных стоянках обнаружены кремневый инвентарь и изд. из самородной меди. На стоянке Суртанды-VIII раскопано 6 жилищных углублений с очагами и прокаленной почвой, прослежены столбовые конструкции. Обнаружено 5 предметов из чистой меди: 3 пластинки, слиточек и проволока, согнутая в виде рыболовного крючка. Керамика представлена яйцевидными, прямостенными сосудами с примесью талька в тесте, орнаментирована оттисками гребенчатого штампа, в рисунке преобладают геом. композиции в виде треугольников, ромбов, "сот", ломаных широких лент. Коллекция орудий из меди со стоянки Березки, расположенной на оз.Яктыкуль, представлена долотом-пробойником, ножом, иглой, двустор. шилом и слитком меди. На всех пам. суртандинской культуры обнаружены кости лошади, кр. и мелкого скота. Находки кам. мотыг и зернотерок свидетельствуют о развитии земледелия. Зауральские (суртандинские) племена проникают в Приуралье, смешиваются с местным населением. Эти племена явились одним из компонентов формирования нас. эпохи бронзы Урало-Поволжского региона.

В.С.Горбунов.


ЭНЕРГЕТИКА

 ЭНЕРГЕТИКА, топливно-энергет. комплекс. Охватывает получение, передачу, преобразование и использование разл. видов энергии и энергет. ресурсов. Объединяет электро- и теплоэнергетику (см. Нефтегазодобывающая промышленность), нефтеперерабатывающую промышленность и угольную промышленность. Мощное развитие Э. в респ. получила в 30-40-е гг. с открытием и разработкой м-ний нефти, бурого угля, стр-вом НПЗ. На долю топливно-энергет. отраслей приходится более 40% произ-ва общересп. пром. продукции. Структура топливно-энергетич. комплекса постоянно совершенствуется в направлении рационального сочетания разл. видов топлива (табл.1).
Табл.1. Добыча топливно-энергетических ресурсов и производство электроэнергии в Башкортостане
Продукция | 1913 | 1940 | 1960 | 1970 | 1980 | 1990 | 1994
Нефть, млн.т | - | 1,5 | 25,3 | 39,2 | 36,9 | 28,2 | 16,6
Газ, млн. м3 | - | 12,9 | 1336 | 1847 | 1186 | 599 | 549
Уголь, тыс. т | - | 48,6 | 3563 | 6939 | 7927 | 1201 | 691
Угольные брикеты, тыс. т | - | - | 734 | 2355 | 2911 | 1870 | 1391
Электроэнергия, млн. кВт ч. | 3,8 | 208 | 5240 | 16543 | 30062 | 31058 | 25103
Теплоэнергия, млн. Гкал | - | - | 14,2 | 47,5 | 75,3 | 79,7 | 64,2
Выработкой эл.-энергии занято 471 ТЭС, 2 ГЭС (ср. мощн. одной ТЭС 10,6 тыс. кВт, ГЭС - 88 тыс. кВт). Осн. объем эл.-энергии (98,3%) и большая ч. теплоэнергии производится на пр-тиях "Башкирэнерго", "Баштеплоэнерго", а также пром. котельными. В структуре добычи топливных ресурсов нефть составляет более 95% (табл.2.).
Табл.2. Структура добычи первичных топливно-энергетических ресурсов ( в %)
 | 1970 | 1980 | 1990 | 1994
Уголь | 3,1 | 3,8 | 0,8 | 0,6
Нефть | 93,6 | 93,8 | 97,2 | 96,9
Газ (естеств. попутный) | 3,3 | 2,4 | 2,0 | 2,5
По объему ее добычи в России Башкортостан занимает 3-е место после Тюменской обл. и Татарстана. Осн. объем газа добывается из нефт. скважин (попутный) и лишь 2-3% из газовых м-ний. Переработкой газа (как баш., так и поступающего из др. регионов - Татарстана, Оренб. обл., Зап. Сибири) заняты Шкаповский и Туймазинский газоперерабат. з-ды, вырабатывающие топливный и сжиженный газ, бензин, изопентан и т.п. Значит. ч. газа идет также на выработку тепло- и эл.-энергии, прокат черных металлов. В общем объеме потребляемого топлива доля угля незначительна - менее 2%, используется в осн. на произ-во тепло- и эл.-энергии и в качестве сырья для переработки в др. виды топлива. Непосредственно в качестве топлива используется уголь др. регионов: Кузнецка, Караганды, Челябинска и др. В 1994 в респ. переработано 27 млн. т нефти; выработано 3,8 млн.т автомоб. бензина, 11 млн. т топочного мазута, 7 млн.т дизельного топлива. Потребление топливно-энергетич. ресурсов в нар. х-ве респ. дано в табл.3.
Табл.3. Потребление топливно-энергетических ресурсов в народном хозяйстве Башкортостана
 | Потреблено топливно- энергетических ресурсов, тыс. усл. ед. топлива (1994) | в % к общему потреблению
Всего по республике | 46915,38* | 100
Промышленность | 37597,7 | 81,3
Сельское хозяйство | 2723,8 | 5,3
Транспорт и связь | 3004,2 | 7,7
Строительство | 1299,8 | 1,2
Другие отрасли нар.хоз-ва | 2290,3 | 4,5
* Без учета расхода топлива на автотранспорт
Р.А.Асфандияров, В.А.Васильева, Р.Ф.Рахимов.


ЭПИДЕМИОЛОГИЯ

 ЭПИДЕМИОЛОГИЯ, наука о причинах и закономерностях возникновения, масс. распространения определенных болезней и методах профилактики и борьбы с ними. В Э. используется комплексный метод изучения, включающий эпидемиол. обследование, микробиол. и др. иссл., сравнительно-ист. изучение, статистич. анализ и эксперимент. Проблемы Э. в респ. разрабатываются целым рядом мед. дисциплин (внутренние болезни, инфекционные болезни, хирургия, онкология и др.).

А.А.Байгильдина.


ЭПИГРАФИКА

 ЭПИГРАФИКА, комплексная ист.-филол. наука, изучающая древние и ср.-век. надписи (на камнях, керамике, глиняных, дерев., металлич., стекл. изделиях). Возникла в сер. 19 в. Начало Э. в тюркологии было положено в 1893, когда датский скандинавист Вильгельм Томсен впервые дешифровал орхоно-енисейские письмена на погребальных стелах в честь древнетюрк. ханов Кюль-Тегина и Могиляна (Бильге-кагана). Эту дешифровку уточнил основатель рос. тюркологии В.В.Радлов. Древнетюрк. Э. занимались отеч. тюркологи П.М.Мелиоранский и А.Н.Самойлович, польский востоковед В.Л.Котвич. Древнеуйгурские ксилографы (гравюра на дереве) систематизировал К.Г.Залеман.
Рунический памятник в честь Тоньюкука.
Актуальна задача составления полного корпуса старотюрк. эпиграфий Башкортостана и Урало-Поволжья по след. временным периодам: 1) 10-11 вв. - реликтовая руника; 2) 12 в. - пропуск в письм. традиции; 3) 13-14 вв. - булгарские эпитафии; 4) 15 - 1-я пол. 19 в. - Э. на тюрки; 5) 2-я пол. 19 - нач. 20 в. - тексты на старотат. и старобаш. языках.

Лит.: Юсупов Г.В. Введение в булгаро-татарскую эпиграфику. Л., 1960; Кузеев Р.Г. и др. Тамги на надмогильных памятниках башкирских кладбищ //Тезисы к IV "Бирюковским чтениям". Челябинск, 1977; Гарипов Т.М. Относительно "булгарских" эпитафий Башкирии //Письменные памятники Башкирии. Уфа, 1982.

Т.М.Гарипов.


ЭПИГРАММА

 ЭПИГРАММА, один из жанров сатирич. публицистики; короткое стих., к-рое посвящается конкретному лицу или явлению. В баш. лит-ре Э. появилась и получила развитие в 20-х гг. 20 в. Широко изв. сб. эпиграмм Ш.Бабича "Китабеннас" ("Книга про видных людей", 1922), где поэт высмеивает недостатки отд. предст. интеллигенции того времени, критикует ограниченность мышления нек-рых писателей и окололитературных людей. К жанру Э. также обращались А.Харисов, Г.Салям. В ж. "Хэнэк", "Агидель" печатаются Э. А.Атнабаева, М.Каримова, Р.Мифтахова, И.Киньябулатова и др.

М.Ф.Гайнуллин.


ЭПОС

 ЭПОС, 1) в фольклористике героико-легендарное повествование в стихах и прозе, отражающее мифологич. воззрение народа. Особенностью баш. Э. является сочетание сказочной героики с соц.-бытовыми мотивами. Осн. жанры: кубаир ("Урал-Батыр", "Акбузат"), хикаят ("Кузыйкурпяс и Маянхылу", "Алдар и Зухра"), иртяк ("Заятуляк и Хыухылу", "Алпамыша и Барсынхылыу"), кысса ("Тахир и Зухра", "Юсуф и Зулейха"); 2) род худ. лит-ры, наряду с лирикой и драмой. Особенность эпич. произв. - сюжетно-описат. форма, многогранное и широкое изображение жизни и действительности. Осн. жанры: эпопея, роман, повесть, рассказ, новелла, очерк и др.

Лит.: Башкорт халык ижады: Эпос. 1-се китап. Эфэ, 1972; Башкирское народное творчество: Эпос. Т.1. Уфа, 1987.


ЭРОЗИЯ ПОЧВЫ

 ЭРОЗИЯ ПОЧВЫ, разрушение почвы талыми и дождевыми водами (водная), ветром (ветровая - дефляция), перемещение продуктов разрушения и их переотложение. В Башкортостане эродированные и эрозионно опасные земли составляют ок. 60% территории. Эродировано 28% общей зем. пл. и 48% пашни, в т.ч. 35% подвержено водной, 2% - ветровой и 11% - водно-ветровой Э.п. Терр. респ. подразделяется на 4 почвенно-эрозионные зоны: преим. проявления вод. (сев. и сев.-вост. лесостепи); ветровой и слабой вод. Э.п. (Башкирское Зауралье); совм. проявления вод. и ветровой Э.п. (южн. лесостепь и предуральская степь); потенциально подверженная эрозии (горно-лесная зона, Уфимское плато). Для борьбы с Э.п. разработаны TГенеральная схема противоэрозионных мероприятий по Башкортостану до 2000 годаL (Баш. землеустроит. проектно-изыскательское пр-тие ВолгоНИИГИПРОЗЕМ), зональные системы почвозащит. земледелия, включающие организационно-хоз., агролесомелиоративные, агротехн. и гидротехн. противоэрозионные мероприятия (Баш. н.-и. институт земледелия и селекции полевых культур). Создаются системы защитных лесных насаждений, вводятся почвозащитные севообороты, внедряются безотвальная и плоскорезная обработка почвы, полосное размещение посевов, террасирование крутосклонов, сооружение водозадерживающих валов и водоотводящих каналов и др. В целях прекращения Э.п. должны быть оптимизированы соотношения пл. пашни, лугов и лесов; выведены из пахотного использования сильноэродиров. земли, освоены почвозащит. технологии земледелия на слабо- и среднеэродиров. землях. Проблемы Э.п. в респ. отражены в тр. С.Н.Тайчинова, М.М.Туровцева, Г.Н.Лысака, Ф.Ш.Гарифуллина, Ф.Х.Хазиева, Р.Я.Рамазанова, Д.Д.Миндиярова, Д.Ю.Кирилловой и др. (см. Почвоведение).

Лит.: Туровцев М.М. Водная эрозия почв в Башкирии. Уфа, 1958; Лысак Г.Н. Эрозия почв и борьба с ней. Уфа, 1970; Охрана почв Башкирии. Отв. ред. Ф.Ш.Гарифуллин. Уфа, 1976; Эрозия почв Южного Урала. Отв. ред. Ф.Х.Хазиев. Уфа, 1984.

Ф.Х.Хазиев.


ЭСЕРЫ

 ЭСЕРЫ (социалисты-революционеры, с.-р.), крупнейшая рев.-народническая партия в России в 1901-23, до февр. 1917 на нелег. положении; входила во II Интернационал. Оформилась в результате объединения ряда народнич. кружков и групп. Программные требования: свержение самодержавия; демокр. респ., права и свободы; федеративное устройство России; рабочее законодательство; социализация земли и кооперация. Гл. метод борьбы - индивид. террор. В 1906 от Э. отделились народные социалисты и максималисты, в 1917 - правые, "центр" и левые эсеры, в 1918 - "революционные коммунисты", в 1919 - "Народ и др.

В Уфе весной 1905 был создан комитет партии с.-р. (ПСР), в кон. года - "Уфимский Союз рабочих ПСР" и боевая дружина (более 50 чел.), в 1906 - "Союз служащих торгово-промышленных заведений". В 1906 деп. во II Гос. Думу от Э. Уфы избран А.П.Козлов. Боевики с.-р. совершали террористич. акты и экспроприации, в т.ч. в Уфе, Златоусте, Белебее, Белорецке, Бирске. В 1907-08 местные Э. издавали газ. "Социалист", "Знамя Урала" и др. В первую мировую войну б.ч. Э. заняла "оборонческую" позицию, незначит. ч. (И.З.Штейнберг и др.) - интернационалистическую. После февральской революции влияние и числ. ПСР возросли (к осени 1917 - до 6 тыс. чел.) за счет крестьян, солдат, рабочих, учителей, служащих, учащейся молодежи. 12 марта 1917 образован губком ПСР (9 чел., пред. А.И.Бриллиантов). С 30 марта 1917 Э. выпускали газ. "Земля и воля", "Ирек" ("Воля"), контролировали бол-во изданий в Уфе и на местах. Э. входили в местные органы власти Врем. пр-ва, в т.ч. в Уфим. губком и бол-во уездных комитетов обществ. орг-ций; земский деят. с.-р. В.Ф.Герасимов 3 июня был назначен губ. комиссаром Врем. пр-ва. Э. получили бол-во на выборах в гор. думы (июнь-июль), земства (авг.-сент.). Вместе с кадетами возглавляли губ. зем. комитет, а с меньшевиками составляли бол-во в Советах раб., солд. и крест. деп., уездных и волостных зем. комитетах. Э. имели значит. позиции в 6 уездных Советах крест. деп., Советах Уфы, Бирска, Белорецка, Белебея, Златоуста, Стерлитамака, Мензелинска и ряде заводских поселков. Поддерживали Врем. пр-во. На 1-м губ. крест. съезде (июнь 1917) Э. предложили отсрочить решение зем. вопроса до созыва Учредительного собрания. После разгрома корниловского мятежа (авг. 1917) самораспустилась Усть-Катавская орг-ция ПСР; уменьшилось кол-во членов в Симской, Аша-Балашовской и др. орг-циях. Однако Э. по-прежнему имели значит. влияние в Советах Белорецка, Златоуста, Сатки, Кусы, Мензелинска, Бирска. В окт. 1917 правые Э. выступили против вооруж. восст. в Петрограде; не признали СНК и декреты 2-го Всерос. съезда Советов, были против зем. политики большевиков. На выборах в Учредит. собр. Э. получили бол-во (65,7% и 10 из 13 мандатов по Уфим. губ.). 2 февр. 1918 за организацию саботажа чиновников и служащих (кон. 1917 - нач. 1918), попытку помешать созданию совнархозов правые Э. вместе с меньшевиками были исключены из состава уфим. Совета. 25 дек. 1918 самораспустилась уфим. орг-ция ПСР. В Гражданскую войну правые Э. участвовали в организации крест. восст. "Черный орел", мятежа в Башкирии весной 1921, в антибольшевист. пр-вах (Комитете членов Учредительного собрания, Уфимской директории и др.). В марте 1923 ПСР самораспустилась. Ч. ее членов эмигрировала, др. были арестованы; рядовые Э. отошли от полит. деятельности.

Лит.: К а п ц у г о в и ч И. История политической гибели эсеров на Урале. Пермь, 1975; М о р д в и н ц е в Г.В. Выборы в Учредительное собрание в России и Башкирии в 1917 году. Уфа, 1995.

Ф.Д.Ахмерова, Г.В.Мордвинцев, О.Б.Ильясова.


ЭСТРАДНАЯ МУЗЫКА И ДЖАЗ

 ЭСТРАДНАЯ МУЗЫКА (Э.м.) И ДЖАЗ (Д.) Эстрадная музыка, термин, применяемый для обозначения разнообразных форм и жанров преим. развлекательной ("легкой") музыки 19-20 вв. К работе в сфере Э.м. обращались мн. баш. композиторы. Первые опыты в обл. Э.м. - массовые песни и популярные фрагменты из музыки к драм. спектаклям - появляются в 20-30-е гг. в т-ве Х.К.Ибрагимова, Г.С.Альмухаметова, М.М.Валеева. В 40-50-е гг. стилистику Э.м. начинают разрабатывать в своем т-ве К.Ю.Рахимов, Р.А.Муртазин, Т.Ш.Каримов, Х.Ф.Ахметов, Х.Ш.Заимов, З.Г.Исмагилов, Р.В.Сальманов, Н.Г.Сабитов, Ш.З.Кульборисов. Новый этап развития жанра Э.м. связан с освоением совр. интонаций, ритмики и тембров, обогащенных электронно-акустическими эффектами. В 60-е гг. основателями нового стиля были рук. эстрадных коллективов Баш. гос. филармонии Б.Гайсин, Н.Галеев и др., а также комп. Р.М.Хасанов, Р.Х.Газизов, А.Т.Каримов (70-е гг.). В 80-90-е гг. плодотворное развитие Э.м. связано с т-вом комп. Р.Х.Сахаутдиновой, А.М.Кубагушева, Р.Р. Зиганова, Н.А.Даутова, С.А.Низамутдинова, И.М.Халилова и др. Э.м. - неотъемлемая ч. программ мастеров баш. песенной эстрады Р.Ахмадиевой, Ф.Кудашевой, И.Смакова, М.Галеевой, Ф.Гараева, Р.Гареева, Н.Кадыровой, И.Газиева и др.; эстрадных оркестров и ансамблей, дискотек; радио и телевидения. Э.м. комп. Башкортостана звучала на пленумах и съездах Союза композиторов СССР, в концертах Всесоюз. (1985) и Всерос. (1987) праздников эстрадной музыки, фестиваля сов. эстрадной песни "Сочи-89", песенных конкурсов в Юрмале (1988, 1989) и др. Большую роль в развитии культуры эстрадного исполнительства в респ. сыграло открытие эстрадного отделения в Уфим. училище искусств (УУИ, 1974). Джаз, род муз. иск-ва. Возник на Ю. США, на рубеже 19-20 вв., в результате взаимодействия африканской и европ. муз. культур. В респ. зарождение интереса к Д. происходит в 40-е гг. Этому способствовали успешные гастроли по Башкирии в годы Вел. Отеч. войны ведущих джазовых коллективов страны (Центр. Моск. железнодорожного джаз-оркестра п/у братьев Покрасс, ансамбля п/у Э.Рознера, Гос. джаз-оркестра БССР п/у Ш.Аранова и др.) и активная концертно-исполнительская деят-сть гр. талантливых музыкантов, осевших в респ. в период массовой репатриации рос. граждан с КВЖД и реэмиграции россиян из Китая. В 50-60-е гг. в среде эстрадных музыкантов респ. происходит дальнейшее и все более глубокое освоение стилистики Д. В эти годы джазовое исполнительство развивается по двум направлениям: в больших оркестрах (типа биг-бенд) и малых ансамблях. С кон. 60-х гг. джазовое исполнительство в осн. сосредотачивается в т-ве ресторанных ансамблей. Наиб. известные из них - ансамбли п/у А.Решетникова, А.Иващенко, В.Бузника и Ю.Шемагонова. В 70-е гг. баш. джазовые музыканты выходят на общесоюз. арену. Оркестр п/у Решетникова стал лауреатом конкурса биг-бендов на Всесоюз. джаз-фестивале (1975, Куйбышев). С открытием эстрадного отд. УУИ в нем работают лучшие джазовые музыканты респ.: Иващенко, Бузник, Ю.Гаврилов, В.Назаров, М.Юлдыбаев, Маркоров, Г.Калинин, Р.Шаймухаметов и др. С сер. 80-х гг. в респ. регулярно проводятся джазовые фестивали и концерты: в рамках Всесоюз. (1985) и Всерос. (1987) праздников эстрадной музыки, Всесоюзный джазовый фестиваль "Уфа-88", "Джаз-форум-89" и др. Ведущие джазовые коллективы 80-х - нач. 90-х гг.: ансамбли "Дустар" (п/у Юлдыбаева), "Орлан" (п/у О.Киреева) и "Транс-Атлантик" (п/у С.Чипенко), худ. Трио "Уфа" (п/у Д.Шапко), ансамбли п/у Бузника, Р.Хусаинова и др., биг-бенд УУИ (рук. Маркоров) и ансамбль саксофонистов УУИ (рук. А.Богомолов). К образам и мелосу башкирского фольклора обращались в своем творчестве ансамбли "Дустар" и "Орлан". Джазовую стилистику в своем т-ве используют композиторы Газизов, Хасанов, Каримов, Зиганов.

Л.К.Кудоярова.


ЭТИМОЛОГИЯ

 ЭТИМОЛОГИЯ, лингв. дисциплина, изучающая происхождение слов и их элементов. Различают научно-объективную и вульгарно-субъективную (ложную) Э. Научно-объективная Э., базируясь на знании ряда яз., выделяет в них исконные и заимствованные черты: рус. "изба" и "князь" восходят к герм. "стуба" - "баня" и "кунингаз" - "старейшина". Вульгарно-субъективная Э. опирается на кажущееся сходство фактов родного яз.: рус. "изъян" ошибочно связывается с "изъять", тогда как это слово - заимствование из перс. "зийан" - "вред, порча, ущерб". При невозможности выявить абс. звукосемантику первоначальной формы допустимо сосуществование неск. относительных вариантов истолкования одного слова: индоевропейская гр. согласных "ст"/"шт" означает расположение в пространстве: в русском языке "остановка", "станок", "стол", "стоять"; сюда же из англ. "стенд" - "установка", "стоп" - "стой"; греч. "стадион" - "место для спорта"; итал. "студия" - "место для занятий"; лат. "статус" - 'состояние"; нем. "штатив" - "подставка"; перс. "остан" - "область, провинция, страна" (ср. "Башкортостан" - "Башкирская страна, страна башкир") и т.д. В то же время для мн. древних назв. существует неск. этимологич. версий, ни одна из к-рых не может считаться единственно достоверной: по поводу этнонима "башкорт" в специальной лит-ре содержится св. 30 толкований. Помимо сравнительно-ист. метода этимологи успешно используют приемы восстановления древнейших словоформ, привлекают диалектные данные, учитывают ист.-этногр. факторы и т.п. Высшим типом нац. лексикографии, наряду с толковыми, признаны этимологич. словари, составленные далеко не для всех яз. (из тюрк. известны чувашский, краткий казахский и нек-рые др.). По башкирскому языку составляется картотека ист.-этимологич. словаря.

Лит.: Б а с к а к о в Н.А. О происхождении этнонима башкир //Этническая ономастика. М., 1984; Г а р и п о в Т.М. Новые версии происхождения этнонима башкорт //Башкирская этнонимия. Уфа, 1987; С е в о р - т я н Э.В. Этимологический словарь тюркских языков. Т. 1-3. М., 1974-80.

Т.М.Гарипов.


ЭТНОГРАФИЧЕСКИЕ И ЭТНИЧЕСКИЕ ГРУППЫ

 ЭТНОГРАФИЧЕСКИЕ И ЭТНИЧЕСКИЕ ГРУППЫ, подразделения (части, звенья) этноса, обладающие в пределах его общих св-в определенным культ. и языковым своеобразием. Различаются терр. формирования и функционирования этих групп. Этногр. группы складывались на осн. этнич. территории и как органич. ч. этноса участвовали в его консолидации в более сплоченную общность. Р.Г.Кузеев выделяет 5 этногр. гр. в составе башкир: генетич. (юго-вост., северо-вост., караидельско-демская, камско-икская, нижнебельская, тульвино-мулянская, таныпская и караидельская), смешанную внутриэтнич. (юго-зап., зауральская, южн. и др.), смешанную межэтнич. (сев.-зап., вост.), этносословную (тептяри), этноконфессиональную (крещены Бакалинского р-на РБ). С изменением ист. условий одни этногр. группы могли переходить в др.: этносословные в смешанные межэтнич., этноконфессиональные в смешанные внутриэтнич. и т.д. Этнич. гр. расселялись и функционировали вне осн. этнич. терр., в отрыве от материнского этноса; не участвовали или слабо участвовали в консолидационных процессах этносоц. организма, хотя сохраняли ощущение принадлежности к материнскому этносу. В РБ этнич. гр. представлены также русскими (наиб. кр.), украинцами, белорусами, евреями, эстонцами, латышами, казахами и др. В отд. группу выделяются немцы. Границы между этногр. и этнич. группами условны и подвижны. С изменением ист. условий случались превращения этногр. групп в этнич. и наоборот.

Лит.: Этнические и этнографические группы в СССР и их роль в современных этнокультурных процессах. Уфа, 1989; Кузеев Р.Г. Народы Среднего Поволжья и Южного Урала. Этногенетический взгляд на историю. М., 1992.

М.В.Мурзабулатов.


ЭТНИЧЕСКОЕ СОЗНАНИЕ

 ЭТНИЧЕСКОЕ СОЗНАНИЕ башкир, структурный элемент общественного сознания. Э.с. органически сочетает взгляды о развитии своего этноса, систему экон., соц.-полит. и культурных ценностей, своеобразный психич. склад общности. Иссл. истории баш. народа, разл. этапов развития хоз. и соц.-полит. жизни, фольклора, обычаев свидетельствуют о наличии особенностей Э.с. башкир и его динамики, детерминируемой изменениями, происходящими в обществ. практике. Важнейшей составной ч. Э.с. является осознание этносом себя как устойчивого целого, характеризующегося своеобразным соц.-ист. бытием, особыми интересами, потребностями и ценностями. Данное самосознание складывается из: а) осознания башкирами принадлежности к определенной общности и положения (или статуса) в системе обществ. отношений; б) приверженности к этнич. ценностям, родному языку и культуре, исторически сложившейся терр. проживания; в) понимания нац.-гос. общности и степени реальности обществ.-полит. суверенности в условиях расширения обществ. связей башкир; г) осознания людьми коренных этнич. потребностей и интересов. Этнич. элементы находят своеобразные проявления в хоз., соц.-полит., бытовой сферах и фиксируются в фольклоре, обрядах, традициях, шежере и др. письм. памятниках. Э.с. выполняет познавательную, защитную, воспитательную, контролирующую функции.

Лит.: Х а б и б у л л и н К.Н. Национальное самосознание и интернационалистское поведение. Л., 1989; Российская Федерация: нации и межнациональные отношения. Новосибирск, 1993.

Ф.С.Файзуллин.


ЭТНОГРАФИЯ

 ЭТНОГРАФИЯ, наука о народах (этносах), их происхождении (этногенез), взаимосвязях, консолидации и ассимиляции (этнические процессы). Зачатками этногр. иссл. о башкирах можно назвать сообщения вост., преим. араб., путешественников и географов (Саллам Тарджеман, Масуди, Ибн-Русте, ал-Балхи, Ибн-Фадлан) и европ. авторов (П.Карпини, М.Поло, В.Рубрук и др.). Интересные сведения дают рус. источники. В "Книге Большому Чертежу" упоминается местопребывание, занятия и пища башкир. В 18 в. сбор этногр. сведений о баш. народе связан с именами В.Н.Татищева, П.И.Рычкова, И.И.Лепехина, П.С.Палласа, И.Г.Георги.

В 19 в. накопление историко-этногр. материалов о баш. народе усилилось. Кроме многочисл. статей и заметок, посв. башкирам и опубл. преим. в офиц. изданиях, появились работы Н.С.Попова. Широко известное"TОписание Оренбургской губернии в хозяйственно-статистическом, этнографическом и промышленном отношениях" (Уфа, 1859) В.М.Черемшанского было осуществлено по программе и вопроснику Рус. геогр. об-ва, сыгравшего в 19 в. значит. роль в изучении быта и культуры башкир. П.М.Кудряшов, В.И.Даль, В.С.Юматов, П.И.Небольсин, В.Зефиров, И.Казанцев, Р.Г.Игнатьев, М.В.Лоссиевский, Ф.Д.Нефедов, С.Г.Рыбаков и др. внесли заметный вклад в изучение истории, устно-поэтич. т-ва баш. народа. В кон. 19 в. появляется ряд очерков, посв. описанию быта башкир (А.Л.Игнатович, В.А.Арнольдов, Л.Берхгольц и др.). По богатству и ценности материала из работ этого времени выделяются описания обычаев и преданий башкир, выполненные выходцами из среды самого народа (П.С.Назаров, Б.М.Юлуев, М.А.Куватов, М.Баишев, М.И.Уметбаев); ценные материалы по Э. и антропологии башкир содержатся в монографии Д.П.Никольского (Башкиры: Этнографическое и санитарно-антропологическое исследование. СПб., 1899). В нач. 20 в. развертывается плодотворная деят-сть С.И.Руденко. В монографии "Башкиры" (ч.1. Пг., 1916, ч.2. Л., 1925) он впервые дал наиб. полную и объективную характеристику физ. типа башкир, их образа жизни, матер. и духовной культуры, положил начало подлинно науч. разработке проблемы этногенеза и этнич. истории народа. Им создана этногр. коллекция по башкирам в Рус. музее (Санкт-Петербург), ныне Рос. этногр. музей. Проблемы этногенеза и этнич. истории башкир затрагивались в тр. В.И.Филоненко, А.-З.Валидова. В 20-40-е гг. в историко-этногр. изучении башкир наступает относит. затишье, хотя и предпринимаются усилия по иссл. ист. прошлого народа, особенностей яз., быта и культуры. В 1922 были изданы труды Общества по изучению быта, истории и культуры башкир (Вып. 1-2. Стерлитамак) на баш. языке. В 1925 начал выходить ж. об-ва "Башкорт аймагы" ("Баш+орт айма-ы"), в к-ром, как и в ежегоднике "Башкирский краеведческий сборник", публиковались материалы по Э. башкир и др. народов края (Вып. 1-4, 1926-30). В 1927 организуется Баш. эксп. АН СССР во главе с Руденко, к-рая за 2 года провела значит. работу по изучению естеств. ресурсов, с. х-ва, археологии, Э., языка, фольклора народов края. В 50-60-е гг. наступает качественно новый этап в истории этногр. изучения народов республики. В Уфе начинает складываться школа этнографов, формируются кадры ученых, к-рые развертывают иссл. по этногенезу и этнич. истории, декоративно-прикладному иск-ву, матер. культуре и обществ. быту башкир, осваиваются новые виды источников (шежере, предания, родоплеменная номенклатура, тамги). Издаются кн. Р.Г.Кузеева "Очерки исторической этнографии башкир (родоплеменные организации башкир в XVII-XVIII вв.)" (ч.1, 1957), "Башкирские шежере" (1960); С.А.Авижанской, Н.В.Бикбулатова, Кузеева "Декоративно-прикладное искусство башкир" (1968) и др. В 1955 переиздается кн. Руденко "Башкиры: Историко-этнографические очерки" (М.-Л.). Закладываются основы этногр. образования в вузах республики. Уфа становится одним из ц. этногр. науки в Урало-Поволжье, о чем свидетельствует организация науч. сессии Отделения истории АН СССР по этногенезу башкир (Уфа, 1969) и ряда всесоюз. и регион. конференций, совещаний по Э., археологии, фольклору, лингвистике. Значит. явлением 60-х гг. было издание "Археологии и этнографии Башкирии" в 5 т. (Уфа, 1962-73). Этногр. гр. Института истории, языка и литературы, находившаяся с 1959 в составе объединенного сектора археологии и Э., в 1978 выделяется в самостоят. сектор (ныне отдел Э.). В 1980 в структуре ИИЯЛ создается Музей археологии и этнографии, на базе к-рого организуется Отдел народов Южн. Урала с музеем (ныне Отдел народов Урала с музеем археологии и этнографии УНЦ РАН).

Ведущие направления этногр. иссл. в Башкортостане - этногенез и этнич. история башкир и др. народов региона (Кузеев), традиц. хоз. занятия - скотоводство, земледелие, охота, рыбная ловля (Кузеев, Бикбулатов, М.В.Мурзабулатов, М.Г.Муллагулов, Р.З.Янгузин), матер. культура (С.Н.Шитова), декоративно-приклад. иск-во (Авижанская, Бикбулатов, Кузеев), нар. хореография (Л.И.Нагаева), соц. институты (Кузеев, Бикбулатов, Мурзабулатов), историография Э. Происходит специализация этногр. иссл. между науч. учреждениями: признанным ц. иссл. х-ва, гл. обр. земледелия, становится Башкирский государственный университет. В посл. годы в число ведущих направлений в Э. выдвинулись иссл. совр. этнич., этнодемогр. и этнолингвистич. процессов.

Лит.: Б и к б у л а т о в Н.В. Становление и развитие этнографической науки //В научном поиске. Уфа, 1982.

М.В.Мурзабулатов.


ЭТНОПЕДАГОГИКА

 ЭТНОПЕДАГОГИКА, система воспитания и образования подрастающего поколения, складывающаяся веками в этносе. Описание некоторых источников и приемов баш. нар. педагогики встречаются в трудах просветителей М.Биксурина, М.Уметбаева, Р.Фахретдинова, в произв. баш. писателей М.Бурангулова, Х.Давлетшиной, З.Биишевой, М.Карима и др. А иссл. по Э. начались лишь в 60-70-е гг. 20 в. Известны работы педагогов З.Киекбаевой, У.Баймурзиной, Х.Баймурзина, Ю.Кутлугильдиной, И.Атнагулова, А.Сафина, этнографов С.Руденко, Р.Кузеева, Н.Бикбулатова, философа Д.Валеева. В период кочевой жизни башкиры поручали воспитание молодого поколения наиб. опытным людям (канбаба мэктэбе). Обязательным было знание своих предков до седьмого колена. Переход к земледелию меняет образ жизни народа и соотв. воспитание и обучение детей. Сильное влияние на баш. Э. оказало принятие ислама с его требованиями покорности, послушания, верности нравственным канонам. В условиях развития офиц. школ нар. педагогика в большей ч. применяется в семейном воспитании. Нар. педагогика свое воздействие осуществляет через традиции, обычаи, обряды: сабантуй (hабан туйы), помочь (эмэ), обряды именин (исем kушыу), приглашения в гости (kунаk саkырыу), свадьбы (никах туйы). Э. тесно связана с фольклором. В народном воспитании широко используются пословицы и поговорки, являющиеся Они выступают не только носителем опыта и знаний народа, но и регулятором поведения людей. В баш. эпосе и сказках созданы образы героев, к-рые являются примером для подражания юношей и девушек. На эпич. произв. "Урал-Батыр", "Акбузат", "Кузыйкурпяс и Маянхылу" и др. воспитывалось не одно поколение башкир. Э. башкир характерно стремление к воспитанию у подрастающего поколения нац. самосознания, бережного отношения к родным и близким, уважения к старшим, готовность к защите родины, осуждение насилия, жестокости и т.д.

Лит.: С а ф и н А.М. Башкирское народное воспитание. Пермь, 1992; е г о ж е. Основы традиционного воспитания в башкирской народной педагогике. Челябинск, 1995.

А.Ф.Ильтинбаев.


ЭТНОПСИХОЛОГИЯ

 ЭТНОПСИХОЛОГИЯ, раздел соц. психологии, изучающий особенности психологии отд. этносов. Создание науки о психологии народов связано с им. М.Лацаруса, Х.Штейнталя и В.Вундта, опубликовавшим в 1863 кн. "Лекции о душе человека и животного", в основе к-рой лежат идеи Гегеля об "объективном духе", а также распространенные в Германии 19 в. понятия о "сверхиндивидуальной психике", "народном духе" и т.д. Э. проявляется в характере и темпераменте этноса, его этосе (системе психич. и нравств. норм, эстетич. представлений и т.д.). Э. башкир - сфера малоизученная, тесно связанная с их этноэтикой, базовыми ценностями к-рой являются представления: "добро сильнее зла", "на добро нужно отвечать добром", ориентирующие чел. на открытость и толерантность (терпимость) по отношению к предст. др. этносов. Ряд иссл. отмечает этнопсихологические особенности башкир: прямоту, честность, благородство, духовность, простоту и др.

Лит.: Фон Берхгольц Л. Горные башкиры-катайцы //Этнографическое обозрение. 1883, -3; Джангильдин Н.Д. Природа национальной психологии. Алма-Ата, 1971; Валеев Д.Ж. Нравственная культура башкирского народа: прошлое и настоящее. Уфа, 1989.

Д.Ж.Валеев.


Untitled

 ЭТНОС (народ), сформировавшаяся на определ. терр. общность людей, характеризующаяся общим этнонимом, языком и культурой, с присущим ему психич. складом (нац. характером).

Баш. Э., судя по письм. источникам, сформировался еще до эпохи тат.-монг. завоеваний (1-я пол. 13 в.). Первые сведения о башкирах относятся к 9 в. (Саллам Тарджеман). Летописец Рашид ад-Дин сообщает о баш. царе, оказавшем сопротивление войскам Субудая - гл. военачальника Чингис-хана. О баш. царе также сообщает азерб. ученый-географ Абд ар-Рашид ал-Бакуви в нач. 15 в. В 20 в. башкиры вступили сформировавшейся нацией.

Лит.: Рашидад-Дин. Сборник летописей. Т.II. М.-Л., 1960; Абд ар-Рашид ал-Бакуви. Китаб талхис ал-Асар. М., 1971; Валеев Д.Ж., Янгузин Р.З. К вопросу о формировании башкирской народности (к постановке проблемы) //Сборник аспирантских работ. Вып.14. Свердловск, 1972;

Д.Ж.Валеев.


ЭТНОСОЦИОЛОГИЯ

 ЭТНОСОЦИОЛОГИЯ, науч. направление в социологии, изучающее сущность, общие закономерности развития и функционирования этнич. общностей, взаимоотношения между ними и разрабатывающее методол. основы их исследования. Всесторонне и целостно рассматривая жизнедеят-сть народов, Э., исходя из соотношения общего, особенного и единичного, раскрывает своеобразие труда и быта, культуры и ценностных ориентаций разл. этнич. гр., анализирует соц-экон. и полит. процессы, происходящие как внутри этнич. общностей, так и между ними, разрабатывает осн. пути управления развитием этносов. Отд. аспекты этой науки начали разрабатываться в Башкортостане в нач. 20 в. А.-З. Валидовым. Как самостоятельное науч. направление Э. в респ. сформировалась на рубеже 70-80-х гг., в ее создание и развитие внесли существ. вклад Н.В.Бикбулатов, Д.Ж.Валеев, Д.М.Гилязитдинов, Р.И.Ирназаров, Р.Г.Кузеев, Н.А.Мажитов, Ф.С.Файзуллин, Б.Х.Юлдашбаев и др. Этносоциологами Башкортостана фундаментально изучены проблемы формирования и расселения баш. народа, его соц. структура, особенности образа жизни и духовной культуры, гос. устройство, специфика межнац. отношений в регионе.

Лит.: Юлдашбаев Б.Х. История формирования башкирской нации. М., 1972; Кузеев Р.Г. Происхождение башкирского народа: этнический состав, история расселения. М., 1974; Социальная справедливость и национальные отношения. Уфа,1993; Российская Федерация: нации и межнациональные отношения. Новосибирск, 1993; Валеев Д.Ж. Национальный суверенитет и национальное возрождение. Уфа, 1994.

Ф.С.Файзуллин.


Е

ЕВАРЕСТОВ Евграф Васильевич
ЕВРЕИ
"ЕК-МЭРГЭН"
ЕЛАН
ЕЛГАШТИНА Мария Николаевна
ЕЛИСЕЕВ Сергей Иванович
ЕЛИСЕЕВ Спартак Феопемптович
ЕЛЬДЯК
ЕНЕЙ
ЕНИКЕЕВ Заршат Давлетшинович
ЕНИКЕЕВ Гайса Хамидуллович
ЕПАРХИАЛЬНОЕ ЖЕНСКОЕ УЧИЛИЩЕ
ЕПАРХИЯ УФИМСКАЯ
ЕРМЕКЕЕВСКИЙ РАЙОН
ЕРЭНСЭ-СЭСЭН


"ЕК-МЭРГЭН" ("Ек Мэргэн")

 "ЕК-МЭРГЭН" ("Ек Мэргэн"), баш. эпическое сказание, в к-ром сказочная фантастика переплетается с ист. реалиями баш. кочевого об-ва 15-16 вв. Записано и опубл. писателем Ф.Валеевым в ж. "Ан" ("Знание", Казань, 1915, -14). Герой эпоса Ек-Мэргэн избавляет народ от уплаты дани казанскому хану. "Е.-М." примыкает к серии баш. эпич. сказаний ("Идукай и Мурадым", "Мэргэн и Маянхылу", "Сказ о хане Мамае" и др.), в которых отразилась многовековая борьба башкир против золотоордынских ханов.

Н.Т.Зарипов


ЕЛАН (йылан)

 ЕЛАН (йылан), племя в составе нижнебельских башкир. Родовой состав: эске-елан, идель-елан, кыр-елан. Осн. тамги - [image] . По преданиям еланцев, их предки пришли в Приуралье со стороны Волги или Крыма. Е. - потомки одного из древнетюрк. племен, к-рое включилось в состав кыпчаков на ранней стадии их миграции на Запад. Ныне на терр. расселения Е. находится Ермекеевский р-н РБ.

Лит.: К у з е е в Р.Г. Происхождение башкирского народа. М., 1974.


ЕЛЬДЯК

 ЕЛЬДЯК, ельдят (йэлдэк), племя в составе нижнебельских башкир. Родовой состав: кыр-ельдяк, буре-ельдяк, уфа-ельдяк. Тамги - [image] . Терр. расселения, тамги Е. восстановлены по архивным источникам. Древним р-ном расселения племени было левобережье р.Белой, к-рое подвергалось наиб. активной кыпчакской экспансии. В 15-16 вв. Е. двинулись на С., на р.Танып, оттуда в долину р.Уфы. На терр. расселения Е. ныне находятся Дюртюлинский, Илишевский р-ны РБ.

Лит.: К у з е е в Р.Г. Происхождение башкирского народа. М., 1974.


ЕНЕЙ (йэнэй)

 ЕНЕЙ (йэнэй), племя в составе нижнебельских башкир. Родовой состав: бугазы, тугыз, камбар. Тамги - [image]. Этноним Е. упоминается Константином Багрянородным (1-я пол. 10 в.) в перечне древневенг. племен. Элемент "jeпо" присутствует в назв. нпп Венгрии. Лингвисты основу "ене" считают древнетюркской. По преданиям енейцев, их древняя родина находилась в дол. р. Зай на Бугульминской возвышенности. В 14-15 вв. они были оттеснены к С. и заняли терр. в низовьях рр.Ик и Белая и по берегам Камы. На С. их граница достигала р.Буй. Е. подверглись сильному влиянию усерган рода Сураш, что подтверждается высоким удельным весом усерганских тамг у Е. С нач. активной кыпчакской миграции в Башкортостан в 12-13 вв. Е. были полностью кыпчакизированы. На терр. расселения Е. ныне находится Краснокамский р-н РБ.

Лит.: см. при ст. Ельдяк.


ЕНИКЕЕВ Гайса Хамидуллович

 ЕНИКЕЕВ Гайса Хамидуллович (2.7.1864, д.Каргалыбаш Белебеевского у. Уфим. губ., ныне Благоварского р-на РБ, - март 1931), собиратель баш. и тат. нар. мелодий, исполнитель баш. песен узун-кюй. Окончил Оренб. учительскую семинарию. Работал учителем, был сторонником новых методов обучения в баш. и тат. школах. Будучи деп. 4 созывов Гос. думы, Е. выступал против расхищения баш. земель, требовал обучения башкир на родном яз. В годы гражданской войны жил в г.Вятке, работал в губ. отд. нар. образования. В 1923 переехал в Уфу. В предреволюц. годы Е. участвовал в работе Ученой архивной комиссии Оренб. отделения Рус. геогр. об-ва, после Октябрьской революции был чл. Науч. об-ва по изучению быта, истории и культуры Башкирии. Е. был певцом с яркой, самобытной манерой исполнения. С 19 лет собирал нар. песни. С этой целью объездил Поволжье, Приуралье, где встречался с певцами, кураистами, сказителями. До Окт. рев-ции Е. удалось собрать ок. 500 баш. и тат. нар. песен, 114 из них в 1929 приобрел Башнаркомпрос. Коллекция хранится в фольк. фонде Уфим. института искусств.

Лит.: А т а н о в а Л.П. Собиратели и исследователи музыкального творчества башкирского народа //Фольклористика в Советской Башкирии. Вып.1. Уфа, 1974.

Н.Т.Зарипов.


Ф

ФАБРИКА СПОРТИВНЫХ ИЗДЕЛИЙ
ФАЙЗИ Мирхайдар
ФАЙЗИ Рафгат
ФАЙЗУЛЛИН Фаниль Саитович
ФАЙЗУЛЛИНА-ГАЛИМОВА Дарига Закировна
ФАЛЬК Иоанн Петер
ФАРЗТДИНОВ Миркашир Минигалеевич
ФАРМАКОЛОГИЯ
ФАРМАН
ФАРМАЦЕВТИЧЕСКАЯ СЛУЖБА
ФАРХУТДИНОВ Рауль Гильмутдинович
ФАРШАТОВ Иридий Ашрафович
ФАСХИТДИНОВ Ридик Ахметович
ФАТКУЛЛИН Хусаин Аглюльевич
ФАХРЕЕВ Габдельхай Гимадиевич
ФАХРЕТДИНОВ Риза (Ризаитдин) Фахретдинович
ФАХРУТДИНОВ Анвар (Адольф) Нуртдинович
ФЕВРАЛЬСКАЯ РЕВОЛЮЦИЯ
ФЕДЕРАТИВНЫЙ ДОГОВОР
ФЕДОРОВСКИЙ РАЙОН
ФЕЛЬЕТОН
ФЕНОЛЫ
ФЕОДАЛИЗМ
ФЕРИН Михаил Алексеевич
ФЕРМЕРСКОЕ (КРЕСТЬЯНСКОЕ) ХОЗЯЙСТВО
ФЕТВА
ФЕХТОВАНИЕ
ФИДАИ Шамун
ФИЗИКА
ФИЗИКО-ГЕОГРАФИЧЕСКОЕ РАЙОНИРОВАНИЕ
ФИЗИОЛОГИЯ
ФИЗИЧЕСКАЯ ГЕОГРАФИЯ
ФИЗИЧЕСКАЯ ХИМИЯ
ФИЗИЧЕСКОЕ ОБЩЕСТВО
ФИЛАРЕТА
ФИЛАРМОНИЯ
ФИЛИППОВ Александр Павлович
ФИЛИППОВА Ирина Николаевна
ФИЛИППОВСКИЙ КУРГАННЫЙ МОГИЛЬНИК
ФИЛОНЕНКО Виктор Иосифович
ФИННО-УГОРСКИЕ ЯЗЫКИ
ФИНОГЕНТОВ Валерий Николаевич
ФИРСОВ Николай Николаевич
ФИТОЦЕНОЛОГИЯ
ФЛАГ ГОСУДАРСТВЕННЫЙ Республики Башкортостан
ФОМЕНКОВ Михаил Петрович
ФОНД КУЛЬТУРЫ Республики Башкортостан
ФОНДЫ
ФОРМЫ ВЕДЕНИЯ СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА
ФРИСТАЙЛ
ФРУНЗЕ Михаил Васильевич
ФТИЗИАТРИЯ
ФУЗЕЕВ Борис Дмитриевич
ФУТБОЛ


ФАХРЕТДИНОВ Риза

ФАХРЕТДИНОВ Риза (Ризаитдин) Фахретдинович (4.1.1859, д.Кичучатово Бугульминского у. Самарской губ., ныне Альметьевского р-на Респ. Татарстан, - 11.4.1936, Уфа), баш. писатель-просветитель, ученый-востоковед, религ. деятель. Учился в сел. медресе. Владел араб., фарси, турецким, русским языками. Писал в осн. на яз. тюрки. В 1887 в Казани опубликована "Книга по морфологии" ("Китабе эттэсриф") - первое произв. Ф., посв. арабскому языку. В 1891 переехал в Уфу, где служил казыем в Оренб. Магометанском духовном собрании (см. Центральное Духовное управление мусульман России, европейских стран СНГ). В 1906-08 пом. ред. газ. "Вакыт", в 1908-18 ред. ж. "Шура" (Оренбург). В 1922 избран муфтием ЦДУМ Внутр. России и Сибири. Способствовал укреплению связей между мусульманами России и др. стран, выступал против колон. и империалистич. политики Запада. Одновр. продолжил иссл. по истории и культуре народов Урала и Поволжья. Ф. - автор повестей "Салима, или Целомудрие" (1889), "Асма, или Проступок и наказание" (1903), в к-рых выступает сторонником приобщения народа к передовой европ. культуре, поднимает проблему эмансипации женщины. Важнейшее место в наследии Ф. занимает многотомная ист.-биобиблиограф. кн. "Асар" ("Асар"), посв. жизни и т-ву ученых, деятелей культуры и просвещения народов Востока, над к-рой он работал в течение неск. десятилетий. Лит. и науч. т-во Ф., его журналистская и редакторская деят-сть оказали значит. влияние на развитие духовной культуры народов Урало-Поволжья. Его имя было широко известно в Ср. Азии и Казахстане.

Р.З.Шакуров.


ФЕДЕРАТИВНЫЙ ДОГОВОР

 ФЕДЕРАТИВНЫЙ ДОГОВОР о разграничении предметов ведения и полномочий между федеральными органами гос. власти РФ и органами власти респ. в составе РФ и Приложение к Ф.д. от РБ были подписаны 31 марта 1992 в Москве. Ф.д. состоит из преамбулы и 8 статей. В преамбуле признается гос. самостоятельность респ., входящих в состав РФ. В первых 3 статьях определены полномочия и предметы ведения федеральных органов гос. власти, предметы совм. ведения фед. органов и республик, оговорены полномочия респ. в обл. междунар. и внешнеэкон. отношений, правового регулирования в использовании природных ресурсов, условий введения в республиках чрезвычайного положения. Ст. 4-8 устанавливают возможность перераспределения полномочий между федеральными органами гос. власти и республиками, что дает возможность заключения двусторонних дог. РФ с респ.; признают законность юрид. док-тов, выданных органами власти РФ и респ. в пределах их полномочий, устанавливают порядок разрешения споров между респ. и органами гос. власти РФ; запрещают изменение в одностор. порядке полномочий и предметов ведения, установленных Ф.д.; предполагают включение положений Ф.д. в качестве составной части в Конституцию РФ. Последнее было реализовано Пост. съезда нар. деп. РФ от 10 апр. 1992. Руководители РБ и РФ подписали Приложение к Ф.д. от РБ, к-рое является доп. соглашением между РФ и РБ. Прилoжение существенно расширяет полномочия РБ. В нем признается юрисдикция Башкортостана в обл. правового регулирования по владению, пользованию и распоряжению зeмлей, недрами, др. природными ресурсами и богатствами на своей терр.; РБ признается в качестве самостоят. участника междунар. и внешнеэкон. связей, кроме тех, к-рые добровольно переданы по договору РФ. Приложение позволяет Башкортостану самостоятельно определять общие принципы налогообложения и сборов в бюджет с учетом принятых в респ. законов и дополнит. соглашений по этому вопросу с соотв. фед. органами, а также создать самостоят. законодательную, судебную системы, прокуратуру, адвокатуру и нотариат, к-рые призваны обеспечивать правовое регулирование всех вопросов, кроме добровольно переданных соотв. органам гос. власти РФ; предусматривается необходимость согласования и подписания дополнит. соглашения по всем положениям, оговоренным в Приложении. Приложение имеет обязат. юрид. силу для сторон, его подписавших.

З.И.Еникеев.


ФЕВРАЛЬСКАЯ РЕВОЛЮЦИЯ

 ФЕВРАЛЬСКАЯ РЕВОЛЮЦИЯ [началась 23 февр. (8 марта) 1917], вторая рос. демокр. рев-ция, в результате к-рой было свергнуто царское самодержавие и установлено двоевластие: власть Врем. пр-ва и Советов раб., солд. и крест. депутатов. 2 марта 1917 был создан Уфим. губ. комитет обществ. орг-ций во главе с меньшевиком И.А.Ахтямовым (см.Ахтямовы) и гор. головой А.И.Верниковским. Врем. пр-вом были назначены губ. и уездные комиссары. С 8 марта Уфим. губ. комиссаром, наделенным полномочиями губернатора, стал П.Ф.Коропачинский. В марте-апр. Советы возникли в Уфе (5 марта), во всех уездных городах и горнозаводских поселках Башкирии. Ведущим являлся Уфим. Совет раб. и солд. деп., состоящий из 72 деп. от рабочих, 82 - от солдат, по 4 деп. от Объединенного комитета РСДРП и орг-ции эсеров. Пред. Совета до сер. марта был эсер В.Ф.Гиневский, затем большевик Н.П.Брюханов. В бол-ве Советов преобладали меньшевики и эсеры. Советы, возглавляемые большевиками (Миньярский, Усть-Катавский, Симский и др.), боролись за введение 8-часового рабочего дня, устанавливали минимум заработной платы, осуществляли контроль за условиями труда и т.д. Комитеты обществ. орг-ций в нек-рых случаях ограничивали власть комиссаров, функции и власть к-рых не были разграничены с функциями местных органов гор. и земских самоуправлений. Советы с первых дней возникновения контролировали деят-сть комиссаров и органов местного самоуправления. Ф.р. не решила вопросов о войне (см. Первая мировая война), о мире, земле и др., что способствовало дальнейшему углублению рев. кризиса.

И с т.: Подготовка и проведение Великой Октябрьской социалистической революции в Башкирии. Сб. док. и материалов. Уфа, 1957.

Лит.: Очерки истории Башкирской организации КПСС. Уфа, 1973; История Башкортостана с древнейших времен до 1917. Ч.1. Уфа, 1991.

Ф.Х.Гумеров.


ФИДАИ

 ФИДАИ Шамун [(псевд.,наст. ф.и.о. Шакирьянов Касым Мухаметьянович), 15.7. 1902, Оренбург - 15.6.1920], баш. поэт. В 1916 поступил в Уфим. медресе "Галия", где начал писать стихи, нэсеры. С 1919 работает в ред. газ. "Кызыл яу" ("Красная битва") политотд. 5-й Армии в Уфе и Белебее. В нач. 1920 назначается ред. газ. "Йэш коммунист" ("Молодой коммунист"). В 1920 убит кулаками. Первые поэтич. произв. опубликовал в 1916. Осн. тема т-ва поэта - прославление рев. преобразований на благо народа.

С о ч.: Пламя сердца. Стихи. Уфа, 1972.

Ф.Т.Кузбеков.


ФИЛАРМОНИЯ

ФИЛАРМОНИЯ, Башкирская государственная, открыта 20 янв. 1939 в Уфе. Ф. объединила Баш. государственный ансамбль народного танца (худ. рук. Ф.Гаскаров), хор, ансамбль кураистов, духовой оркестр и оркестр нар. инстр-тов, передвижной коллектив оперетты, эстрадную бригаду; в 1941 организован лит.-муз. лекторий. В открытии и орг-ции концертной деят-сти Ф. велика роль Г.С.Альмухаметова. В первых концертах принимали участие артисты Баш. драм. и оперного т-ров: актеры А.Мубаряков, З.Бикбулатова, Г.Карамышев, Г.Тукаев, певцы Б.Валеева, Г.Хабибуллин, А.Сутягин, Д.Нурмухаметова и Х.Галимов. В годы Великой Отечественной войны на фронтах побывало 17 бригад, давших 1789 концертов. Расцвет эстрадного исполнительства связан с т-вом Ф.Кудашевой, М.Галеевой, Б.Гайсина, И.Дильмухаметова, И.Смакова, С.Абдуллина, Р.Янбекова. В числе изв. исполнителей нар. песен М.Гайнетдинов, Г.Хамзин, Т.Узянбаева, Ф.Кильдиярова, кураисты Р.Буляканов, А.Аиткулов, И.Ильбаков, Р.Рахимов. С 1970 начинает концертную деят-сть Хоровая капелла (худ. рук. и гл. дир. Т.С.Сайфуллин). В 1980-90 организована джаз-гр. "Дустар" (рук. М.Юлдыбаев). В составе Ф. (1995): капелла, лит.-муз. лекторий (рук. Р.Г.Хабибуллин), эстрадные гр. под рук. Н.Кадыровой, А.Уразметова, Театр песни Идриса Газиева, фольк. гр. "Ядкар", эстрадно-фолькл. гр. "Караван-Сарай". Ф. имеет два зала на 700 и 400 мест. В открытом в 1984 Большом зале Ф. проходят концерты симф., хоровой, нар. и эстрадной музыки. В Малом зале проводятся концерты камерной музыки, лекции-концерты, фестивали старинной и совр. органной музыки (в 1987 установлен орган).

В разные годы Ф. руководили Х.Ф.Ахметов, С.Д.Хуснуяров, Н.Ш.Хафизов, Ш.З.Кульборисов, Р.Г.Шафиков. В 1993 открыт филиал Ф. в г.Сибае.

В.Х.Аюпова.


ФИЗИЧЕСКАЯ ГЕОГРАФИЯ

 ФИЗИЧЕСКАЯ ГЕОГРАФИЯ, наука, изучающая геогр. оболочку Земли, ее осн. св-ва и закономерности, обуславливающие разнообразие природных явлений. Входит в цикл наук о Земле. Физико-географами РБ выполнены важные работы по картографированию терр. респ., компонентов ландшафта, природных ресурсов. Проведено физико-географическое районирование. С помощью физико-геогр. методов ведется районная планировка, оценка земель, борьба с эрозией почв, мелиорация, проектирование, стр-во объектов нар. х-ва, трансп. магистралей и т.д. В развитие Ф.г. РБ внесли весомый вклад И.М.Крашенинников, Д.В.Богомолов, Н.В.Башенина, А.А.Борзов, Г.В.Вахрушев, А.К.Носков, И.П.Кадильников, А.П.Рождественский, М.Ф.Хисматов, В.А.Балков, Ф.А.Максютов, Е.И. Кадильникова, Е.С. Смирнова и др. Проблемы Ф.г. РБ исследуются каф. Ф.Г. Башкирского государственного университета и Башкирского государственного педагогического института.

И.М.Япаров.


ФИЗИКА

 ФИЗИКА. В 1919 в Уфе был учрежден первый в России физ. ин-т (УФИ). Его организатором и первым дир. был К.П.Краузе. При ин-те была организована мастерская, выпускавшая приборы с эмблемой TУФИT для физ. практикума в школах и вузах. Пост. СНК БАССР от 23 апр. 1937 УФИ был закрыт. В составе организованного в 1920 Ин-та нар. образования (см. Башкирский государственный университет, БГУ) было открыто физ.-мат. отделение. В 1924 организована каф. общей Ф., из к-рой выделилась каф. эксперим. и теор. Ф. (1958). В 1972 физ.-мат. ф-т был разделен на физ. и математический. На физ. каф. физ.-мат. ф-та БГУ с 60-х гг. были начаты иссл. в обл. прикладной ядерной Ф. (О.А.Барсуков, В.С.Авзянов), использовании энергии высокочастотного электромагнитного излучения для прогрева нефт. скважин (Ф.Л.Саяхов), жидких кристаллов (А.Н.Трофимов); магнетизма (иссл. доменной структуры ферро- и антиферромагнетиков (М.М.Фарзтдинов); магнитной восприимчивости р-ров (Ю.В.Ергин), магнитных св-в горных пород (К.А.Валеев). В сер. 70-х начаты иссл. по квантовой (А.Г.Акманов) и физ. (Р.З.Бахтизин) электронике, Ф. твердого тела (В.В.Парфенов, Р.А.Якшибаев). Первые н.-и. работы по Ф. в академич. науч. учреждении проводились с нач. 60-х в лабораториях Института химии БФ АН СССР (В.И.Хвостенко). В 1971 в составе БФ АН СССР создан Отд. физики и математики (ОФиМ), в к-ром физ. часть представляли лаб. антиферромагнетизма, переноса нейтронов и излучения, оптич. исследований. В связи с орг-цией Института математики (1987) ОФиМ был преобразован в Отдел Ф., на основе к-рого в 1994 учрежден Институт физики молекул и кристаллов (ИФМК). В 1985 на базе каф. технологии металлов и СКБ "Тантал" Уфим. авиац. ин-та (см. Авиационный технический университет, УГАТУ) был организован Институт проблем сверх- пластичности металлов АН СССР (ИПСМ), где были развернуты работы в обл. физ. материаловедения. Осн. направления иссл. по Ф., нач. 80-х гг.: Ф. атомов и молекул, спектроскопия, Ф. магнитных явлений, Ф. твердого тела, теплофизика и термометрия, физ. электроника, физ. материаловедение. Ф. атомов и молекул. В ИФМК исследуются процессы захвата и переноса электронов в больших молекулах. Создан комплекс методов изучения строения и св-в электронной структуры сложных молекул на основе фотоэлектронной спектроскопии и масс-спектрометрии резонансного захвата электронов (Хвостенко, В.А.Мазунов, Б.Г.Зыков), микроволновой спектроскопии (Н.М.Поздеев). Высокая чувствительность методов позволяет обнаруживать малые кол-ва в-ва. Сформулированы правила отбора для электронных резонансов разл. классов молекул. Проводятся работы по природе биол. активности молекул, нефононным механизмам сверхпроводимости, атомным перегруппировкам в молекулах. Построена теория механизмов элементарных актов превращения молекул с учетом динамики среды, открыта немонотонная зависимость энергии активации от теплоты реакции (О.А.Пономарев). Спектроскопия (С.). Методами инфракрасной С. и С. комбинационного рассеяния света исследовано взаимодействие молекул и ионов в р-рах (И.С.Перелыгин, УГАТУ). Разработаны и введены в работу уникальные приборы - стационарный ЯМР-спектрометр, анизометр с вращающимся образцом, микроволновый спектрометр со штарковской модуляцией. Методами радиоспектроскопии и квантовой химии исследованы механизмы действия биол. клеток (Р.С.Насибуллин и сотр. медицинского университета). Ф. магнитных явлений. Разработана теория доменной структуры антиферромагнетиков, квантовая теория спиновых волн в ферро- и антиферромагнетиках с периодич. доменной структурой. Изучены статич. и динамич. св-ва доменных структур разл. видов (Фарзтдинов, М.А.Шамсутдинов и сотр. БГУ). Исследовано влияние света на характеристики магнитных материалов (Р.А.Дорошенко, ИФМК). Разработана модель магнитоактивного слоя земной коры (К.А.Валеев и сотр. БГУ). Исследованы фундам. магнитные св-ва ферромагнетиков в нанокристаллич. состоянии (Х.Я.Мулюков, ИПСМ). Ф. твердого тела. Изучаются неравновесные явления в конденсир. средах, возможность получения новых материалов для микроэлектроники и электротехники. Исследованы св-ва жидких кристаллов тяжелых нефт. остатков (А.Н.Чувыров, 1977). Впервые в 1982 синтезированы и исследованы квазиодномерные металлы на основе полиацетилена и квазидвумерный графит на основе тяжелых нефт. остатков (Г.В.Леплянин, Ю.А.Лебедев). Синтезированы высокочистые кристаллы кварца. Исследованы процессы самоорганизации и перехода к хаосу в конденсированных средах (М.Х.Харрасов), обнаружены автоволны в жидких кристаллах и изучены их осн. св-ва (Чувыров, Ф.А.Делев). Проведены иссл. в обл. ионики твердого тела: ионно-трансп. характеристика и структурные особенности широкого кл. сложных халькогенидов (Якшибаев и сотр.). В обл. Ф. материаловедения проведены теор. (Ш.М.Ханнанов, ИФМК) и эксперим. иссл. атомного строения и дефектов кристаллич. и аморфных тел и их поведения при деформации и рекристаллизации (Кайбышев, Р.З.Валиев, Г.А.Салищев, ИПСМ РАН; В.М.Грешнов, УГАТУ). Открыто явление образования неравновесных границ зерен в поликристаллах (Кайбышев, Валиев, 1987). Физическая электроника. Теоретически и экспериментально изучены закономерности и характеристики полевой электронной эмиссии металлов и полупроводников, физ.-хим. процессы на поверхности полупроводников на атомарном уровне (Бахтизин и сотр. БГУ).

О.А.Пономарев, А.Н.Чувыров.


Untitled

 ГАБИТ-СЭСЭН [(псевд., наст. ф.и. Аргынбаев Габит), 1856, д. Идрисово Бурзянской вол. Верхнеуральского у. Оренб. губ., ныне Баймакского р-на РБ, - 1921, там же], баш. нар. сэсэн-сказитель и кураист. Исполнительскому мастерству кураиста учился у Ишмухамет-сэсэна. Репертуар Г.-с. был богат и разнообразен. Он хранил в памяти сюжеты мн. баш. эпических произв., песен и легенд. М.А.Бурангулов в 1910-20 неоднократно встречался с Г.-с. и записал от него ряд героич. сказаний: "Урал-Батыр", "Идель и Яик" ("Изел менэн Яйыk"), "Акбузат" ("Аkбузат"), "Кусяк-бий" ("Кусэк бей"), "Тамьян", "Батырша", "Карасакал" ("Караhаkал"), "Юлай и Салават", "Хары мулла" ("hары мулла"). В 1912 на состязаниях кураистов в Оренбурге и в д.Якупово Оренб. губ. Г.-с. получил первые призы за исполнение баш. нар. песен и кубаиров. В 1920 на конкурсе кураистов-сказителей в Стерлитамаке был удостоен 1-й премии. Эпические произв., записанные от Г.-с., вошли в сокровищницу баш. и мирового фольклора.

Лит.: Галин С.А. Тел асkысы халыkта. Эфэ, 1993; Буранголов М.А. Сэсэн аманаты. Эфэ, 1995; Башкирский народный эпос. М., 1977; Башкирское народное творчество, в 12 т. Т.1. Эпос. Уфа, 1987.

Р.З.Шакуров.


Untitled

 ГАБИТОВ Хабибулла Габделькагирович (май 1886, д.Габделькаримово Орского у. Оренб. губ., - 1939, Уфа), баш. поэт и драматург. В 1909 поступил в медресе "Галия" в Уфе, через 3 года был исключен за участие в выступлениях шакирдов против устаревших программ обучения. В 1912-17 учитель медресе в гг. Верхотур и Иркутск. После Февр. рев-ции 1917 приехал в Оренбург, принял участие в баш. нац. движении. С февр. 1919 работал в Об-ве по изучению Башкирии, в Комитете нового башкирского алфавита при Академцентре, в ред. баш. лит.-худ. и краевед. журналов. Широкое признание получила ист. пьеса Г. "Ынйыкай и Юлдыкай" ("Ынйыkай менэн Юлдыkай"), не сходившая со сцены Башкирского академического театра драмы в 30-е гг. Был известен также как собиратель фольклора и детский писатель.

Р.З.Шакуров.


Untitled

Краткая энциклопедия "Башкортостан"
ГАФУРИ Мажит [(псевдоним, наст. ф.и.о. Гафуров Габдельмажит Нурганиевич), 20.7.1880, д.Зилим-Караново Стерлитамакского уезда Уфимской губернии, ныне Гафурийского р-на РБ, - 28.10.1934, Уфа, похоронен в Центральном парке культуры и отдыха им. А.Матросова], классик башкирской и татарской литератур. Народный поэт БАССР (1923). Учился в медресе Зайнуллы-ишана в г.Троицке (1898), "Мухаммадия" в Казани (1904), медресе "Галия" в Уфе (1906). Работал в редакциях газет "Кызыл Башкортостан" (см. "Башкортостан"), "Коммуна" (см. "Кызыл тан") и др. Первое стихотворение "Шакирдам ишана" ("Ишан шэкерттэренэ") написал в 1902. В 1904 в Казани был опубликован рассказ "Жизнь в бедности" ("Фэkирлектэ уткэн тереклек"), в Оренбурге выходит 1-я книга стихов "Сибирская железная дорога, или Положение нации" ("Себер тимер юлы йэки эхуэле миллэт"). В стихотворении "Наши дни" ("Беззен кэндэр", 1907), "Две птицы" ("Ике kош", 1906), "Богач" ("Бай", 1907), "Я и мой народ" ("Узем hэм халkым", 1912), "Я там, где стонут бедняки" ("Мин kайза", 1912) поэт отстаивает идеи свободы, призывает народ к борьбе за переустройство жизни. В послеоктябрьской поэзии Гафури главным героем становится человек труда (поэма "Рабочий" - "Эшсе", 1921, стих. "Дай мне руку, товарищ" - "Бир kулынды", 1920 и др.). Гафури известен как прозаик и драматург (повести "Черноликие" - "Кара йэззэр", 1926, "На золотых приисках поэта" - "Шагирзын алтын приискыhында", 1930, драма "Красная звезда" - "Кызыл йондоз", 1925). Творческая и общественная деятельность Гафури сыграла большую роль в развитии башкирской литературы 20-30-х гг. Имя М.Гафури присвоено одному из районов республики, Башкирскому академическому театру драмы. В г.Уфе открыт Дом-музей М.Гафури (1948).

Соч.: Эсэрзэр, 4 томда. Эфэ, 1978-79; Утро свободы. М., 1980; Повести. М., 1981.
Лит.: Башkорт эзэбиэте тарихы, 6 томда. 2 том. Эфэ, 1990; Рамазанов Г.З. Творчество Мажита Гафури. Уфа, 1970; его же. Мажит Гафури. М., 1980; КЛЭ, в 9 тт. Т.2. М., 1964.

Т.А.Кильмухаметов.


Untitled

 ГАЙНУЛЛИН Мидхат Фазлыевич (р.13. 11.1925, д.Малая Устюба Белебеевского кантона БАССР, ныне Буздякского р-на РБ), баш. литературовед, критик, публицист. Д-р филол. наук (1975), проф. (1976). Засл. деят. науки РСФСР (1985) и БАССР (1977). Участник Вел. Отеч. войны (1942-45). Окончил Баш. пед. ин-т им. К.А.Тимирязева (1951). С 1954 науч. сотр. Института истории, языка и литературы БФ АН СССР. В 1957 отв. секр. правления Союза писателей БАССР. С 1958 зав. отд. науки, культуры и школ Баш. обкома КПСС. В 1961-89 проректор Башкирского государственного университета. Начал печататься в 1950. Монографии "Драматургия С.Мифтахова" (1959), "Действительность. Конфликт. Характер" ("Ысынбарлыk. Конфликт. Характер", 1974) и др. посвящены иссл. проблем развития баш. драматургии. Г. - сост. (совм. с Г.Б.Хусаиновым) биобиблиогр. справочника "Писатели Советской Башкирии", участвовал в создании учебников по лит-ре для баш. школ и вузов. Награжден орд. "Знак Почета" (1981), Славы 3-й степ. (1945), Отеч. войны 1-й степ. (1985).

Соч.: Башkорт совет драматургияhынын усеш юлдары. Эфэ, 1985. Становление и развитие социалистического реализма в башкирской драматургии. М., 1975.

С.Г.Сафуанов.


Untitled

 ГАЛИ Муса [(псевд., наст. ф.и.о. Галеев Габдрахман Галеевич), р.15.10.1923, д.Старомусино Уфим. кантона БАССР, ныне Чишминского р-на РБ], баш. поэт. Засл. работник культуры РСФСР (1982). Участник Вел. Отеч. войны. Окончил Баш. гос. пед. ин-т им. К.А.Тимирязева (1952). Работал в ред. ж. "Пионер" (1952-59). В 1959-63 лит. консультант Союза писателей Башкирии. В 1963-65 учился на Высших лит. курсах при Союзе писателей СССР в Москве. Первые стихи появились в печати в 1940. Первая кн. стихов "Светлый день" ("Яkты кэн") вышла в 1953. Издал более 40 книг. В поэзии Г.М. находят отражение сложные события окружающей действительности, заботы и тревоги людей. Г.М. ищет новые поэтич. формы, обращается к традициям свободного стиха. Написал св. 10 поэм, оказавших влияние на развитие лиро-эпического жанра в баш. поэзии 60-80-х гг. Автор сб-ков стихов и поэм "Разговор через моря" ("Дингеззэр аша hэйлэшеу", 1960), "Солнечный ветер" ("Кояш еле", 1970), лит.-критич. ст., собранных в кн. "Цветы и звезды" ("Сэскэлэр hэм йондоззар", 1981). Лауреат Респ. пр. им. Салавата Юлаева (1979). Награжден орд. Труд. Кр. Знамени (1973), Дружбы народов (1993), Вел. Отеч. войны 2-й степ. (1985).

Соч.: hайланма эсэрзэр, 2 томда. Эфэ, 1973; Йэшенле офоkтар. Эфэ, 1983; Стихи. Избранная лирика. М., 1972; Тропинки памяти: "Поэтическая Россия". М., 1980; Обращение к роднику. М., 1981.

Лит.: Башkорт эзэбиэте тарихы, 6 томда. 5 том, Эфэ, 1994; Хэсэйенов F.Б. Муса Fэли //Шагирзэр. Эфэ, 1981.

Р.Т.Бикбаев.


Untitled

 ГАЛИН Салават Ахмадиевич (р.3.3.1934, д.Гадельбаево Баймакского р-на БАССР), баш. фольклорист. Д-р филол. наук (1995), проф. (1995). Засл. деят. науки РБ (1980). Окончил Стерлитамакский государственный педагогический институт (СГПИ, 1958). Работал науч. сотр. в Институте истории, языка и литературы БФ АН СССР (1962-70), зав. каф., проректором СГПИ (1970-87). С 1988 зав. каф. родных яз. и лит-р Башкирского института повышения квалификации работников образования. Науч. работы посвящены истории баш. фольклористики, поэтическим жанрам фольклора. Сост., отв. ред. и член редколл. многотомного свода "Башкирское народное творчество" ("Башkорт халыk ижады"). Автор уч. пособий и программ по баш. фольклору для вузов.

Соч.: Йылдар hэм йырзар. 1967; Тел асkысы халыkта. Эфэ, 1983; Тарих hэм халыk поэзияhы. Эфэ, 1995.


Untitled

 ГАРИПОВ Рами Ягафарович (12.2.1932, д.Аркаулово Салаватского р-на БАССР, - 20.2.1977, Уфа), баш. поэт. Нар. поэт Башкортостана (1992). Окончил Лит. ин-т им. А.М.Горького (1955). С 1955 лит. сотрудник респ. газет. В 1959-64 секр. комс. орг-ции к-за "Юрюзань" и с-за "Саргамыш" Салаватского р-на, зав. отд. районной газеты. С 1964 жил в Уфе и работал лит. сотр. газ. "Совет Башкортостаны" (см. "Башкортостан", 1964-66), отв. секр. ж. "Башкортостан кызы" (1968-72). В 1954 опубликовал первую кн. стихов "Юрюзань" ("Йурузэн"). Сб-ки стихов "Каменный цветок" ("Таш сэскэ", 1958), "Песни жаворонка" ("hабантургай йырзары", 1964) и "Полет" ("Осоу", 1966) поэт посвятил своим землякам, родной природе. Книги "Заветное слово" ("Аманат", 1969), "Рябинушка" ("Милэш-кэлэш", 1974) составили лучшие страницы баш. поэзии. Размышления об ист. судьбе народа, о духовной связи поколений, тревога за будущее родного яз. и культуры определили суть поэзии Г. Часто обращался к поэтич. традициям нар. т-ва. Велика заслуга Г. в возрождении и развитии жанра кубаир. Поэт плодотворно работал над переводами рубаи О.Хайяма и произв. классиков рус. лит-ры, создал кн. переводов "Моя антология" ("Минен антологиям", 1991). За критич. отношение к сов. нац. политике подвергался преследованиям. Мн. стихи остались неопубл. при жизни поэта. Написанная в 1964 поэма "1937" увидела свет лишь в 1987. В д.Аркаулово открыт дом-музей, установлен бюст поэта. Создан фильм о жизни и т-ве Г. Удостоен Респ. пр. им. Салавата Юлаева (1988, посм.).

Соч.: Умырзая йыры. Эфэ, 1981; Алырымkош менэн Бирмэмkош. Эфэ, 1992; Возвращение. М., 1981.

Лит.: Башkорт эзэбиэте тарихы, 6 томда. 5 том. Эфэ, 1994; Хэсэйенов F.Б. Рэми Fэрипов //Шагирзар. Эфэ, 1981.

Р.Т.Бикбаев.


gataul

 ГАТАУЛЛИН Наиль Гайнатович (р.10.8. 1928, д.Чуюнчи Белебеевского кантона БАССР, ныне Давлекановского р-на РБ), хирург. Акад. АН РБ (1995), д-р мед. наук (1966), проф. (1968). Засл. деят. науки РФ (1991), БАССР (1976). В 1951 окончил Баш. мед. ин-т (БМИ). С 1958 сотр. БМИ. В 1967-93 зав. каф. госпитальной хирургии, с 1993 проф. той же кафедры. Осн. науч. тр. посвящены диагностике и хирургич. лечению спаечной болезни брюшины, пороков и травм сердечно-сосудистой системы. По его инициативе в респ. созданы центры: кардиохирургич., сосудистый, торакальный, по реабилитации больных со спаечной болезнью брюшины и контрастным методам исследований. В 1968-93 пред. правления Научно-практич. об-ва хирургов респ., с 1972 член правления Об-ва хирургов России, с 1973 - Междунар. об-ва хирургов. Автор св. 260 науч. работ, в т.ч. 4 монографий. Имеет 9 авт. свидетельств на изобретения. Награжден орд. Труд. Кр. Знамени (1971).

Соч.: Послеоперационная спаечная болезнь брюшины. Уфа, 1978; Ошибки недопустимы. Уфа, 1983; Хирургия большого сальника. Уфа, 1987; Диагностика и лечение заболеваний большого сальника. Уфа, 1988.


Untitled

 ГЕНЕРАЛЬНОЕ МЕЖЕВАНИЕ башкирских земель, составная ч. мероприятий, проведенных пр-вом на терр. Рос. империи во 2-й пол. 18 - 1-й пол. 19 в. Цели и задачи Г.м. излагались в правительств. манифесте от 20 сент. 1765, спец. инструкциях от 13 февр. и 25 мая 1766. Г.м. баш. земель, входивших в состав ряда губ., проводилось не одновременно: в Оренб. в 1798-1842, в Саратовской - в 1798-1835, в Вятской - в 1804-35, в Пермской - в 1822-43. Границы зем. владений объявлялись неизменными по состоянию на момент межевания. Г.м. проводилось по принципу измерения по "дачам", представляющим собой кр. нп. с близлежащей терр. У рус. дворян (см. Дворянство) они могли включать земли одного или неск. владельцев; у башкир и гос. крестьян терр. одной волости (реже - неск. волостей) составляла отдельную дачу. 14 авг. 1798 царское пр-во опубликовало доп. статьи к законам Г.м., к-рые предусматривали предоставление 15-десятинной зем. нормы на душу муж. пола для разл. категорий крестьян, сохранение фонда казенных угодий и соблюдение вотчинного права башкир на землю, но без указания конкретной нормы их надела. Законом 1832 была установлена 40-десятинная зем. норма для башкир и 30-десятинная норма для припущенников, к-рая затем учитывалась на этапе завершения Г.м. баш. земель. Общее рук. межеванием земель в Оренб. губ. c 1798 осуществляла Оренб. межевая канцелярия, находившаяся в Уфе. Ей были подчинены межевые конторы. Последние ежегодно посылали на лето и осень в каждый из 10 уездов губ. 1-2 землемерные команды для проведения полевых измерений и оформления геом. плана и межевой книги - письм. описания границы каждой дачи по периметру. Эти док-ты направлялись для хранения в у. учреждения и выдавались владельцам дач. Персонал конторы собирал сведения о х-ве края, занимался разбором нерешенных споров между владельцами дач и завершением оформления межевой документации. Большая ч. полевых измерений в Оренб. губ. была завершена к 1805. До 1842 осн. сферой деят-сти персонала конторы были систематизация сведений, собранных при полевых измерениях терр. губ. и разбор споров о межевых границах отд. дач. По итогам Г.м. башкирам принадлежало 3179 тыс. дес. (11% всех угодий губ.), башкирам и их припущенникам совместно - 9638 тыс. дес. (34%), дворянам и заводчикам - 3658 тыс. дес. (13%), служилому нас. - 3908 тыс. дес. (14%), крестьянам гос. и удельным - 6476 тыс. дес. (23%); "казенные" угодья, появившиеся в результате изъятий земель башкир, участвовавших в восст., составили 1358 тыс. дес. (5%). Были частично упорядочены границы зем. владений в крае, получены сведения о размерах пл. губ., ее у. и состоянии землевладения разл. сословий. Г.м. официально закрепило за переселенцами значит. зем. фонд, приобретенный у башкир.

Ист.: Полное Собрание Законов Российской империи. Собрание первое. Т.17, №12474, 12570, 12659, т.25, №18625. СПб., 1830.

А.И.Акманов.


Untitled

 ГЕНЕТИКА, наука, изучающая наследственность и изменчивость живых организмов и методы управления ими. Первые иссл. по Г. в Башкортостане связаны с задачами селекции р-ний: подсолнечника, свеклы сахарной (А.С.Шутко), тополей (И.С.Березин), гороха (В.Х.Хангильдин), озимой пшеницы, ржи (С.А.Кунакбаев), плодовых деревьев (А.М.Стреляев) и др. (см. Селекция и семеноводство сельскохозяйственных культур). Собственно генетич. иссл. развернулись в 70-е гг. в Отделе биохимии и цитохимии (ОБЦ) БФ АН СССР с изучения проблемы гомеостаза и молекулярно-генетич. природы гетерозиса у с.-х. р-ний. Результаты рекомендованы для хар-ки потенциальной продуктивности селекц. материала и оценки комбинационной способности родительских форм высокогетерозисных гибридов гороха, пшеницы и кукурузы. Идентифицированы новые гены у гороха и выявлена их локализация; выведены сорта-мутанты гороха и озимой пшеницы (Институт земледелия и селекции полевых культур). Создан каталог ценотич. эффектов генов культ. р-ний и новая крупноплодная полиплоидная форма самофертильной гречихи (ОБЦ). Изучаются системы регуляции экспрессии генов у про- и эукариот; разрабатываются вопросы генетич. детерминации спорофитного пути развития микроспор злаков in vitro (Институт биологии УНЦ РАН). Известны работы по Г. древесных р-ний (Ботанический сад УНЦ РАН) и изучению генетич. проблем этногенеза народов Волго-Уральского региона, характера распределения наследств. и наследственно предрасположенных заболеваний крови и сердечно-сосудистой системы с использованием методов ДНК - зондов, генетико-биохим. критериев выявления "группы риска" среди рабочих хим. и нефтехим. произ-в (ОБЦ). Проводятся иссл. генетич. основ селекции КРС (Баш. гос. аграрный университет). В бол-ве вузов респ. читается курс по Г. (Башкирский государственный университет, Башкирский государственный педагогический институт, Баш. гос. медицинский университет, Бирский государственный педагогический институт, Уфим. гос. нефтяной технический университет) и спецкурс по генетич. проблемам экологии чел. (Уфим. гос. авиационный технический университет).

Лит.: Физиологические и биохимические аспекты гетерозиса и гомеостаза растений. Под ред. Р.Р.Ахметова. Уфа, 1976; Популяционно-генетические исследования народов Южного Урала. Под ред. Ш.З.Загидуллина. Уфа, 1981; Горбунова В.Ю. Генетические предпосылки спорофитного пути развития микроспор злаков в условиях in vitro. Уфа, 1993.

В.Ю.Горбунова.


Г

ГАББАСОВ Ахнаф Габбасович
ГАБДРАХИМОВ Габдессалям
ГАБДРАХИМ Усман
ГАБИТ-СЭСЭН
ГАБИТОВ Исмагил Ахмадуллович
ГАБИТОВ Хабибулла Габделькагирович
ГАБЯШИ Султан Хасанович
ГАДЕЛЬША
ГАЗЕЛЬ
ГАЗЕТЫ ГОРОДСКИЕ, ОБЪЕДИНЕННЫЕ, РАЙОННЫЕ И МНОГОТИРАЖНЫЕ
ГАЗИЗОВ Флюс Мирзасалихович
ГАЗИЗОВЫ
ГАЙНА
ГАЙНЕТДИНОВ Мавлетбай Сулейманович
ГАЙНЕТДИНОВ Юлай Ишбулдович
ГАЙНИТДИНОВ Миндияхмет Ишмухаметович
ГАЙНУЛЛИН Мидхат Фазлыевич
ГАЙСИН Бахтиганий (Бахти) Миниярович
ГАЙСИНА Рейда Миргалеевна
ГАЛАНОВА Лидия Андреевна
ГАЛЕЕВ Альберт Абубакирович
ГАЛЕЕВ Махмут Ахмет-Валеевич
ГАЛЕЕВЫ
ГАЛИ Муса
ГАЛИАКБЕРОВ Марс Саидович
ГАЛИМОВ Баязит Сабирьянович
ГАЛИМОВ Валиахмет Гирфанутдинович
ГАЛИМОВ Хабир Латыпович
ГАЛИМОВА САЗИДА КАСИМОВНА
ГАЛИМУЛЛИНА Раиса Галеевна
ГАЛИН Салават Ахмадиевич
ГАЛЛЯМОВ Абдрахман Абдрахимович
ГАЛЯУТДИНОВ Ишмухамет Гильмутдинович
ГАЛЯУТДИНОВ Фатхлислам Гайнисламович
ГАНЕЕВ Камиль Самигуллович
ГАНЕЕВ Ревмир Галеевич
ГАНИЕВ Ривнер Фазылович
ГАРАЕВ Рафаил Закирович
ГАРАЕВ Филюс Фазлиахметович
ГАРЕЕВ Ауфар Миннигазимович
ГАРЕЕВ Муса Гайсинович
ГАРЕЕВ Радик Арсланович
ГАРИПОВ Рами Ягафарович
ГАРИПОВ Талмас Магсумович
ГАСКАРОВ Файзи Адгамович
ГАТАУЛЛИН Мутыгулла
ГАТАУЛЛИН Наиль Гайнатович
ГАТАУЛЛИНА Лира Даяновна
ГАФАРОВ Фидан Сафич
ГАФУРИ Мажит
ГАФУРИЙСКИЙ РАЙОН
ГЕЛЬМИНТОЛОГИЯ
ГЕНАТУЛИН Анатолий
ГЕНЕРАЛЬНОЕ МЕЖЕВАНИЕ
ГЕНЕТИКА
ГЕОГРАФИЯ ФИЗИЧЕСКАЯ
ГЕОЛОГО-РАЗВЕДОЧНЫЕ РАБОТЫ
ГЕОРГИ Иван Иванович
ГЕРБ государственный
ГЕРБЫ
"ГЕРКУЛЕС"
ГЕРОДОТ
ГЕРОЙ СОВЕТСКОГО СОЮЗА
ГЕРОЙ СОЦИАЛИСТИЧЕСКОГО ТРУДА
ГИГИЕНА
ГИДРОЛОГИЧЕСКИЕ РАЙОНЫ
ГИДРОЛОГИЧЕСКИЙ РЕЖИМ
ГИЗАТУЛЛИН Баязит Хаматович
ГИЗАТУЛЛИН Хамид Нурисламович
ГИЗЗАТУЛЛИН Ибрагим Газизуллович
ГИЗЗАТУЛЛИНА-ВОЛЖСКАЯ Сахибьямал Гиззатулловна
"ГИЛЬМИЯЗА"
ГИЛЯЖЕВ Хаким
ГИЛЯЗЕВ Габдулла Габдрахманович
ГИЛЯЗЕВ Фуат Гарифуллович
ГИЛЯЗИТДИНОВ Джаудат Махмудович
ГИМАЕВ Ирек Фаритович
ГИМАЕВ Рагиб Насретдинович
ГИМАЛОВА Марьям Гильметдиновна
ГИМН ГОСУДАРСТВЕННЫЙ
ГИМНАЗИЯ
ГИМНАЗИЯ им. РАМИ ГАРИПОВА
ГИМНАСТИКА СПОРТИВНАЯ
ГИМРАНОВ Мансур Гимранович
ГИРФАНОВ Вакиль Калеевич
ГИСТОЛОГИЯ ЧЕЛОВЕКА
ГЛАВНЫЙ УРАЛЬСКИЙ РАЗЛОМ
ГЛАДЫШЕВА Светлана Алексеевна
ГЛЕБОВА Надежда Николаевна
ГОЛИКОВ Владимир Дмитриевич
ГОЛОД 1921-22
ГОЛУБЦОВ Григорий Васильевич
ГОЛЬМСТЕН Вера Владимировна
ГОРБУНОВ Владимир Степанович
ГОРНОЗАВОДСКИЕ ОКРУГА
ГОРНОЗАВОДЧИКИ
ГОРНОЛЫЖНЫЕ ТРАССЫ
ГОРНЫЕ ЗАВОДЫ
ГОРОДА
ГОРЫ
ГОРЫ-ОСТАНЦЫ
ГОСТИНИЦА
ГОСУДАРСТВЕННАЯ ТЕЛЕРАДИОВЕЩАТЕЛЬНАЯ КОМПАНИЯ "БАШКОРТОСТАН"
ГОСУДАРСТВЕННОЕ СОБРАНИЕ - КУРУЛТАЙ
ГОСУДАРСТВЕННЫЙ АНСАМБЛЬ НАРОДНОГО ТАНЦА РБ им. Ф.А.ГАСКАРОВА (АНТ)
ГОСУДАРСТВЕННЫЙ ЯЗЫК
ГРАДОСТРОИТЕЛЬСТВО
ГРАЖДАНСКАЯ ВОЙНА
ГРАЖДАНСТВО
ГРАФИКА
ГРЕБЛЯ НАРОДНАЯ
ГРЕКОВА Анастасия Ивановна
ГРИБЫ
ГУБАЙДУЛЛИН Мансур Садыкович
ГУБАЙДУЛЛИН Миннигали Хабибуллович
ГУБЕРНИЯ
ГУБЕРНСКИЕ УЧЕНЫЕ АРХИВНЫЕ КОМИССИИ
ГУБКИН Иван Михайлович
ГУДКОВЫ
ГУЛИНА Эльвира Александровна
ГУМЕР Гариф
ГУМЕРОВ Асгат Галимьянович
ГУМЕРОВ Исхак Идрисович
ГУРВИЧ Николай Александрович
ГУСМАНОВ Узбек Гусманович
ГЭРЭ


gilyajev

 ГИЛЯЖЕВ Хаким [(псевд., наст. ф.и.о. Гиляжев Лукман-Хаким Габдрахманович), р.1.3.1923, д. Канлы-Туркеево Белебеевского кантона БАССР, ныне Буздякского р-на РБ], баш. поэт, прозаик. Засл. работник культуры РСФСР (1983). Участник Вел. Отеч. войны (1944-45). Окончил Баш. гос. пед. ин-т им. К.А.Тимирязева (1949). Преподаватель баш. яз. и лит-ры в Стерлитамакском учительском ин-те (1949-51). Зав. отд. лит-ры ред. газ. "Совет Башкортостаны" (см. "Башkортостан") (1952-55). В 1955-68 гл. ред. ж. "Агидель". В 1968-72 пред. правления Союза писателей БАССР. Начал печататься в 1936. Первый сб. стихов "Искры молний" ("Йэшен уттары", 1948) посвящен теме войны. Заметным явлением в баш. лит-ре стала поэма "Сорок шестой солдат" ("Kырk алтынсы hалдат", 1962). Особое место в т-ве Г. занимает роман "Солдаты без погон" ("Погонhыз hалдаттар", 1965), в к-ром показана жизнь послевоен. баш. деревни. Г. перевел отд. гл. романа "Евгений Онегин" А.С.Пушкина, неск. стих. и знач. часть поэмы "Кому на Руси жить хорошо" Н.А.Некрасова, "Макбет" У.Шекспира (совм. с М.Гали). Лауреат Респ. пр. им. Салавата Юлаева (1973). Награжден орд. Труд. Кр. Знамени (1971), Отеч. войны 1-й ст. (1944).

Соч.: Kул kысыу. Шигырзар. Эфэ, 1956; Поэма hэм шигырзар. Эфэ, 1967; Минен ырыуым. Шигырзар. Эфэ, 1979; Рукопожатие. Стихотворения и поэма. Уфа, 1975.

Лит.: Нэжми Н. Аралар //Агизел, 1983, №3.

З.А.Нургалин.


gimnast

 ГИМНАСТИКА СПОРТИВНАЯ. В 1915 в Уфе появилась т. наз. "сокольская" гимнастика. Руководил клубом "Сокол" Я.Г. Янчак. В 1923 Г.с. в числе 8 видов спорта была включена в программу 1-й Всебаш. олимпиады. С 1923 подготовку специалистов по Г.с. ведет Уфим. техникум физкультуры. В 30-е гг. в Уфим. доме пионеров открыта дет. гимнастич. секция. В 1934 в БАССР было 215 спорт.-гимнастич. городков, в соревнованиях участвовало 96796 чел. В 1947 уфим. гимнастки участвовали во Всесоюз. параде физкультурников в Москве. В послевоен. годы в баш. гимнастике лучшей была секция "Динамо", возглавляемая Э.Х.Абелевым. Первыми мастерами спорта в респ. (1956) стали В.Фокин и М.Баранова, чемп. РСФСР в упражнениях на брусьях (1953). В 1971 в Уфе состоялись финальные соревнования юных гимнастов 5-й летней Спартакиады народов СССР, в 1973 - чемпионат СССР. С 1982 ежегодно в Уфе проводятся Всерос. жен. соревнования на кубок "Башкирской нефти". Звания судьи междунар. категории удостоены В.Сергиевская, Э.Аюпова, судьи всесоюз. категории - Л.Некрасова, В.Некрасов,судьи респ. категории - И.Дизенко, Э.Абелев, Н.Филипповых, Г.Магазова, Е.Канунникова, Д.Давлетов, Б.Юдин, Г.Шеина.

Р.А.Аюпов.


golubcov

ГОЛУБЦОВ Григорий Васильевич (1880, Новгород - 9.2.1946. Уфа), педиатр. Д-р мед. наук (1912), проф. (1939). Окончил военно-мед. академию в С.-Петербурге (1904). В 1904-21 воен. врач; в 1935-46 возглавлял основанную им каф. педиатрии Баш. мед. ин-та.
Науч. деят-сть связана с изучением дифтерии и др. дет. инфекц. заболеваний, влияющих на младенч. смертность. Предложил меры по совершенствованию иммунопрофилактики, методов диагностики и лечения распространенных дет. болезней. Автор более 20 науч. работ. Награжден орд. Труд. Кр. Знамени.

Соч.: Опыт изучения детской смертности в Башкирии. Уфа, 1933.


goroda

 ГОРОДА. Возникновение и развитие. На терр. Башкирии Г. появились в древности (см. Аркаим). По сведениям Идриси (12 в.), к С. от Каспийского моря находились баш. Г. Каракия и Минджан (Немжан), по ср. течению Камы - Мазира и Казира (Масра и Касра); по сообщению Якута аль Хамави (13 в.), в низовьях Волги - Бурджан. В 12 в. на земле Ю.-З. башкир был построен г.Биляр.

Средневековые Г. возникали на перекрестках дорог, на берегах кр. рек как укрепленные поселения и были окружены системой рвов и зем. валов. После присоединения Башкирии к Русскому государству возникли рус. Г.-крепости, к-рые кроме защиты границ России управляли краем и служили плацдармом для завоевания новых территорий. Г., как правило, получал назв. реки, на к-рой был построен, либо сохранял назв. бывшего поселения. В 1574 при слиянии рр. Белой и Уфы была основана крепость Уфа (Г. - с 1586), к-рая стала местом пребывания уфим. воеводы (см. Воеводское управление). С нач. 17 в. Уфа становится ц. новой адм. единицы России - Уфим. у. (см. Административно-территориальное устройство) - и ц. торговли на путях из центр. России в Сибирь. В кон. 16-17 в. появляются Ново-Никольская слобода (в будущем Оса, 1591), крепости Сарапул (1596) и Кунгур (1648), дворцовые села Чалны (1626; с 1650 - Чалнинский городок) и Архангельское (20-40-е гг. 17 в., с 1663 - г.Бирск). В 1652-55, в связи со стр-вом Закамской черты (см. Пограничные укрепленные линии), возник ряд крепостей на С.-З. Башкирии. К Ю. от Уфы в 1684 основан Солеваренный городок.

В нач. 18 в. основаны Г. Алексеевск и Сергиевск, а укрепленных пунктов стало 31. Массовое стр-во Г.-крепостей ведется с сер. 30-х гг. 18 в., с нач. деят-сти Оренбургской экспедиции. В 1735-43 построены Табынский городок, Оренбург, Орская (ныне г.Орск), Бузулукская (ныне г.Бузулук), Сорочинская (ныне г.Сорочинск), Верхнеяицкая (ныне г.Верхнеуральск), Красный Яр, или Уфим. (ныне г.Красноуфимск), Троицкая (ныне г.Троицк) крепости. За 30-50-е гг. 18 в. было построено 114 крепостей, острогов и форпостов. Осн. масса крепостей находилась на южн., юго-вост. и вост. границах края (вдоль рр. Яик (см. Урал), Уй и Тобол). Изъятие баш. земель под стр-во крепостей (13,2% терр. края) вызывало сопротивление коренного нас. и являлось одной из причин кр. башкирских восстаний 17-18 вв. К сер. 18 в. кр. Г. были Кунгур, Соликамск, Уфа.

Уфимский кремль 17-18 вв. (реконструкция)

Со 2-й пол. 18 в. происходит перерастание крепостей в торгово-ремесл. поселения: вокруг крепостей возникают посады и слободы. Оренбург, Троицк, Орск стали центрами внутр. и внеш. торговли. В 1766 в устье рр. Ашкадар и Стерля на месте Ашкадарской соляной пристани был основан г.Стерлитамак, в 1787 на месте рус. казачьей крепости - г.Челябинск.

С развитием края часто менялся статус Г. В 1781-84 уездными ц. стали в Уфим. обл. Уфа, Бирск, Мензелинск, Бугульма, Челябинск, Бугуруслан, Белебей, Стерлитамак, в Оренб. обл. - Оренбург, Верхнеуральская и Бузулукская крепости, Сергиевск и Троицк. В 1796 Уфа приобретает статус губ. Г., а Белебей, Бугуруслан и Сергиевск переводятся в заштатные, т.е. безуездные. В 1797 губ. ц. перенесен из Уфы в Оренбург, в 1802 - вновь в Уфу (последняя стала резиденцией гражд., Оренбург - воен. губернаторов).

Вид Оренбурга в первой половине 19 в.

В кон. 18 - 1-й пол. 19 в. бол-во Г. края сохраняло военно-адм. характер. Быстро росли Г., находящиеся на торг. путях (Уфа, Верхнеуральск, Мензелинск, Белебей), медленнее - Г., остававшиеся адм. пунктами (Бирск, Оренбург, Троицк и др.). В кон. 18 в. кр. Г. были: Оренбург (1552 двора), Уфа (900), Челябинск (461), Троицк (425), Мензелинск (397), Верхнеуральск (300). К сер. 19 в. в Оренб. губ. было 14 Г.: краевой ц. - Оренбург, губ. Г. - Уфа, 10 уездных, 1 заштатный - Сергиевск и состоявший на особом положении - Уральск. Г. вместе с заводскими поселками являлись экон. ц. края.

Отмена крепостного права (1861) и развитие капитализма способствовали росту существующих и возникновению новых Г. В 1862, с упразднением пограничной линии, Оренбург, Орск и Илецкая Защита из воен. ведомства были переданы гражд. адм-ции, в 1863 к ней перешел Екатеринбург. Эти меры ликвидировали ведомств. разобщенность уральских Г. В 1865 статус Г. получили заводской п.Златоуст, крепости Орск и Илецкая Защита. Быстро развивались Г. - центры пром-сти и торговли (Оренбург, Уфа, Троицк, Челябинск, Златоуст), а Г., оказавшиеся в стороне от ж.д. (Стерлитамак, Бирск, Орск, Верхнеуральск, Мензелинск, Белебей), - медленнее.

После Октябрьской революции при определении границ БАССР почти все Г. и пром. центры оказались за ее пределами. В 1922 в состав респ. вошли 3 уезда бывш. Уфим. губ. с Г. Уфа, Стерлитамак, Белебей, Бирск. Появились новые Г.: Белорецк (см. Белорецкие заводы, осн. в 1762, преобразован в Г. в 1923), Баймак (1938), Ишимбай (1940), Благовещенск (cм. Благовещенский медеплавильный завод, осн. в 1756, преобразован в Г. в 1941), Давлеканово (1942), Октябрьский (1946), Кумертау (1953), Салават (1954), Сибай (1955), Мелеуз (1958), Туймазы (1960), Нефтекамск (1963), Учалы (1963), Дюртюли (1989), Агидель (1991), Янаул (1991), Межгорье (1995). В 1996 в респ. 21 город.

Хозяйство. Торговля. Промышленность. В 17-18 вв. в Г.-крепостях кроме воен. службы развивались земледелие, скотоводство, ремесло, торговля. В кон. 18 - 1-й пол. 19 в. ремесла были сосредоточены в осн. в Уфе и Челябинске. В Уфе развиваются мелкие пр-тия обрабат. пром-сти, кузнечное, серебр. дело, кожев., портняжный, сапожный, плотницкий, столярный и др. промыслы. Торговля развивалась гл. обр. в Оренбурге (см. Оренбургский меновой двор), Троицке и Уфе. Ярмарки в Оренбурге и Троицке получили всерос. значение. В др. Г. велась лавочная торговля.

Развитие товарно-ден. отношений, открытие регулярного пароходного сообщения и проведение ж.д. способствовало росту пром-сти и торговли. К кон. 19 в. в Оренбурге действовало 84 пром. пр-тия, Уфе - 35, Троицке - 31, Челябинске - 9, в осн. перерабатывающих с.-х. сырье. Златоуст развивался как металлургич. Г. В ост. Г. края пром-сть была развита слабо.

Население. Г.-крепости 17-18 вв. представляли собой милитаризир. поселения. Первыми строителями и поселенцами Уфы были служилые люди; в ее стр-ве участвовали и башкиры Сиб. дороги. В 17 в. на службе в Уфе находились также литовцы, немцы, казаки. По мере развития Уфы расширялся соц. состав нас.: появились дворяне (см. Дворянство), купцы, посадские люди, "гулящие люди" (лично свободная категория крест. нас.), захребетники (зависимая ч. гор. нас., не имевшая недвижимого имущества), дворовые, туснаки и др. Почти половину нас. в Г.-крепостях Закамской черты, расположенных на терр. Уфим. у., составляли шляхтичи полоцкие и смоленские, др. половину - казаки и стрельцы. Нас. Г.-крепостей формировалось также посредством набора на службу "вольных людей". Башкиры в гарнизонах Г.-крепостей почти не были представлены. С 18 в. увеличивается числ. посадского и торгово-ремесл. нас., появляются промежуточные разряды нас., в т.ч. разночинцы. В 1724 их насчитывалось 207, в кон. 18 в. - 689 лиц муж. пола. До кон. 18 в. основным нас. Г. края были казаки, военнослужащие, отставные солдаты. Исключение составляли Бугульма, Бугуруслан, Белебей, Бирск, где осн. нас. были крестьяне. К нач. 19 в., по сравнению с 17 в., доля купцов и мещан поднялась в Верхнеуральске до 36,6%, Уфе - до 30,3%, Челябинске - до 29,2%, Троицке - до 14,5%, Оренбурге - до 7,7%, а доля воен. нас. снизилась в Верхнеуральске до 36,6%, Уфе - до 52,3%, Троицке - до 55,5%, Челябинске - до 60,6%, Оренбурге - до 76,6%.

До сер. 19 в. числ. ремесленников и высококвалиф. рабочих в Г. была незначительной. Почти во всех Г., кроме Мензелинска и Бугуруслана, женщины составляли менее пол. нас., что объяснялось сохранившимся военно-адм. характером Г. В Уфе насчитывалось наиб. на Урале кол-во дворян (ок. 2,2 тыс.). С развитием капитализма формируется буржуазия и пром. пролетариат.

В сер. 19 в. в Г. Оренб. губ. проживало св. 58 тыс. чел., в т.ч. в Уфе - 12900, Оренбурге - 9882, Бугуруслане - 5888, Стерлитамаке - 5112, Бузулуке - 4514, Мензелинске - 4151, Бугульме - 3823, Челябинске - 3670, Бирске - 2207, Белебее - 1984, Верхнеуральске - 1892, Троицке - 1248 человек. К кон. 19 в. числ. жителей возросла в Оренбурге до 84,2 тыс., Уфе - до 49,3 тыс., Троицке - до 23,3 тыс., Златоусте - до 20,5 тыс., Челябинске - до 19,9 тыс. В остальных Г. (Стерлитамак, Бирск, Орск, Верхнеуральск, Мензелинск, Белебей), представлявших собой ц. местного адм. управления и местных рынков, числ. нас. росла медленнее. К кон. 19 в. в них насчитывалось от 3 до 15 тыс. жителей.

В 20 в. числ. гор. нас. увеличивалась за счет мигрантов из др. регионов страны, деревень Башкортостана, преобразования сел. поселений в городские. Горожане составляли в 1897 - 4%, в 1913 - 5,2% нас. края, в 1922 - 7%, в 1926 - 8,7%, в 1939 - 17%, в 1959 - 38,3%, в 1989 - 63,8% нас. респ. Урбанизация нас. края сопровождалась ростом числ. рабочих, инж.-техн. работников, творч. интеллигенции, усилением межнац. контактов.

Облик Г. В 17-18 вв. Г.-крепости в Башкирии не отличались от др. Г. рос. окраин и в осн. представляли собой остроги (деревянные укрепления). По планировке Г. распадался на обособленные ед.: крепость, посад и ряд слобод. В Г. имелись адм. и хоз. постройки, жилые дворы и церкви, вестовой колокол. Основу Уфы первонач. составлял кремль. Гор. стены выс. ок. 5 м были сооружены из вертикально поставленных дубовых бревен. В систему укреплений Уфы входили 3 рубленные из дуба башни (сев., Михайловская, - проезжая; южн., Никольская, - пешеходная; сев.-вост., Наугольная, - сторожевая). Внутри крепости располагались дер. церковь, воеводский дом, приказная изба, тюрьма, хлебные склады, пороховые погреба, др. казенные строения, а также дома знатных людей; в вост. стороне кремля (по прав. берегу р.Сутолоки) жили вольные поселенцы. Крепости обновлялись, перестраивались (Уфим., Мензелинская); возводились дополнит. остроги. Новая уфим. крепость имела 6 ворот (Успенские, Спасские, Сибирские, Казанские, Ильинские, Фроловские), расположенные в начале гор. улиц.

В 18 - 1-й пол. 19 в. в Г. появляются кам. здания, построенные в соотв. с господствующими направлениями архитектуры. В Г. было множество казенных зданий, соборных храмов, гостиных дворов, а между ними беспорядочно рассеяны дома зажиточных обывателей и бедных ремесленников. Во 2-й пол. 19 в. в кр. торгово-пром. Г. края строились двух- и трехэтажные кам. здания банков, вокзалов, театров. Появились мостовые из булыжника, скверы и парки, керосиновое и электрич. освещение, телеграфная и телефонная связь, водопровод. Благоустраивалась в осн. центр. часть Г. На рабочих окраинах преобладали дерев. бараки и мазанки, кам. домов было мало; улицы были грязными и темными. Со стр-вом пром. пр-тий на окраинах Г. возникали обособленные жилищно-производств. образования, впоследствии слившиеся с ист. частью Г. (см. Градостроительство).

Лит.: Иофа Л.Е. Города Урала. Ч.1. Феодальный период. М., 1951; Булатов А.Б. Восточные средневековые авторы о башкирах //Археология и этнография Башкирии. Т.4. Уфа, 1971; История Уфы: Краткий очерк. Уфа, 1981; История Урала в период капитализма. М., 1990; Бикбулатов Н.В. Урбанизация населения Башкирии //Вопросы городского населения Башкортостана. Уфа, 1992; Буканова Р.Г. Города и городское население Башкирии в ХVI-ХVII вв. Уфа, 1993.

О.Б.Ильясова.


gos_ans

 ГОСУДАРСТВЕННЫЙ АНСАМБЛЬ НАРОДНОГО ТАНЦА РБ им. Ф.А.ГАСКАРОВА (АНТ) - проф. танц. коллектив. Сложился в 1936-38 при Концертно-эстрадном бюро Объединенных театров БАССР из уч-ся бал. отделения Баш. театр.-худ. уч-ща и участников худ. самодеят-сти (1-й концерт 20 мая 1936; худ. рук. К.В.Матсон). 1 марта 1938 реорганизуется в Баш. ансамбль песни, пляски и нар. музыки при создаваемой Баш. гос. филармонии. Общее худ. рук-во осуществляют А.А.Воронцов, А.Г.Тихомиров; худ. рук. танц. ансамбля с 11 марта 1939 Ф.А.Гаскаров. В 1940 выделяется в отд. худ. единицу - Баш. гос. ансамбль нар. танца; в 1991 приобретает статус самостоят. юрид. лица и совр. название. Классич. худ. образ АНТ сложился в 1940-70-е гг. усилиями 2-3 поколений балетм., танцовщиков, музыкантов. Кроме Гаскарова (1939-70, с перерывами), худ. рук-во осуществляли Н.Г.Зайцев, Х.Н.Магазова, М.М.Шамсутдинов, З.С.Исмагилов, Х.Ф.Мустаев и др. Постановочную работу вели также Х.Г.Сафиуллин, Е.К.Войтович, И.И.Ибрагимов, Т.Ш.Худайбердина и др. Становлению артистич. коллектива и формированию репертуара способствовали актеры Башкирского академического театра драмы Б.Юсупова, Т.Рашитова, Г.Ушанов и др. Муз. часть длит. вр. возглавлял комп. и концертмейстер Т.Ш.Каримов; ее представляли также концертмейстеры - пианисты Ю.Г.Гринберг, Е.Н.Крылова, баянисты В.Масленников, М.Скорняков, А.Николаев, А.Корнеев, Н.Голов, А.Султанов и др., кураисты Р.Буляканов, Х.Мулдакаев, М.Рахматуллин и др. В т-ве АНТ непосредственное участие принимали комп. Х.Ф.Ахметов, М.М.Валеев, З.Г.Исмагилов, А.С.Ключарев, Р.А.Муртазин, Р.Ю.Рахимов и др. В период Вел. Отеч. войны сложился 1-й базовый состав АНТ: солировали Магазова, А.Морозова, М.Идрисов, Исмагилов, С.Шумков и др. Репертуар составляли в осн. произв., отраж-щие форму и хореографию нар. танца: "Вороной иноходец" ("Кара юрга"), "Баик" ("Байыk"), "Охотник" ("hунарсы"), "Муглифа" ("Мэглифэ"), "Загида" ("Заhизэ"), "Перовский" и мн. др. Складываются первые образцы массовых танцев, синтезирующих фольк. образы: "Танец башкирских джигитов", "Гульназира", "Гвардейцы" и др. В послевоен. 10-летие в коллектив вошли З.Аюпова, Р.Бадретдинов, Р.Бакиров, Е.Варламова, Ф.Гареева, Х.Зубайдуллин, Л. и Ф. Каримовы, Э. и Т. Урмановы, А.Фахрутдинов, Р.Хазиева, М.Шамсутдинов, М.Шумкова и др. Ключевым худ. методом иск-ва АНТ становится самобытное балетм. претворение тем, форм и образов нац. фольклора в развернутые пластич. композиции, такие как: "Баик" (вариант), "Бишбармак", "Танец с ведром", "Подарок", "Три брата", "Семь девушек", "Косари" и мн. др.
Танец "Гульназира".
Танец "Три брата".
1960-70-е гг. - период расцвета иск-ва АНТ. Т-во коллектива характеризуется утверждением новых танц.-пластических тем, становлением выразительных худ. фигур и характеров, почерпнутых из совр. истории и культуры народа. В программе - варианты сложившихся произв. АНТ, премьеры самобытных композиций: "Азамат", "Башкирский воин", "Жених", "Проказницы", "Северные амуры", "Юность наших бабушек", "Влюбленные строители", "Весенний поток" и мн. др., танцы др. народов Башкортостана, России и мира. В коллектив приходит новое поколение танцовщиков: Р.Зайнуллин, А.Зиннуров, А.Ишбердин, Г.Исмагилова, М.Мажитов, Л.Нагаева, Т.Сагидуллин, М.Тимергазеев, Р.Туйсина, А.Тухватуллина, Р.Харисов, Ф.Хасанов, Р.Хатмуллина, Ш.Яруллина-Мубарякова и др. Концертмейстеры - баянисты Ю.Осипов, Ф.Сайфуллин, З.Султанов, Р.Фасхетдинов, кураисты Я.Вахитов, М.Сулейманов, А.Хальфетдинов и др.

Кон. 70 - нач. 80-х гг. отмечены нек-рой монотонностью репертуара и образа т-ва АНТ. Заметный творч. подъем определился с сер. 80-х. После Гаскарова ансамблем руководили его питомцы - ветераны Зубайдуллин, Фахрутдинов, Гареева, Яруллина-Мубарякова. Пришли молодые артисты - воспитанники хореогр. уч-щ (пр. всего, Уфим. хореографического училища) Г. и Р.Абдульмановы, Г.Асадуллина, А.Байгазов, С. и Р.Габитовы, Л.Камалетдинова, А.Фасхутдинов, Р. и Н.Шамсутдиновы, Ф.Абдульманов, Г. и А.Зубайдуллины, А.Тимергазеева, Р.Хайруллин и др. Сложился оркестр классич. и нар. инстр-тов с муз. рук. Р.В.Муратшиным. В пост. балетмейстеров Мустаева, И.Х.Хабирова, Гареевой, Габитова и др. формируется репертуар, состоящий из многофигурных композиций "Гуси-лебеди", "Цветущий край", "На зов курая"; хореогр. миниатюр "Салават", "Охота на беркута", "Бурзяночки", "Песнь табунщика", "Медный каблук" и др. Большое место в репертуаре занимают хореогр. сюиты на темы танцев народов Башкортостана, России и мира. Карта гастролей АНТ охватывает все р-ны и города Башкортостана, бол-во респ., краев и обл. бывш. СССР. В Вел. Отеч. войну коллектив выезжал с концертами на фронт. Первая гастрольная поездка АНТ по регионам СССР состоялась в 1947 с выездом в Приморский край и на о.Сахалин. Кр. гастроли за рубежом проходили по странам Юго-Вост. Азии, Европы, Сев. Америки. Артистич. группы АНТ принимали участие и стали лауреатами 4-го, 5-го, 7-го, 11-го всемир. фестивалей молодежи и студентов, мн. всесоюз. и всерос. конкурсов; ансамбль - лауреат Всесоюз. конкурса (1967), Всерос. конкурса (1978). В 1988 АНТ присвоено имя Ф.А.Гаскарова.

Директорами АНТ были: С.М.Мифтахов, Г.Х.Хабибуллин, Ибрагимов, А.Д. Дмитриев, Н.Х.Мамин, П.И.Грибановский, И.М.Матрос, Р.Бадретдинов, Р.И.Батыргареев и др. С 1996 АНТ возглавляют худ. рук. А.Х.Зубайдуллин, дир. Р.И.Халилов.

Лит.: Хайруллин Р. Башкирский государственный ансамбль народного танца. 1966; Саитов С. Башкирская государственная филармония. М.-Л., 1969; Нагаева Л. Башкирская народная хореография. Уфа, 1995.

С.С.Саитов, Г.Г.Шафиков.


gos_tele

 ГОСУДАРСТВЕННАЯ ТЕЛЕРАДИОВЕЩАТЕЛЬНАЯ КОМПАНИЯ "БАШКОРТОСТАН", крупная вещательная компания, освещающая экон., полит., культ., науч., спорт., духовную жизнь республики.

Регулярные радиопередачи в респ. начались в 1928 на башкирском и русском языках, после учреждения в 1927 Уфим. радиовещательной компании. С введением в строй в 1934 радиовещательной ст. им. 15-летия БАССР увеличились мощн. и кол-во радиотрансляц. узлов. В программу респ. радио включались доклады, лекции, концерты, радиогазеты, трансляции из Москвы. С 1945 ежемесячно стали передаваться из Уфы в Москву по телефону концерты баш. музыки, к-рые транслировались по 2-й программе союзного вещания. В 1958 отд. радиоинформации Мин-ва культуры БАССР был реорганизован в Комитет Сов. Мин. БАССР по телевидению и радиовещанию. На радио были созданы гл. ред. обществ.-полит. и худ. вещания. С кон. 60-х Баш. радио участвует в объединенной программе 6 респ. "Между Волгой и Уралом". В 1977 впервые в прямом эфире была проведена совм. передача с журналистами из округа Галле (Германия). В 1986 введено стереофоническое вещание на ультракоротких волнах. Техн. переоснащение в 1994 позволило перейти с радиовещания на средних волнах на длинноволновый диапазон, что дало возможность расширить географию передач респ. радио и организовать в 1995 "Радио-2", работающее на ультракоротких частотах. Вещание осуществляется по 2 каналам на баш., рус., татарском, чувашском языках. Работают творч. объединения "Даира", "Ижад", "Заман", "Мирас", "Радио-2". Общий объем вещания Баш. радио составляет 17 ч/сут. (1995).

Первые передачи Баш. студии телевидения начались в 1959 с завершением стр-ва телецентра в Уфе. Передачи шли на баш. и рус. яз. 2,5 ч. по 3 раза в неделю. В 1960, с введением в экспл. передвижной телевизионной станции, была организована трансляция из зала Баш. гос. филармонии. В 1963 программа Баш. студии впервые была показана по Центр. телевидению (ЦТ). С 1966 в респ. ежедневно транслируются передачи ЦТ, программы телестудий др. респ., а также из стран, входящих в систему "Интервидение". В 1975 была введена в строй система видеозаписи. В 1979 состоялась первая цв. трансляция в респ., а с 1985 все передачи Баш. телевидения стали передаваться в цв. изображении. По 3 каналам Баш. телевидения транслируются худ., муз.-лит., познавательные, развлекательные, информационные программы на баш., рус., тат., чувашском языках. Работают творч. объединения "Атайсал", "Хазина", "Тамаша", "Тамыр", "Музыка", "Студия-3", отделы обществ.-полит. информации, межнац. отношений. Общий объем вещания Баш. телевидения сост. 26 ч. 15 мин. в неделю (1995).

А.К.Баргусова, А.Д.Тимербулатов.


gr_voina

 ГРАЖДАНСКАЯ ВОЙНА в Башкирии (окт. 1917-1920), вооруж. борьба за власть между сторонниками большевистской партии и их противниками. На стороне большевиков выступили рабочие, беднейшее и ч. среднего крест-ва, нек-рые др. соц. группы (ч. интеллигенции, офицерства). Лагерь противников составили помещики, капиталисты, бывш. чиновники, офицеры, интеллигенция и предст. др. соц. слоев. Выступление атамана Оренб. казачества А.И.Дутова в кон. 1917 положило нач. открытой борьбе между двумя лагерями. В кон. мая 1918 вспыхнул мятеж чехословаков, получивший поддержку со стороны зажиточного и ср. крест-ва Уфим. губернии. Красные ч. 5 июля 1919 оставили Уфу. Баш. пр-во, провозгласившее 15 нояб. 1917 автономию Башкортостана, приступило к созданию нац. армии, заключив договор с Комитетом членов Учредительного Собрания, Врем. пр-вом Урала, Врем. Сиб. пр-вом и Уфимской директорией. Баш. корпус, насчитывавший 7 тыс. чел. (осень 1918), сражался против Кр. Армии.

Отдельная башкирская стрелк. бригада перед отправкой в Петроград в сент. 1919.

Возглавив Всерос. пр-во в Омске и установив личную диктатуру, 18 нояб. 1918 А.В.Колчак провозгласил лозунг "единой и неделимой России". Упраздняются Баш. Воен. Совет и штаб Баш. нац. армии, баш. части переформировываются в Камскую группу войск. В ответ на эти действия Баш. корпус во главе с А.-З.Валидовым переходит на сторону Сов. власти (февр. 1919). Весной 1919 разрабатывается Уфим. операция, к-рой Колчак придавал решающее значение в ходе борьбы против большевиков. 14 марта 1919 Зап. армия ген. М.В.Ханжина взяла Уфу, Белебей, Стерлитамак и др. города. Однако насаждавшаяся диктатура Колчака оттолкнула значит. ч. крестьян от белого движения, чем воспользовались большевики. Части Кр. Армии Восточного фронта 9 июня овладели Уфой, через неделю вышли к Уральскому хребту, затем освободили Златоуст (13 июля 1919) и далее весь Урал. После разгрома белогвардейцев на Южн. Урале борьба против Сов. власти в Башкортостане не прекратилась. В 1920 в Малой Башкирии произошли массовые антибольшевистские крест. восстания (см. Крестьянское повстанческое движение в 1918-21).

Лит.: Аминев З.А. Октябрьская социалистическая революция и гражданская война в Башкирии. Уфа, 1966; Юлдашбаев Б.Х. Новейшая история Башкортостана. Уфа, 1995.

В.В.Дубленных.


gadostr

 ГРАДОСТРОИТЕЛЬСТВО на терр. Башкирии развивается после присоединения Башкирии к Русскому государству в центр. и сев.-зап. р-нах края стали строиться крепостные сооружения (см. Пограничные укрепленные линии). Часть из них преобразовалась в города, напр.: Уфа (1586), Бирск (1663).

Уфа. Застройка Орджоникидзевского района.

Первыми офиц. документами в обл. Г. стали проектные планы Уфы 1803, 1809, 1830 (арх. В.И.Гесте, В.К.Сметанин), к-рые были выполнены по принципам, характерным для рус. Г. 19 в.: регулярная планировка, зонирование по соц.-имуществ. признаку, учет местных природных условий и т.д. По аналогичной схеме разработаны планы Стерлитамака, Бирска, Белебея, Благовещенска. В 1929 создается первая в респ. гос. проектная орг-ция - бюро "Башгоспроект" (ныне ин-т "Башкиргражданпроект", см. Проектные институты), где в 1938-39 была выполнена первая планировочная работа - ген. план Ишимбая (арх. Б.Г.Калимуллин, П.П.Дохтуров, В.Н.Ефимов, А.И.Филонов и др.).

Панорама застройки центр. части с. Верхнеяркеево Илишевского района.

В этот же период был разработан ген. план Стерлитамака, Баймака. В нач. 30-х гг. в Башкирии внедряется нов. обл. Г. - р-ная планировка, предусматривающая комплексную застройку пром. центров. В 1931-32 гг. разрабатывается р-ная планировка Большой Уфы и Черниковского пром. р-на (арх. М.Я. Гинзбург и др.), содержащая новую концепцию расселения Уфы: принцип линейного города. В 1939-40 было выполнено технико-экон. обоснование "Элементы планировки Стерлитамако-Ишимбайского пром. района", в к-ром был заложен принцип единого развития 2 городов (см. Агломерация городская).

Проектно-планировочные работы в гг. Великой Отечественной войны были направлены на размещение пром. пр-тий, перебазированных из зап. обл. страны. Орг. вопросами занимался научно-техн. Совет (с 1944 Управление по делам архит.) при Совнаркоме БАССР. В послевоен. гг. наиб. интенсивно застраивались р-ны нефтедобычи и нефтепереработки. В 1947-48 возникли новые города: Октябрьский (арх. А.Капкин, Л.Нечаева, В.Нудельман), Салават (арх. Л.Бочаров, Е.Витенберг, Т.Тимофеев). С 50-х гг. в Г. стала применяться трехлучевая, полукольцевая планировки (Черниковск, Октябрьский). При корректировке ген. планов Белорецка, Стерлитамака (оба в 1947), Ишимбая (1949), Кумертау (1955) и др. большее внимание уделялось развитию общегор. центра, реконструкции исторически сложившихся р-нов, планировке пригородной зоны и т.д.

Город Уфа. Проспект Октября.

Развитие жилых массивов предусматривалось за счет сноса и реконструкции существующего жилого фонда. Новый этап в формировании городов респ. начался после принятия постановления Сов. Мина СССР "О развитии жилищного строительства в СССР" (1957). Большой объем стр-ва велся на свободных терр. За 1959-65 гг. в городах и раб. пос. было построено ок. 6 млн. м2 жил. площади. К 60-м гг. в Башкирии сформировалась развитая сеть гор. поселений, насчитывающая 17 городов и 38 пгт. В них проживало ок. половины нас. республики. На базе кр. и больших городов существуют 8 систем расселения: Уфимская, Стерлитамакская, Кумертауская, Белебеевская, Октябрьская, Нефтекамская, Белорецкая, Сибайская. Основой сложившейся террит.-планировочной структуры респ. являются взаимно перпендикулярные трансп. оси: ж.д. Москва-Уфа-Челябинск и Уфа-Оренбург. Террит.-экон. ось Башкирии - Уфа и тригород: Стерлитамак, Салават, Ишимбай - получает дальнейшее меридиональное развитие в сторону Нефтекамска (1963, арх. А.Ф. Козлов, В.Г.Тадиашвилли). Предусматривается прокладка ж.д. Уфа-Нефтекамск-Амзя. Гл. направлением в концепции расселения является принцип ограничения роста кр. городов и стимулирование развития ср. и малых. Регулярный характер застройки сел и деревень в респ. начался со 2-й пол. 1950-х гг. Концентрация с.-х. произ-ва привела к укрупнению сел. х-в и сокращению числа сел. нпп. с 7299 в 1959 до 4641 в 1994. С 60-х гг. разрабатывалась долгосрочная документация по Г. "Схема развития и размещения объектов туризма" (1983, ин-т "ЛенНИИПградостроительства"), "Районная планировка республики Башкирия" (1972, 1983), "Проект зоны отдыха на Павловском водохранилище" (1969), "Проекты районной планировки Нефтекамской, Уфимской, Стерлитамакской группы районов" (1988, 1992) - все ин-т "Ленгипрогор" (ныне Ин-т урбанистики). С 90-х гг. в ген. планах преобладает децентрализ. система расселения, где город рассматривается в единстве с ближайшим пригородом. В 1993 Ин-том урбанистики (С.-Петербург) начата н.-и. работа "Концепция градостроительного развития РБ", цель к-рой - разработка стратегии градостроит. развития респ. в новой экон. и сложной экологич. ситуации с учетом сложившегося и перспективного развития системы расселения, рационального и комплексного использования природных ресурсов. С 1995 одним из осн. законодательных и нормативных актов, регулирующих градостроит. деят-сть, является Градостроит. кодекс РБ.

Лит.: История Уфы. Под ред. Р.Г.Ганеева. Уфа, 1981; Проблемы градостроительного развития г.Уфы //Сб. материалов научно-практической конференции. Под ред. Р.С.Файзуллина. Уфа, 1992; Проблемы градостроительного развития республики Башкортостан //Сб. материалов научно-практической конференции. Под ред. В.Д.Кулак. Уфа, 1993.

Ф.Б.Калимуллин, Р.С.Файзуллин.


gubkin

 Бюст акад. И.М.Губкину (скульптор Д.В.Юсупов, арх. Н.Р.Калатушкина), г.Октябрьский.

ГУБКИН Иван Михайлович (21.9.1871, с.Поздняково ныне Навашинского р-на Горьковской обл., - 24.4.1939, Москва), геолог-нефтяник, основоположник сов. нефт. геологии. Акад. АН СССР (1929). Засл. деят. науки и техники РСФСР. Оконч. в 1910 С.-Петерб. горн. ин-т. В 1917-18 командирован в США для изучения нефт. пром-сти. Рук. Главсланца (1919), пред. Сов. нефт. пром-сти (1920), пред. Особой комиссии по иссл. Курской магнитной аномалии (1920-25), ректор Моск. горн. академии (1922-30), основатель и дир. гос. исследоват. нефт. ин-та (с 1934 Ин-т горючих ископаемых АН СССР), ректор Моск. нефт. ин-та в 1930-39. Пред. Сов. по изучению производит. сил АН СССР (1930-36), нач. геол.-разведочного управления ВСНХ (1931-36), вице-през. АН СССР (1936-39). Г. руководил геол. иссл. вост. р-нов Рус. платформы и обосновал перспективы Волго-Уральской нефтегазоносной провинции. Внес большой вклад в открытие нефти в Башкортостане. Участвовал в планировании геолого-разведочных работ на нефть и газ в Ишимбайском р-не (1932, 1935, 1938). Инициатор проведения глубокого поискового бурения в девонских отложениях Урало-Поволжья, в т.ч. на терр. Башкортостана. Автор монографий и науч. статей по проблемам нефти Башкирии.

Соч.: Изб. соч. Т.1-2. Л., 1950-53.

Лит.: Горная энциклопедия. М., 1986.

М.Г.Муталов.


gumer

 ГУМЕР Гариф [(псевд., наст. ф.и.о. Гумеров Гариф Муртазович), 10.12.1891, д.Киргиз-Мияки Белебеевского у. Уфимской губ., ныне Миякинского р-на РБ, - 18.8.1974, Уфа], баш. поэт, прозаик. Засл. работник культуры РСФСР (1971). Учился в медресе "Хусаиния" в Оренбурге. В 1909 был исключен за участие в волнениях среди шакирдов. В 1910-15 учитель в родной деревне. Участник первой мировой войны (1915-17). В 1919-20 политработник Кр. Армии. Работал отв. секретарем газ. "Кызыл юл" ("Kызыл юл", 1920-24), отв. секретарем ж. "Хэнэк" (1924-33), корр. ж. "Крокодил" (1932-33). В 1934-40 ред., переводчик Баш. кн. изд-ва (см. Издательство "Китап"). С 1940 проф. писатель. Первая кн. Г. - "Красные пучки" ("Kызыл усмалар", 1925). Труду сплавщиков посв. повесть "Городок на волнах" ("Тулkын эстэндэге kала", 1954). Автор автобиог. повестей "От порога в горницу" ("Тупhанан тyргэ", 1957), "Джаныл" ("Жаныл", 1960). Перевел на башкирский язык басни И.Крылова, повесть "В людях" М.Горького, пьесу "Фронт" А.Корнейчука, роман "Непокоренные" Б.Горбатова. Награжден орд. "Знак Почета" (1955).

Соч.: Yтелгэн юл: Шигырзар, хикэйэлэр. Эфэ, 1940; hайланма проза. Эфэ, 1961.

М.Ф.Гайнуллин.


ХАБРАУ

 ХАБРАУ (жил на рубеже 14-15 вв.), нар. певец-йырау. По утверждению казахских литературоведов, Х. происходил из племени кыпчак, неск. лет жил в г.Сарайчик на р.Яик (см. Урал). Какое-то время был близок к ханскому дворцу Тохтамыша, во время дворцовых распрей принял сторону эмира Идиге. В баш. эпосе "Идукай и Мурадым" предстает в образе "славного певца Хабрау", защитника народа, мудрого аксакала, прожившего сто лет. Он же является автором включенных в эпос кубаиров "Я ваш старец-аксакал" ("Мин kартынмын"), "О, Уралтау, Уралтау" ("Эй, Уралтау, Уралтау"), "Смерть высокой горы" ("Бейек таузын улгэне"), "Что считается плохим?" ("Бер тигэс тэ ни яман?"). Казахи, ногайцы, каракалпаки обычно называют его Сабра, Сыпра-жырау, Соппаслы, Сыпыра-жырау. Акад. В.М.Жирмунский считает Х. родоначальником школы йырау у ногайских народов, т.е. у казахов, ногайцев, башкир и каракалпаков. Поэтич. т-во Х. до наших дней дошло в устном репертуаре баш. сэсэнов, казахских, каракалпакских и ногайских жырау. Нек-рые произв. Х. были изданы в кон. 19 и нач. 20 в.

Г.Б.Хусаинов.


ХАДИ Закир

 ХАДИ Закир Хадиевич (1863, д.Ярмекей Белебеевского у. Уфим. губ., ныне Шаранского р-на РБ, - 1932, д.Бимсала Рязанской обл.), баш.писатель. Окончил медресе в г. Касимове Рязанской области. Учительствовал в д.Мулта близ Касимова, в Одессе, Харькове и д.Бимсала Рязанской области. Творч. наследие небольшое. Отд. книгами изданы рассказы "Счастливая девушка" ("Бэхетле kыз", 1904), "Официант" (1904), "Подаяние-молитва" ("Хэйер-дога", 1905), "Несчастливая девушка" ("Бэхетhез kыз", 1905), "Безгрешный" ("Мэгсум", 1906), "Новые хозяева пещеры" ("Яны эсхэби kэhэф", 1908); в них затронуты проблемы воспитания и обучения подрастающего поколения, подняты актуальные вопросы просвещения и культуры. В повести "Зиганша-хэзрет" ("Йыhанша хэзрэт", 1908) Х. критикует традиц. систему образования, в лице Зиганши-хазрета разоблачает предст. реакционного духовенства.

М.Х.Надергулов.


ХАКИМОВ Ахияр

 ХАКИМОВ Ахияр Хасанович (р.23.8.1929, д.Новоянбеково Белебеевского кантона БАССР, ныне Давлекановского р-на РБ), баш. писатель, лит. критик. Канд. филол. наук (1967). Засл. работник культуры РСФСР (1985). Участник Вел. Отеч. войны. Окончил филол. ф-т Моск. гос. ун-та им. М.В.Ломоносова (1961). Работал учителем в Узбекистане (1950-53), дир. Старомусинской ср. школы Кармаскалинского р-на БАССР (1953-56). В 1960-62 лит. сотр., зам. гл. редактора ж. "Агидель". В 1967-92 чл. редколлегии, ред. отд. лит-ры народов СССР и СНГ "Литературной газеты". Первая кн. - сб. лит.-критич. статей "Литература и современность" ("Эзэбиэт hэм заман", 1967). Х.- автор мн. повестей и романов, переведенных более чем на 15 яз. народов СНГ и заруб. стран. В тематич. плане т-во Х. отличается многообразием: он автор повестей о Вел. Отеч. войне: "Птицы перелетные" ("Осар kоштар", 1974), "Байга" ("Бэйге", 1977), "Мост" ("Кyпер", 1979); о совр. баш. ауле, путях нравств. становления сел. молодежи - роман "Куштиряк" ("Куштирэк", 1979-80). В ист. романах "Плач домбры" ("Думбыра сыны", 1982-83) и "Кожаная шкатулка" ("hауыр kумта", 1980-81) изображены события кон. 14 в., когда башкирские племена выступили против Золотой Орды. В центре этих романов образ легендарного поэта-импровизатора, бесстрашного воина Хабрау. Удостоен Республиканской пр. РСФСР им.А.М.Горького (1989), Респ. пр. им.Салавата Юлаева (1984). Награжден орденом "Знак Почета" (1979), Отечественной войны 2-й степени (1985), Кр. Звезды (1945), медалью "За отвагу" (1944).

Соч.: Сполохи. Повести. М., 1978; Свадьба. Повесть. Уфа, 1981; Лихие времена. Романы М., 1984; Не поле перейти. Романы, повести. М., 1984.

Р.З.Шакуров.


ХАММАТОВ Яныбай

 ХАММАТОВ Яныбай Хамматович (р.16.10.1925, д.Исмакаево Тамьян-Катайского кантона БАССР, ныне Белорецкого р-на РБ), баш. писатель. Окончил Баш. гос. пед. ин-т им.К.А.Тимирязева (1956). Работал на Верхнеавзянском золотом прииске (1940-42). В 1946-49 1-й секр. Белорецкого горкома ВЛКСМ, в 1950-52 зам. нач. политотд. треста "Башзолото", 1954-60 инструктор отд. парт. органов Баш. обкома КПСС, в 1960-63 пред. исполкома Абзелиловского райсовета, в 1963-69 нач. орг.-строевого отд. МВД БАССР. Начало творч. пути относится к 40-м годам. Первые рассказы и статьи посвящены жизни баш. старателей. Известность получил как романист. Х.- автор 17 романов. Пенталогия "Золото собирается крупицами" ("Бэртэклэп йыйыла алтын", 1966-80) воссоздает историю золотодобывающего промысла в Башкортостане с нач. 20 в. до наших дней. Х. активно разрабатывает ист. тематику. В дилогии "Северные амуры" ("Тэньяk амурзары", 1985) освещаются события Отечественной войны 1812 г., роман "Темное нашествие" ("Kара яу") повествует о борьбе башкир против татаро-монг. ига. Его произв. переведены на рус., укр., азерб. языки. Удостоен Гос. пр. им. Салавата Юлаева (1994), пр. ВЦСПС и Союза писателей СССР (1975)

А.Х.Вильданов.


ХАНГИЛЬДИН Васик

 ХАНГИЛЬДИН Васик Хайдарович (р.12.5.1907, д.Старо-Санны Буздякской вол., ныне Благоварского р-на РБ), селекционер, генетик полевых с.-х. растений. Д-р с.-х. наук (1974), проф. (1961). Засл. агроном РСФСР (1957), засл. деят. науки БАССР (1963). Окончил Саратовский с.-х. ин-т (1931). С 1932 работал на Чишминской гос. селекционной ст.: науч. сотр. (1932-38), зав. лаб. (1939-49), зав. отд. селекции (1949-60). С 1960 первый зам. мин. с. х-ва, одновр. дир. Баш. НИИ с. х-ва; в 1971-93 зав. лаб. и ст. науч. сотр. Чишминского селекционного центра Баш. н.-и. института земледелия и селекции полевых культур. Осн. направление науч. деят-сти: селекция и семеноводство полевых культур. Под рук. Х. выведено более 20 новых сортов полевых культур, 12 из них районированы в РБ и в ряде др. регионов страны, а также за рубежом (Румыния). Наиб. известны сорта кукурузы: Чишминская 1 (1952) и Чишминская 3 (1962); прод. гороха: Чишминский 39 (1939), Чишминский ранний (1963), Чишминский 210 (1969), Чишминский 242 (1973), Шихан (1982), Чишминский 75 (1989), Чишминский 80 (1991); кормового гороха: Мелкосемянный 2 (1963), Мелкосемянный 3 (1977), Ирэндек (1983); мака масличного: Чишминский 171 (1949). Награжден орд. Ленина (1971), Труд. Кр. Знамени (1957, 1966), Дружбы народов (1982) и медалями.

С о ч.: Возделывание кукурузы в Башкирии. Уфа, 1954; Кукуруза. Уфа, 1958; Возделывание гороха по интенсивной технологии. Уфа, 1991.

Н.Р.Бахтизин.


ХАРИС Малих

 ХАРИС Малих [(псевд., наст. ф.и.о. Харисов Малих Харисович), 27.1.1915, д.Новокулево Белебеевского у. Уфим. губ., ныне Чекмагушевского р-на РБ, - 1944], баш. поэт. Окончил Баш. гос. пед. ин-т им.К.А.Тимирязева (1941). Участник Вел. Отеч. войны. Начал печататься в 1934. Первый сб. стихов "Голос сердца" ("Йэрэк тауышы", 1944) вышел после гибели поэта. Х. - самобытный поэт-лирик. Стихи "К Идели" ("Изелгэ"), "Молодость" ("Йэшлек", 1940), "К морю" ("Дингезгэ"), "В родном ауле" ("Тыуган ауылда"), "Песнь о матери" ("Эсэ тураhында йыр"), "Руставели" и др. стали образцом баш. лирики. В стихах и балладах Х. "Дочь Родины" ("Ватан kызы", 1942), "Письмо" ("Хат", 1943), "Баллада о батыре" ("Батыр тураhында баллада", 1943), написанных на фронте, нежность его лирики сочетается с героикой и трагизмом воен. времени. Перевел на баш. яз. произв. М.Ю.Лермонтова, А.Навои.

С о ч.: Йэрэк тауышы. Эфэ, 1954; Избранная лирика. Уфа, 1967.

Г.Б.Хусаинов.


ХАРИСОВ Ахнаф

 ХАРИСОВ Ахнаф Ибрагимович (15.6.1914, д. Имяново Бирского у. Уфим. губ., ныне Балтачевского р-на РБ, - 15.5.1977, Уфа), баш. литературовед, писатель. Д-р филол. наук (1966). Засл. деят. науки БАССР (1954). Окончил Баш. гос. пед. ин-т им. К.А.Тимирязева (1935), до 1937 преподавал там же баш. яз. и лит-ру. В 1941-42 ст. науч. сотр. Института истории, языка и литературы (ИИЯЛ). В 1948-51 пред. правления Союза писателей БАССР. В 1951-64 ст. науч. сотр., дир., с 1964 зам. дир. ИИЯЛ. Печатается с 1936. Автор сб. рассказов "Жизнь начинается снова" ("Тормош янынан башлана", 1945), учебников по теории лит-ры и стилистике, родной лит-ре для баш. школ. Большим вкладом в баш. литературоведение явилась монография "Литературное наследие башкирского народа" ("Башkорт халkынын эзэби мирасы", 1965, 1973), в к-рой впервые исследуется история баш. лит-ры 18-19 вв., а также анализируются рукописные и печатные книги дорев. периода. Им подготовлены сб-ки серии "Башкирское народное творчество" ("Башkорт халыk ижады", 1954-59, 1-2 том). Удостоен Респ. пр. им. Салавата Юлаева (1987, посм.). Награжден орд. "Знак Почета" (1949).

Г.Б.Хусаинов.


ХАЙ

ХАЙ М. [(псевд., наст. ф.и.о. Мухамедьяров Хай Габдрафикович), 2.9.1911, д.Кунакбаево Челяб. у. Оренб. губ., ныне Сосновского р-на Челяб. обл., - дек. 1941], баш. поэт. Участник Вел. Отеч. войны. Окончил Баш. гос. пед. ин-т им. К.А.Тимирязева (1937). С 1928 зав. бюро по пионерской работе в Аргаяшском кантоне БАССР. С 1931 ред., зам. ред. газ. "Ленинсы" (cм."Йэшлек"), "Йэш коммунар". В 1938-40 науч. сотр. Ин-та яз. и лит-ры им. М.Гафури (см. Институт истории, языка и литературы). Х. начал печататься в 1925-26. В 1931 вышел первый сб. стихов "В пути" ("Барышта"). Т-во Х. разнообразно по жанрам и тематике. Первым среди поэтов освоил новую для баш. поэзии жанровую форму - сонеты. Циклы его сонетов "Зрелость" ("Элгэрэу") и "Уфимские мотивы" ("Эфэ мотивтары") - свидетельство тому. В 1940 работал над либретто оперы "Хакмар" ("hаkмар").

Р.З.Шакуров.


ХАЙРИ Гайнан

 ХАЙРИ Гайнан [(псевд., наст. ф.и.о. Хайриев Тимергайнан Хайретдинович), 15.6.1903, с.Старо-Кулево Уфим. у. Уфим. губ., ныне Нуримановского р-на РБ,-16.11.1939, Оренбург], баш. писатель. В 1921 поступил в Оренб. баш. педтехникум. В 1924-26 секр. Кулуевского волостного комитета комсомола в Аргаяш. кантоне БАССР. В 1926 работал в ред. газ. "Яны ауыл" ("Новая деревня"). В 1927 отв. ред. газ. "Башkортостан йэштэре" ("Молодежь Башкирии"). В 1928-33 отв. секр. ж. "Сэсэн" и "Трактор", одноврем. учился на филол. ф-те Баш. гос. пед. ин-та им. К.А.Тимирязева. Начал печататься с 1923. Автор поэм "Бухгалтер" (1926), "Любовь перелетная" ("Кyсмэ мэхэббэт", 1926), в к-рых показал дорев. прошлое баш. народа. В повестях "Кооператоры" ("Кооператорзар", 1926), "Жена" ("kатын", 1931), в сб-ках очерков "В башкирской деревне" ("Башkорт ауылында", 1927), "Забытая сказка" ("Онотолган экиэт", 1927) изображена борьба с кулачеством. Автор одного из первых в баш. лит-ре романов "Поворот" ("Боролош", 1928, опубл. в 1967) о борьбе башкир против соц. неравенства. Осталась незавершенной повесть "История трех" ("Эсэузен тарихы"), посв. жизни студентов кон. 20 - нач. 30 гг., впервые опубл. в 1990.

С.Г.Сафуанов.


ХЭНЭК

 "ХЭНЭК" ("hэнэк"), Хэнэк ежемес. сатирико-юморист. журнал на баш. языке. Издается с сент. 1925 в Уфе. В 1937 издание было приостановлено. Вновь начал выходить с янв. 1956. "Х." сыграл важную роль в развитии баш. сатиры и юмора. За плодотворную работу в развитии сатирич. журналистики коллектив редакции дважды был награжден Почетной грамотой През. ВС респ. (1975, 1992). В 1992 редакция "Х." учредила новый сатирич. ж. "Вилы" на рус. языке. Тираж "Х." 12,6 тыс., "В." - 3 тыс. (1995).

М.Ш.Салимов.


Х

ХАБИБУЛЛИН Габдурахман Сулейманович
ХАБИРОВ Ильдус (Индус) Хайбуллинович
ХАБРАУ
ХАБУТДИНОВ Равиль Незамович
ХАДЖЖ
ХАДИ Закир Хадиевич
ХАДИС
ХАЗАНКИН Роман Григорьевич
ХАЗИЕВ Гадель-Гарей Закирович
ХАЗИЕВ Фангат Хамматович
ХАЗИЕВА Равиля Минигалеевна
ХАЙ М.
ХАЙБУЛЛИНСКИЙ РАЙОН
ХАЙРИ Гайнан
ХАЙРУЛЛИН Айрат Халилович
ХАЙРУЛЛИНА Мусаллия Хайрулловна
ХАКИМОВ Ахияр Хасанович
ХАКИМОВ Карим Абдрауфович
ХАКИМОВ Рамиль Гарафович
ХАЛИКОВ Габдулхак Абзалилович
ХАЛИКОВ Мансур Хатыпович
ХАЛИКОВ Муллаян Давлетшинович
ХАЛИКОВА Раиса Халиловна
ХАМАДЬЯНОВ Ульфат Рахимьянович
ХАМАК
ХАМЗИН Гали Габбасович
ХАМИДУЛЛИН Гали Загидович
ХАММАТОВ Яныбай Хамматович
ХАМИТОВ Эдуард Шайхуллович
ХАНГИЛЬДИН Васик Хайдарович
"ХАНДУГАС"
ХАНОВ Закирьян Ханович
ХАНОВ Олег Закирович
ХАРИС Малих
ХАРИСОВ Ахнаф Ибрагимович
ХАСАНОВ Анас Габбасович
ХАСАНОВ Рим Махмутович
ХАСАНОВА Зилара Муллаяновна
ХАФИЗОВ Фаиз Закиевич
ХВОСТЕНКО Виктор Иванович
ХИДЖРА
ХИКАЯТ
ХИКМЕТ
ХИМИЧЕСКАЯ И НЕФТЕХИМИЧЕСКАЯ ПРОМЫШЛЕННОСТЬ
ХИМИЧЕСКИЕ СРЕДСТВА ЗАЩИТЫ РАСТЕНИЙ
ХИМИЧЕСКАЯ ТЕХНОЛОГИЯ
ХИМИЧЕСКАЯ ЭКОЛОГИЯ
ХИМИЯ
ХИМИЯ ВЫСОКОМОЛЕКУЛЯРНЫХ СОЕДИНЕНИЙ
ХИМИЯ НЕФТИ
ХИМИЯ СЕРАОРГАНИЧЕСКИХ СОЕДИНЕНИЙ
"ХИМПРОМ"
ХИРУРГИЯ
ХИРУРГИЯ ДЕТСКАЯ
ХИСАМИТДИНОВА Фирдаус Гильмитдиновна
ХИСМАТОВ Мухамедьян Фазыльянович
ХИСМАТУЛЛИН Зульфар Фазылович
ХИСМАТУЛЛИН Магафур Хисматуллович
ХИТАП
ХИХЛУХА Лев Васильевич
ХИЯЛЕТДИНОВ Шакир Шайхисламович
ХЛОР
ХЛОРОРГАНИЧЕСКИЕ СОЕДИНЕНИЯ
ХОЗЯЙСТВО БАШКИР
ХОККЕЙ С ШАЙБОЙ
ХОМЕНТОВСКИЙ Александр Степанович
ХОРЕЗМИ
ХОРОВАЯ КАПЕЛЛА РБ
ХОРОВАЯ МУЗЫКА
ХОРЫ
ХРИСТИАНИЗАЦИЯ
ХРИСТИАНСКАЯ ПЕРИОДИЧЕСКАЯ ПЕЧАТЬ
ХРИСТИАНСТВО
ХУДАЙБЕРДИН Шагит Ахметович
ХУДАЙБЕРДИНА Тамара Шагитовна
ХУДОЖЕСТВЕННЫЙ МУЗЕЙ (ХМ) им. М.В.НЕСТЕРОВА РБ
ХУЖА (Ходжа) НАСРЕТДИН
ХУМАЙ
ХУСАИНОВ Гайса Батыргареевич
ХУСАИНОВ Мухамеджан
ХУСЕМ Катиб
ХУСНУЯРОВ Салих Давлетович
ХУТОР
ХЫЗЫР
ХЫКТАУ
"ХЭНЭК"


ХИХЛУХА Лев

 ХИХЛУХА Лев Васильевич (р. 6.12.1937, п.Туймазы Туймазинского р-на БАССР), архитектор. Засл. архитектор РСФСР (1989) и РБ (1994), засл. строитель БАССР (1981). Действ. чл. Рос. гос. академии архит. и строит. наук. Чл. Союза архитекторов БАССР с 1964 и проф. Моск. отд. Междунар. академии архитектуры 1993. По оконч. (1962) Уральского политехн. ин-та им. С.М.Кирова работал в проектном ин-те "Башкиргражданпроект". С 1972 зам. гл. архитектора Уфы. С 1978 нач. Управления по делам стр-ва и архит. при Сов. Мин. БАССР, пред. Госстроя БАССР. С 1987 работает в Госстрое РСФСР. Автор (в соавт.) проектов ипподрома "Акбузат" (1965-68, 1979-80), Уфим. училища искусств (1971-73), Баштрансуправления (1978) в Уфе, ген. плана Ишимбая (1983), адресной программы стр-ва объектов соцкультбыта в Ленинакане (Армянская ССР, 1989) и т.д. Автор архит. части пам. Первооткрывателям баш. нефти (Ишимбай, 1968, скульпторы Т.П.Нечаева и Б.Д.Фузеев) и М. Гафури (Уфа, 1978, скульптор Л.Е.Кербель). Имеет св. 20 науч. публ. Удостоен Респ. пр. им.Салавата Юлаева (1979). Награжден орд. "Знак Почета" (1987).

Е.И.Донгузова.


ХИКАЯТ

 ХИКАЯТ (хикэйэт), лит. жанр. Прозаич. или поэтич. произв., в основе к-рого лежит легенда или ист. факт. Возник и бытует в лит-рах народов Востока, в т. ч. в баш. лит-ре. В баш. фольклористике Х. - разновидность эпоса. В ср.-век. баш. лит-ре известен Х. крупного эпич. плана - "Бахтиярнаме". В тот же период были созданы Х. легендарного и сказочного сюжета "Маджмуг аль-хикаят", "Рисалаи хикаят". В 18-19 вв. появились притчеобразные Х. В совр. баш. лит-ре Х. получил полулегендарный романтич. оттенок. Образцами Х. являются "Сказка о нефти" ("Нефть тураhында экиэт", 1932) Д.Юлтыя, "Инсебикэ-таш" (1943), "Митрошкин камень" (1943) Г.Гумера. В жанре Х. написаны также "Улыбка" ("Йылмайыу", 1960), "Тайна" ("Сер", 1962) М.Карима, "Мост Салавата" ("Салауат кyпере", 1963), "Родословная" ("Шэжэрэ", 1969) А.Вахитова, "Мастер и подмастерье" ("hэнэрсе менэн эйрэнсек", 1981), "Любовь и ненависть" ("Мэхэббэт hэм нэфрэт", 1981) З.Биишевой.

Г.Б.Хусаинов.


ХИСАМИТДИНОВА Фирдаус

 ХИСАМИТДИНОВА Фирдаус Гильмитдиновна (р.1.1.1950, д.Рахметово Абзелиловского р-на БАССР), баш. языковед. Д-р филол. наук (1993), проф. (1994). Окончила филол. ф-т Башкирского государственного педагогического института (БГПИ, 1974). В 1978-85 ст. науч. сотр. Института истории, языка и литературы. С 1987 зав. каф. баш. яз., с 1992 декан ф-та баш. филологии БГПИ. С марта 1995 мин. нар. образования РБ. Автор более 100 науч. работ.

С о ч.: История башкирского языка: материалы по исторической фонетике. Уфа, 1989; Башкирская ойконимия XVI-XIX вв. Уфа, 1991; Географические названия Башкортостана. Уфа, 1994.

Р.З.Шакуров.


ХОККЕЙ С ШАЙБОЙ

 ХОККЕЙ С ШАЙБОЙ развивается в респ. с 50-х гг. на базе хоккея с мячом. Первыми баш. хоккеистами были В.Быков, Е.Александров, Н.Асадуллин, М.Лаптев, И.Сучков, Р.Халиков. В чемпионатах России в 1955-63 выступали уфим. команды "Энергия", "Буревестник", "Труд", "Гастелло", "Салават Юлаев". В 1963-91 "Салават Юлаев" выступал в первенстве СССР по кл. "А", в 1991-96 в Межнац. хоккейной лиге, с 1996 в Рос. хоккейной лиге. В кл. "Б" первенства страны респ. представляли "Авангард" (Уфа, Стерлитамак), "Алмаз" (Салават), "Торпедо" (Нефтекамск). С осени 1992 в чемпионате России играют "Торос" и "Новоил" (Нефтекамск), к-рый приш¦л на смену уфим. "Авангарду", завоевавшему в 1978 право играть в кл. "А". Звание чемп. респ. завоевывали команды "Гастелло", "Салават Юлаев", "Темп", "Урал", "Авангард", "Башэкспресс", "Локомотив" (Уфа), "Авангард" (Стерлитамак), "Искра" (п.Амзя, пригород Нефтекамска). Пополнение состава хоккейных команд идет в осн. за счет воспитанников СДЮСШОР "Салават Юлаев".

Р.А.Аюпов.


ХОРЕЗМИ

 ХОРЕЗМИ (14 в.), тюрк. поэт золотоордынской эпохи. О жизни Х. достоверных данных не сохранилось. Нек-рые сведения о его биографии, т-ве и мировоззрении встречаются в отд. строках его поэмы "Мухаббатнаме" ("Книга любви"). Жил и получил образование в Хорезме. Путешествовал по странам Бл. Востока. Хорошо знал т-во Фирдоуси, Низами, Кул Гали, Кутби и др. средневековых поэтов. Писал на тюрки и перс. языке. Лирич. стихи Х. не дошли до наших дней. Известно, что о них высоко отзывался тюрк. поэт 15 в. Кемал Худжанди.

Соч.: Мухаббатнаме. Под ред. Э.Н.Наджипа. М., 1963.

М.Х.Идельбаев.


ХРИСТИАНСТВО

 ХРИСТИАНСТВО, одна из мировых религий (наряду с буддизмом и исламом), возникшая в 1 в. н.э. в вост. провинциях Римской империи (с нач. 4 в. гос. религия). Гл. в Х. - учение о богочеловеке Иисусе Христе, к-рый сошел с неба на землю, принял страдание и смерть для искупления грехов людей, воскрес и вознесся на небо. В будущем, по христ. учению, произойдет второе пришествие Христа для суда над живыми и мертвыми. В Х. св. писанием почитается Новый завет (см.Библия). В 4 в. сформулирован символ веры Х. Различная трактовка отд. его догматов привела в 11-16 вв. к организационному разделу Х. на православие, католицизм (см. Католики) и протестантизм (см. Протестанты). В 17 в. от православия отделяется старообрядчество, в 18 и 19 вв. от него отпочковываются "старые русские секты" - "духовное Х." (см. Сектантство). В теч. 17 - нач. 20 вв. в протестантизме появляется множество новых направлений, отколовшихся от раннепротестантских церквей (лютеранской, кальвинистской, англиканской). Крупнейшими из них были баптизм, адвентизм, пятидесятничество, иеговизм, методизм и др. В Башкортостане в сер. 16 в. появились православные христиане, во 2-й пол. 17 в. в регион проникают католики и старообрядцы, в 1-й пол. 19 в. духовные крестьяне (раньше всех молокане), в нач. 20 в. баптисты, меннонисты и евангельские христиане, позже - пятидесятники, адвентисты седьмого дня и свидетели Иеговы. В 90-е гг. зафиксированы Церковь Христа, мормоны и Новоапостольская церковь. В Башкортостане преобладающими христ. направлениями являются русское православие и баптизм.

Ю.Н.Сергеев.


ХРИСТИАНИЗАЦИЯ

 ХРИСТИАНИЗАЦИЯ, один из аспектов внутр. политики царизма, начатая Иваном IV в 1955 при учреждении Казанской епархии. Осн. целью Х. было создание из новокрещен опору центр. власти в провинциях многонац. Рос. гос-ва. Отд. попытки Х. в Башкортостане имели место в последней четв. 16 в. На первых порах христианство принимали служилые татары, чуваши, мордва, мари, переселившиеся в Уфим. крепость. Крещение было добровольным и сопровождалось предоставлением налоговых льгот. В 1-й пол. 17 в. в Уфим. у. возникают первые новокрещенские деревни - Нагаево, Студеный ключ. В Уфе, по данным переписи 1647, было 26 новокрещенских дворов, где проживало 69 душ муж. пола. Соборное Уложение 1649 ужесточило политику Х. введя смертную казнь за пропаганду ислама и конфискацию поместий у некрещенных феодалов. Согласно указам 1680-81, феодалы-мусульмане за крещение получали княжеский титул и высокий придворный чин стольника. Кроме того, полагалось 6-летнее освобождение от воинской службы, а для крепостного нерус. нас. - освобождение от гос. податей и повинностей. За отказ креститься феодалы лишались вотчинных земель, а свободные общинники закрепощались. Распространение этих указов на Башкирию вызвало недовольство башкир (см. Башкирские восстания 17-18 вв.). Русификация путем Х. в ходе постепенного освоения Приуралья, по замыслу Петра I, должна была сломить сопротивление башкир. Во время подавления баш. восст. 1704-11 гг. были насильственно крещены попавшие в плен отд. башкиры. В период восст. 1735-40 вышел манифест Анны Иоанновны от 16 нояб. 1737, по к-рому разрешалось "башкирцов-повстанцев, их жен и детей покупать и продавать разного чина русским людям с их последующим крещением". За 1738-42 было крещено ок. 10 тыс. башкир обоего пола, насильственно вывезенных в центр. районы России. В 1742-53 по предложению уфим. вице-губернатора П.Д. Аксакова голодающим башкирам передавалось необходимое кол-во хлеба в обмен на их детей, женщин при условии их крещения. Насилие, проводимое при массовых крещениях язычников (см. Язычество), а также присвоение казенных денег чиновниками, осуществлявшими Х., стали причиной приостановления миссионерской деят-сти (указ от 3 апр. 1764) и закрытия гл. центра Х. - Новокрещенской конторы в Казани и ее филиала в Башкирии - Нагайбацкой крепости. Однако после подавления Крестьянской войны 1773-75 Х. возобновилась. По данным IV ревизии (1793) в Оренб. губ. крещеных душ обоего пола насчитывалось: 22285 чувашей, 10309 мордвы, 1193 татар, 343 удмурта и ок. 300 башкир. Х. во время кантонной системы управления (1798-1865) стала своеобразной индульгенцией, освобождавшей башкир, мишарей и тептярей от несения воинской повинности; после крещения они переходили в сословие гос. крестьян или в сословие мещан. Однако такой способ Х. не получил размаха, так как вскоре было решено оставлять новокрещен в рядах военно-служилого сословия. С нач. 19 в. Х. в крае проводилась духовенством учрежденной в 1799 отд. Оренб.-Уфим. епархии. В отличие от офиц. органов, священники-миссионеры стремились проводить Х. без жесткого адм. нажима (см. Православие) через миссионерские школы (см. Ильминский Н.И.). В Оренб. губ. к 1853 было 129390 чел. обоего пола, относившихся к категории крещен. Деят-сть созданного в Уфе ДУМ (см. Центральное Духовное управление мусульман России, европейских стран СНГ) и указ Николая II о свободе вероисповедания от 17 апр. 1905 затруднил и правосл. миссионерство; начинается процесс обратного перехода крещен к вере предков. К кон. 1914 в епархии насчитывалось 117657 крещен обоего пола, в т.ч. 71243 чувашей, 46414 татар, 4500 мордвы, 3939 мари, 1709 удмуртов, 213 башкир. Процессы, начавшиеся с 1917, остановили политику Х. в крае.

Лит.: Кулбахтин Н.М., Сергеев Ю.Н. Религиозная политика царизма в Башкирии в XVIII в. //Социально-экономическое развитие и классовая борьба на Южном Урале. Уфа, 1988, Асфандияров А.З. Религиозная политика царизма в Башкортостане в эпоху феодализма // Башкирский край. Вып. 1. Уфа, 1991; Глухов-Ногайбек М. Судьба гвардейцев Сеюмбеки. Казань, 1993.

Ю.Н.Сергеев.


ХРИСТИАНСКАЯ ПЕРИОДИЧЕСКАЯ ПЕЧАТЬ

 ХРИСТИАНСКАЯ ПЕРИОДИЧЕСКАЯ ПЕЧАТЬ. Первым правосл. ж. в Башкортостане были "Уфимские епархиальные ведомости", издаваемые Уфим. духовной консисторией; в 1879-1917 два раза в месяц на рус. языке. Редакторы: И.Любимов (1879-87), Е.Зефиров (1887-1902), о.Мефодий (1908-13). В офиц. ч. ж. публиковались правительств. пост. и распоряжения, определения Св. Синода, епарх. распоряжения и известия. В неофиц. - речи и беседы священнослужителей, статьи науч.-богословского, ист., учебно-методич. и просветит. содержания, сведения по нар. медицине, с.х-ву и др. Журнал печатался в губ. типографии. Выпуск возобновлен в 1991 в виде газ. Уфимским и Стерлитамакским епархиальным управлением. "Сеятель" - правосл. ежемесячный ж., издавался в Уфе в 1913-17. Ред. и одновр. издателем выступал И.Хохлов, священник. Журнал состоял из неск. разделов, где публиковались статьи религ. и нравств. содержания, поучения на все воскресные и праздничные дни месяца, библиография, рецензии на новые религ. книги и др. С 1916 выходило приложение "Крупицы пищи духовной". "Заволжский летописец" - правосл. ж. славянофильского направления. Издавался на рус. яз. в 1917-18 в Уфе Вост.-рус. культурно-просветит. об-вом при участии Андрея Ухтомского. Ред. А.Зелинская. Журнал выходил 2 раза в месяц, состоял из разделов: церк. и религ.-бытового, культ.-просветит., общественно-полит., инородческого; публикации последнего способствовали осуществлению просветит. задач по программе Н.И.Ильминского. В мае 1918 ж. запрещен большевистской цензурой, возобновлен с июля по сент. того же года. "Уфимский церковно-народный голос", правосл. ж. на рус. языке. Издавался Уфим. епархией. Выходил 2-3 раза в месяц. Состоял из разделов: религ., где помещались поучения и речи религ. и нравств. содержания преосвящ. Андрея, приходских священников епархии; хроники церковно-обществ. и полит. жизни епархии; офиц. сведений и объявлений по Уфим. епархии. Статьи носили антибольшевистский характер. "Христианин" - католич. лит.-религ. ж., выходил в 1918 в Уфе на рус. языке. Ред. В.И.Зекин. Издавался Уфим. губернским римско-католич. союзом "В честь Сердца Господа Иисуса Христа" при участии ксендза Ф.Грабовского (см.Католики). Выходил раз в месяц. Журнал состоял из разделов: религ. и нравств., культ.-просветит. и обществ.-политического. Публиковавшиеся статьи носили антибольшевистский характер. "Церковный рассвет" - обновленческий ж. (см. Православие). Издавался на рус. яз. в Уфе в 1923. Ред. П.В.Яковлев, протоиерей, настоятель Покровской церкви в Уфе. "Купель" - церк. лит.-худ. ж. для детей. Издатель - Уфим. епархиальное управление. Ред. Е.Н.Кушаковский. Издается с янв. 1992, выходит раз в квартал.

В.В.Латыпова.


ХУДАЙБЕРДИН Шагит

 ХУДАЙБЕРДИН Шагит Ахметович (9.10.1896, д.Псянчино Уфим. губ., ныне д.Худайбердино Кугарчинского р-на РБ, - 21.12.1924, Москва), один из рук. борьбы за Сов. власть в Башкортостане, парт. и гос. деятель. Член партии левых эсеров (май 1917 - март 1918), РКП(б) с 1918. В 1917-19 член Уфим. губисполкома, Реввоенсовета Стерлитамакского укрепрайона. После освобождения Уфы от белогвардейцев член врем. губ. ревкома, пред. Бурзян-Тангаурского кантисполкома и секр. канткома РКП(б). В 1921-24 пред. Баш. ЦИКа, политич. секр. Баш. обкома РКП(б), нарком внутр. дел, зам. пред. СНК БАССР, член ЦИК СССР. Х. возглавлял Комиссию по реализации башкирского языка. В 1917-24 опубликовал в газ. более 30 рассказов, стихов, публицистич. статей и мемуаров. В них нашли отражение события Февральской и Октябрьской революций, гражданской войны и первых лет восстановит. периода. Награжден орд. Кр.Знамени (1921). В Уфе установлены пам. (1981), мемориальная доска Х. (1949). Его именем названы деревня, в к-рой родился Х., Баймакский маш.-строит. з-д, колхозы.

Е.П.Асабин, Г.Т.Хусаинова.


ХУСАИНОВ Гайса

ХУСАИНОВ Гайса Батыргареевич (р.10.4.1928, д.Утяганово Уфимского кантона БАССР, ныне Кармаскалинского р-на РБ), башкирский литературовед, прозаик. Доктор филологических наук (1970), профессор (1971), академик АН РБ (1992). Заслуженный деятель науки РФ (1993), БАССР (1976). Окончил Башкирский государственный педагогический институт им.К.А.Тимирязева (1951). С 1954 работает в Институте истории, языка и литературы, с 1965 зав. отделом литературы этого института. Научные труды Хусаинова посвящены актуальным проблемам башкирской филологии. С именем Хусаинова связано развитие в республике археографии, текстологии как научных направлений. Первые статьи, рецензии опубликованы в 1949, а сборнике литературно-критических статей "Некоторые вопросы башкирской советской поэзии" ("Башkорт совет поэзияhынын kайhы бер мэсьэлэлэре") - в 1957. Автор монографий "Творчество Сайфи Кудаша" ("Сэйфи Кудаш ижады", 1959), "Даут Юлтый" (Дауыт Юлтый, 1963), "Поэты" ("Шагирзар", 1981), "Мустай Карим: Личность. Поэт. Драматург. Прозаик." ("Мостай Кэрим: Шэхес. Шагир. Драматург. Прозаик.", 1994) и др. Составитель школьных учебников и хрестоматий по литературере. В жанре исторической прозы им написаны документально-исторические повести "Сказание об Алдар-батыре" ("Алдар-батыр kиссаhы", 1981), "Фельдмаршал Пугачева" ("Пугачев фельдмаршалы", 1984), историко-биографические книги "Мухаметсалим Уметбаев" ("Мэхэммэтсэлим Эмэтбаев", 1989), "Кровавый пятьдесят пятый" ("kанлы илле биш", 1993), книга-эссе "Жизнь как жизнь" ("Тормош", 1989). Удостоен Республиканской премии им. Салавата Юлаева (1980).

Лит.: Гайса Хусаинов. Биобиблиогр. указатель. Уфа, 1986.

Р.Т.Бикбаев.


ХУСЕМ Катиб

 ХУСЕМ Катиб (14в.), тюрк. поэт золотоордынской эпохи. Сведений о нем не сохранилось. "Жумжума Султан" (1369) - ед. произв. Х.К., представляющее собой лирико-эпич. повествование с элем. религ. дидактики о судьбе султана и похождениях его отсеченной головы. Поэт использует мотивы перс. пам. "Жумжума-наме" Фаритетдина Аттара (12 в.). Поэма созвучна ряду всемирно изв. творений: "Энеиде" Вергилия (1 в. до н.э.), "Божественной комедии" Данте (1307-21), др. рус. апокрифам. На терр. Башкортостана найдены два списка рукописных версий поэмы "Жумжума Султан": в д.Ишбулды Абзелиловского (1977), д.Етеган Туймазинского (1980) р-нов. Традиция описания потустороннего мира и приключений отсеченной головы ("Кисекбаш китабы", сюжеты о Гали-батыре и др.) проникла в совр. лит-ру, получив сатирич. направленность (в баш. лит-ре "Газазил" Ш.Бабича, сатирич. стихи С.Кудаша, М.Гали).

М.Х.Идельбаев.


ХВОСТЕНКО Виктор

 ХВОСТЕНКО Виктор Иванович, (р.17.11.1933, г.Жлобин Белорусской ССР - 21.3.96, Уфа), физик. Д-р физ.-мат. наук (1975), проф. (1979). Засл. деят. науки БАССР (1982). Окончил Ленинградский ун-т (1955), работал в Физико-техн. ин-те АН СССР (Ленинград). С 1959 в БФ АН СССР: зав. лаб. электронно-молекулярных взаимодействий Ин-та химии (1968-80), зав. отд. физики и математики (1980-88), зав. отд. физики (1988-94). С 1994 дир. Института физики молекул и кристаллов. Науч. работы в обл. хим. физики, низкотемпературной плазмы и мол. спектроскопии. Исследовал механизмы образования и распада отрицат. ионов сложных органич. молекул при взаимодействии с электронами, резонансы в сечении рассеяния электронов молекулами. Установил корреляцию между энергетич. характеристиками фотоэлектронных и отрицат. масс-спектров. Создал науч. школу по иссл. газофазных отрицат. ионов молекул органич. соед. методами масс-спектрометрии и фотоэлектронной спектроскопии. Автор более 140 науч. трудов.

С о ч.: Масс-спектрометрия отрицательных ионов органических соединений. М., 1981; Масс-спектрометрия резонансного захвата электронов: метод и ретроспективный обзор. Уфа, 1987 (соавт.).

В.А.Мазунов.


ИБН-ФАДЛАН

 ИБН-ФАДЛАН Ахмед ибн-аль-Аббас ибн-Рашид ибн-Хаммад, арабский путешественник и писатель 1-й пол. 10 в. В 921-923 в качестве секр. багдадского посольства совершил путешествие через Хорезм, плато Устюрт и Приуральские степи в Булгарию Волжскую. По возвращении в Багдад весной 923 составил офиц. отчет, в основу к-рого легли путевые записки. Часть книги путешествий И.-Ф. была обнаружена в 1923 А.-З.Валидовым в б-ке мечети г.Мешхеда (Иран). Книга И.-Ф., посвященная описанию "стран тюрок, хазар, русов, славян, башкир и др. народов по части различий их вероучений, сведений об их царях, их положения во многих делах", отличается богатством фактич. материала и является важным источником по раннесредневековой истории народов Вост. Европы.

Публ.: Ахмед-Заки Валиди. Мешхедская рукопись Ибн аль Факиха //Известия Российской Академии наук. Л., 1924, Т.18; его же. Ibn Fadlans Reisebericht. Leipzig. 1939; Ковалевский А.П. Книга Ахмеда ибн-Фадлана о его путешествии на Волгу в 921-922 гг. Харьков, 1956 (араб. текст соч. И.-Ф. и рус. пер.).

Лит.: Ковалевский А.П. Чуваши и булгары по данным Ахмеда ибн-Фадлана. Чебоксары, 1954; К р а ч к о в с к и й И.Ю. Избранные сочинения. Т.4. М.-Л., 1957.

В.А.Иванов.


ИБРАГИМОВ Гали Гизетдинович

ИБРАГИМОВ Гали Гизетдинович (16.1. 1919, Стерлитамак - 26.11.1989, Уфа), баш. писатель. Засл. работник культуры РСФСР (1979) и БАССР (1969). Окончил Баш. гос. пед. ин-т им. К.А.Тимирязева (1951), Высшие лит. курсы при Союзе писателей СССР в Москве (1959). Участник Вел. Отеч. войны. С 1947 соб. корр. газ. "Совет Башкортостаны" (см. "Башкортостан"), с 1959 зам. гл. редактора ж. "Агидель", с 1973 проф. писатель. В 1940 опубликовал совм. с А.Шакири сб. стихов "Счастливая жизнь". Первый роман И. "Однополчане" , посв. событиям Великой Отечественной войны. Автор книг TВ стране друзей" ("Дустар илендэ", 1958), TВ строю друзей" ("Дустар сафында", 1960), "Шаровая молния" ("Йэшен ташы", 1962), "Парень из Идели" ("Изел егете Илгужа", 1964). Значит. интерес представляет дилогия И. "Подснежник" ("Умырзая", 1968), "Дождь на новолуние" ("Ай битен йыуfанда", 1972). В ист. романе "Кинзя" ("Кинйэ") показана широкая панорама жизни и быта баш. народа накануне Крестьянской войны 1773-75 гг., воссоздан образ Кинзи Арсланова. Удостоен Респ. пр. им. Салавата Юлаева (1983). Награжден орд. Отеч. войны 1-й степ. (1985), Кр. Звезды (1945), "Знак Почета" (1986).

С.Г.Сафуанов.


ИБРАГИМОВ Хабибулла Калимуллович

ИБРАГИМОВ Хабибулла Калимуллович (29.12.1894, Оренбург, - 16.3.1959, Уфа), баш. композитор, драматург, муз.-обществ. деятель. Засл. деятель иск-в СССР (1951). Член Союза композиторов БАССР с 1941. Учился в медресе "Хусаиния" в Оренбурге в 1910-х гг. В 1915-29 выступал в любит. концертах как аккомпаниатор, создавал муз. оформление к театр. постановкам. В 1919 муз. рук. фронтового т-ра при Политотделе Туркестанского фронта. В 1920-37 (с перерывом) артист и музыкант, зав. муз. частью Башкирского академического театра драмы. В 1922-26 учился на муз. ф-те Ин-та народов Востока в Ленинграде. В 1937-39 муз. редактор Центр. радиовещания в Москве. В 1940-50 рук. самодеят. хоровых коллективов в Уфе. И. - основоположник нац. комедиографии. Автор 5 муз. комедий: "Башмачки" (пост. 1922), "Зятек" (пост. 1925) и др.; 9 драм: "За Родину" , "Холодный ручей" и др. Комедия "Башмачки" вошла в золотой фонд баш. театра. Автор оперы о Вел. Отеч. войне "За Родину" (в соавт. с Ф.Е.Козицким, либр. С.Кудаша, пост. 1943), более 30 песен и обработок нар. мелодий. Его песни и хоры на стихи баш. поэтов стали образцами песенного жанра баш. проф. музыки.

Г.Н.Ахмадеева.


ИДЕЛЬГУЖИН Карим Абдуллович

 ИДЕЛЬГУЖИН Карим Абдуллович (2.10. 1895, с.Мрясово Кыпчакской вол. Оренб. губ., ныне Новосергиевского р-на Оренб. обл., - 27.11.1937, Уфа), один из идеологов и участник баш. нац.-освободит. движения. Член РКП(б) с 1919. Учился в медресе "Галия" (1912-14). В 1918-19 служил в Баш. войске. Был военкомом Тамьян-Катайского кантона (1919-20), пред. Бурзян-Тангауровского (1920-21), Ток-Суранского (1921-22), Аргаяшского (1924-25) кантонов. В 1922-24 дир. Баш. ин-та нар. образования (Оренбург), отв. редактор газ. "Башкортостан" (1925-28), нарком просвещения БАССР (1928-30), зам. дир. Баш. НИИ педагогики (1934-36). В 1926 опубликовал кн. "Башкирское движение в 1917, 1918, 1919 гг." - первую работу по истории нац.-освоб. движения башкир 20 в. В 1936 обвинен в национализме и контррев. деят-сти и осужден на 5 лет. В 1937 приговорен к расстрелу. Реабилитирован в 1989.

Р.А.Давлетшин.


"ИДУКАЙ И МУРАДЫМ"

 "ИДУКАЙ И МУРАДЫМ" , баш. нар. эпос. Прослеживаются параллели со сказаниями ряда тюркояз. народов о золотоордынском хане Тохтамыше и темнике Идиге (Едигее). В кон. 19 в. зафиксировано 15 баш. вариантов. Наиб. полную версию (ок. 7 тыс. стихов) в традиц. поэтической форме, основанную на рукописном тексте 1762, записал М.Бурангулов в 1940 от Гимадия Каскынова, уроженца д.Нижне-Ильясово Бузулукского у. Самарской губ.

В сюжетной основе лежат события кон. 14 - нач. 15 в., периода распада Золотой Орды и утверждения в Ср. Азии новой мировой державы Тимура. Во всех версиях эпоса борьба между властителями двух феодальных гос-в изображается как конфликт между жестоким ханом Тохтамышем и защитником справедливости Идиге-бием.

Баш. сэсэны создали собственную версию, пронизанную идеей освободит. борьбы против захватчиков-чужеземцев. В версии Бурангулова ярче, чем в др. вариантах, выражены чаяния народа о независимом гос-ве.

Н.Т.Зарипов.


ИГЕБАЕВ Абдулхак Хажмухаметович

ИГЕБАЕВ Абдулхак Хажмухаметович (р.2.7.1930, д.Кусеево Баймакского р-на БАССР), баш. поэт. Окончил Баш. гос. пед. ин-т им.К.А.Тимирязева (1950). В 1950-69 лит. сотрудник ред. газ. "Совет Башкортостаны" (см. "Башkортостан"), "Кызыл тан", ж."Агидель". В 1969-71 учился на Высших лит. курсах при Союзе писателей СССР. В 1971-90 зав. отд. поэзии ред. ж. "Агидель". Первые стихи опубликованы в респ. печати в 1948. Автор поэм "Беркут с Ирендыка" (1959), "Клич Матери-Земли" (1966-67), "Голос Урала" (1969), а также популярных песен, музыку к к-рым написали комп. Х.Ахметов, З.Исмагилов, Р.Сальманов, Ш.Кульборисов, Р.Хасанов. Лауреат Респ. пр. им.Салавата Юлаева (1991).

К.А.Аралбаев.


ИГНАТЬЕВ Руф Гаврилович

ИГНАТЬЕВ Руф Гаврилович (7.9.1818, Московская губ., - 2.1.1886, Оренбург), историк, археолог, этнограф, фольклорист, архивист, журналист. Окончил Ин-т вост. языков, Парижскую консерваторию. С сер. 50-х гг. 19 в. жил в Оренбурге, с 1865 в Уфе. Составил первую археол. карту Оренб. и Уфим. губ., занимался изучением истории горнозаводского стр-ва, городов, гос. учреждений, баш. восстаний, фольклора народов края и истории общинного землевладения и крестьянства и т.д. Ок. десятка работ посвятил Крестьянской войне 1773-75, в т.ч. статью "Башкир Салават Юлаев, пугачевский бригадир, певец и импровизатор". Опубликовал св. 400 работ (по др. данным 500). Мн. тр. остались в рукописи, в т. ч. "Этнографические очерки Оренбургского края".

С о ч.: Названия вод, урочищ и прочих, как памятники югров в Уфимской губернии //Зап. Оренб. отд. Рус. геогр. об-ва. 1881. Вып. IV; Памятники доисторических древностей Уфимской губернии //Памятная книга Уфимской губернии за 1883 г. Уфа, 1884; Эпизод из истории пугачевщины. Казань, 1894; Городища и курганы Оренбургской губернии //Изв. Археол. комис. СПб., 1903.

Лит.: З о б о в Ю.С. Историки Южного Урала. Вторая пол. ХIХ - начало ХХ в. Оренбург, 1991.

Г.Т.Хусаинова.


И

ИБН-ФАДЛАН
ИБРАГИМОВ Анвар Камилевич
ИБРАГИМОВ Гали Гизетдинович
ИБРАГИМОВ Галимджан Гирфанович
ИБРАГИМОВ Рахим Киреевич
ИБРАГИМОВ Хабибулла Калимуллович
ИБРАГИМОВ Шамиль Шамильевич
ИВАНОВ Валентин Тимофеевич
ИВАНОВ Владимир Александрович
ИВАНОВ Владимир Николаевич
ИВАНОВ Константин Васильевич
ИГЕБАЕВ Абдулхак Хажмухаметович
ИГЛИНСКИЙ РАЙОН
ИГНАТЬЕВ Руф Гаврилович
ИГРЫ ДОБРОЙ ВОЛИ
ИГРЫ НАРОДНЫЕ БАШКИРСКИЕ
"ИДЕЛЬ"
ИДЕЛЬБАЙ Нажип
ИДЕЛЬГУЖИН Карим Абдуллович
ИДРИСИ Абу
ИДРИСОВ Мухамет Рамазанович
ИДРИЦКАЯ СТРЕЛКОВАЯ ДИВИЗИЯ
"ИДУКАЙ И МУРАДЫМ"
ИЗБИРАТЕЛЬНОЕ ПРАВО
"ИЗВЕСТИЯ БАШКОРТОСТАНА"
ИЗДАТЕЛЬСТВО "БАШКОРТОСТАН"
ИЗДАТЕЛЬСТВО "БАШКИРСКАЯ ЭНЦИКЛОПЕДИЯ"
ИЗДАТЕЛЬСТВО "КИТАП"
ИК
ИКОНЫ ЧУДОТВОРНЫЕ
ИЛИШЕВ Губайдулла Шарипович
ИЛИШЕВСКИЙ РАЙОН
ИЛЬГАМОВ Марат Аксанович
ИЛЬМИНСКИЙ Николай Иванович
ИЛЬЧИГУЛ ИТКУЛОВ
ИЛЬЯСОВ Явдат Хасанович
ИЛЬЯСОВА Гульдар Музафаровна
ИМАНСКИЙ
ИМАШЕВ Булат
ИМАШЕВ Урал Булатович
ИМАШЕВ Фархат Ривкатович
ИМАШЕВА Галия Шакировна
"ИММУНОПРЕПАРАТ"
ИМПРОВИЗАЦИЯ
ИНАН АБДУЛКАДЫР
ИНВЕСТИЦИЯ
ИНВЕСТИЦИОННАЯ ПОЛИТИКА
ИНДОЕВРОПЕЙСКИЕ ЯЗЫКИ
ИНДУСТРИАЛИЗАЦИЯ
ИНЗЕР
ИНСТИТУТ БИОЛОГИИ (ИБ) УНЦ РАН
ИНСТИТУТ ВАКЦИН И СЫВОРОТОК
ИНСТИТУТ ГЕОЛОГИИ УНЦ РАН
ИНСТИТУТ ГЕРБИЦИДОВ И РЕГУЛЯТОРОВ РОСТА РАСТЕНИЙ
ИНСТИТУТ ГЛАЗНЫХ БОЛЕЗНЕЙ
ИНСТИТУТ ЖИВОТНОВОДСТВА И КОРМОПРОИЗВОДСТВА
ИНСТИТУТ ЗЕМЛЕДЕЛИЯ И СЕЛЕКЦИИ ПОЛЕВЫХ КУЛЬТУР
ИНСТИТУТ ИСКУССТВ
ИНСТИТУТ ИСТОРИИ, ЯЗЫКА И ЛИТЕРАТУРЫ (ИИЯЛ) УНЦ РАН
ИНСТИТУТ МАТЕМАТИКИ
ИНСТИТУТ МЕДИЦИНЫ ТРУДА И ЭКОЛОГИИ ЧЕЛОВЕКА
ИНСТИТУТ МЕХАНИКИ
ИНСТИТУТ НЕФТЕХИМИИ И КАТАЛИЗА
ИНСТИТУТ НЕФТЯНОГО МАШИНОСТРОЕНИЯ
ИНСТИТУТ НЕФТЯНОЙ ПРОМЫШЛЕННОСТИ
ИНСТИТУТ ОРГАНИЧЕСКОЙ ХИМИИ
ИНСТИТУТ ПО ПОВЫШЕНИЮ НЕФТЕОТДАЧИ ПЛАСТОВ
ИНСТИТУТ ПРОБЛЕМ НЕФТЕХИМПЕРЕРАБОТКИ
ИНСТИТУТ ПРОБЛЕМ ПРИКЛАДНОЙ ЭКОЛОГИИ И ПРИРОДОПОЛЬЗОВАНИЯ
ИНСТИТУТ ПРОБЛЕМ СВЕРХПЛАСТИЧНОСТИ МЕТАЛЛОВ
ИНСТИТУТ ПРОБЛЕМ ТРАНСПОРТА ЭНЕРГОРЕСУРСОВ
ИНСТИТУТ СТАТИСТИЧЕСКИХ ИНФОРМАЦИОННЫХ СИСТЕМ
ИНСТИТУТ СТРОИТЕЛЬНОГО КОМПЛЕКСА
ИНСТИТУТ ТОНКОГО ОРГАНИЧЕСКОГО СИНТЕЗА
ИНСТИТУТ ФИЗИКИ МОЛЕКУЛ И КРИСТАЛЛОВ
ИНСТИТУТ ЭКОНОМИКИ И СОЦИОЛОГИИ
ИНСТРУМЕНТАЛЬНЫЕ АНСАМБЛИ
ИНТЕРЬЕР ТРАДИЦИОННЫЙ, БАШКИРСКИЙ
ИНФЕКЦИОННЫЕ БОЛЕЗНИ
ИНФОРМАТИКА
ИОАНН
ИППОДРОМ "АКБУЗАТ"
ИРГАИЛЬ
ИРЕМЕЛЬ
ИРЕНДЫК
ИРСАЕВА Нурия Исхаковна
ИРТЯК
ИРЯКТЕ
ИСАЕВ Габдельбарый
ИСАНГУЛОВ Фарит Ахмадуллович
ИСАНЧУРИН Ахмет Ресмухаметович
ИСКАНДАРОВА Ханифа Сиражевна
ИСКЕ-БИЙ
ИСКУССТВОВЕДЕНИЕ
ИСЛАМ
ИСЛАМОВ Динис Фатхиевич
ИСМАГИЛОВ Загир Гарипович
ИСМАГИЛОВ Саит Ахметович
ИСМАИЛ ТАСИМОВ
ИСРАФИЛОВ Рифкат (Рафкат) Вакилович
"ИСТОКИ"
ИСТОРИОГРАФИЯ БАШКОРТОСТАНА
"ИСТОРИЯ УСЕРГАН"
ИСТПАРТ
ИСЯНБАЕВ Мазгар Насипович
ИСЯНБАЕВ Юмабай Мутигуллович
ИСЯНГУЛОВ АФЗАЛЕТДИН ГИЗАТУЛЛОВИЧ
ИТТИФАК-АЛЬ-МУСЛИМИН
ИУДЕИ
ИХСАНОВ Зайнулла Аминович
ИШБЕРДИН Эрнст Файзрахманович
ИШБУЛАТОВ Нагим Хажгалиевич
ИШЕМГУЛ Булат
ИШИМБАЙ
ИШИМБАЙСКАЯ ТРИКОТАЖНАЯ ФАБРИКА
ИШИМБАЙСКИЙ РАЙОН
ИШМУРАТОВ Миннираис Минигалиевич
ИШМУХАМЕТ-СЭСЭН
ИШМУРЗИН Галей Мухамедьянович
ИЩЕРИКОВ Петр Федорович


"ИММУНОПРЕПАРАТ"

 "ИММУНОПРЕПАРАТ", научно-производственное объединение (НПО), разрабатывает и производит мед. иммунобиол. препараты. Основано в 1988. В состав "И." входят Уфим. НИИ вакцин и сывороток им. И.И.Мечникова (НИИВС) АН РБ, пр-тие по произ-ву биол. иммунопрепаратов (1905) и Чишминский питомник лаб. ж-ных (1929). НИИВС, старейшее науч. учреждение Башкортостана, основан как Бакт. ин-т Уфим. губ. земства в 1905 на базе пастеровской станции. 1-й дир. ин-та В.М.Крыжановский (1905-31). Название ин-та неск-ко раз менялось: с 1922 Санитарно-бакт., с 1943 Уфим. НИИ эпидемиологии и микробиологии им. И.И.Мечникова, с 1952 совр. название. В составе ин-та (1995) 10 н.-и. лаб.: анатоксинов, антирабич., биофиз., биохимии, иммуноаллергологич., иммуноглобулинов, АКДС-вакцины, вирусологич., интерферона, фаговая.

НПО "Иммунопрепарат". Финишный цех.

В штате (1995) более 1700 чел., из них 150 науч. сотр. (10 д-ров, 35 канд. наук). Важнейшими направлениями науч. иссл. являются разработка новых и усовершенствование существующих мед. иммунобиол. препаратов для диагностики, лечения и профилактики инфекц. заболеваний и коррекции иммунной системы. Впервые в мир. мед. практике получены и внедрены в произ-во полностью инактивированная антирабич. вакцина, комплексный препарат ботулинич. анатоксинов; технологии сухих бактериофагов, аллергенов из пыльцы р-ний. Впервые в СНГ налажено произ-во интерферона, полианатоксина для профилактики анаэробных инфекций. Производятся противоаллергич. иммуноглобулин, концентрированные очищенные кишечные бактериофаги, гриппозные вакцины, церебролизат и др. Ежегодно выпускается ок. 100 наим. разл. леч. и профилактич. препаратов, в 1994 было произведено 136 млн. доз. Продукция НПО отмечена 34 медалями ВДНХ СССР, на нее выдано 44 авторских свидетельств и 39 патентов РФ. С ин-том связана деят-сть ученых Ф.Г.Исупова, Р.Ш.Магазова, В.Н.Мельникова, В.М.Мороговой, С.А.Еникеевой, Т.Г.Нигматуллина и др.

В.А.Стригин.


ИНАН АБДУЛКАДЫР

ИНАН АБДУЛКАДЫР [(псевд., наст. ф.и.о. Фатхелькадыр Мустафиевич Сулейманов), 29.11.1889, д.Шигаева Челябинского у. Оренб. губ., ныне Кунашакского р-на Челябинской обл., - 1.10.1976, Анкара, Турция], участник баш. нац.-освоб. движения, баш. писатель, тюрколог. Окончил медресе "Расулия" в Троицке (1914). Один из организаторов системы нар. образования в Баш. республике. В 1920 вместе с А.-З.Валидовым и др. покинул Башкортостан. С 1923 в эмиграции. В 1925 ассистент в Ин-те тюркологии (Стамбул). В 1933 работал в Турец. языковедч. об-ве (Турк дил курумы), Анкарском ун-те. В 1944-55 по полит. мотивам лишен звания и должности. Работал в Департаменте по делам религии (1961), с 1964 в Ин-те турецк. культуры. Известен трудами в обл. этнологии, фольклора, домусульм. верований, традиций тюрк. народов. Исследовал древнетюрк. письм. памятники "Кутадгу билик" ("Благодатное знание") Ю.Баласагуни, "Дивану лугат ат-тюрк" ("Словарь тюркского языка") М.Кашгари, "Китабе деде-и Коркут" ("Книга моего деда Коркута"), "Кодекс куманикус", кирг. нар. эпос "Манас", средневековое соч. "Чингизнаме", изучал явление шаманизма у тюрк. народов. Опубликовал ряд работ по истории духовной культуры башкир. В историю баш. лит-ры вошел как автор стихов и рассказов: "Тоска башкира", "Тоскуя по кочевью", "Унылая ночь", "Тимербай-кураист", "За родину", "Беглец", "На башкирском кочевье" и "Повальная болезнь". Его ист. драмы "Салават батыр" и "Акшан батыр" в 1919-28 ставились в Башкирском академическом театре драмы.

С о ч.: Башкирская свадьба. Анкара, 1943 (на турец. яз.); Шаманизм в прошлом и настоящем. Анкара, 1954 (на турец. яз.); Остатки шаманизма у башкир. Анкара, 1965 (на турец. яз.).

Лит.: Судьба и наследие башкирских ученых-эмигрантов. Уфа, 1995.

С.М.Исхаков, М.Х.Надергулов.


ИНДУСТРИАЛИЗАЦИЯ

 ИНДУСТРИАЛИЗАЦИЯ, процесс создания кр. машинного произ-ва во всех отраслях нар. хоз-ва, обеспечивающий преобладание в экономике пром. произ-ва, превращение агр. (агр.-индустриальных) стран или отд. р-нов в индустриально-аграрные. В Башкирии И. началась в 70-е гг. 19 в. в горной пром-сти (см. Горно-заводские округа, Горные заводы, Золотые прииски). Она сопровождалась созданием акционерных обществ и компаний. Одновр. происходило проникновение иностр. (англ., бельг., франц.) капитала в горную пром-сть. Строятся новые чугуно- и медеплавильные з-ды, открываются золотые прииски. В результате в 1860-89 выплавка чугуна выросла в 2,3 раза, стали - почти в 18 раз, произ-во железа - в 1,4 раза, добыча золота - в 1,5 раза. Процесс И. в горнозаводской отрасли ускорился в 90-е гг. в связи со стр-вом Самаро-Златоустовской жел. дороги. Значит. развитие получает фабрично-заводская пром-сть. К кон. 19 в. в Башкирии действовало 310 пр-тий, по объему валового произ-ва фабрично-заводской продукции она заняла 3-е место по Уралу. Дальнейшее развитие получили пищевая промышленность (мукомольно-крупяная, винокуренная, пивоваренная и др.), кожевенное, суконное и кирп. произ-ва. Быстрыми темпами развивался транспорт.

Новый этап И. начался в годы 1-й пятилетки (1928-32) с сооружения в Уфе Центр. электростанции (ЦЭС), создания Уфим. пром. комплекса, состоящего из спичечной и бум. ф-к, фанерного комб-та, лесопильного и дубильно-экстрактного з-дов. В 1931 началось стр-во кр. моторного з-да в Уфе, в кон. пятилетки - Ишимбайского нефтепромысла (см. Машиностроительная и металлообрабатывающая промышленность, Химическая и нефтехимическая промышленность, Нефтедобывающая промышленность, Нефтеперерабатывающая промышленность). Всего за пятилетку было построено 35 новых з-дов, ф-к, эл.-станций. Выпуск валовой продукции пром-сти увеличился в 2 раза, доля ее в нар. х-ве возросла с 21% в 1928 до 50% в 1932. Во 2-й (1933-37) и 3-й (1938-42) пятилетках возникли новые отрасли пром-сти (маш.-строит., оборонная), проведено техн. перевооружение старых пр-тий, железнодорожного транспорта, обновлен речной флот и т.д. Были сооружены нефтепровод Ишимбаево-Уфа, ж.д. Уфа-Ишимбаево, Ишимбайский нефтеперегонный и Уфим. крекинговый з-ды, освоено произ-во авиадвигателей и комбайновых моторов. Дальнейшее развитие получили черная металлургия, цветная металлургия, лесная и деревообрабатывающая промышленность. К кон. 2-й пятилетки вновь построенные и реконструир. пр-тия давали 92% пром. продукции. БАССР превратилась в индустриально-аграрную республику.

И с т.: Социалистическое строительство Башкирии за пятнадцать лет. Экономико-статистический справочник. М., 1936; Народное хозяйство Башкирской АССР. Стат. сб. Уфа, 1967.

Лит.: А х м а д е е в Т.Х. Башкирская АССР в годы Великой Отечественной войны 1941-1945 гг. Уфа, 1984.

Ф.Х.Гумеров, М.М.Кульшарипов.


ИНСТИТУТ ГЛАЗНЫХ БОЛЕЗНЕЙ

ИНСТИТУТ ГЛАЗНЫХ БОЛЕЗНЕЙ, Уфимский научно-исследовательский, АН РБ, одно из ведущих офтальмологич. учреждений РФ. Создан в 1926 как Баш. н.-и. трахоматозный ин-т на базе Уфим. обл. глазной лечебницы (1903). Совр. название с 1965. Основатель и 1-й директор проф. В.П.Одинцов. В составе ин-та 7 отд., эксперимент.-морфологич. лаборатория (1995). В штате (1995) более 400 чел., из них 35 науч. сотр. (1 акад. АН РБ, 1 д-р, 18 канд. наук). УфНИИ глазных болезней является уч. базой Баш. гос. медицинского университета. Действует науч. школа М.Т.Азнабаева. Ин-т разрабатывает науч. основы дет. офтальмологии, проводит комплексное лечение и медико-соц. реабилитацию больных с поражением органов зрения. Впервые в стране доказана эффективность микрохирургич. вмешательства при врожденных катарактах у детей с первых дней жизни, возможность применения мягких контактных линз на 6-7-й день после операции (см. Офтальмология). Получено 75 авторских свидетельств и патентов РФ. С 1981 при УфНИИ глазных болезней функционирует межобл. центр микрохирургии глаза, контактной и хирургич. коррекции аномалий рефракции, оказывающий помощь нас. респ. и прилегающих терр. Урала и Зап. Сибири. В составе межобл. офтальмологич. центра: клиника на 310 коек, консультативно-поликлинич. отделение для взрослых и детей на 53 тыс. посещений в год, лаб. контактной коррекции зрения, отделение рефракционной и лазерной хирургии глаза (1995). Ин-т проводит весь объем офтальмохирургич. помощи, в т.ч. реконструктивные операции: кератопластику, кератопротезирование, имплантацию интраокулярной линзы, витрэктомию, ленсэктомию, иридопластику, факоэмульсификацию при близорукости и др.

М.Т.Азнабаев, М.М.Асадуллина.


ИНСТИТУТ ИСТОРИИ, ЯЗЫКА И ЛИТЕРАТУРЫ (ИИЯЛ) УНЦ РАН

 ИНСТИТУТ ИСТОРИИ, ЯЗЫКА И ЛИТЕРАТУРЫ (ИИЯЛ) УНЦ РАН, центр фундам. изучения истории и культуры Башкортостана. Создан как Баш. НИИ нац. культуры в 1932 в Уфе на базе Баш. комплексного НИИ (1930). В 1936 реорганизован в Баш.НИИ яз. и лит-ры, в 1943 переименован в Баш. НИИ истории, яз. и лит-ры им. М.Гафури. Совр. название с 1951, тогда же вошел в состав БФ АН СССР. В составе ин-та (1995) 9 отд.: археологии, этнографии и антропологии, истории, новейшей истории, истории культуры и педагогики, языка, лит-ры, диалектологии и истории яз., фольклора и иск-ва, фотолаб., кабинет фонозаписи, отдел рукописей и старопечатных книг. В штате 85 науч. сотр., в т.ч. 2 акад. АН РБ, 6 д-ров и 34 канд. наук (1995). Действует аспирантура (с 1952). Изданы "Очерки по истории Башкирской АССР" в 2 тт. (Уфа, 1956-66), "История Уфы" (Уфа, 1981), "История Башкортостана с древнейших времен до 60-х годов XIX века" (Уфа, 1996). Археологами открыто св. 2 тыс. курганов, стоянок, могильников на Южн. Урале, создана карта археолог. памятников Башкортостана, проведены монографич. иссл. целого ряда проблем древней истории региона. Раскопки Филипповского курганного могильника дали богатейшую коллекцию уникальных по своей худ. ценности предметов сарматского иск-ва. Ученые отд. яз., диалектологии и истории яз. изучают закономерности функционирования и развития башкирского языка, грамматич. строя, морфологии, лексикологии, топонимики, фразеологии. Изданы "Словарь башкирского языка" в 2 тт., "Словарь башкирских говоров" в 3 тт., "Русско-башкирский словарь", "Башкирско-русский словарь" и др. Учеными отд. лит-ры разработаны и изданы коллект. труды: "История башкирской литературы" в 6 тт., "Башкирская литература начала 20 в." в 2 тт., "Башкирия в русской литературе" в 5 тт. Отделом фольклора подготовлен к изданию свод "Башкирское народное творчество" в 18 тт. на баш. и в 12 тт. на рус. яз. Ученые отд. этнографии исследуют этнич. процессы в Башкортостане, обществ. и семейный быт. Исследована история формирования и сосуществования на Урале тюркских, финно-угорских и восточнославянских народов. Опубликованы науч. тр. по декоративно-прикладному иск-ву. Ведутся иссл. по антропологии, археографии, книж. культуре, хореографии. Издано ок. 600 науч. книг. Значит. вклад в изучение истории края внесли ученые: К.З.Ахмеров, И.Г.Галяутдинов, В.А.Иванов, Э.Ф.Ишбердин, Р.Г.Кузеев, Н.Х.Максютова, С.Ф.Миржанова, Г.З.Рамазанов, К.В.Сальников, А.М.Сулейманов, З.Г.Ураксин, Х.Ф.Усманов, А.И.Харисов, Г.Б.Хусаинов и др. Ведутся совм. иссл. с науч. учреждениями Турции, Финляндии, Венгрии, США. ИИЯЛ награжден орд. "Знак Почета" (1982).

Лит.: В научном поиске: к 50-летию Института истории, языка и литературы Башкирского филиала АН СССР. Отв. ред. Х.Ф.Усманов. Уфа, 1982; 40 лет академической науке в Башкирии: История. Филология. Уфа, 1991.

С.А.Халфин.


ИНСТИТУТ НЕФТЯНОЙ ПРОМЫШЛЕННОСТИ

 ИНСТИТУТ НЕФТЯНОЙ ПРОМЫШЛЕННОСТИ, Башкирский научно-исследовательский и проектный (БашНИПИнефть), основан в 1935 в Уфе, как Центр. н.-и. лаб. (ЦНИЛ) треста "Востокнефть". На базе ЦНИЛ в 1947 организован Уфим. НИИ нефт. пром-сти (УфНИИ). В 1970 УфНИИ и "Башнефтепроект" (см. Проектные институты) преобразованы в Баш. орд. Труд. Кр. Знамени (с 1985) гос. н.-и. и проектный ин-т нефт. пром-сти. Совр. название с 1995. Входит в состав ПО "Башнефть". В ин-те (1995) 10 н.-и. отд. (поисковой и разведочной геологии; промысловой геологии; коллекторских св-в пласта и пластовых флюидов; проектирования и анализа разработки нефтяных месторождений; по технике и технологии добычи нефти; подготовки нефти, воды и охраны окружающей среды; техники и технологии стр-ва скважин; проектирования стр-ва скважин, экономики; повышения нефтеотдачи пластов. В штате (1995) 1200 чел., в т.ч. 160 науч. сотр. (5 д-ров, 65 канд. наук). Осн. направления: пополнение сырьевой базы нефт. пром-сти респ. (см. Нефтегазодобывающая промышленность); изыскание новых решений в обл. разработки нефт. м-ний, направленных на максим. извлечение нефти из продуктивных пластов; новых технолог. и техн. решений, направленных на улучшение охраны недр и окружающей среды при разработке нефт. и газ. м-ний; новых технологий в обл. бурения скважин и добычи нефти и газа. По результатам иссл. ин-та были открыты мн. нефт. м-ния респ. (ок. 150), установлены новые типы тектонич. структур (грабены и горсты), разработаны приборы для глубинных иссл. в скважинах, не имеющие аналогов в отеч. и заруб. практике (глубинные, малогабаритные манометры, термографы и др.). Разработана технология гидравлич. разрыва пласта, предложены новые проектные решения по воздействию на продуктивные пласты, сконструировано и изготовлено новое забойное оборудование для буровых. С ин-том связана деят-сть ученых Г.А.Бабаляна, К.С.Баймухаметова, М.Д.Валеева, А.А.Виссарионовой, М.М. Иванова, Е.В.Лозина, И.Г.Пермякова, М.М.Саттарова, Э.М.Тимашева, Д.М. Шейх-Али и др. Получено более 700 авторских свидетельств и 25 патентов РФ на изобретения.

М.Н.Галлямов.


ИНСТИТУТ ЗЕМЛЕДЕЛИЯ И СЕЛЕКЦИИ ПОЛЕВЫХ КУЛЬТУР

 ИНСТИТУТ ЗЕМЛЕДЕЛИЯ И СЕЛЕКЦИИ ПОЛЕВЫХ КУЛЬТУР, Башкирский научно-исследовательский (БНИИЗиС), АН РБ и НПО "Башкирское", проводит иссл. в обл. земледелия, растениеводства, селекции и садоводства. Нач. ин-ту положила Чишминская с.-х. опытная станция (старейшее с.-х. науч. учреждение на Урале, осн. в 1912). На базе Чишминской и др. с.-х. опытных учреждений был создан Баш. НИИ с. х-ва (1956). Совр. назв. с 1983. В составе ин-та (1995) 3 отд. (земледелия, агрохимии и применения удобрений, селекции и семеноводства), 11 лаб., 6 науч. групп, селекционный центр, 6 ОПХ - Баймакское опытно-производственное хозяйство, Казангуловское, Кушнаренковское, Мечетлинское, Стерлитамакское и Чишминское. Действует аспирантура. В штате (1995) 180 сотр., в т.ч. 70 науч. (1 чл.-корр. АН РБ, 3 д-ра, 38 канд. наук). БНИИЗиС осуществляет селекцию новых сортов зерновых, зернобобовых, крупяных культур, однолетних и многолетних трав, плодово-ягодных культур, картофеля, отвечающих требованиям интенсивного и экологически безопасного земледелия (см. Селекция и семеноводство сельскохозяйственных культур); разрабатывает и совершенствует почвозащитные, энерго- и влагосберегающие системы земледелия и технологии возделывания осн. полевых и плодово-ягодных культур с учетом почвенно-климатич. зон республики. ОПХ являются центрами по произ-ву элитных и суперэлитных семян районированных и перспективных сортов с.-х. культур и племенного молодняка КРС. Выдающееся достижение ин-та - создание первого в мире короткостебельного, высокопродуктивного, неполегающего сорта озимой ржи "Сулпан" (в 1990-94 занимал более 50% ржаного поля России), к-рый используется селекционерами РФ и заруб. стран для выведения новых сортов озимой ржи. Получили признание выведенные учеными БНИИЗиС сорта озимой пшеницы, гороха, гречихи, ряд сортов люцерны, костра безостого, суданской травы, картофеля, плодово-ягодных культур (яблони, груши, смородины). Более 60 сортов с.-х. культур, созданных в ин-те, возделываются в 70 обл. и респ. РФ и СНГ. Получено 50 авторских свидетельств и 5 патентов РФ на изобретения. Большой науч. вклад внесли ученые С.А.Кунакбаев, В.Х.Хангильдин, В.К.Гирфанов, Г.Н.Лысак, Н.Р.Бахтизин, Д.В.Богомолов, Л.Н.Стреляева.

Лит.: 80 лет Башкирскому научно-исследовательскому институту земледелия и селекции полевых культур. Уфа, 1994.

Н.Р.Бахтизин.


ИНТЕРЬЕР ТРАДИЦИОННЫЙ, БАШКИРСКИЙ

 ИНТЕРЬЕР ТРАДИЦИОННЫЙ, БАШКИРСКИЙ, организация внутр. пространства жилища предметами из дерева, ткани, кожи, шерсти, металла, расположенными в определенной системе, создающими впечатление круглого, замкнутого пространства. Сформировался как интерьер юрты. Содержимое юрты находилось на виду и помимо своего утилитарного знач. включалось в единую декоративную систему. Вход располагался с южн. стороны. Противоположная входу сторона считалась главной, почетной, предназначенной для гостей. В ц. жилища располагался очаг. Над ним, в самой верх. точке купола, находилось дымовое отверстие. Если очаг был вынесен на улицу, то в центре, на кошмах, расстилалась скатерть, вокруг к-рой раскидывались подушки, мягкие подстилки, чепраки.

Интерьер башкирской юрты. Кон.19- нач. 20вв.

Особое внимание уделялось полу, к-рый должен был быть теплым, мягким и уютным (гостям предлагали дополнит. коврики и подушки). С помощью занавески (шаршау) юрта разделялась на муж. (зап.) и жен. (вост.) половины. В муж. половине, у стены напротив входа, размещались сундуки на низеньких дерев. подставках. На сундуках складывались паласы, кошмы, стеганые одеяла, тюфяки, подушки, перетянутые спец. нарядно расшитой лентой (тyшэк тартма). На стенах была развешана праздничная одежда. На видном месте помещались резные седла, инкрустированная упряжь, лук в кожаном футляре и стрелы в колчане, сабля и др. боевое оружие. На жен. половине была сосредоточена разл. кухонная утварь.

Интерьер башкирской избы. Кон.19-нач.20вв.

Центр. местом в баш. избе являются низкие и просторные дерев. нары, встроенные в противоположную входу стену. Размещение предметов, убранство нар напоминает оформление муж. половины юрты. Занавес отгораживает нары на ночь, разделяя дом на две половины. Жен. ч. избы обозначена печью и кухонными принадлежностями. Были распространены печи 2 осн. типов: очаги с высокой топкой, переходящей в прямую трубу, - сувалы (сыуал) и большие печи (оло мейес), состоящие из хлебной печи и очажка (усаk) с котлом. Как и в интерьере юрты, орг-ция внутр. пространства дома исходила из его конструкции и отличалась простотой и рациональностью. Развитие И.т. башкир шло по пути функцион. разделения жилища, появления дополнит. комнат, устройства простейших удобств, использования разл. типов печей. Нововведением были круглые и прямоугольные обогреват. печи-голландки (галанка). С 60-х гг. 20 в. начала распространяться система парового отопления, осуществляется газификация домов. Появились дома гор. типа и коттеджи с удобствами. Мн. элементы И.т. башкир утратили утилитарное знач. и сохранились как декоративные.

Лит.: Р у д е н к о С.И. Башкиры: Историко-этнографические очерки. М.-Л., 1955; А в и ж а н с к а я С.А., Б и к б у л а - т о в Н.В., К у з е е в Р.Г. Декоративно-прикладное искусство башкир. Уфа, 1964; Ш и т о в а С.Н. Традиционные поселения и жилища башкир. М., 1984; Я н б у х т и - н а А.Г. Народные традиции в убранстве башкирского дома. Уфа, 1993.

С.Н.Шитова.


ИСАНЧУРИН Ахмет Ресмухаметович

ИСАНЧУРИН Ахмет Ресмухаметович (1897, д.Имангулово Имангуловской вол. Оренб. губ., ныне Октябрьского р-на Оренб. обл., - 10.7.1938, Уфа), парт. деятель. Член РКП(б) с 1920. Окончил в 1928 Коммунистич. ун-т трудящихся Востока (Москва). В 1915-18 служил в царской армии, в 1919-22 в Кр. Армии. В 1930-31 нарком просвещения БАССР, зам. ответств. секр. обкома, в 1931-37 2-й секр. Баш. обкома ВКП(б). Внес вклад в развитие башкирского языка, лит-ры и иск-ва. На пленуме Баш. обкома ВКП(б) (4-6 окт. 1937) исключен из партии и снят с работы, 10 июля 1938 расстрелян. Реабилитирован в 1956.

Лит.: Возвращенные имена. Уфа, 1991.

Г.Д.Иргалин.


ИСАНГУЛОВ Фарит Ахмадуллович

 ИСАНГУЛОВ Фарит Ахмадуллович (6.3. 1928, д.Карламанбаш Кармаскалинского р-на БАССР - 20.5.1983, Уфа), баш. писатель. Окончил Баш. гос. пед. ин-т им. К.А.Тимирязева (1949). В 1951-57 ст. ред. Баш. кн. изд-ва (см. Издательство "Китап"), с 1957 зам. гл. ред. ж. "Агидель", в 1959 слушатель Высших лит. курсов при Союзе писателей СССР. В 1953 вышла кн. "Первое испытание" ("Тэyге hынау"). И. - автор сб-ков рассказов и повестей для детей "Лестница" ("Баckыс", 1954), "Мост Хамита" ("Хэит кyпере", 1956), "Кудрявый и пестрый" (1961), повестей "Алтынбика" ("Алтынбикэ", 1960), "Лебедушка моя" ("Аkkошом минен", 1964). С кон. 60-х гг. работал над трилогией на ист.-рев. тему "Ржаной колос" ("Арыш башаfы", 1970), "Верный конь и добрый молодец" ("Ир-егеткэй менэн ат башы", 1973), "Памятники для живых" (1975). Произв. писателя переведены на рус., тат., молдавский, эстонский языки. И. перевел на баш. яз. произв. Н.Гоголя, А.Серафимовича, В.Короленко, Н.Носова и др. Удостоен Респ. пр. им. Салавата Юлаева (1970).

Р.Н.Баимов.


ИШЕМГУЛ Булат

 ИШЕМГУЛ Булат [(псевд., наст. ф.и.о. Габдрахманов Габдрахман Закирович), март 1900, д.Ново-Себенле Орского у. Оренбургской губ., ныне Зианчуринского р-на РБ, - 1938], баш. писатель. Учился в дерев. медресе. В 1916 поступил на подготовит. курсы при медресе "Галия", но учебу не закончил. До Октябрьской революции работал учителем. Участник гражд. войны (1918-19). С 1919 нач. политотд. воен. комиссариата Юрматынского и Кыпсак-Джетировского кантонов. С 1921 зав. политпросветотд. Баш. обкома ВЛКСМ в Стерлитамаке и Уфе. С кон. 1924 инструктор, зав. сектором печати Баш. обкома РКП(б). В 1925-29 ред. и одновр. дир. Баш. кн. изд-ва (см. Издательство "Китап"). Один из организаторов и первых ред. молодежной газ. "Йэш юксыл" ("Молодой пролетарий"). В 30-е гг. был зам. пред. правления Союза писателей БАССР, ред. ж. "Октябрь" (см. "Агидель"), "Дэхри" ("Атеист"). Начало лит. деят-сти относится к 1916-17 гг. Первые стихи опубликованы в ж. "Кармак" ("Удочка"), "Шура" ("Совет"). Автор стих. сб-ков "Пионерские песни" ("Пионер йырзары", 1925), "Комсомольские песни" ("Комсомол йырзары", 1926), "Родина" ("Ватан", 1937), рассказов "Кровь" ("Кан", 1928), "Орел" ("Кара kош", 1935) и мн. др. Его памфлеты, фельетоны, рассказы и пародии, такие как "Письмо муллы Сабира с того света" (1935), "Безбожный смех" (1930), относятся к лучшим произв. баш. сатиры. В 1938 репрессирован. Реабилитирован в 1956.

М.Ф.Гайнуллин.


ИШМУХАМЕТ-СЭСЭН

 ИШМУХАМЕТ-СЭСЭН [(псевд., наст. ф.и. Ишмухамет Мурзакаев), 1781, д.Ново-Балапаново Верхнеуральского у. Оренб. губ., ныне Абзелиловского р-на РБ, -1878, там же], баш. сказитель, певец и кураист. По преданию, является автором песен "Звенящая долина" , "Беглец Юлтый" , "Бузыкаев" и др. На воинской службе был кураистом при нач. 9-го баш. кантона Оренб. губ. Кагармане Куватове, (см. Куватовы), а также при ген.-губ. Оренб. губ. В.А.Перовском.

И.-с. оказал большое влияние на т-во последующих сэсэнов и кураистов, в частности, на Габит-сэсэна.

Н.Т.Зарипов.


ИСКУССТВОВЕДЕНИЕ

 ИСКУССТВОВЕДЕНИЕ, искусствознание, в широком смысле наука, изучающая искусство, худ. культуру об-ва в целом и отд. виды иск-ва, их происхождение, развитие, вопросы содержания и формы худ. произведений. Включает литературоведение, музыковедение, театроведение, киноведение. И. в узком и наиб. употребительном смысле - наука, изучающая проблемы изобр. иск-ва в разл. аспектах (ист., теоретич., научно-иссл., худ.-критич. и др.). Развивается в Башкортостане с 10-20-х гг. 20 в. одновр. с нач. становления проф. изобр. иск-ва. Первые худ. выставки в Уфе сопровождались каталогами. В 20-30-е гг. в местной и центр. печати появляются материалы о худ. жизни республики. Наиб. активно работал в этой области В.С.Сыромятников. Он также один из первых иссл. баш. декор.-прикладного иск-ва. Первой специальной работой стала его статья "Башкирское народное искусство" в ж. "Искусство" (1937, №1). Музейная деят-сть (1937-60) первого проф. искусствоведа Л.В.Казанской была посвящена хранению, изучению, пропаганде и популяризации коллекции Художественного музея (ХМ) им. М.В.Нестерова. Она авт.-сост. ряда каталогов респ., персон. выставок. Большую роль для худ. культуры Башкортостана в нач. 40-х гг. сыграла худ.-просветит., науч., собират. деят-сть искусствоведа проф. Киевского архит. ин-та Ф.Л.Эрнста, жившего в Уфе в 1939-41 гг., его публ. о т-ве М.В.Нестерова и худ. республики.

В послевоен. период значит. работу по пропаганде т-ва баш. художников вел Р.У.Ишбулатов.

В 50-60-е гг. развитие И. выходит на качественно новый уровень и связано с деят-стью в Уфе искусствоведов Г.Р.Пикуновой (чл. Союза художников (СХ) СССР с 1960) и Э.П.Фениной (чл. СХ с 1961). Они нашли новые формы организации пропаганды изобр. иск-ва для разл. соц. слоев об-ва: цикл радио- и телепередач, лектории на з-дах, в школах, музеях. В 1968 была издана первая монография Пикуновой "Галия Имашева". С 70-х гг. усиливается критич. направленность в И., что было связано с активным развитием всех видов изобр. иск-ва и оживлением выставочной деят-сти. В центр. журналах и науч. сб-ках "Искусство", "Творчество", "Художник", "Советское искусствознание", "Советское декоративное искусство" появились публ. Пикуновой, А.Г.Янбухтиной (чл. СХ с 1973), В.М.Сорокиной, Л.Д.Ртищевой о проблемах развития баш. изобр. и декор.-прикладного иск-ва. Расширяется издание буклетов, брошюр, проспектов. Большим вкладом в развитие баш. И. стал альбом "Изобразительное искусство Башкирской АССР" моск. искусствоведа Г.С.Кушнеровской (Москва, 1974). Значит. работами обобщающего характера стали монографии "Ахмат Лутфуллин" (1978, авт. Л.Н.Попова), "Мухамед Арсланов" (1978, авт. Пикунова), в к-рых дан развернутый анализ т-ва крупнейших нац. мастеров в контексте традиц. и совр. развития иск-ва Башкортостана. В 1979 вышло первое издание справочного характера: "Художники советской Башкирии" (авт.-сост. Фенина). Целенаправл. изучением баш. декоративно-прикладного иск-ва с 70-х гг. занимается Янбухтина: диссертация "Ткань. Интерьер. К вопросу художественного ансамбля башкирского народного жилища" (1978); альбом-справочник "Башкирский сувенир" (1983); кн. "Народные традиции в убранстве башкирского дома" (1993) и др.

Центром н.-и. деят-сти стал ХМ им. М.Н.Нестерова. Над изучением и пропагандой коллекции музея в разные гг. работали: А.А.Алабужев (Каталог русской графики в собрании музея, 1970), Фенина (Путеводитель по БГХМ им. М.В.Нестерова, 1962), Пикунова (Каталог произведений К.С.Девлеткильдеева, 1977), Ртищева (статья о роли ХМ им. М.В.Нестерова в сб-ке "Художественные музеи и эстетическое воспитание трудящихся", 1974), И.А.Севостьянова (каталог "Произведения М.В.Нестерова в собрании БГХМ им. М.В.Нестерова", 1984), Р.С.Рашитова (буклет "Башкирское народное искусство", 1984), И.Н.Оськина (каталог "Западно-европейская графика из собрания Государственного художественного музея им. М.В.Нестерова РБ", 1995). Каталог искусствоведа С.В.Евсеевой "Давид Бурлюк. Фактура и цвет" (1994) к выставке "Произведения Давида Бурлюка в музеях российской провинции: Фактура и цвет" (1994, ХМ им. М.В.Нестерова) явился первым в России опытом по изучению т-ва Д.Д.Бурлюка, систематизации и каталогизации его произведений.

Разнообразные события в худ. культуре 80-90-х гг. находят отражение в каталогах выставок групп "Март", "Сары-бия", "Чингисхан", в газ. и журн. публикациях искусствоведов Янбухтиной, Поповой, Сорокиной, С.Л.Соболевской. Особое место в совр. худ. процессе занимают работы искусствоведа Т.Л.Речкаловой (чл. СХ с 1985). Она выступает с материалами худ.-крит. характера о т-ве художников разл. поколений, изучает т-во старейшего худ. Башкортостана П.М.Лебедева. Речкалова авт.-сост. ряда буклетов, альбомов, каталогов, персон. и групповых выставок (А.Х.Ситдикова, 1993; В.П.Пустарнаков, 1992; Н.А.Калинушкин, 1993, 1994; М.Назаров, 1993; "Сары-бия", 1991; "Скульптура в камне", 1990).

В эти гг. издаются монографии "Галия Имашева" (1983), "Рашид Нурмухаметов" (1986), альбомы "Борис Федорович Домашников" (1994, все - Сорокиной), "Михаил Спиридонов"; "Востокозапад" (1994, оба - А.В.Гарбуза).

Значит. явлением в развитиии культуры 90-х гг. явилось открытие корпоративного музея совр. иск-ва, сформированного Янбухтиной на ср-ва банка "Восток". В 1992 на фоне выставки из коллекции этого музея была проведена междунар. конференция "Искусство авангарда - язык мирового общения", материалы к-рой изданы в одноим. сб-ке (1993).

Особой активностью отличается т-во искусствоведа Оськиной (чл. СХ с 1996), к-рая углубленно занимается изучением и популяризацией иск-ва графики и скульптуры. Она организатор респ. и зональных выставок: "Первая триеннале уральской печатной графики" (1995), "Первая республиканская выставка скульптуры" (1996) и авт.-сост. их научных каталогов.

В.М.Сорокина.


ИСЛАМ

 ИСЛАМ, одна из мировых религий. Возник в 7 в. н.э. в Зап. Аравии. Основатель - мекканец Мухаммад. Основы вероучения изложены в Коране. Гл. догмат И. - признание Аллаха единств. богом, а Мухаммада - его пророком.

112-я сура Корана. Перевод И.Ю.Крачковского.

И. предписывает ежедн. молитвы, соблюдение поста, уплату налога в пользу бедных (закят) и совершение хажжа. Атрибуты И. - вера в страшный суд, рай и ад, догмат о предопределении. После смерти Мухаммада (632) И. раскололся на два течения - суннизм и шиизм. В России приверженцы И. (мусульмане-сунниты) составили к 1989 ок. 9 млн. чел. И. начал распространяться в 10 в. на терр. Зап. Башкортостана благодаря миссионерству и торг.-экон. связям с исламским миром. По свидетельству Юлиана, баш. ханы уже в нач. 13 в. были фанатично преданы И. В 14 в. И. становится гос. религией Золотой Орды, в состав к-рой входил и Башкортостан. Покорение Казани Моск. гос-вом в 1552 и нач. христианизации татар вызвало отток значит. ч. мусульман из Поволжья в Приуралье, что привело к увеличению их числ. и укреплению позиций И. в крае. В 17-18 вв. шариат становится важным регулирующим фактором семейно-брачных и межличностных отношений мусульман. Утверждаются никах, праздники мусульманские (Ураза, Мавлюд, Курбан и др.), мусульманские обряды, сопровождающие важнейшие события жизни чел. (рождение, достижение зрелости, смерть). Распространяется паломничество к местам захоронения мусульм. святых - зийаратам (кэшэнэ Хусаин-бека и Тура-хана в Чишминском р-не, могиле Ягафара ишана в Давлекановском р-не). С принятием И. среди башкир получают развитие мусульм. образование и письменность на основе арабской графики. По указу Екатерины II в Уфе было учреждено Оренбургское Магометанское Духовное собрание (1788) во главе с муфтием, что существенно изменило положение И. и упрочило позиции духовенства мусульманского. По переписи 1897, в Уфим. губ. мусульман насчитывалось 1098982 души обоего пола (50,03% нас. губ.). В 1-й пол. 19 в. в 12 уездах Оренб. губ. было 1258 дерев. и кам. мечетей. С.Г.Рыбаков отмечал, что ему не встречалось ни одной деревни баш., в к-рой не было бы мечети, а краевед М.В.Лоссиевский писал: "...где мечеть, там есть мулла, там и мектеб, и медресе". В 1913-15 в Уфим. губ. насчитывалось 1579 мектебов, в к-рых обучалась 91 тыс. шакирдов, среди них 18 тыс. девочек. В медресе "Хусаиния", "Галия", "Гусмания" преподавание не ограничивалось религ. дисциплинами, в них были восприняты идеи джадидизма И.Гаспринского, распространителями к-рых были писатели М.Акъегет-заде, Г.Ибрагимов, Р.Фахретдинов, З.Камалетдинов и др. В 19 в. в Башкортостане получила широкое распространение разновидность суфизма - ишанизм (течение, впитавшее в себя элементы как суфийской, так и шаманской мистики, адаптированное к особенностям уклада баш. об-ва). Изв. ишаном (духовный наставник, особо почитаемый своими мюридами - учениками; почитался как святой, целитель, прорицатель) был З.Расулев. Его мюридами были муфтии Г.Баруди, Г.Расулев. Династиями ишанов были Тукаевы (с.Стерлибаш), Курбангалиевы (п.Медиак), Галикеевы (с.Каргалы). К нач. 20 в. для бол-ва мусульман Башкортостана И. был и верой, и образом жизни; его нормы в 1917-23 гг. получили отражение в практике политич. деят. А.З.Валидова, рассматривавшего религию как один из гл. факторов этнич. консолидации башкир, М.Султангалиева - инициатора "мусульм. Коммунизма" и др.

Кааба (Мекка).

В первые годы Сов. власти религ. активность духовенства в респ. сохранялась. В 1926-27 в Уфе прошли рос. и респ. съезды мусульманские, поддержанные бол-вом верующих. В респ. существовали два самостоят. мусульм. духовных управления (см. Центральное Духовное управление мусульман России, европейских стран СНГ; Духовное управление мусульман РБ). Антирелиг. борьба в стране в сер. 30-х приняла воинствующий характер; разрушались культовые здания, сократилась числ. мусульм. общин. Было обвинено в антисов. деят-сти и арестовано почти все мусульм. духовенство, мн. из них расстреляны или умерли в местах заключения. Из 2507 мусульм. общин Башкортостана к 1941 осталось лишь 12. В годы Великой Отечественной войны пр-во неск. ослабило давление на религию. В 1948 в Уфе состоялся съезд мусульм. духовенства, на к-ром был принят новый устав Духовного управления. В 50-70 гг. значит. числом верующих мусульман отправлялись религ. обряды, отмечались традиц. мусульм. праздники, соблюдался пост (ураза), частично никах. В дни праздников Рамазан, Курбан, Мавлюд в двух уфим. мечетях в 50-60 гг. собиралось от 2 до 3 тыс. чел., в Стерлитамаке, Ишимбае, Ахуново и др. нпп. от 100 до 800 человек. Со 2-й пол. 80-х восстанавливаются старые и строятся новые мечети, в Уфе учреждены мусульм. ср. уч. заведения; Духовному управлению мусульман возвращаются прежние постройки. В 1989 состоялись торжества по случаю 200-летия ДУМЕС и 1100-летия принятия И. народами Поволжья и Урала. После 42-летнего перерыва в 1990 в Уфе состоялся очередной съезд мусульман. В авг. 1992 создано ДУМ РБ, исламский ц. "Дагват", религ. учреждения создали печатные органы: газ. "Ислам и общество", "Булгар"; стала издаваться лит-ра религ. и историко-религ. характера. По решению пр-ва РБ дни религ. праздников Ураза-байрам и Курбан-байрам объявлены нерабочими.

Лит.: В память столетия Оренбургского Магометанского Духовного Собрания, учрежденного в г.Уфе. СПб, 1892; Ю л д а ш б а -е в Б.Х. История формирования башкирской нации. Уфа, 1972; Ю н у с о в а А.Б. Ислам в Башкирии. 1917-1994. Уфа, 1994; Л а н д а Р.Г. Ислам в истории России. М., 1995.

А.Б.Юнусова.


ИСЛАМОВ Динис Фатхиевич

 ИСЛАМОВ Динис Фатхиевич (15.12.1921, д.Новомусино Уфим. у. Уфим. губ., ныне Чишминского р-на РБ, - 14.4.1973, Уфа), баш. писатель. Участник Вел. Отеч. войны. В 1939 окончил годичные учит. курсы, с 1940 преподаватель истории Таймасовской ср. школы Куюргазинского р-на. В 1947 лит. сотр. ред. газ. "Кызыл тан". Творч. деят-сть начал в кон. 40-х гг. В 1953 опубликовал рассказ "Первый день" ("Беренсе кэн") в ж. "Эдэби Башкортостан" ("Литературный Башкортостан"). Одной из гл. тем прозы стала жизнь послевоен. деревни (повесть "Девушки" - "Кыззар", 1955; роман "Щедрая земля" - "Йомарт ер", 1959). Теме войны посвящены кн. повестей и рассказов "Годы и дороги" ("Йылдар hэм юлдар", 1960), "Три встречи" ("Эс осрашыу", 1964), "Зееловские высоты" ("Зеелов таузары", 1970), роман "Дорога Москвы" ("Мэскэy юлы", 1968). Продолжая эту тему, работал над романом "Южное солнце" ("Кэньяк kояшы"), отд. фрагменты к-рого опубликованы в ж. "Агидель" (1974). Награжден 2 орд. Кр. Знамени, орд. Отеч. войны 1-й и 2-й степ., орд. Кр. Звезды.

Р.Н.Баимов.


ИСТОРИОГРАФИЯ БАШКОРТОСТАНА

 ИСТОРИОГРАФИЯ БАШКОРТОСТАНА, совокупность исследований по вопросам истории Башкортостана. Первые письм. упоминания о башкирах относятся к 9-10 вв. (араб. авторы Саллам Тарджеман, Ахмед ибн-Фадлан, ал-Балхи, ал-Масуди и др.). Они оставили сведения о терр. формирования, принадлежности к тюрк. яз. семье, религ. представлениях, обычаях башкир. Западноевроп. путешественники П.Карпини, Юлиан, В.Рубрук (13-14 вв.) страну башкир отождествляли со страной венгров, называя ее "Великой Венгрией" (см. "Магна Хунгария"). Их сведения легли в основу угорской концепции этногенеза башкир.

Заметный вклад в изучение истории края внесли дорев. рус. исследователи. В соч. П.И.Рычкова, В.М.Черемшанского, Д.П.Никольского, Н.А.Фирсова, Л.П.Сабанеева, Р.Г.Игнатьева, В.Н.Витевского, А.Г.Дмитриева, Н.Л.Скалозубова собран богатый фактич. материал, разработаны мн. вопросы истории края: этногенез башкир, присоединение Башкирии к Русскому государству, колонизация края, башкирские восстания 17-18 вв. Критич. осмысление политики царизма дается в работах Н.В.Ремезова, В.М.Флоринского, В.И.Филоненко. В целом, явления общ. жизни интерпретировались в русле офиц. историографии дорев. России.

Эти проблемы нашли отражение в тр. историков 40-50-х гг. 20 в. (Ш.И.Типеева, А.П.Чулошникова, В.И.Лебедева, Н.В.Устюгова, Н.Ф.Демидовой), когда началось систематич. изучение истории Башкортостана. Серьезное внимание уделялось выявлению и публикации док. материалов. Была издана пятитомная серия док. "Материалы по истории Башкирской АССР" (М.-Л., М., 1936-60), послужившая базой для развертывания иссл. соц.-экон. истории Башкирии 17-18 вв. Кр. событием явились "Очерки по истории Башкирской АССР", т.1-2 (Уфа, 1956-66), отразившие жизнь края с древнейших времен до сер. 60-х гг. 20 в. В 60-80-е гг. детально разрабатывались отд. узловые проблемы изучения края. История присоединения Башкирии к Рус. гос-ву наиб. полно изложена в работе А.Н.Усманова. До этого одни авторы (Рычков, Игнатьев, М.И.Уметбаев и др.) признавали добров. характер присоединения, др. (Витевский, Фирсов, Филоненко, Типеев) писали о завоевании Башкирии Рус. гос-вом. Важное направление иссл. составило изучение освободит. движения в крае. Неоднозначна оценка баш. восст. 17-18 вв.: тезис о реакционности баш. восст. (Устюгов) был опровергнут в тр. З.И.Сираева, И.Г.Акманова. Участие народов Башкирии в Крестьянской войне 1773-75 под предводительством Е.И.Пугачева исследовалось Усмановым, И.М.Гвоздиковой, В.В.Сидоровым, в Отечественной войне 1812 - Р.М.Раимовым, Усмановым, А.З.Асфандияровым. Проводились иссл. соц.-экон. положения Башкирии 17-19 вв.: характер землепользования пришлого нас. (Васильев С.М.), переход башкир от кочевого к оседлому х-ву, развитие земледелия (Усманов, А.З.Асфандияров, У.Х.Рахматуллин). Реформы 60-80-гг. 19 в., отмена крепостного права, развитие капитализма в Башкирии изучались Х.Ф.Усмановым, Б.С.Давлетбаевым, Н.И.Леоновым. Горнозаводскому стр-ву и частному предпринимательству посвящены работы Н.М.Кулбахтина, Г.Ф. и З.И.Гудковых.

Проблема этнич. консолидации башкир во 2-й пол. 19 в. исследована Б.Х.Юлдашбаевым.

История сел, деревень, городов Башкортостана нашли отражение в кн. Асфандиярова, Р.Г.Букановой, в коллективном труде "История Уфы: Краткий очерк" (Уфа, 1981), в "Истории города Стерлитамака" (Уфа, 1994).

Первая российская революция, деят-сть В.И.Ленина, история Башкирской областной организации КПСС, рев. движение, гражданская война в крае исследованы в работах Х.Ф.Усманова, З.А.Аминева, Руст.Г.Кузеева, Р.Г.Ганеева, Г.Ф.Павлюченкова, Ю.А.Узикова. Большая работа проводилась по выявлению и публ. ист. док-тов.: "Сборник документов и материалов о революционном движении 1905-07 гг. в Башкирии" (Уфа, 1956); "В.И.Ленин и Башкирия. Док., материалы, воспоминания" (Уфа, 1981). Но эти вопросы рассмотрены с позиции апологии действий партии большевиков, вина за гражд. войну возлагалась только на противников Сов. власти.

История образования БАССР и последующее нац.-гос. стр-во рассматривались в тр. участников этих событий - А.-З.Валидова, М.Муртазина, К.Идельгужина, М.Мостовенко и др.; в кн. и ст. Раимова, Д.М.Шнейдера, Аминева, Сираева - с позиции восхваления нац. политики ВКП(б), негативной оценки баш. нац. движения. Б.Х.Юлдашбаев, М.М.Кульшарипов, С.Ф.Касимов, Д.Ж.Валеев, Ф.И.Раянов, А.М.Юлдашбаев переосмысливают эти сложные процессы, роль лидеров баш. движения.

Восстановление нар. х-ва после гражд. войны, проведение массовой коллективизации, индустриализация, формирование и развитие рабочего класса освещены в тр. Ф.Л.Саяхова, В.П.Чемериса, Васильева, Шнейдера, Г.Ш.Илишева, Р.А.Давлетшина, Р.А.Хазиева, Кузеева и др. Для мн. из этих работ характерно приукрашивание сов. действительности.

Период Великой Отечественной войны 1941-45, боевые подвиги уроженцев Башкортостана, жизнь тыла нашли отражение в тр. Б.Г.Гибадуллина, Т.Х.Ахмадиева, Т.Ш.Саяпова, Р.С.Аюпова, в сб-ках док. TДокументы мужества и героизма. Башкирская АССР в период Великой Отечественной войны" (Уфа, 1980), "Башкирия в годы Великой Отечественной войны 1941-45. Док. и материалы" (Уфа, 1995), в кн. "Славные сыны Башкирии: Очерки о героях Советского Союза". Кн.1-4. (Уфа, 1965-79).

В 90-х гг. появились труды, объективно освещающие т.наз. "кулацкие восстания" 1918-21, политику и хоз. систему в 20-30-х гг. (Давлетшин, Хазиев): сб. "Страницы истории Башкирской республики: новые факты, взгляды, оценки" (Уфа, 1991).

Индустр. развитие респ., возникновение и развитие з-дов, ф-к, нефт. промыслов, рудников, рост раб. кл. изложены в сб. ст. TВопросы экономики промышленности Башкирской АССР" (Уфа, 1969), "Превращение Башкирии в индустрально-колхозную республику" (Уфа, 1969), в кн. Ю.Н.Никифорова. В тр. К.Б.Валиуллина, Ш.Р.Зайнетдинова и др. нашли освещение соц. проблемы труда, изменения в соц. структуре республики.

Культура Башкортостана нашла отражение в сб. "Культурное строительство в Башкирской АССР. Док. и материалы 1917-41" (Уфа, 1986), "История культуры Башкортостана". Вып.2-5 (Уфа, 1993-95). История развития науки анализирована в сб. ст. "Наука Башкирии за 50 лет" (Уфа, 1958), монографии К.К.Каримова "Наука Башкирии в строительстве социализма" (Уфа, 1986). История нар. образования исследована С.Р.Алибаевым, Ф.Х.Мустафиной, М.Н.Фархшатовым. Духовная и матер. культура Башкортостана плодотворно изучалась литературоведами (см. Литературоведение), этнографами (см. Этнография), философами. По изобразит. иск-ву, архитектуре, музыке, театру имеется лит-ра справочного характера: "Изобразительное искусство Башкирской АССР" (М., 1974), "Художники Советской Башкирии: Справочник" (Уфа, 1979), Л.П.Атанова "Композиторы Башкирии: Краткий биографический справочник". (Уфа, 1982) и ряд публикаций, посв. т-ву отд. художников, комп. и т.д.: "Александр Тюлькин" (Л., 1975), "Ахмат Лутфуллин" (Л., 1978), "Галия Имашева" (Л., 1983).

Отд. ист. периоды и проблемы изучены неодинаково полно и аргументированно. Ряд оценок ист. явлений не выдержал проверки временем, в иссл. замалчивались серьезные трудности развития республики. Сделаны шаги к устранению "белых пятен" в истории Башкортостана, возвращению забытых имен, объективной оценке процессов и событий.

Зарубежная историография. История Башкортостана долгое время не привлекала особого внимания заруб. историков. Вплоть до нач. 20 в. приводились лишь отрывочные сведения о башкирах, к-рые носили во многом противоречивый характер. Интерес к истории Башкортостана оживился в 40-х гг. 20 в. Нем. востоковед Бертольд Шпулер написал ряд работ по истории баш. и тат. народов (Spuler B. Idel-Ural. Berlin, 1943; Die Wolga Тataren und Baschкirien under russischer Herrschaf" //Die Welt des Islam. Berlin, 1949).

В 1950 франц. славист Роже Порталь выпустил кн. "Урал в ХVIII в. Очерк экономической и социальной истории" (Portal R.L'Oural au ХVIII-e siecle. Etude d'histoire economique et sociate. Paris, 1950), в к-рой подробно показаны предпосылки и ход пром. освоения Башкирии, политика пр-ва по отношению к башкирам, ранняя история горных з-дов. Амер. историк Ричард Пайпс опубликовал ст. "Первый опыт Советской национальной политики. Башкирская республика в 1917-20 гг.", в кн. (Pipes R. The First Eхperiment in Soviet Nationa" Policу. The Baschkir Republik 1917-20 //Russian Review. 1950. vol. 9. №4), "Образование Советского Союза. Коммунизм и национализм в 1917-23 гг". Р.Пайпс использовал воспоминания Валидова, Ф.Самойлова, А.Адигамова, М.Мостовенко и др., он указывает, что "Соглашение Центральной Советской власти с Башкирским правительством о советской автономии Башкирии (март 1919)" было большой уступкой Москвы в целях привлечения Баш. войска на свою сторону. Резкость оценок Пайпса вызвала критику со стороны предст. либерально напр. западной историографии. В 1957 англ. историк Э.Карр опубликовал ст. "Некоторые замечания о Советской Башкирии" (Some Notes on Soviet Bashkiria //Soviet Studies. 1957. Vol.8). Карр рассматривает проблемы ист. демографии, зем. отношений, функционирования башкирского языка, выдвижения лиц коренной национальности на руководящие посты. Автор отмечает, что мн. аспекты баш. истории освещены Пайпсом субъективно и неверно.

В 1960 амер. славист С.Зеньковский издал кн. "Пантюркизм и ислам в России" (Zenkovskу S.A. Panturkisim and Islam in Russia. Cambridge, 1960, 2-е изд. 1967, турец. перевод 1974), посвящ. нац.-осв. движениям в России в 1905-25. В одной из глав автор описывает установление Сов. власти в Уфе и губ., исследует соотношение сил; в др., посвященной Малой Башкирии, подробно излагает предпосылки и процесс ее создания, полит. деят-сть ее лидеров, контрмеры, предпринятые Москвой и местными большевиками. В 1968 вышла кн. Доннелли Алтона "Покорение Башкирии Россией в 1552-1740. Опыт исследования империализма" - Donnellу A. The Russian Congriest of Baschkiria 1552-1740. A case Studу in Imperialism, в к-рой показаны история баш. восстаний, жестокие методы царизма по вовлечению завоев. земель в состав империи.

Внимание заруб. историков привлекла Крестьянская война 1773-75. В работе Доротеи Петерс "Политические и общественные представления в повстанческом движении под руководством Пугачева" (Politisch und Geselschaftliche Vorsfellungen in der Aufstandbewegnung under Pugacew. 1773-1775. Wiesbaden, 1973) отмечается, что начиная с 1552 башкиры подвергались грабежу и унижениям со стороны рус. властей. Петерс считает, что целью восставших башкир было изгнание всех русских из Башкирии. Cалават Юлаев расценивается Петерс как рук. не антифеод., а нац.-освободит. движения. В одной из глав автор доказывает, что мн. идеи Пугачева и его соратников были неприемлемы для рабочих горных з-дов. Франц. славист Пьер Паскаль в кн. "Пугачевское восстание" (Pascal P. La revolte de Pougatchev. Paris, 1971) раскрыл общую канву движения, уделив большое внимание участию в нем башкир и биографиям Салавата Юлаева и Кинзи Арсланова.

Ныне ряд молодых амер. ученых изучает воен. историю башкир, функционирование земства в крае и т.д. Роберт Бауманн в 1987 опубликовал ст. "Подвластные народы на военной службе в Российской империи: на примере башкир", в к-рой рассматривается история военной службы башкир в 18-19 вв. Для мн. исследователей характерно знание рус. и сов. историографии, непредвзятое освещение истории Башкортостана.

Лит.: И в а н к о в В.П. Историческая наука Советской Башкирии //Наука в Советской Башкирии за 50 лет. Уфа, 1969; Очерки советской историографии Башкирской АССР. Уфа, 1975; В научном поиске. Уфа, 1982; Х а л ф и н С.А. Историография культуры Советской Башкирии (1960-1990). Уфа, 1990; Библиогр. указатель по истории Башкирской АССР. Т.1-2. Уфа, 1988-89; История Башкортостана в зарубежных исследованиях. Библиогр. указатель. Уфа, 1996.

М.М.Кульшарипов, Н.М.Кульшарипова, И.В.Кучумов.


"ИСТОРИЯ УСЕРГАН"

 "ИСТОРИЯ УСЕРГАН", баш. ист.-лит. сочинение. Автор неизвестен. Написана в нач. 19 в., дошла до наших дней в списке кон. 19 в. Рукопись хранится в б-ке УНЦ РАН. Начинается с повествования о пророке Нухе (Ное), якобы разделившем мир между тремя сыновьями: Самом, Хамом и Яфесом. Далее дана генеалогия ханов и султанов, перемежающаяся повествоват. текстами. После "всемирной истории" автор переходит к описанию ист. башкир. Освещает взаимоотношения башкир и ногайцев, присоединение Башкирии к Русскому государству, события, связанные с разделом баш. земель. Повествование заканчивается описанием границ вотчинных земель 4 баш. племен: усерган , кыпсак , тамьян и бурзян . Язык характеризуется преобладанием собственно баш. грамматич. форм и лексики.

М.Х.Надергулов.


ИУДЕИ

 ИУДЕИ, последователи древней монотеистической религии иудаизма, в Башкортостане появились в сер. 19 в. Это были николаевские солдаты-евреи, взятые в кантонистские школы (см. Евреи). Бол-во из них сохранило верность общееврейскому богу Яхве. Они молились в походных синагогах (молитв. дом). В дальнейшем числ. И. в Башкортостане увеличилась за счет купцов, медиков, ремесленников. Еврейские религ. общины действовали в Уфе, Давлеканово, Иглино и др. нпп. В уфим. календарях печатались даты праздников в христианском и иудейском (от сотворения мира) летоисчислениях. В соотв. с ним И. отмечали Рош-Га-Шану (Новый Год), Йом-Кипур (Судный День), Симхат-Тору (Пятикнижие), Суккот, Пурим, Хануку, Песах (Пасху - освобождение евреев из египетского плена). Они придерживались религ. обрядов (обрезание мальчиков на 8-й день жизни, Бар-Мицва - признание мальчика "мужем" в 13 лет, бракосочетание по контракту с символическим разбиванием бокала в память о разрушении Иерусалимского храма, погребение в саване, обращение надгробия на Восток и др.). И. соблюдали субботу, символизирующую отдых Бога после сотворения мира. Первый молельный дом в Уфе построен в кон. 19 в. по ул.Гоголя, 54. К 1915 - синагогальный комплекс, построенный на ср-ва еврейской общины, состоял из двухэтажного храма (ныне зд. Баш. гос. филармонии), здания, где размещалась еврейская религ. школа и дерев. дома (бывш. синагога), перенесенного в глубь двора и переоборудованного под общежитие стариков. Уфим. синагога являлась единств. религ. ц. для евреев Башкортостана. В 1930 она была закрыта, здание передано в ведение НКВД. С 1931 И. молились в доме старосты синагоги Л.П.Кушнира, позже община переехала на усадьбу Экивина по ул.Ленина, 63. Раввинами в Уфе были Л.А.Голынка, А.Р.Альберт, Ш.И.Богин, Ш.Лернер, Б.Хейфец. Большую роль в жизни общины сыграли И.И.Горелов, И.И.Гурин, Б.Цлаф, Н.Я.Фридман, М.М.Додзин, З.Иоффе, Ш.М.Гершов. В 1960 еврейская община перенесла останки иудеев, захороненных на Ивановском кладбище, на терр. Сергиевского и на собств. ср-ва оформила братскую могилу. Под влиянием атеистич. пропаганды и преследований со стороны властей еврейская религ. община в 70-е гг. перестала существовать. В 1993 вновь зарегистрирована в Уфе.

Лит.: Д у б н о в С.М. Краткая история евреев //Учебник еврейской истории: Для школы и самообразования. СПб., 1912.

Э.А.Шкурко.


ИЗДАТЕЛЬСТВО "БАШКОРТОСТАН"

 ИЗДАТЕЛЬСТВО "БАШКОРТОСТАН", крупнейшее полиграф. пр-тие РБ. Производств. корпус вступил в строй в марте 1971, был оснащен отеч. и импортным оборудованием. В 1972 начал функционировать редакционно-издат. корпус. Полиграф. базу И. "Б." составляют редакционно-издат. системы на базе компьютеров, газ. агрегат офсетной печати, цветоделитель-цветокорректор, печатные листовые офсетные двух- и четырехкрасочные машины. Изд-во выпускает 35 наим. газет тир. св. 200 млн. экз., 12 наим. ж. тир. 2 млн. экз., 125 млн. краскооттисков разнообразной печатной продукции: книги в мягкой обложке, плакаты, листовые, настенные и перекидные календари, открытки, буклеты, рекламные проспекты, фотообои, этикетки, блокноты, еженедельники, тетради и т.д.

А.И.Безрукавников.


ИЗДАТЕЛЬСТВО "БАШКИРСКАЯ ЭНЦИКЛОПЕДИЯ"

 ИЗДАТЕЛЬСТВО "БАШКИРСКАЯ ЭНЦИКЛОПЕДИЯ", научное, гос. учреждение, осуществляющее подготовку и выпуск энциклопедич. изданий, словарно-справочной и др. лит-ры на башкирском и русском языках. В соотв. с пост. Сов. Мин. БССР от 19 марта 1991 "О подготовке и издании "Башкирской советской энциклопедии" 3 мая 1991 при Институте истории, языка и литературы БНЦ УрО РАН была создана рабочая группа из 4 чел., реорганизованная 10 февр. 1992 в Отдел башкирской энциклопедии. 19 янв. 1993 пост. Сов. Мин. РБ "О ходе подготовки к изданию Башкирской энциклопедии" отдел преобразован в Гл. редакцию Башкирской энциклопедии АН РБ. Указом Президента РБ М.Г.Рахимова "О мерах по ускорению создания Башкирской энциклопедии" от 16 янв. 1995 Гл. редакция преобразована в изд-во с совр. названием. Работают 8 отраслевых редакций, среди 43 науч. редакторов (1995) 6 канд. наук.

Г.Г.Салихов.


ИЗДАТЕЛЬСТВО "КИТАП"

 ИЗДАТЕЛЬСТВО "КИТАП", гос. пр-тие, одно из кр. в РФ. Образовано в 1919 в Стерлитамаке на базе национализир. типографий как Баш. гос. изд-во. С 1922 - Торговое паевое товарищество "Башкнига" (Уфа), в 1925 преобразовано в гос. изд-во "Башгиз", к-рое в 1936 реорганизовано в Баш. книжное изд-во и Башкниготорг, с янв. 1994 - "Китап". Выпускает полит., худ., производств.-техн., с.-х., уч., науч.-популярную, культ.-просвет., краевед., детскую лит-ру на рус., баш. и тат. языках.


ЙЫРАУ

 ЙЫРАУ, мастер слова у мн. тюркояз. народов. Их т-во соотносится и с фольклором, и с лит-рой. В словаре М.Кашгари "Дивану лугат ат-тюрк" (11 в.) слово "жырау" - "жырагу" употребляется в знач. певец-музыкант. Акад. В.В.Радлов термин "йырау" трактует как "древний певец" ("йыраусы"). В совр. филол. науке, в толковании ученых В.М.Жирмунского, М.О.Ауэзова, С.Муканова, Н.Давкараева слова "жырау", "йыраусы" обозначают древнего поэта-импровизатора, создающего стихи, толгау, песни, дастаны об истории народа, быте, нар. батырах.

Хабрай- Йырау. Илл. К роману А.Хакимова "Кожаная шкатулка". Худ. Ирина Лыткина.

В 14-16 вв., особенно в Ногайский период, в казахском, ногайском, каракалпакском фольклоре и лит-ре часто упоминаются имена и произв. Сыпра жырау, Асан Кайгы, Казтугана, Шалгыза, Досманбека. У башкир известны Хабыра-йырау (Хабрау), Асан-Кайгы, Казтуган-йырау, Шалгыз-йырау.

Г.Б.Хусаинов.


"ЙЭНШИШМЭ"

 "ЙЭНШИШМЭ" , респ. газета для детей и подростков на башкирском языке. Выходит в Уфе 2 раза в неделю. Учредитель - Мин-во образования РБ. Начала выходить в февр. 1930 под назв. "Йэш тозоусэ" ("Молодой строитель") на латин. графике. В годы Великой Отечественной войны не издавалась, возобновилась в янв. 1959 под назв. "Башкортостан пионеры" ("Пионер Башкортостана"); с 1991 - совр. название. На стр. газ. освещаются события в респ., стране и за рубежом, поднимаются проблемы нравственности, патриотизма. В становлении газ. активное участие принимали писатели, журналисты, ученые, деят. иск-ва: С.Алибай, Н.Асанбаев, Г.Ахметшин, З.Биишева, Ш.Биккул, А.Бикчентаев, Х.Гиляжев, М.Карим, Дж.Киекбаев, К.Киньябулатова, Г.Рамазанов, Ф.Рахимгулова, Р.Сальманов, М.Якупов и др. Тираж 9 тыс. экз. (1995).

Г.М.Яруллин.


"ЙЭШЛЕК"

 "ЙЭШЛЕК" , респ. обществ.-полит. газета для молодежи на башкирском языке. Выходит 3 раза в неделю в Уфе. Начала издаваться в янв. 1923 на тюрки под назв. "Йэш юксыл" ("Юный пролетарий"); с апр. 1930 "Йэш коммунар" ("Юный коммунар"). В годы Великой Отечественной войны газ. не выходила. Возобновилась в янв. 1951 под назв. "Ленинец" - "Ленинсе" на рус. и баш. яз. В янв. 1990 выделилась в самостоят. газ. под совр. названием. На страницах "Й." отражаются молодежные проблемы, пропагандируются идеи уважительного отношения к ист. и культуре народа, его обычаям и традициям, освещаются вопросы политики, экономики, бизнеса. Тираж 25740 экз. (1995).

Лит.: Культурное строительство в Башкирской АССР. 1917-1941. Уфа, 1986.

З.А.Алибаев.


Й

ЙЫЙЫН
ЙЫРАУ
"ЙЭНШИШМЭ"
"ЙЭШЛЕК"


Я

ЯГАФАРОВ Алик Каюмович
"ЯДКАР"
ЯДОВИТЫЕ РАСТЕНИЯ
ЯЗЫКОВАЯ СИТУАЦИЯ
ЯЗЫЧЕСТВО
ЯКОВЛЕВ Анатолий Георгиевич
ЯКТЫКУЛЬ
ЯКУБОВ Мансур Калтаевич
ЯКУТОВ Иван Степанович
ЯКШИБАЕВ Роберт Асгатович
ЯКШИГУЛОВ Сафуан Суфиянович
ЯКШИМБЕТОВ Малик Насихович
ЯЛСЫГУЛ АЛЬ-БАШКОРДИ
ЯМАЛЕЕВ Памир Камалетдинович
ЯМАНТАУ
ЯНАБИ ТУХВАТ
ЯНАУЛ
ЯНАУЛЬСКИЙ РАЙОН
ЯНБЕКОВ Рамазан Фатхуллович
ЯНБУЛАТОВА Рагида Саитгалеевна
ЯНГАНТАУ
ЯНГИРЕЕВ Давлеткирей Салимович
ЯНГУЗИН Рим Зайнигабитович
ЯРУЛЛИН Хамит (Хамидулла) Гатауллинович
ЯСАК
ЯСЫРИ
ЯУГУЛЬ
ЯХИМОВИЧ Варвара Львовна
ЯХИН Риза Хажиахметович
ЯШМА


Yadkar

 "ЯДКАР" ("Йэдкэр"), книга, энциклопед. характера баш. ученого и поэта М.Уметбаева на яз. тюрки. Издана в Казани в 1897. Осн. разделы: история, этнография, лингвистика, лит-ра, фольклор, переводы поэтич. произв. А.С.Пушкина, сказка "О трубе, паласе и яблоке" из кн. "Тысяча и одна ночь". Включает ист. очерки, этнограф. описания, стихи, рассказы, афоризмы, в т.ч. важнейшие статьи: "Светлые и мрачные дни башкирского народа", "Родословная Кесе-Табынского рода", "Песни древних башкир", "Легенда об Акташ-хане", "Ода наставнику генералу Мирсалиху Биксурину", "О коронации императора Александра III", "Ученые и религиозные деятели с долин Агидели", "Городу Уфе - 300 лет", "О философии", "О просвещении", "Свадебные обряды башкир", "О городе Руме", "Древний календарь", "Обучение детей счету на башкирском языке", "Наставления", "Афоризмы" и др.

Г.Б.Хусаинов.


Yakshigulov

 ЯКШИГУЛОВ Сафуан Суфиянович (апр. 1871, с.Ильсигулово Белебеевского у. Уфим. губ., ныне Миякинского р-на РБ,-июль 1931, д.Новояппарово Давлекановского р-на), баш. поэт. Окончил медресе в Давлеканово (1895). В родной деревне был муллой, открыл светскую школу, где преподавал русский язык. Начал печататься в 1906. В кн. стихов "Элегия о достопочтенном учителе Султангильды" ("Мэгэллим Солтангилде эфэнденен мэрсиэсе", 1908), "Положение башкир" ("Башкорт хэллэре", 1911), "На Деме" ("Дим буйында", 1912) выступал против ограбления баш. земель и колонизации родного края. Автор сб. стих. "Порыв души" ("Кyнел ялкынлары", 1916), в к-ром осн. место занимают филос. раздумья о судьбе родного народа. Октябрьскую революцию приветствовал стих. "В связи с праздником Октябрьской революции 1917 года" (1919). Перевел басни И.Крылова, И.Дмитриева, Л.Толстого. Впоследствии, гонимый большевист. властями, отошел от творч. деят-сти.

С.Г.Сафуанов.


Yalsygul

 ЯЛСЫГУЛ АЛЬ-БАШКОРДИ Таджетдин [(псевд., наст. ф.и.о. Ялсыгулов Таджетдин Ялсыгул-улы), 1768 - 26.6.1838, д.Имянлебаш, ныне Заинского р-на Респ. Татарстан], баш. поэт, ученый. Происходит из баш. племени айле. Нач. образование получил в Дагестане. Учился в г.Диярбакыре (Турция). Мн. путешествовал, учительствовал в дд. Сюнь, Ерекле Мензелинского у. Уфим. губ., Кызыл Сапсак. Я. аль-Б. - автор соч. "Тарихнаме-и булгар" ("Тэуарихи Болгарийа") о баш. и тат. родах, булгарских ханах и кн. "Рисалаи Газиза" (Рисалэи Fэзизэ. Фи шэрх "Сэбател гажизин". Казан, 1908) религиозно-мистич. содержания, пропагандирующей исламскую догматику и мораль. В "Рисалаи Газиза" даны комментарии и толкование Я. аль-Б. на яз. тюрки кн. "Субат аль-Гажизин" узб. поэта-суфиста 17 в. Аллаяра, а также включены собств. стихи. Я. аль-Б. составил и переписал мн. древних книг, дал пояснения религ. кн. "Кафият аль-касида" ("Кафия касидаhы"), "Таалием эс-салат" ("Тэглим-эс-салат"), "Шрут ас-салат" ("Шорут-эс-салат"), обработал кн. рассказов "Госсам", "Фауаидуз-зиайя" ("Фэуаидэз зияиэ").

П у б л.: Галяутдинов И.Г. "Тарих нама-и булгар" Таджетдина Ялсыгулова. Уфа, 1990.
Лит.: Харисов А.И. Литературное наследие башкирского народа. Уфа, 1973.
Р.З.Шакуров.


Yanabi

 ЯНАБИ ТУХВАТ [(псевд., наст. ф.и.о. Калимуллин Тухватулла Калимуллович), 14.2.1894, д.Янаби-Урсаево Белебеевского у. Уфим. губ., ныне Миякинского р-на РБ, - 10.7.1938, Уфа], баш. поэт и прозаик, обществ. деятель. В 1910-12 шакирд медресе в д.Стерлибашево. С 1913 по 1915 учительствовал в казахских аулах. В 1917 на воен. службе, с 1919 в рядах Кр. Армии. В 1920 окончил курсы политотдела Баш. бригады в Белебее, работал нач. отд. агитации и пропаганды Кыпсак-Жетировского районного воен. комиссариата, учился в Ком. ун-те им. Я.Свердлова в Москве, в 1921 организатор парт. работы Усерганского канткома партии, зав. отд. культуры Башпрофсовета, в 1922-24 нач. расследования преступлений, пред. сельпромсовета Аргаяшского кантона. С 1924 секр., гл. ред. газ. "Башкортостан". Одновр. отв. секр. правления Союза писателей БАССР. Я.Т. принял участие в создании ж. "Сэсэн", "Октябрь" (см. ж. "Агидель") и др. В 1937 репрессирован, расстрелян в Уфе. Реабилитирован в 1956. Начал печататься в 20-е гг. В сб. стихов "Трудовая радость" ("Эш сыуагы", 1926) изображено становление характера сов. человека в процессе соц. преобразований. Автор сб-ков стихов и поэм "Извилистые пути" ("Боролмалы юлдар", 1930), "Звучащие струны" ("Сиртелгэн кылдар", 1930), "Страна победителей" ("Енеyселэр иле", 1935). Я.Т. известен и как мастер малых жанров в прозе. Издал сб. юмористич. рассказов "Первое знакомство" ("Тэyге танышыу", 1932). Активно выступал как публицист. Внес большой вклад в иссл. истории журналистики в республике.

М.Ф.Гайнуллин.


Yangan_tau

 ЯНГАНТАУ (Янгантау), гора расположена в Салаватском р-не РБ. Вытянута с В. на З. на 2,5 км вдоль прав. берега р.Юрюзань. В переводе с баш. яз. означает "Горящая гора". Абс. выс. 143 м., отн. - 160 м над уровнем реки. На разл. участках склона горы выходит горячий воздух, насыщенный водяными парами. Многочисл. иссл. феномена Я. (П.С.Паллас, 1773; Ф.Н.Чернышев, 1881; А.Я.Гордягин, 1882, 1885; Е.М.Янишевский, 1902; А.Биккель, 1932; Г.В.Вахрушев, 1927, 1957 и др.) выдвинули большое кол-во гипотез о природе термальных явлений: подземный пожар от молнии, реакция перехода солей закиси железа в соли окиси, горение малобитуминозных пород, радиоактивное тепло, взаимное трение г.п. и др. В 70-80-х гг. 20 в. появились гипотезы о природном ядерном реакторе и редком метеорите, ставшем катализатором термальных процессов (С.Г.Фаттахутдинов, 1993). Кроме горячих паров и газов, имеющих ценные целебные св-ва, Я. славится наличием ряда сернистых, цинковых и радоновых источников, к-рые стали основой для создания бальнеологич. курорта Янгантау. Ландшафт р-на представлен природным лесопарком, состоящим в осн. из березы, дуба и осины, к-рые чередуются с луговыми полянами и петрофитными степями на склонах. Сохранившиеся сосны говорят о первичных хвойных лесах. На горе и ее окрестностях распространены кустарниковые лугово-степные комплексы из вишни степной, миндаля низкого, караганы, шиповника, бересклета бородавчатого и ковыля, типчака, чабреца. Ниж. ч. склона покрыта черемухово-ивовыми зарослями. На базе Я. в 1980 организован респ. заказник и лесничество на пл. 3600 га. Памятник природы с 1965.

И.М.Япаров.


Yazych

 ЯЗЫЧЕСТВО, термин, введенный богословами для обозначения ранних форм религ. верований - анимизма, фетишизма, тотемизма, магии и др. В совр. науке чаще употребляется термин "политеизм" ("многобожие"). Возникнув в первобытном об-ве, Я. в процессе развития человечества подвергалось воздействию со стороны теистич. религий (иудаизма, христианства, ислама) и само активно влияло на их развитие. Языческие представления древних башкир были наиб. полно описаны Ибн Фадланом в 922 (см. Верования доисламские). Подавляющая ч. мигрантов из Поволжья в Башкортостан была язычниками. Это мари, мордва, удмурты, чуваши. Мир, по представлениям язычников, разделен на 3 осн. зоны: верхняя (небо с Полярной звездой в ц.), средняя (земля, окруженная водами океана), нижняя (загробный мир холода и мрака). Мировой осью служит дерево или гора. Верховный бог и высшие божества - обитатели верхней зоны, второстепенные и бол-во духов - средней, силы зла - нижней. Напр., в марийском Я. к высшим богам причислялись: Туня-юмо, управляющий ветрами и облаками, Ош-кече-кугу-юмо - солнца и света, Кава-юмо - неба, Меркугу-юмо - покровитель людей и Кудырчы-юмо - урожая, дом. ж-ных, он же гл. борец со злыми духами. Меньшим почитанием пользовались божества: Ужара (заря), Тылызе (луна), Шудыр-шамьи (звезды) и др. Злых духов загробного мира (бога смерти Азырен и др.) возглавлял его владыка Киямат. Ряд духов был в подчинении у бога Кугурака (Кугуен) - покровителя мари. Отд. явления природы олицетворяли духов-матерей (ава): воды - Вют-ава, солнца - Кече-ава (одновр. покровительница семьи), ветра - Мардеж-ава. Почитались священные деревья (липа, береза, дуб), личное дерево (люмдымопу), тотем деревни - шукум и гр. деревень - мир кюсе. Гл. религ. праздником считался Кучокюсе, проводимый в течение 2 недель перед сенокосом как великое жертвоприношение осн. богам. Марийское языческое жречество (онайены) не имело иерархии, передавало свои знания от отца к сыну. Много общего у марийского Я. с мордовским. Кол-во богов (пазов) у этногр. группы эрзя доходило до 77. Верх. богом считался Вере паз, нижним - Нишке паз. Оба они олицетворяли мужское начало. Наиб. почитаемы были богини-духи: леса - Вирь-ава, воды - Ведь-ава, поля - Норов-ава. Почитались разл. духи-хранители, священные рощи, где совершались религ. обряды с жертвоприношениями и молениями. Были жрецы и варцы, ответственные за приготовление жертвенной пищи. В мордовском Я. преобладал жен. пантеон божеств, в к-ром можно усмотреть отголоски древних матриарх. верований. В старину у мордвы бытовал обычай женить малолетних сыновей на взрослых девушках. Этот обычай был зафиксирован и у др. языческих народов: мари, хантов, алтайцев, чувашей, удмуртов. Следы древних тотемистич. верований прослеживаются, напр., в головном уборе ("сорка") замужней женщины - мордовки, к-рый имел твердый выступ, напоминающий рог. О распространении культа птиц говорят жен. украшения (подвески, имитирующие уточку и утиные лапки), орнаменты на вышивках и т.д. Для удмуртского языческого пантеона характерно более 40 всевозможных богов, божеств, духов и разл. мифологич. существ. На вершине пантеона - могуществ. бог Инмар (Иммар) - бог верх., светлый, белый, дорогой, великий. Наряду с Инмаром, особо почитался др. добрый бог - Мукылчин (Кылчин, Инмаркылчин) - бог Земли, создатель и творец всего. Их мифологич. оппозицией, средоточием темных, разрушит. сил является Луд (Керемет). Низшие божества и духи: Коркакузе - домовой, Минчокузе - банный, Бакчакузе - огородный, а также духи болезней: син усен (сглаз), мыж (порча), чер (болезнь), щуккем (паралич) и такие демонич. существа, как Акшан, Албасты, Ведон и др. Особое место отведено служителям культа высшего (гл. жрецы) и низшего рангов. Среди служителей культа особое место принадлежит торо (наиб. уважаемое и почетное лицо), к-рый своим присутствием как бы освящает обрядовые действия, хотя непосредств. участия в руководстве обрядом не принимает. Служители культа и все участники моления облачаются в белую одежду. Среди святилищ особо значимым является куала - ритуальная постройка из бревен с крышей и земляным полом, с очагом в сер. и полкой (мудор жажы) в углу, где хранятся предметы-святыни, принадлежащие духу - покровителю данного рода - Воршуду. Предст. каждого воршудного объединения имеют свою куалу. При совершении обрядов, предназначенных тому или иному божеству, должны присутствовать спец. дерево и жертва (напр., Инмар-Куазю - ель и домашнее ж-ное белой масти). В чувашском Я. верх. бога Султи Тура с его семейством окружали подчиненные ему добрые божества, такие как Кепе, ведавший судьбами людей, Пулехсе, непосредственно назначавший людям судьбу, Пихампар, дающий людям их душевные качества, он же покровитель домашнего скота, Пирешти, охраняющий людей от несчастий. В пантеоне злых богов и духов после дьявола Шуйттана видное место занимал грозный полевой бог Киреметь. Число Киреметей у чувашей достигало 11-12. В их честь устраивали коллект. моления с жертвоприношениями. Место поклонения Киреметю огораживалось забором и считалось особо почитаемым. Злым духом у чувашей считался Йерех, живущий рядом с человеком. Он представлял собой жен. или муж. оловянную фигурку или куколку. Хранились они почти в каждом доме в спец. кузовках или лукошках. Сроки проведения религ. обрядов определяли знахари (юмас, мачавар).

Язычники-переселенцы на протяжении неск. столетий подвергались давлению со стор. христианства и ислама. К 1917 были крещены: мордва - вся, чуваши - 92%, удмурты - 8,9%, вост. марийцы - 4,7%. Следы исламского влияния отразились в ряде обрядов марийских язычников (вера в "пьямбора" - пророка; начальное слово, произносимое жрецами при обрядах: "Бисмилла, кугу-юмо"; поминки по умершим на 40-й день после погребения и т.д.). Языческие обряды и обычаи наименее затронуты христианизацией у мари. В 20-60-е гг. 20 в. они активно отмечали осн. языческие праздники "Кую-кюсе", "Шошоала - пайрэм" (завершение вспашки весной) и др. Центром марийского Я. в респ. являлись Мишкинский р-н (дд.Чураево, Большесухоязово, где находится общемарийская священная роща "Султан Керемет", Тынбаево, Букленды, Баймурзино, Кайраково, Кемеево, Староарзаматово), а также дд. в Калтасинском, Балтачевском р-нах. По данным 1972 в респ. насчитывалось 8 священных рощ и 25 нелегальных религ. гр., к-рым было отказано в регистрации. В нач. 90-х гг. инициативная гр. марийских язычников получила возможность легально совершать свои обряды. Тенденция к возрождению древних религ. верований наблюдается также у удмуртов, в нек-рой степени у мордвы и чувашей.

Лит.: Л у п п о в П.Н. Священник Николай Блинов. Языческий культ вотяков. Вятка, 1899; Д е н и с о в П.В. Религиозные верования чувашей. Чебоксары, 1959; М о к ш и н Н.Ф. Религиозные верования мордвы. Саранск, 1968; Я р ы г и н А.Ф. Современные проявления дохристианских верований марийцев. Йошкар-Ола, 1976; В л а д ы к и н В.Е. Религиозно-мифологическая картина мира удмуртов. Ижевск, 1994; Е р у с л а н о в П. Очерк быта и преданий восточных черемис. Оренбург, 1994.

Ю.Н.Сергеев, Е.Г.Шигаева,

Т.Г.Миннияхметова, И.Г.Петров.


ЖИЛИЩА ВРЕМЕННЫЕ

 ЖИЛИЩА ВРЕМЕННЫЕ, жилища на летних стойбищах башкир. Издавна к ним относились юрты классического образца; конические корьевые, лубяные, берестяные шалаши-чумы ; прямоугольные корьевые или плетневые балаганчики; бревенчатые избушки (бурама); кошомные шатры (сатыр) и др. В оренб. степях, в Вост. Зауралье (челябинские и курганские башкиры), были широко распространены юрты.

Жилище временное - дощатый балаган и кибитка. (Из книги С.И.Руденко "Башкиры: Опыт этнологической монографии". Ч.2. Быт башкир. Л., 1925.).

Как Ж.в. население Юго-Вост. Зауралья (совр. Баймакский, Абзелиловский, Хайбуллинский р-ны РБ) использовало юрты и крытые войлоком конич. и сферич. жердевые постройки. По южн. отрогам Уральских гор (Зилаирский, Зианчуринский, Кугарчинский р-ны РБ) сооружали аласыки, иногда сборные из заготовок-щитов. Осн. областью построек из плетня был Юго-Зап. Башкортостан (басс. р.Дема). В горах были распространены бревенчатые избушки и высокие шалаши-чумы. Традиции сооружения Ж.в. позднее были использованы в усадьбах. С переходом к оседлости башкир, традиц. формы Ж.в. утрачены.

Лит.: Р у д е н к о С.И. Башкиры: Историко-этнографические очерки. М.-Л., 1955; Ш и т о в а С.Н. Традиционные поселения и жилища башкир. М., 1984.

С.Н.Шитова.


Ж

ЖАЛОВАННАЯ ГРАМОТА
ЖАНРЫ ВОСТОЧНОЙ ЛИТЕРАТУРЫ
ЖЕЛЕЗНОДОРОЖНЫЙ ТРАНСПОРТ
ЖЕЛЕЗНЫЕ РУДЫ
ЖЕЛЕЗНЫЙ ВЕК
ЖДАНОВ Мидхат Хабибрахманович
ЖИВОПИСЬ
ЖИВОТНОВОДСТВО
ЖИЛИЩА ВРЕМЕННЫЕ
ЖУРАВЛЕВ Даниил Арсентьевич
ЖУРАВЛЕВА Светлана Евгеньевна
"ЖУРАВЛИНАЯ ПЕСНЬ"
ЖУХИН Виктор Александрович


КАДЕТЫ

 КАДЕТЫ (Конституционно-демокр. партия, "Партия народной свободы"), либерально-монархич. партия в России. Оформилась в окт. 1905. Состояла из предст. бурж. интеллигенции, либер. помещиков, земских служащих. Программные требования: конституц. и парламентарная монархия, демокр. свободы, правовое гос-во, сохранение частной собственности, единство России с конституц. правом культ. самоопределения народов и т.д.

В Башкирии орг-ции К. были созданы либерально настроенными земцами в ходе первой российской революции 1905-07. Издавали газ. "Уфимский вестник" и "Уфимская жизнь", выходившие до весны 1918. В нач. марта 1917 К. Уфы заявили, что с переходом власти к Врем. пр-ву рев-ция завершилась. Они стремились контролировать местные органы власти. При их содействии губ. комиссаром Врем. пр-ва в Уфе стал П.Ф.Коропачинский, "Союз торговли и промышленности" возглавил адвокат А.Н.Полидоров, "Союз сельских хозяев и посевщиков Уфимской губернии" - граф П.П.Толстой. К. имели влияние в гор. думах, уездных земствах и комитетах обществ. орг-ций, среди офицеров и служащих. В июле 1917 К. провели губ. съезд, на к-ром избрали губком из предст. у. во главе с Толстым. Летом 1917 числ. К. достигла в Белебее 100 чел., Бирске - 100, Давлеканово - 90, Уфе - неск. сот человек. В сент. возникла орг-ция партии в Стерлитамаке (103 чел.). На выборах в гор. думу Уфы (июль 1917), собрав 3864 голоса из 28,1 тыс., К. получили 14 мест из 102. На выборах в думы др. городов, в уездные и волостные земства (авг.-сент. 1917) потерпели поражение. Уфим. К. поддержали мятеж Корнилова (кон. авг. 1917). На выборах в Учредительное собрание (осень 1917) они получили 23,3 тыс. голосов из 956 тыс. Наиб. число голосов было подано за них в Уфе, Златоусте, Бирском и Стерлитамакском уездах.

К. враждебно встретили Октябрьскую революцию, выступили организаторами саботажа чиновников и служащих (кон. 1917 - нач. 1918). В ходе гражданской войны поддерживали противников Сов. власти. К лету 1919 в Уфим. губ. К. как политич. сила перестали существовать.

Совр. К., оформившиеся в Уфе в 1991, не являются правопреемниками К. нач. века.

Ист.: Подготовка и проведение Великой Октябрьской социалистической революции в Башкирии: Февраль 1917 - июнь 1918 гг. Сб. док. и материалов. Уфа, 1957; Октябрь в Башкирии: Октябрь 1917 г. - май 1918 г.: Сб. док. и материалов. 2-е изд., доп. Уфа, 1987.

Лит.: Александров Ф.А. Борьба за власть Советов в Башкирии в 1917 году. Уфа, 1951; Спирин Л.М. Крушение помещичьих и буржуазных партий в России. М., 1977.

Г.В.Мордвинцев.


КАДЫРОВ Имам-Гали

КАДЫРОВ Имам-Гали Галимович (24.3. 1898, д.Карамалы-Тамак Белебеевского у. Уфимской губ., ныне Белебеевского р-на РБ, - 2.5.1969, Уфа), хирург. Д-р мед. наук (1939), проф. (1940). Засл. деят. науки БАССР (1947). Участник гражд. войны. Служил в Кр. Армии полковым врачом (1926-29). В 1936-40 зав. хирургич. клиникой, в 1941-67 зав. каф. факультетской хирургии Баш. мед. ин-та. В годы Великой Отечественной войны был ст. хирургом и консультантом эвакогоспиталей, развернутых на терр. БАССР. В 1945-67 одновр. гл. онколог Мин-ва здравоохранения БАССР. Организатор хирургич. и онкологич. служб в республике.

Осн. науч. работы посвящены изучению патологоанатомич. изменений при заболеваниях кишечника, требующих хирургич. лечения, совершенствованию оперативной помощи при злокачеств. новообразованиях. Автор более 50 науч. трудов. Награжден 2 орд. Ленина (1949, 1953).

Соч.: Обтурационный илеус: Экспериментальное исследование. Уфа, 1942.


Untitled

КАЛИМУЛЛИН Барый Гибатович (10.4. 1907, с.Дуван-Мечетлино Златоустовского у. Уфим. губ., ныне Мечетлинского р-на РБ, - 21.7.1989, Уфа), архитектор, педагог, обществ. деятель. Чл.-корр. Академии стр-ва и архит. СССР (1957), д-р иск-воведения (1976), проф. (1976). Засл. арх. РСФСР (1976), засл. деят. иск-в БАССР (1947). Чл. Союза архитекторов (СА) СССР с 1935. Окончил Новосибирский инж.-строит. ин-т им. В.В.Куйбышева (1935). В 1935-51 возглавлял сектор планировки городов в тресте "Башпрогор", ныне ин-т "Башкиргражданпроект" (см. Проектные институты). В 1951-63 ст. науч. сотр. Института истории, языка и литературы БФ АН СССР. С 1966 зав. каф. архит. в Казанском инж.-строит. ин-те, в 1971-87 в Уфим. нефт. ин-те, где по его инициативе на инж.-строит. ф-те в 1977 открылась спец. "Архитектура". К. - основоположник науч. иссл. в обл. градостроительства в респ., баш. нар. зодчества, планировки сел. нпп. К. - один из организаторов и первый пред. СА РБ, к-рый возглавлял ок. 30 лет.

Автор (в соавт.) проектов обществ. зданий в Уфе: Наркомлегпром (1936-37, ныне 3-й корпус Башкирского государственного педагогического института по ул. Окт. рев-ции), гл. корпус Баш. гос. пед. ин-та им. К.А.Тимирязева (1950, ныне гл. корпус Башкирского государственного университета), Дом Советов (1950, ныне гл. корпус Уфим. авиационного технического университета); участвовал в разработке ген. планов Ишимбая (1939), Баймака (1940), Стерлитамака (1942-46) и Белорецка (1939). Автор 10 монографий.

Награжден орд. Труд. Кр. Знамени (1949).

Соч.: Планировка и застройка башкирских деревень. Уфа, 1959; Башкирское народное зодчество. Уфа, 1978; Деревянная резьба в народной архитектуре Башкирии. Уфа, 1984.

Е.И.Донгузова.


КАЛИМУЛЛИН Самигулла Гибатович

КАЛИМУЛЛИН Самигулла Гибатович (8.3.1915, с.Дуван-Мечетлино Златоустовского у. Уфим. губ., ныне Мечетлинского р-на РБ, - 15.10.1971, Уфа), архитектор. Чл. Союза архитекторов СССР с 1947. Окончил Новосибирский инж.-строит. ин-т (1940). Участник Вел. Отеч. войны. Работал в проектных орг-циях и управленческих органах по делам архит. и стр-ва: в ин-те "Башкиргражданпроект" (1940, 1947-50, 1952-56; (см. Проектные институты), Башсовнархозе (1957-59), ин-те "Гипрокаучук" (1959-60), гл. архитектор Уфы (1956-57, 1960-65). Автор проектов жилых зд. в Уфе, Белорецке, ДК в райцентрах БАССР, обществ. зданий: Дом Советов (1950, ныне гл. корпус Уфим. гос. авиационного технического университета), гл. корпус Баш. гос. пед. ин-та им. К.А.Тимирязева (1950, ныне гл. корпус Башкирского государственного университета) - оба в Уфе в соавт. с Б.Г.Калимуллиным; участвовал в разработке ген. планов гг. Стерлитамака (1946) и Белорецка (1947).

Ф.Б.Калимуллин.


КАМАЕВ Фарит

КАМАЕВ Фарит Хаснуллович (19.4.1944, Кустанай Казахской ССР - 13.1.1993, Уфа), музыковед-фольклорист, педагог. Канд. иск-воведения (1979). Засл. деят. иск-в РБ (1991). Чл. Союза композиторов СССР (с 1973). В 1965 окончил Уфим. училище искусств, в 1972 - Гос. муз.-пед. ин-т им. Гнесиных. С 1971 преподаватель Уфим. гос. института искусств, 1-й зав. каф. баш. музыки и фольклора (1989-91), проректор по науч. работе (1991-93). Автор св. 30 науч. работ, посв. баш. нар. и проф. музыке. Среди них монографии о баш нар. песенной мелодике и инструм. музыке, нотные сб-ки баш. нар. песен и курайных наигрышей. С 1965, участвуя в фольк. эксп. по р-нам Башкортостана, Курганской обл., Алтая и Монголии, записал св. 3 тыс. и нотировал более 2 тыс. мелодий. Ред.-сост. нотных и науч. изданий, посв. т-ву баш. композиторов, в т.ч. один из ред.-сост. сб. К.Диярова "Мелодии седого Урала" ("Сал Уралдын мондары", Эфэ, 1988).

Лит.: Атанова Л.П. Композиторы Башкирии. Уфа, 1982.

Г.Н.Ахмадеева.


КАМЕНСКИЙ ДОМЕННО-ПЕРЕДЕЛЬНЫЙ ЗАВОД

 КАМЕНСКИЙ ДОМЕННО-ПЕРЕДЕЛЬНЫЙ ЗАВОД, первый из горных заводов на терр. Башкирии. Принадлежал казне, выпускал воен. продукцию. Построен в 1701 в устье р.Каменки (пр. р.Исеть) на месте железоделат. промысла Долматова монастыря, захватившего земли башкир в 70-х гг. 17 в. С открытием в 1703 вспомогат. Верхне-Каменского молотового з-да был создан первый на Урале комплекс с завершенным производств.-технологич. циклом. На осн. з-де были 2 доменные печи, 7 горнов, 5 сверлильных станков, 1 молот. Мастеровые и работные люди первоначально были переведены с подмосковных и тульских з-дов, затем комплектовались из местных рудознатцев и кузнецов; в кон. 18 в. их было 243 чел. В 1808 в заводском поселке проживало 2111 душ обоего пола; к з-ду было приписано 11546 гос. крестьян. При з-де были госпиталь и уч-ще. В 19 в. входил в состав Екатеринбургского казенного горнозаводского округа. Ныне на месте з-да находится г.Каменск-Уральский Свердловской области.

Лит.: Горнозаводская промышленность Урала на рубеже XVIII-XIX вв. Свердловск, 1956; История Урала с древнейших времен до 1861 г. М., 1989; История Урала в период капитализма. М., 1990.

Н.М.Кулбахтин.


КАНТОН

 КАНТОН, 1) военно-терр. единица в кантонной системе управления. В апр. 1798 образовано 11 башкирских, 5 мишарских, 5 оренб. и 2 К. уральских казаков. К. создавались по терр. принципу и подразделялись на юрты. Кантонные нач. подчинялись воен. губернатору, с 1834 - командиру Башкиро-мещерякского войска. К. не имели наим. и различались только порядковым номером: башкиры Осинского и Пермского у. вошли в 1-й, Шадринского и Екатерининского у. - во 2-й, Троицкого - в 3-й, Челябинского - в 4-й, Бирского - в 5-й, Верхнеуральского - в 6-й, Уфим. - в 7-й, Стерлитамакского - в 8-й, Оренб. - в 9-й, Бугульминского - в 10-й, Мензелинского - в 11-й. По размерам терр. К. были неодинаковыми. В последующем их стало 12 (см. карту "Административное деление Башкирии после введения кантонной системы управления"), затем 17, в 1855, в связи с созданием Баш. войска, - 28. По "Положению о башкирах" от 14 мая 1863 кол-во К. сократилось до 11, их границы приблизились к уездным. Упразднены в июле 1865. 2) адм.-терр. единица Башкирии в 1919-30 гг. По "Соглашению центральной Советской власти с Башкирским правительством о советской автономии Башкирии" терр. Малой Башкирии была разделена на 12 К.: Аргаяшский, Бурзян-Тангауровский, Дуван-Кущинский, Кыпсак-Джетировский, Кудейский, Стерлитамакский, Табынский, Тамьян-Катайский, Ток-Суранский, Усерганский, Юрматынский, Яланский. Адм. и экон. управление было сосредоточено в кантревкомах. К. состояли из волостей и сельсоветов. В связи с образованием Большой Башкирии и передачей Яланского К. Челябинской губ. территория респ. распределилась на Аргаяшский, Белебеевский, Бирский, Зилаирский, Месягутовский, Стерлитамакский, Тамьян-Катайский и Уфим. кантоны. Ток-Суранский К., находившийся в адм. ведении органов Стерлитамакского (до февр. 1923) и Белебеевского (до 1924) кантонов, 21 окт. 1924 передан Оренб. губернии. Кантонное деление в БАССР ликвидировано в авг. 1930 (см. Административно-территориальное устройство Башкирии).

Ист.: Образование Башкирской Автономной Советской Социалистической Республики: Сб. док. и материалов. Уфа, 1959.

Лит.: Асфандиярoв А.З. Введение кантонной системы управления в Башкирии //Из истории Башкирии. Уфа, 1968.


КАРАВАН-САРАЙ

 КАРАВАН-САРАЙ (Каруанhарай), историко-архитектурный комплекс в Оренбурге, состоит из Башкирского народного дома и мечети. Сооружен в 1838-44 по инициативе воен. губернатора В.А.Перовского по проекту арх. А.П.Брюллова. Целью стр-ва комплекса было размещение в нем канц. командующего Башкиро-мещерякским войском и устройства ночлега для приезжих. При активном участии башкир были осуществлены сбор осн. ср-в и стр-во К.-С. (в нек-рые месяцы работало более 1 тыс. башкир с лошадьми). Архит. образ К.-С. создавал впечатление традиц. баш. аула, особенности устройства к-рого, по просьбе башкир, хотел отразить автор. Осн. корпус - три кам. двухэтажных здания с внутр. двором. С южн. стороны к нему примыкают 2 кам. здания, между ними - парадный двор с двумя воротами. Восьмиугольная с куполом мечеть (своеобразное большое тирмэ, к к-рому обращены все 13 входов осн. корпуса) занимает в комплексе центр. положение; минарет как самостоят. сооружение завершает композицию К.-С. Архит. комплекс, связанный с традициями караванной торговли, не имел аналогов в крае. Этим объяснялись обращение автора проекта к наследию вост. зодчества и выбор стилистич. ориентации: расширяющиеся книзу парные угловые башенки - ризалиты, использованные для фланкирования фасадов; декоративное убранство - стрельчатые, трехлопастные и "шпоровидные" арки фасадов, три вида орнамента (эпиграфический, растительный, геометрический), цветовое решение молитв. зала (сочетание синего и золотистого).

Общий вид Караван - Сарая.

В украшении капители, купола и тимпанов применены изображения в виде знаков интеграла и запятых, часто встречающиеся в резьбе по дереву, в аппликациях из сукна и вышивках башкир. Выс. мечети от фундамента до верх. шпиля 10 м 20 см. Внутр. стены ее зала представляют собой мраморные таблицы, на к-рых изображены лепными вызолоч. араб. буквами 7 текстов из Корана. У южн. стены - каф. с шатровым верхом, заменяющая михраб. Минарет представляет собой высокую трехъярусную башню (ок. 39 м) и имеет винтообразную кам. лестницу из 136 ступеней. Торжества по случаю открытия К.-С. были приурочены ко дню рождения царя Николая I и состоялись 30 авг. 1846. Был отслужен молебен в мечети (первый мулла - Гатаулла Алтынгузин; ок. 3,5 тыс. прихожан). В К.-С. помещались учреждения по управлению башкирами, постоялый двор для приезжих, мастерская и школа для башкир. После ликвидации управления Башкиро-мещерякским войском в 1865 К.-С. отобран у баш. народа. По распоряжению губернатора В.Обручева в здании были размещены квартира и канц. нач. Оренб. губ., губернские присутств. места, комиссия по размежеванию баш. земель. Для служителей мечети были оставлены две небольшие квартиры. Это вызвало возмущение башкир, под жалобой о возвращении незаконно отнятого К.-С. подписалось ок. 10 тыс. человек. В 1867 губернатор Н.А.Крыжановский ходатайствовал о переносе мечети и минарета в др. место, ссылаясь на недопустимость соседства губ. учреждений с мусульм. культовыми заведениями. Мин-во внутр. дел, опасаясь нар. волнений, не дало на это разрешения. Баш. обл. съезд Советов (Оренбург, 20-27 июля 1917) объявил К.-С. нац. собственностью. С 16 нояб. 1917 по 14 февр. 1918 в К.-С. размещалось Башкирское областное (центральное) шуро. В февр. 1918 И.В.Сталиным был подписан декрет о его передаче баш. народу. С авг. по нояб. 1918 в К.-С. вновь разместились Баш. пр-во и его войсковые учреждения. В 1920 в здании К.-С. был открыт Баш. ин-т нар. образования, преобраз. позже в Баш. пед. техникум. В сент. 1924 архит. комплекс (кроме помещения педтехникума, оставленного в ведении Башнаркомпроса) отошел Киргизской Республике, а в 1934, с образованием обл., - Оренб. области. С авг. 1960 К.-С. охраняется гос-вом как архит. памятник. Ныне в здании К.-С. - объединение "Оренбурггеология", в одном из помещений - планетарий, мечеть является действующей. В течение мн. лет башкиры ставили перед Рос. пр-вом вопрос о передаче К.-С. в собственность Башкортостана, он получил отражение и в одном из обращений Всемирного курултая башкир (июнь 1995, Уфа).

Лит.: Караван-Сарай. Оренбург, 1917; Караван-Сарай. Авт.-сост. Калимуллин Ф.Б. Уфа, 1995; Янгузин Р.З. Караван-Сарай - национальная святыня башкирского народа //Оренбургской губернии - 250 лет: проблемы истории и культуры. Оренбург, 1994.

Р.Р.Кутушев, М.Г.Валеева.


КАРГАЛЫ Абельманих

 КАРГАЛЫ Абельманих [(псевд., наст. ф.и.о. Габдессалямов Абельманих Абельфаиз улы), 1784, с.Каргалы близ Оренбурга - 1833, Аравия], баш. поэт-суфист. Род. в семье ахуна. Учился в медресе Нияза Кулуя Туркмани (Бухара). В 1815-16 совершил хаджж в Мекку и Медину. По пути нек-рое время пребывал в Стамбуле и Каире. Свои путевые впечатления отразил в стих. "Благодарение". Творч. наследие поэта (ок. 20 стих. объемом более 2 тыс. строк) сохранилось в рукописи. Идейные воззрения К. наиб. полно раскрываются в "Переводах хаджи Абульманиха из Сеитовского посада" ("Тэржемэи хажи Эбелмэних эл-бистэуи эс-Сэгиди"), опубл. в Казани в 1845 и представляющих собой переводы в стихах на яз. тюрки религ.-мусульман. рассказов и преданий. Туда включены также стихи в жанрах мунажат и мадхия, авторские проповеди.

Лит.: Харисов Э.И. Башkорт халkынын эзэби мирасы. Эфэ, 1973; Эбелмэних Каргалы //Башkорт эзэбиэте тарихы, 6 томда. 2 том. Эфэ, 1990; Шарипова З.Я. Пером и словом. Уфа, 1993.

З.Я.Шарипова.


КАРИМ Ханиф

 КАРИМ Ханиф [(псевд., наст. ф.и.о. Каримов Ханиф Каримович), 25.7.1910, с.Верхние Киги Златоустовского у. Уфим. губ., ныне Кигинского р-на РБ, - 26.8.1983, Уфа], баш. поэт. Засл. работник культуры БАССР (1970). Участник Вел. Отеч. войны. Учился в Ин-те нар. просвещения в Уфе. В 1931-32 отв. секр. газ. "Ленинсе" (см. "Йэшлек"), одновр. зам. ред. газ. "Йэш коммунар" ("Молодой коммунар"). Окончил Баш. пед. ин-т им. К.А.Тимирязева в Уфе (1938). В 1946-59 отв. секр. Союза писателей БАССР. Начал печататься с 1930. В сб-ках стихов "Песня пограничника" ("hаkсы йыры", 1934), "Торжество" ("Тантана", 1936). "Солнечная страна" ("Kояшлы ил", 1939), в поэмах "Девушка" ("Kыз", 1935), "Деревня" ("Ауыл", 1940) показал жизнь баш. народа в 30-е гг. В поэтич. сб-ках "Любовь не умирает" ("Мэхэббэткэ улем юk", 1943), "Дороги войны" ("hугыш юлдары", 1944) создал яркие образы защитников Родины в годы Вел. Отеч. войны. Теме Родины посвящены сб-ки стихов и поэм послевоен. лет "В гору" ("Тауга менгэндэ", 1958), "В стране молодости" ("Йэшлек илендэ", 1967) и др. Перевел на баш. яз. произв. А.С.Пушкина, М.Ю. Лермонтова, Т.Г.Шевченко и др. Награжден орд. Труд. Кр. Знамени (1955), Кр. Звезды (1942).

Соч.: hайланма эсэрзэр. Эфэ, 1960; Шигырзар, поэмалар. Эфэ, 1980; Избранное. Предисл. Г.З.Рамазанова. Уфа, 1957; Когда шумят дубы: Стихи и поэма. М., 1973.

Лит.: Башkорт эзбиэте тарихы, 6 томда. 4 том. Эфэ, 1993.


КАРИМ Мустай

КАРИМ Мустай [(псевд., наст. ф.и.о. Каримов Мустафа Сафич), р.20.10.1919, д.Кляшево Уфимского у. Уфимской губ., ныне Чишминского р-на РБ], баш. поэт. Герой Соц. Труда (1979), засл. деят. иск-в РСФСР (1982), нар. поэт БАССР (1963). Поч. акад. АН РБ (1992). Участник Вел. Отеч. войны. В 1941 окончил Баш. пед. ин-т им. К.А.Тимирязева. В 1951-62 пред. правления Союза писателей (СП) БАССР, избирался секр. правления СП РСФСР. Печатается с 1939. В первых сб-ках стихов и поэм "Отряд тронулся" ("Отряд kузгалды", 1938, совм. с В.Нафиковым), "Весенние голоса" ("Язгы тауыштар", 1941) выступал как поэт-лирик. Героика и трагизм войны нашли отражение в сб-ках стихов "Мой конь" ("Минен атым", 1943), "Стихотворения" ("Шигырзар" 1945), поэмах "Декабрьская песня" ("Декабрь йыры", 1942), "Ульмасбай" ("Улмэсбай", 1942-44), "Черные воды" ("Кара hыузар", 1961). В стихах воен. лет поэт отразил гуманистич. миссию Кр. Армии. Одна из первых послевоен. кн. - "Возвращение" ("Кайтыу", 1947). Послевоен. т-во К. переживает качеств. обновление, расширяется тематика, углубляется философская суть его поэзии. Об этом свидетельствуют сб-ки стихов и поэм "Европа - Азия" (1954), "Реки разговаривают" ("Йылгалар hэйлэшэ", 1961), "Четыре времени любви" ("Мэхэббэттен д-рт мизгеле", 1978), "Времена" ("Заманалар", 1982) и др. К. широко известен как драматург, прозаик и публицист. Его пьесы, вошедшие в золотой фонд баш. драматургии, многообразны по жанрам: это драмы "Страна Айгуль" ("Айгэл иле", 1967), "Пеший Махмут" ("Йэйэуле Мэхмут", 1981), комедия "Похищение девушки" ("Кыз урлау", 1958), трагедии "В ночь лунного затмения" ("Ай тотолган тэндэ", 1963), "Салават. Семь сновидений сквозь явь" ("Салауат. Эн аралаш ете тэш", 1971), "Не бросай огонь, Прометей" ("Ташлама утты, Прометей", 1975). К. - автор повестей "Радость нашего дома" ("Беззен эйзэн йэме", 1951), "Таганок" ("Эс таган", 1966), "Помилование" ("Ярлыkау", 1986). Популярна автобиографич. повесть "Долгое-долгое детство" ("Озонозаk бала саk", 1976). Удостоен Гос. пр. СССР (1972), Ленинской пр. (1984), Гос. пр. РСФСР им. К.А.Станиславского (1967), Респ. пр. БАССР им. Салавата Юлаева (1967). Награжден 2 орд. Ленина (1967, 1979), Труд. Кр. Знамени (1955, 1962), Дружбы народов (1984), "Знак Почета" (1949), Отеч. войны 1-й (1985) и 2-й (1945) степ., Кр. Звезды (1944), "За заслуги перед Отечеством" 3-й степ. (1995).

Соч.: Эсэрзэр, 5 томда. Эфэ, 1971-73; Эсэрзэр, 4 томда. Эфэ, 1987; Избранные произведения, в 2 томах. Уфа, 1969; Собрание сочинений в 3 томах. М., 1983.

Лит.: Хэсэйенов Г.Б. Мостай Кэрим. Эфэ, 1994; Кильмухаметов Т.А. Драматургия Мустая Карима. Уфа, 1979.

Г.Б.Хусаинов.


КАРНАЙ Али Магаметович

 КАРНАЙ Али Магаметович [(псевд., наст. ф.и.о. Зулькарнаев Имамгали Мухаметдинович), 6.1.1904, д.Большие Шады Бирского у. Уфимской губ., ныне Мишкинского р-на РБ, - 16.6.1943, близ Чернигова], баш. писатель. Участник Вел. Отеч. войны (1941-43). Окончил Бирский пед. техникум (1924), Высшие кооп. курсы Центрсоюза в Ленинграде (1927). В 1928-30 сотр. ред. ж. "Аллахыззар" ("Безбожники"). В 1932 ред. Ишимбайской газ. "Башкортостан вышкахы" ("Вышка Башкортостана"). В годы Великой Отечественной войны К. работал отв. ред. дивизионной газ. "Кызыл атлылар" ("Красные конники"). Творч. деят-сть начал в 1924. Первый сб. рассказов и нэсеров "На повороте" ("Боролмала") опубликован в 1928. К. - автор мн. повестей, рассказов и очерков о жизни тружеников села, о зарождении в респ. нефт. пром-сти. Наиб. известны произв. К. - повесть "Мы вернемся" ("Без kайтырбыз", 1940) о событиях Октябрьской революции и гражданской войны в Башкирии. К. писал и для детей (сб. рассказов "Воробей" - "Тургай", 1936). Перевел на баш. яз. произв. Н.Гоголя, М.Горького, Ромена Роллана и мн. др.

Соч.: hайланма эсэрзэр. Эфэ, 1956.

Лит.: Сафуанов С.-. Али Карнай: Тормошо hэм ижады. Эфэ, 1960; Али Карнай //Башkорт эзэбиэте тарихы, 6 томда. 3 том. Эфэ, 1991.

С.Г.Сафуанов.


КАРПИНИ ПЛАНО

 КАРПИНИ ПЛАНО (Джиованни дель Плано Карпини), итал. монах, живший в 13 в. В 1245 отправляется в Центр. Монголию, в ставку хана, с целью собрать сведения о монголах ("татарах"). Маршрут К.П. пролегал через Поволжье, Хорезм, Семиречье и Тарбагатай. В 1247 представил римскому папе Иннокентию IV отчет о путешествии в виде рукописи книги "История монгалов", состоящей из 9 глав. Среди народов Поволжья и Приуралья, покоренных монголами, К.П. называет "баскартов", т.е. башкир. Из содержания книги следует, что "земля Баскарт" была окончательно завоевана монголами после покорения ими мордвы и Булгарии Волжской. "Землю Баскарт" К.П. отождествляет с "Великой Венгрией" (см. "Магна Хунгария").

Лит.: Путешествие в восточные страны Плано Карпини и Рубрука. М., 1957.

В.А.Иванов.


КАСЫДА

 КАСЫДА (касидэ), моноримический жанр вост. поэзии, в осн. панегирич., элегич. и религ.-назидательного содержания. К. возникла в араб. лит-ре в доислам. период, затем получила распространение в др. лит-рах Востока. Объем ее колеблется в пределах от 15 до 200 бейтов (двустиший). Схема рифмовки К.: аа-ба-ва-га. Композиционно состоит из 3 частей, к-рые в пер. с арабского обозначают: насиб - лирич. вступление, васиф - изложение осн. содержания, мадх - концовка, восхваление определ. лица. Образцы К. создали аль-Маари, А.Рудаки, А.Навои. В баш. лит-ре к этому жанру обращались М.Кулуй, Г.Усман, А.Каргалы, Г.Сокрой.

Лит.: Эхмэтйэнов К.Э. Эзэбиэт гилеме hузлеге. Эфэ, 1965; Хэсэйенов Г.Б. Быуаттар тауышы. Эфэ, 1984; КЛЭ, в 9 тт. Т.3. М., 1966.

Г.Б.Хусаинов.


КАЗТУГАН-ЙЫРАУ

 КАЗТУГАН-ЙЫРАУ (жил на рубеже 15-16 вв.), баш. поэт-сказитель. Предст. рода кара-кыпсаков (см. Кыпсаки). Его родиной считают Южн. Урал, земли между рр.Агидель и Яик (см. Белая и Урал). Одно из любимых произв. башкир - его кубаир "Идель-йорт", прославляющий Яик и Агидель. К.-й. известен как йырау и у ногайцев. Его поэтич. наследие реконструируется в сопоставлении с произв., сохранившимися у казахов и каракалпаков. Отд. произв. К.-й. опубликованы в сб-ках дорев. изданий.

Лит.: Башkорт эзэбиэте антологияhы: XIII-XVIII быуаттар, 2 китапта. 1-се китап. Эфэ, 1995; Башkорт эзэбиэте тарихы, 6 томда. 1 том. Эфэ, 1990.

Г.Б.Хусаинов.


КЭШЭНЭ

 КЭШЭНЭ (кэшэнэ), архит. сооружение из камня или кирпича над могилами знатных людей в средневековых исламских гос-вах. Слово "К." иранского происхождения, переводится как "дом мертвых". Обязательный элемент К. - наличие купольно-сводчатого потолка. Это достигалось переводом прямоугольного основания на опред. высоте в многогранник, а затем в купол. Южн. Урал является сев. окраиной массового распространения К. вслед за Ср. Азией и Казахстаном.

Кэшэнэ Бэндэбикэ, ист.-архит. пам. 15-16 вв. Находится ок. с.Максютово Кугарчинского р-на РБ. Исследован в 1968-69 археол. эксп. под рук. Н.А.Мажитова. Основу сооружения составляет прямоугольник 8,7х7 м (толщина стен 1,10 м). Для кладки использовались кирпичи двух цветов. На фоне серых кирпичей красными выложен елочный орнаментальный узор. Верхн. ч. стен и купол обвалились, но найденные детали тромпов указывают, что стены переходили в восьмигранник. Купол, вероятно, был сводчатым. Вход с Ю. представляет собой портал размером 2,25х1,86 м. В погребальную камеру ведет узкий дверной проем. Над порталом имелся сводчатый потолок. Пол внутр. камеры и входа был устлан саманными кирпичами. Могила на высоте 40 см от пола прикрыта известняковыми плитами. Вдоль стен была сооружена кирпичная кладка из 10 рядов, выступавшая на поверхность земли и обмазанная снаружи белой глиной. Внутри кам. ящика обнаружен костяк женщины. С К.Б. связана баш. легенда, согласно к-рой в нем погребена знатная женщина Бэндэбикэ, призывавшая своего мужа Ерэнсэ-сэсэна жить в дружбе и мире с казахами.

Кэшэнэ Кызыл Мечеть, ист.-архит. памятник 14-15 вв. Расположен в Тоцком р-не Оренб. области. Исследован краеведом С.А.Поповым в 1968. Представляет собой три К. из красного обожженного кирпича. В основании - прямоугольные сооружения 12,5х6,5, 9х5 и 6,3х5,6 м (толщина стен 50 см.). Раскопаны соответственно 7, 3 и 2 погребений; одно из них в кирпичном склепе. Найдены металлич. чаши, куски парчовой одежды, металлич. полая трубочка с прикрепленным цилиндром, ножницы, серебр. зеркало и др.

Кэшэнэ Тамерлана, ист.-архит. пам. Расположен на берегу оз.Кэшэнэ, на Ю. Челяб. области. Ориентировочно К. Т. датируется 14-15 вв. Исследовано в 1889 акад. Э.Ю.Петри. 4-угольное монументальное зд., заканчивающееся 12-гранной пирамидой, выстроено из кирпичей квадратной формы. Потолок в форме сферич. купола, в углах тромпы со сталактитами. С Ю.- дверь, с вост. и зап. сторон - квадратные окна. К.Т. имеет сложный портал, украшенный пилонами. В результате раскопок внутри здания выявлены остатки неск. человеческих захоронений, в к-рых найдены золотые серьги, перстни, куски шелковой ткани и др. вещи. Здание отреставрировано в 1984.

Кэшэнэ Турахана, ист.-архит. памятник. Находится недалеко от Уфы, в басс. р.Дема. На плане представляет квадрат (сторона 6,6 м), к-рый на высоте 1,8 м от уровня пола посредством тромпов переходит с внутр. стороны в полусферич. купол, снаружи - в восьмигранник. Перед входом, обращенным на В., сводчатый портал высотой 3,4 м с площадкой и ступенями внутрь. По описанию В.С.Юматова (1845), в кровле была дубовая дверь с выступающей пяткой и штырем для укрепления в вырезах камня. Раскопками 1988 (рук. Г.Н.Гарустович) внутри мавзолея выявлено неск. мусульм. захоронений 14-15 вв. По преданию, сооружение являлось "Домом суда", где проходили судебные процессы. Рядом находилась кам. мечеть. Мечеть и К.Т., видимо, входили в единый ансамбль ритуально-архит. сооружений и принадлежали баш. ханам.

Кэшенэ Хусейнбека.

Кэшэнэ Хусейнбека, ист.-архит. памятник. Возведен над могилой Хусейн-бека, сына "великого Бека Гумера Таряского в Туркестане", о чем свидетельствует надпись на могильной плите. Дата его смерти 1341-42 (742 г. хиджры). Совр. здание мавзолея (8,50х8,50 м) со сводчатым куполом построено в 1911. Сохранилась подземная часть старого фундамента. По описанию Юматова (1845), стены мавзолея толщиной 1,57 м были выложены из неотесанного камня на известковом растворе. План К.Х. представлял квадрат (сторона 8,4 м), к-рый на высоте 2,1 м от уровня пола переходил к восьмиграннику, затем кругу. Высота здания 4,2 м; изнутри стены были оштукатурены. К.Х. является типичным пам. золотоордынской знати 14-15 вв. и отражает время окончательного утверждения ислама в Башкортостане. К.Х. находится на терр. кладбища Акзират, в басс. р.Демы, ок. ст.Чишмы. На этой местности располагались летовки баш. ханов 15-16 вв., о чем упоминается в "Башкирской истории" Кидраса Муллакаева.

Лит.: Кастанье И. Развалины Болгасын и Челкарская степь //Труды Оренбургской ученой архивной комисии. Вып. XIX. Оренбург, 1907; Калимуллин Б.Г. Архитектурные памятники Башкирии. Уфа, 1956; Смирнов А.П. Железный век Башкирии //Материалы и исследования по археологии СССР. №58. М., 1957; Юсупов Г.В. Введение в булгаро-татарскую эпитафику. М., 1960; Попов С.А. Тайны пятимаров. Челябинск, 1971.

Н.А.Мажитов.


КИЕКБАЕВ Джалиль

КИЕКБАЕВ Джалиль Гиниятович (25.10. 1911, д.Каранйылга Стерлитамакского у. Уфимской губ., ныне Гафурийского р-на РБ, - 19.3.1968, Уфа), баш. языковед, писатель. Д-р филол. наук (1960), проф. (1961). Засл. деят. науки БАССР (1967). Окончил Моск. пед. ин-т ин. яз. им. М.Тореза (1937). С 1938 преподаватель ин.яз. в вузах Башкирии. В 1943-44 гл. ред. Баш. кн. изд-ва. В 1948-51 декан ф-та ин. яз., с 1951 зав. каф. башкирского языка Баш. гос. пед. ин-та им. К.А.Тимирязева. С 1957 проректор по уч. работе, с 1961 зав. каф. баш. яз. Башкирского государственного университета. Автор фундам. тр. по фонетике, орфоэпии, диалектологии, морфологии, лексике и фразеологии, стилистике, ист. грамматике баш. языка. В монографич. иссл. "Фонетика башкирского языка" ("Башkорт теленен фонетикаhы", 1958), "Орфоэпия башкирского языка" ("Башkорт эзэби теленен дэрэз эйтелеше", 1964), "Лексика и фразеология современного башкирского языка" ("Хэзерге башkорт теленен лексикаhы hэм фразеологияhы", 1966), "Современный башкирский язык" ("Хэзерге башkорт теле", 1966) дал полный курс фонетич., лексич., грамматич. систем баш. яз. К. - основатель баш. школы сравнительно-ист. изучения урало-алтайских языков. В кн. "Введение в урало-алтайское языкознание" (1972) была разработана новая концепция изучения этих языков. На основе теории определенности и неопределенности показал общность структурных моделей указ. яз., выяснил происхождение и ист. развитие грамматич. форм родств. языков. Автор учебников для школ и ср. спец. уч. заведений и вузов, ("Основы исторической грамматики урало-алтайских языков", 1996), романа "Родные и знакомые" ("Тугандар hэм таныштар", 1975, 1991) о дорев. жизни баш. народа, рассказов и сказок для детей. Переводил на баш. яз. произв. классиков нем. лит-ры. Награжден орд. Ленина (1967), "Знак Почета" (1961).

Лит.: Зэкиев М. Дэртле йыр (Ж.F.Кейекбаев тураhында истэлектэр). Эфэ, 1974; Сэйетбатталов F.F. Fалим hэм языусы (Проф. Ж.-.Кейекбаевkа - 60 йэш) //Агизел, 1971, №10; Псянчин В.Ш. Джалиль Гиниятович Киекбаев //Советская тюркология, 1981, №10; Зайнуллин М.В. Профессор Дж.Г.Киекбаев и проблемы алтаистики. Уфа, 1991; Джалиль Киекбаев. Библиогр. указатель. Уфа, 1986.

М.В.Зайнуллин.


КИЛЬМУХАМЕТОВ Тимергале

 КИЛЬМУХАМЕТОВ Тимергале Абдулгалимович (р.19.12.1941, ст. Серова (Фуркат) Багдадского р-на Ферганской обл. Узб.ССР), баш. писатель, литературовед. Д-р филол. наук (1991), проф. (1994). В 1967 окончил филол. ф-т Башкирского государственного университета, с 1970 там же преподаватель каф. баш. лит-ры, с 1992 зав. каф. журналистики. Первые рассказы появились в 60-е гг. Признание читателей получили сб-ки повестей и рассказов "Голубое копытце" ("Кук тояkkай", 1972), "Люди на выступах" ("Кашлаkтагы кешелэр", 1976), "Забвению не подлежит" ("Хаkлыk улмэй", 1991). Яркость характеров, жизненная достоверность конфликтов присущи всей прозе К., особенно повести "Жизнь - одна, мир вечен" ("Fумер - берэу, донъя мэнгелек", 1991) и рассказу "Янкисяк" ("Йэнкисэк", 1993). В обл. лит. и театральной критики опубликованы тр., посв. М.Уметбаеву и драматургии М.Карима.

Соч.: Драматургия hэм драматургтар. Эфэ, 1986; Поэтика башкирской драматургии. Уфа, 1995.

Лит.: Сафуанов С.F. Осталыk юлы - ныkышмалыk //Агизел, 1972, №7.

Ф.Т.Кузбеков.


КИРАЙДТ Рудольф

 КИРАЙДТ Рудольф Иванович (р.1.1.1939, г.Опочка Псковской обл.), архитектор. Засл. строитель БАССР (1981). Окончил Моск. архит. ин-т (1968). Работал в ин-те "Башкиргражданпроект" (1960-88) в качестве техника-арх., рук. архитектурной группы, гл. арх. проектной мастерской. В 1977-84 преподавал на каф. архитектуры Уфим. нефт. ин-та. С 1990 рук. персональной проектной мастерской. Автор (в соавт.) проектов ряда жилых и обществ. зданий в Уфе: комплекса Уфим. авиац. техникума, ДК з-да резиново-техн. изделий, реконструкции здания Совета федерации профсоюзов РБ. Принимал участие в разработке микрор-нов в Уфе: "Телецентр", "Утренний", "Белореченский", "Северный", "Степана Кувыкина". Первым в Уфе разработал жилые дома террасного типа в микрор-нах "Агрегатный", "Нагорный", "Янаульский".

Е.И.Донгузова.


КИРЕЙ МЭРГЭН

КИРЕЙ МЭРГЭН [(псевд., наст. ф.и.о. Киреев Ахнаф Нуриевич), 11.7.1912, д.Кигазытамак Бирского у. Уфим. губ., ныне Мишкинского р-на РБ, - 24.1.1984, Уфа], баш. писатель, ученый-фольклорист. Д-р филол. наук (1963). Окончил Баш. гос. пед. ин-т им. К.А.Тимирязева (1949), Академию обществ. наук при ЦК КПСС (1954). С 1932 публиковался в газ. "Удар тюзюлюш", "Ленинец", "Кызыл Башкортостан" (см. "Башкортостан"). В предвоен. годы лит. сотр. ж. "Октябрь". Во время войны корр. газ. "Комсомольская правда", в 1942-43 находился в 112-й Башкирской кавалерийской дивизии. В 1946-64 науч. сотр., зав. сектором фольклора Института истории, языка и литературы БФ АН СССР, в 1965-82 зав. каф. баш. лит-ры и фольклора Башкирского государственного университета. В 1938 выпустил первый сб. рассказов "Мой подарок" ("Булэгем"), затем рассказы "Суетливый человек" ("Кабалан кеше", 1940), "Поиски" ("Эзлэнеу", 1939), повесть "Караидель" ("Каризел", 1949). Им написаны романы "На склонах Нарыштау" ("Нарыштау итэгендэ", 1951), "Крылья беркута" ("Бэркэт kанаты", 1981-85), изданы сб. очерков и рассказов "Башкиры" ("Башkорттар", 1943), кн. "Военный фольклор" ("hугыш фольклоры", 1944), пьесы "В одной семье" ("Бер гаилэлэ", 1942), "Утро города" ("Кала иртэhе", 1950), драма о трагич. судьбе изв. баш. поэта-просветителя 19 в. М.Акмуллы "Прерванная мелодия" ("Эзэлгэн мон", 1966) и др. Чл. редколлегий свода "Башкирское народное творчество", "Башкирия в русской литературе" в 5 тт., "Фольклор народов РСФСР" и др.

Соч.: Башkорт халkынын эпик kомартkылары. Эфэ, 1961; hайланма эсэрзэр, 2 томда. Эфэ, 1962-63; Чудесный айран. Повесть и рассказы. М., 1976.

Лит.: Башkорт эзэбиэте тарихы, 6 томда. 4 том. Эфэ, 1990.

Р.Н.Баимов.


КИРИЛОВ Иван

 КИРИЛОВ Иван Кириллович (1689 - 14.4.1737, г.Самара), гос. деятель и ученый, статский советник (1734). Окончил Моск. навигацкую школу (в 1707 или 1708). С 20-х гг. 18 в. руководил работами по топографич. съемке России. Составил первое систематич. экономико-геогр. описание России "Цветущее состояние Всероссийского государства" (1727). В 1734 опубликовал первый вып. "Атласа Всероссийской империи". Автор проекта орг-ции и первый нач. Оренбургской экспедиции, инициатор установления колониальных порядков в Башкирии и завоевания Казахстана и Ср. Азии. В нояб. 1734 прибыл в Уфу. Принял участие в подавлении восст. башкир 1735-40 (см. Башкирские восстания 17-18 вв.).

Лит.: Новлянская М.Г. Иван Кириллович Кирилов. М.-Л., 1964; Акманов И.Г. Башкирское восстание 1735-1736 гг. Уфа, 1977.

И.Г.Акманов.


К

КАБИНЕТ МИНИСТРОВ РБ
КАВАЛЕРЫ ОРДЕНА СЛАВЫ ТРЕХ СТЕПЕНЕЙ
КАГАРМАНОВ Нурулла Фаритович
КАДЕТЫ
КАДЫРИ (Кадыров) Закир Халимович
КАДЫРОВ Гапдрахман Файзурахманович
КАДЫРОВ Имам-Гали Галимович
КАДЫРОВ Урал Гаянович
КАДЫРОВА Назифа (Насифа) Жаватовна
КАЗАКИ
КАЗАКОВ Валерий Петрович
КАЗАНСКОЕ ХАНСТВО
КАЗАНЦЕВ Юрий Васильевич
КАЗАНЦЕВА Тамара Тимофеевна
КАЗТУГАН-ЙЫРАУ
КАЙБЫШЕВ Оскар Акрамович
КАЛЕНДАРЬ
КАЛЕНДАРЬ НАРОДНЫЙ БАШКИРСКИЙ
КАЛЕНДАРЬ ОТРЫВНОЙ
КАЛИМУЛЛИН Барый Гибатович
КАЛИМУЛЛИН Самигулла Гибатович
КАЛМАК
КАЛМЫКОВ Михаил Васильевич
КАЛТАСИНСКИЙ РАЙОН
КАЛЫМ
КАМА
КАМАЕВ Рашит Бурханович
КАМАЕВ Фарит Хаснуллович
КАМАЛЕТДИНОВ Зыяитдин
КАМАЛЕТДИНОВ Мурат Абдулхакович
КАМАЛОВА Лира Шариповна
КАМЕННАЯ СОЛЬ
КАМЕННЫЙ ВЕК
КАМЕНСКИЙ ДОМЕННО-ПЕРЕДЕЛЬНЫЙ ЗАВОД
КАМЕРНО-ИНСТРУМЕНТАЛЬНАЯ МУЗЫКА
КАМИЛОВ Феликс Хусаинович
КАНАНИКОЛЬСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД
КАНДРЫКУЛЬ
КАНЕВСКИЙ Лев Львович
КАНЗАФАР-БИЙ
КАНЗАФАР УСАЕВ
КАНЛЫ
КАНТОН
КАНТОННАЯ СИСТЕМА УПРАВЛЕНИЯ
КАПИТАЛИЗМ
КАПОВАЯ ПЕЩЕРА
КАРААБЫЗСКАЯ КУЛЬТУРА
КАРАБАЛЫКТЫ
КАРАВАН-САРАЙ
"КАРАВАН-САРАЙ"
КАРАИДЕЛЬ
КАРАИДЕЛЬСКИЙ РАЙОН
КАРАКУЗЯК-БИЙ МЕШАВАЛИ
КАРАМОВА Лена Мирзаевна
КАРАМЫШЕВ Галимьян Харисович
КАРАНАЙ МУРАТОВ
КАРАСАКАЛ
КАРАС-СЭСЭН
КАРАТАВИЙ
КАРАТАУ
КАРАТАУСКОЕ ПОДНЯТИЕ
КАРАЯКУПОВСКАЯ КУЛЬТУРА
КАРБОН
КАРГАЛЫ
КАРГАТУЙ
КАРИМ Мустай
КАРИМ Ханиф
КАРИМОВ Тагирьян Шакирович
КАРИМОВА Расима Сагитовна
КАРИМОВА Роза Шайхутдиновна
КАРМАНОВСКОЕ ВОДОХРАНИЛИЩЕ
КАРМАСКАЛИНСКИЙ РАЙОН
КАРНАЙ Али Магаметович
КАРПИНИ ПЛАНО
КАРПОВ Вячеслав Григорьевич
КАРСТ
КАРСТОВЫЕ ЛАНДШАФТЫ
КАРТОФЕЛЬ
КАРШИН
КАРЫМТА
КАСИМОВ Салават Фитратович
КАСКЫН САМАРОВ
КАСЛИНСКИЙ ДОМЕННО-ПЕРЕДЕЛЬНЫЙ ЗАВОД
КАСПРАНСКИЙ Ахметкамал Ахмадинурович
КАСЫДА
КАТАВ-ИВАНОВСКИЙ И УСТЬ-КАТАВСКИЙ ЗАВОДЫ
КАТАЙ
КАТАЛИЗАТОРЫ
КАТАНОВ Николай Федорович
КАТАРИНСКИЙ Василий Владимирович
КАТОЛИКИ
КАУЧУКИ СИНТЕТИЧЕСКИЕ (СК) И РЕЗИНЫ
КАЩЕЕВ Федор Александрович
КЕРАМИКА ХУДОЖЕСТВЕННАЯ
КИГИНСКИЙ РАЙОН
КИЕКБАЕВ Джалиль Гиниятович
КИИКОВ Гарифулла Мухаметгалиевич
КИЛЬДИБЕКОВА Танзиля Асхатовна
КИЛЬДИЯРОВА Флюра Ахметшеевна
КИЛЬМУХАМЕТОВ Тимергале Абдулгалимович
КИЛЬМЯК НУРУШЕВ
КИМАКСКИЙ КАГАНАТ
КИНЕЛЬСКИЙ Дан
КИНЗИКЕЕВ Ахтям Рахматуллович
КИНЗЯ АРСЛАНОВ
КИНОСТУДИЯ "БАШКОРТОСТАН"
КИНОФИКАЦИЯ
КИНЬЯБУЛАТОВА Катиба Каримовна
КИРАЙДТ Рудольф Иванович
КИРГИЗ
КИРЕЙ МЭРГЭН
КИРИЛОВ Иван Кириллович
"КИСЕКБАШ КИТАБЫ"
КИТГА
КЛАДЫ
КЛАРК Павел Иванович
КЛАССИФИКАЦИЯ ЯЗЫКОВ
КЛИМАТИЧЕСКИЕ РАЙОНЫ РБ
КЛИМЕНОК Борис Васильевич
КЛОБУКОВА-АЛИСОВА Евгения Николаевна
КЛУБ САМОДЕЯТЕЛЬНЫХ ХУДОЖНИКОВ "ТАН"
КЛЮЧНИКОВ Николай Иванович
КНИЖНАЯ ПАЛАТА РБ
КНИЖНО-РУКОПИСНЫЕ СОБРАНИЯ
КОВАЛЕВ Николай Григорьевич
КОВАЛЕВСКИЙ Андрей Петрович
КОВАЛЕВСКИЙ Михаил Евграфович
КОДЕКС
"КОДЕКС КУМАНИКУС"
КОЗЛОВ Александр Федорович
КОЛЛЕДЖ
КОЛЛЕКТИВИЗАЦИЯ
КОЛЛЕКТОРЫ
"КОЛОКОЛ"
КОЛХОЗЫ
КОМЕДИЯ
КОМИССИЯ БАШКИРСКИХ ДЕЛ
КОМИТЕТ НОВОГО БАШКИРСКОГО АЛФАВИТА
КОМИТЕТ ЧЛЕНОВ УЧРЕДИТЕЛЬНОГО СОБРАНИЯ
КОММУНИСТИЧЕСКИЙ ИНТЕРНАЦИОНАЛ (КОМИНТЕРН)
КОМПЛЕКСНОЕ РАЗВИТИЕ ЭКОНОМИЧЕСКОГО РАЙОНА
КОМПОЗИЦИОННЫЕ МАТЕРИАЛЫ
КОНАРЕВ Василий Григорьевич
КОНДРАТЬЕВ Михаил Леонидович
КОНЕВОДСТВО
КОННЫЕ ВИДЫ СПОРТА
КОННОСПОРТИВНЫЕ НАРОДНЫЕ ИГРЫ
КОНСТИТУЦИОННЫЙ СУД
КОНСТИТУЦИЯ
КОНТАКТЫ ЯЗЫКОВЫЕ
КООПЕРАЦИЯ
КОРАН
КОРКУТ-АТА
КОРМОПРОИЗВОДСТВО
КОРОТ
КОРПАЧЕВ Андрей Геннадьевич
КОРПОРАЦИЯ
КОРРОЗИЯ МЕТАЛЛОВ
КОСТЮМ БАШКИРСКИЙ
КОТОВ Михаил Иванович
КОШСЫ
КРАВЧУК Игорь Александрович
КРАЕВАЯ ПАТОЛОГИЯ
КРАЕВЕДЕНИЕ
КРАЙЗЕЛЬБУРД Леонид Петрович
КРАКА
КРАСИЧКОВ-ТЕРНОВСКИЙ Игорь Федорович
КРАСНАЯ КНИГА
КРАСНОКАМСКИЙ РАЙОН
КРАСНЫЙ КЛЮЧ
КРАШЕНИННИКОВ Ипполит Михайлович
КРАШЕНИННИКОВ Николай Александрович
КРАШЕНИННИКОВ Федор Павлович
КРЕДИТ
КРЕМЕНЧУГСКО-АЛЕКСАНДРИЙСКАЯ СТРЕЛКОВАЯ ДИВИЗИЯ
КРЕПОСТНОЕ ПРАВО
КРЕСТНЫЕ ХОДЫ
КРЕСТЬЯНСКАЯ ВОЙНА 1773-75
КРЕСТЬЯНСКАЯ РЕФОРМА 1861
КРЕСТЬЯНСКОЕ ПОВСТАНЧЕСКОЕ ДВИЖЕНИЕ
КРИВОВ Тимофей Степанович
КРЫЖАНОВСКИЙ Николай Андреевич
КРЫКТЫТАУ
КРЫЛОВА Елизавета Николаевна
КУБАГУШ
КУБАИР
КУБЫЗ
КУВАКАН
КУВАТОВ Гумер Галимович
КУВАТОВ Сафый Султанмуратович
КУВАТОВА Леонора Сафыевна
КУВАТОВЫ
КУВЫКИН Степан Иванович
КУГАРЧИНСКИЙ РАЙОН
КУГУШЕВ Вячеслав Александрович
КУДАШ Сайфи
КУДАШЕВ-АШКАДАРСКИЙ Ильясбек Батыргареевич
КУДАШЕВ Хусаин Ильдерханович
КУДАШЕВА Фарида Ягудовна
КУДЕЙ
КУДОЯРОВ Габдулла Хабирович
КУДРЯШОВ Александр Федорович
КУЗЕЕВ Раиль Гумерович
КУЗЕЕВ Рустем Гумерович
КУЗНЕЦОВ Алексей Александрович
"КУЗЫЙКУРПЯС И МАЯНХЫЛУ"
КУКРАУК
КУКУШКИН ЧАЙ
КУЛАВСКИЙ Василий Агеевич
КУЛАГИН Юрий Захарович
КУЛАЕВ Мстислав Александрович
КУЛ ГАЛИ
КУЛИБАЙ Салях
КУЛИКОВ Федор Семенович
КУЛМЫЙ Якуб
КУЛУЙ КУЧУКОВ
КУЛУЙ МАВЛЯ
КУЛЬБОРИСОВ Шамиль Зуфарович
КУЛЬТ ВОЛКА
КУЛЬТУБАН
КУМЕРТАУ
КУМЕРТАУСКОЕ АВИАЦИОННОЕ ПРОИЗВОДСТВЕННОЕ ПРЕДПРИЯТИЕ
КУМРУК
КУМЫС
КУМЫСОЛЕЧЕНИЕ
КУНАКБАЕВ Сабирзян Абдуллович
КУНАКБАЙ Хусаин
"КУНГЫР-БУГА"
КУНКАС-СЭСЭН
КУРАЙ
КУРБАНГАЛИЕВЫ
КУРГАЗАК
КУРНАЕВ Сергей Федорович
КУРОРТ "КРАСНОУСОЛЬСКИЙ"
КУРОРТ "ЯКТЫКУЛЬ"
КУРОРТ "ЯНГАНТАУ"
КУРОРТОЛОГИЯ
КУРСАЕВ Хамза Ибрагимович
КУРУЛТАЙ
КУРЭШ
КУСИМОВ Салават Тагирович
КУСИМОВ Тагир Таипович
КУСЮМ ТЮЛЕКЕЕВ
"КУТАДГУ БИЛИК"
КУТБ
КУТУК
КУТУК-СУМГАН
КУХНЯ НАЦИОНАЛЬНАЯ
КУХТУР
КУЧЕРОВ Евгений Васильевич
КУШАЕВ Хафиз Кушаевич
КУШНАРЕНКОВСКАЯ КУЛЬТУРА
КУШНАРЕНКОВСКИЙ МОГИЛЬНИК
КУШНАРЕНКОВСКИЙ РАЙОН
КУЮРГАЗИНСКИЙ РАЙОН
"КЫЗЫЛ ТАН"
КЫПСАК
КЫПЧАКИ
КЫПЧАКСКИЕ ЯЗЫКИ
КЫСКА-КЮЙ
КЫССА
"КЫССА-И ЙУСУФ"
"КЫССАС АЛЬ-АНБИЯ"
КЫШТЫМСКИЕ ДОМЕННО-ПЕРЕДЕЛЬНЫЕ ЗАВОДЫ
КЭШЭНЭ


КОЛХОЗЫ

 КОЛХОЗЫ (коллективные х-ва), кооперация крест. х-в. В своем становлении имели 3 формы: с.-х. коммуну, товарищество по совместной обработке земли (ТОЗ) и с.-х. артель. Различия между ними заключались в степ. обобществления ср-в произ-ва и порядке распределения доходов. Одной из первых, в 1918, в Башкортостане была организована с.-х. коммуна в с. Больше-Устьикинское Месягутовского кантона Златоустовского у. Уфим. губ. (ныне Мечетлинского р-на РБ). К кон. 1928 в Башкортостане насчитывалось 268 с.-х. артелей, 27 коммун, 804 ТОЗа, массовая коллективизация крест. х-в проводилась в кон. 20-х и в 30-е гг. В 1937 насчитывалось 3860, в 1940 - 3982 к-за.
Развитие колхозов в Башкортостане
Показатели/Годы | 1940 | 1950 | 1960 | 1970 | 1980 | 1990
Количество колхозов | 3982 | 2164 | 721 | 636 | 629 | 700
Численность колхозников,тыс.чел. | - | 529 | 398.1 | 346.9 | 306.9 | 225.8
Площадь всех общественных посевов,тыс.га | 3111.8 | 2747.2 | 2969.3 | 2764.3 | 2935.3 | 2730.9
Зерновые культуры | 2755.5 | 2331 | 2057.1 | 928 | 2032.1 | 1649.5
Технические культуры | 111.9 | 154.8 | 120.1 | 115 | 125.6 | 116.8
Картофель | 45 | 36.8 | 65.2 | 45.7 | 48.2 | 23.7
Овощи | 10.3 | 10 | 5.6 | 4.3 | 5.1 | 3.9
Кормовые культуры | 185.4 | 212.3 | 720.6 | 675.6 | 723.6 | 936.4
Поголовье общ.продуктивного скота, тыс.гол. |  |  |  |  |  |
КРС | 316.6 | 347.4 | 549.6 | 941.8 | 164.9 | 1142
в т.ч. коров, | 109.4 | 86.1 | 173.6 | 271.6 | 350.4 | 329.5
свиней, | 123.41 | 88.2 | 591.3 | 607.2 | 641.4 | 616.9
овец и коз | 776.3 | 882.4 | 1075.7 | 1013.3 | 1055.8 | 748.3
Тракторы, шт. | - | - | 10500 | 19037 | 21565 | 25624
Зерноубор.комбайны, шт. | - | - | 7400 | 10356 | 9722 | 12035
К. в своей деят-сти руководствуются уставом. В 1950-80 в Башкортостане производились неоднократные укрупнения и разукрупнения К., на их базе создавались совхозы.

В годы Великой Отечественной войны К. и с-зы сыграли решающую роль в снабжении армии и нас. продовольствием, верховыми лошадьми и др.

На янв. 1994 в Башкортостане имелось 593 К. и 187 ассоциаций крест. х-в (на базе бывш. к-зов). Они продолжают играть осн. роль в произ-ве и обеспечении нас. зерном, сахаром, растит. маслом, молоком. К высокорентабельным относятся: К. им.Матросова Туймазинского, "Луч" Чишминского, "Россия" Благоварского, им. 50-летия БАССР, колхоз им. К.Маркса и "Асян" Дюртюлинского, "Октябрь" и "Игенче" Илишевского, им.Шаймуратова и "Дружба" Кармаскалинского, колхоз "Знамя Октября" Дуванского, им.Гафури Мелеузовского р-нов и др. Кр. организаторами произ-ва являются пред. К. Р.Б.Асаев, Р.Г.Багаутдинов, Х.Ф.Валеев, Р.С.Еникеев, У.Н.Зайнашев, Х.М.Каюмов, И.П. Крючков, Г.Х.Сираев, К.Г.Фархутдинов, Ф.Ф.Якина.

Х.Ф.Фазлыев, Р.А.Бурханов.


КОЛЛЕДЖ

 КОЛЛЕДЖ, среднее спец. уч. заведение, сочетающее широкий общеобразоват. уровень и четко ориентированную спец. подготовку. В 1990 в РБ организован первый К. со специализацией по радиоэлектронике. К 1995 насчитывалось 34 К., созданных на базе техникумов и уч-щ (см. Учебные заведения средние специальные), одна общеобразоват. школа преобразована в экон. К. (Уфа).


КОЛЛЕКТИВИЗАЦИЯ

 КОЛЛЕКТИВИЗАЦИЯ, массовое создание коллект. х-в (колхозов), осуществленное в СССР в кон. 20-х - нач. 30-х гг., сопровождавшееся ликвидацией единоличных крест. х-в. В Башкирии сплошная К. началась осенью 1929, на нач. окт. К. было охвачено 8,6% х-в, среди них бедняцких и батрацких 81%. В соотв. с пост. ЦК ВКП(б) "О темпе коллективизации и мерах помощи государства колхозному строительству" (5 янв. 1930) БАССР должна была завершить К. к весне 1932. Осн. принципом К. была объявлена добровольность, но повсеместное распространение получили организация к-зов сверху, установление заданий кантонам, волостным и сел. советам. В февр. 1930 был подписан договор о соревновании между Башкирией и Татарией, по к-рому респ. обязались завершить К. к февр. 1931. С помощью массовых незаконных арестов крестьян, индивид. обложения налогом середняков и даже бедняков, не желавших вступать в к-з, к нач. марта 1930 подавляющая ч. сел. нас. была вовлечена в к-зы. Башкирия была объявлена респ. сплошной К. Крест-во оказывало сопротивление. Распростран. формой протеста стал забой скота: к сер. марта 1930 общее поголовье скота сократилось на 38%. Большой урон понесли Абзелиловский, Баймакский, Зианчуринский, Учалинский, Хайбуллинский р-ны. После публ. ст. И.В.Сталина "Головокружение от успехов" (3 марта 1930) 2/3 х-в, преим. середняцких, вышли из артелей. Это заставило изменить тактику и методы К. В апр. 1930 к-зам и их чл. были предоставлены нек-рые льготы. Одновр. были увеличены налоги единоличным х-вам. В 1931 единоличник платил сельхозналог в 10 раз, "кулак" в 100 раз больше, чем колхозник. К кон. 1931 в Башкирии имелось 3566 к-зов, объединивших 346,1 тыс., или 65% всех бедняцко-середняцких х-в. К. завершилась во 2-й пол. 30-х гг. Указом Президента СССР от 13 авг. 1990 репрессии, проводившиеся в отношении крестьян в ходе К., признаны незаконными.

Ист.: Коллективизация сельского хозяйства Башкирской АССР (1927-1937 гг.): Сб. док. и материалов. Уфа, 1980.

Лит.: Саяхов Ф.Л. Осуществление ленинского плана построения социализма в Башкирии. Уфа, 1972; Давлетшин Р.А. "Великий перелом" и трагедия крестьянства Башкортостана. Уфа, 1993.

Р.А.Давлетшин.


КОММУНИСТИЧЕСКИЙ ИНТЕРНАЦИОНАЛ (КОМИНТЕРН)

 КОММУНИСТИЧЕСКИЙ ИНТЕРНАЦИОНАЛ (КОМИНТЕРН), междунар. орг-ция, объединявшая коммунистич. партии разл. стран (1919-43). В окт. 1941 Президиум Исполнит. Комитета Коминтерна (ИККИ) и его учреждения были эвакуированы в Башкортостан. До мая 1943 здесь работали К.Готвальд, Г.Димитров, Д.Иб аррури, В.Коларов, И.Копленинг, О.Куусинен, Д.Мануильский, А.Марти, В.Пик, М.Торез, П.Тольятти, В.Флорин и др. Коминтерн разрабатывал осн. направления деят-сти компартий в условиях второй мир. войны, оказывал им помощь пропаганд. материалами и кадрами. Из Уфы коминтерновцы вели радиопередачи на гос-ва фашистского блока и оккупир. страны на 18 языках. ИККИ проводил полит. работу среди военнопленных. В Уфе выпущено неск. номеров ж. "Коммунистический Интернационал". В с. Кушнаренково работала школа Коминтерна. В окт. 1971 в Уфе на здании, где работал ИККИ, установлена мемориальная доска.

Лит.: Узиков Ю. Гвардейцы планеты: Коминтерновцы в Башкирии. Уфа, 1978; История Уфы: Краткий очерк. Уфа, 1981.

Ю.А. Узиков.


КОНСТИТУЦИЯ

 КОНСТИТУЦИЯ, осн. закон гос-ва, определяющий обществ. и гос. устройство, порядок и принципы образования представит. органов власти, избират. систему, права и обязанности граждан.

До Октябрьской революции актом, регулирующим правовой статус башкир и Башкортостана в составе Рос. империи, было "Положение о башкирах". 1-я К. БАССР была принята V Всебаш. съездом Советов 27 марта 1925. Хотя она и не была утверждена ВЦИК, но осн. ее положения реально действовали. Так, ст.1 К. гласила, что "Башкирия является республикой, свободно входящей в состав РСФСР и через нее объединяющейся в Союз Социалистических Республик, свободно определяющей форму своих взаимоотношений с общефедеративной властью и форму участия в общефедеративном правительстве РСФСР". Эта статья была отвергнута Комиссией ВЦИК со ссылкой на то, что: "Российская Федерация построена не на основе свободного договорного объединения отд. республик, а на принципе выделения из состава Российской республики отдельных национальностей в автономные республики с утверждением верховных органов РСФСР". Т.о., отрицался договорной характер образования БАССР. Комиссия ВЦИК не допускала применения в отношении автономных респ. термина "государство". Действующая К. РБ принята на 2-й сессии ВС РБ 23 дек. 1993. Она развила нормы Декларации о государственном суверенитете РБ и впервые в истории Башкортостана закрепила междунар. стандарты в обл. прав и свобод чел. и гражданина, принципы правового гос-ва на конституц. уровне.

З.И.Еникеев.


КОРАН

КОРАН (Кэрьэн), священная книга мусульман, регламентирующая их жизнь, - мирскую и духовную, личную и общественную. Слово "коран" означает "то, что читают, произносят", т.е. то, что было "сказано" Мухаммаду и что он повторил. Откровения, ниспосланные Аллахом через посредничество архангела Джабраила Мухаммаду между 610-632, записаны после его смерти. Офиц. и полная ред. К. подготовлена по повелению халифа Османа (правил в 23-36 гг. хиджры, 644-656 гг. н.э.). Текст К., написанный в прозе на классич. арабском языке, состоит из 114 озаглавленных сур (глав), к-рые делятся на рифмованные аяты (знамение, чудо, божеств. знак); всего от 6204 до 6239 аятов (по разным вариантам). Суры подразделяются на мекканские (86, обращенные к языческому об-ву и являющиеся этич. кодексом, предписывающим милосердие, твердость в вере и нравств. очищение) и мединские (28, содержащие правовые предписания, регулирующие обществ. жизнь нового мусульм. об-ва в Медине). Разные по объему суры расположены в К. в порядке убывания: длинные - впереди, короткие - в конце, за исключением вводной "Аль-Фатиха" (из 7 аятов), к-рая является обобщением священной книги, произносится во всех молитвах. К. переведен на мн. языки мира. Лучшими переводами К. на рус. яз. считаются переводы востоковедов Г.С.Саблукова (Казань, 1877; 3-е изд. в 1907), И.Ю.Крачковского (Москва, 1963; переиздан в 1986). Самым древним переводом на тюрки (10 в.) является рукопись К., найденная А.-З.Валидовым во время археографич. эксп. в Бухару (1914) и приобретенная для Петербургской АН. Неск. вариантов перевода К. с араб. на турецкий язык подверг науч. анализу баш. тюрколог А.Инан. В 1918-23 в ЦДУМ (см. Центральное Духовное управление мусульман России, европейских стран СНГ) хранилась древняя рукопись "Корана Османа" (пам. араб. письменности 8 в.), переданная мусульманам России по распоряжению наркома просвещения А.В.Луначарского. В 1869 рукопись К. была привезена из Самарканда в С.-Петербург и хранилась в Императорской б-ке. В 1923 по требованию духовенства и интеллигенции Туркестана она возвращена в Ср. Азию (Узбекистан), ныне хранится в ДУМ Мавераннахра. Факсимиле "Корана Османа" (СПб., 1905) и поныне хранится в ЦДУМ России, европейских стран СНГ. В 1993 издательство "Китап" выпустило полную редакцию текста К. на баш. и араб. яз. с транскрипцией араб. текста на баш. алфавит (Кэрьэн-Кэрим. Эфэ, 1993). Издание подготовлено на основе текста перевода с араб. на баш. яз. Д.Кинельского по инициативе Баш. нар. центра "Урал" (пред. Р.З.Шакуров) творч. коллективом (Ф.Н.Баишев, Н.Суяргулов, Д.Д.Магадеев) при активном участии Б.Ф.Зайнетдинова и дочери переводчика - Л.Д.Кинельской.

Лит.: Шэкур Р. Кэръэн hузе менэн рухланып //Агизел, 1994, №11; Кудеевский Ф. Главные мысли и дух Корана. Казань, 1975; Abdulkadir Inan. Makaleler ve incelemeler //Cilt. Ankara, 1991; Ислам. Энциклопедический словарь. М., 1991.

Р.А.Утябай-Карими, М.Г.Валеева.


КОЗЛОВ Александр Федорович

 КОЗЛОВ Александр Федорович (р.24.4. 1922, с.Бронвичи Сучанского р-на Дальневосточного края), архитектор. Засл. арх. РСФСР (1969), чл. Союза архитекторов СССР с 1955. Участник Вел. Отеч. войны (1941-42). В 1947 окончил Новосибирский инж.-строит. ин-т им. В.В.Куйбышева. В 1947-84 рук. архитектурной группы, гл. арх., дир. (с 1965) ин-та "Башкиргражданпроект" (см. Проектные институты). Автор (в соавт.) проектов ряда жилых и обществ. зданий: Дома пром-сти (ныне зд. "Башнефти") в Уфе, ДК нефтяников и Туб. санатория в г.Ишимбае и др. Участвовал в проектировании ген. планов гг.Ишимбая, Нефтекамска, Октябрьского, рпп. Приютово, Серафимовский, Дюртюли и др. Награжден орд. Труд. Кр. Знамени (1974), "Знак Почета" (1966), Отеч. войны 1-й степ. (1985), Кр. Звезды (1968).

Е.И.Донгузова.


КРАШЕНИННИКОВ Ипполит Михайлович

 КРАШЕНИННИКОВ Ипполит Михайлович (1.10.1884, Челябинск - 27.10.1947, Ленинград), ботаник-географ. Д-р биол. наук (1934), проф. (1939). Засл. деят. науки РСФСР (1947). Окончил естеств. отделение физ.-мат. ф-та Моск. ун-та. В 1914-47 работал в Ленинградском ботаническом саду (с 1931 Ботанический ин-т им. В.Л.Комарова). Исследовал растительность и ландшафты лесостепной, степной и пустынной зон России, Казахстана. В составе комплексной эксп. АН СССР (1927-31) изучал растительность и историю формирования природных ландшафтов Башкортостана. Итоги иссл. опубликовал в монографии "Растительность Башкирской АССР" (М.-Л., 1941, в соавт.), в к-рой осветил общие физико-геогр. условия, определяющие характер и распределение растительности на терр. респ., описал зональные типы растительности, дал ботанико-геогр. районирование Башкирского (Южного) Урала, Башкирского Зауралья и Башкирского Предуралья.

Е.В.Кучеров.


http://www.bashedu.ru/encikl/kkk/krep_pravo.htm

 КРЕПОСТНОЕ ПРАВО, высшая степень неполной собственности феодала на работника произ-ва. К.п. привнесено в Башкирию с распространением рос. феодализма на окраины (см. Присоединение Башкирии к Русскому государству). Крепостное нас. состояло гл. обр. из беглых людей рус. уездов и кабальных, оказавшихся на дворянских землях. Крепостными становились пленные бунтовщики и их семьи (см. Башкирские восстания 17-18 вв.), крещеные каракалпаки и казахи, проданные помещикам и чиновникам дети башкир и татар. В дальнейшем осн. источником формирования крепостных являлись рус. помещичьи крестьяне, переведенные в Башкирию из центр. р-нов России. По 10-й переписи (1858-59) крепостные составляли 15,8% всего нас. края (275263 души обоего пола; в т.ч. 137419 помещичьих крестьян и 137844 горнозаводских). Накануне Крестьянской реформы 1861 на барщине состояло 74% помещичьих крестьян, на оброке - 14,1% и на смешанной повинности - 11,9% (см. Налоги и повинности). Оброчная повинность наиб. распространение получила в Троицком и Бирском, барщина - в Мензелинском, Стерлитамакском, Уфим., Белебеевском и Оренб. уездах. Барщина преобладала в имениях мелкопоместных (91% крестьян) и среднепоместных (89,1%). В крупнопоместных имениях на барщине состояло 70,2% крестьян. Помещики нарушали или обходили рекомендации указа о 3-дневной барщине, применяя ее завуалиров. формы (перевод крестьян на "издельные работы", "месячину" и т.п.). Крестьянин имел право работать на себя лишь после того, как выполнил барский "урок". Крестьяне работали на помещика 4-5 дней в неделю. Крепостные, переведенные на "месячину", ставились на положение дворовых. Они трудились на помещика круглый год, получая за работу жилье, пищу и одежду. Сверх этого владельцы облагали крепостных разл. натуральными поборами. Тяж. положение крепостного нас. края не раз освещалось в газ. "Колокол". Усиление крепостнич. экспл. в 1-й пол. 19 в. приводило к падению произ-сти труда. Не приспособившись к новым капиталистич. отношениям, мн. помещики разорялись и закладывали свои имения правительств. учреждениям и дворянской опеке. Так, в 1859 в Оренб. губ. было заложено до 300 дворянских имений с более чем 53 тыс. душ муж. пола (ок. 50% крепостного нас. губ.). К.п. было отменено Крест. реформой 1861.

Ист.: Новиков В.А. Сборник материалов для истории уфимского дворянства. Уфа, 1879.

Лит.: Давлетбаев Б.С. Крестьянская реформа 1861 года в Башкирии М., 1983.

Б.С.Давлетбаев.


КРЕСТЬЯНСКАЯ ВОЙНА 1773-75

 КРЕСТЬЯНСКАЯ ВОЙНА 1773-75, крупнейшее в России антифеод. движение под рук. Е.И.Пугачева. Охватило терр. Приуралья, Зауралья, Ср. и Ниж.Поволжья. Движущие силы: казаки, рус. крестьяне, башкиры, татары, мишари, калмыки, чуваши, марийцы, мордва, удмурты и др. В своих манифестах Пугачев обещал всем землю и волю, свободу вероисповедания, амнистию за прежние восст., что привлекло к движению не только рядовых башкир, но и осн. массу феодально-старшинской верхушки. В нач. восст. мн. старшины и сотники выступили в роли предводителей. Впоследствии нек-рые из них перешли на сторону пр-ва. К.в. проходила в 3 этапа: сент. 1773 - нач. апр. 1774; апр. - сер. июля 1774; июль 1774-1775. Начало К.в. связано с прибытием 17 сент. 1773 группы яицких казаков с Бударинского форпоста в Яицкий городок. В ходе К.в. возникло неск. повстанч. р-нов: Яицкий под Оренбургом с ц. в Бердской крепости (во гл. - Пугачев и Воен. коллегия); Уфимский - с ц. в с. Чесноковка (Каскын Самаров и Иван Чика-Зарубин); Мензелинский (Каранай Муратов и Василий Торнов); Красноуфимско-Кунгурский (Салават Юлаев и Иван Кузнецов); Челябинский (Исетский) (Иван Грязнов); Екатеринбургский (Иван Белобородов) и др. На 1-м этапе восставшие длит. время держали в осаде адм. ц. края - Оренбург (6 мес.) и Уфу (4 мес.), подвергали осаде и нападениям г.Кунгур и пригород Мензелинска, заняли мн. крепости Яицкой, Уйской укрепленных линий (см. Пограничные укрепленные линии), Табынскую, Зилаирскую, Нагайбакскую, Бакалинскую, Красноуфимскую, Ельдякскую крепости в Башкирии, г.Челябинск и пригород Осы, Стерлитамакскую пристань, металлургич. з-ды (Симский, Катав-Ивановский, Воскресенский), с.Вознесенское (Чесноковка), д.Каракулино, г.Сарапул и др. На занятой терр. Пугачев и его сподвижники распускали органы местной власти и устанавливали казачьи порядки. В кон. марта - нач. апр. 1774 правительств. войскам удалось нанести серьезное поражение осн. повстанч. силам под Оренбургом, Уфой, Мензелинском, Кунгуром, Красноуфимском, Челябинском и в р-не Екатеринбургских з-дов. На 2-м этапе осн. события развернулись на терр. Башкирии. На Ю. действовали Каскын Самаров, Кутлугильды Абдрахманов, Селяусин Кинзин и др. В р-не Стерлитамакской пристани борьбу с карат. отрядами вел Каранай Муратов.
С приближением Гл. войска Пугачева усилилась борьба на Осинской и Казанской дорогах. Через Покровский, Авзяно-Петровские и Белорецкие заводы и Магнитную крепость Пугачев направился в Башкирское Зауралье. После неск. сражений с правительств. войсками повернул на С. Башкирии и 21 июня взял Осу. Оттуда направился на Казань, к-рую взял штурмом 11 июля (кроме Кремля). Потерпев поражение в кровопролитных сражениях с карат. корпусом И.И.Михельсона под Казанью, повстанцы 16-17 июля переправились через Волгу. 3-й этап К.в. характеризуется перенесением центра движения в Ср. и Южн. Поволжье. В Башкирии оставались Салават Юлаев, к-рый возглавил повстанч. движение на Сибирской дороге; Каранай Муратов, Каскын Самаров, Селяусин Кинзин и др. - на Ногайской; Базаргул Юнаев, ген. Юламан Кушаев и полк. Мухамет Сафаров - в Баш. Зауралье. Они удерживали значит. контингент правительств. войск. Воен. командование и местные власти рассматривали Башкирию как место, куда Пугачев мог вернуться за поддержкой. 25 авг. под Царицыном Гл. войско повстанцев потерпело поражение и перестало существовать. В Уфе были казнены И.Чика-Зарубин и И.Губанов. 8 соратников Пугачева были сосланы на пожизненную каторгу в крепость Рогервик, 10 - на поселение в Кольский острог. Захват в плен Канзафара Усаева, концентрация в Башкирии правительств. войск и переход мн. старшин в карат. отряды заставили повстанцев отказаться от похода на Уфу. После поимки баш. предводителей Ногайской дороги в кон. сент. и Салавата Юлаева 25 нояб. восст. в Башкирии пошло на убыль. Но отд. повстанч. отряды продолжали сопротивление до лета 1775. Поражение К.в. было обусловлено стихийным характером движения, разобщенностью восставших, отсутствием единой программы.

Ист.: Пугачевщина. Т.1-3. М.-Л., 1926-31; Документы Ставки Е.И.Пугачева, повстанческих властей и учреждений: 1773-1774. М., 1975; Крестьянская война 1773-1775 на территории Башкирии: Сб. док. Уфа, 1975.

Лит.: Дубровин Н.Ф. Пугачев и его сообщники. Т.1-3. СПб., 1881; Андрущенко А.И. Крестьянская война 1773-1775 гг.: На Яике, в Приуралье, на Урале и в Сибири. М., 1969; Крестьянская война в России в 1773-1775 гг.: Восстание Пугачева. Т.1-3. М.-Л., 1961-70; Гвоздикова И.М. Салават Юлаев: Исследование документальных источников. Уфа, 1982.

Н.М.Кулбахтин.


КУБАГУШ

 КУБАГУШ (жил в 16 в.), баш. сэсэн и бий. По легендам, К. возглавил борьбу башкир племени мин против ногайского мурзы Каракулумбета. Потерпел поражение и был вытеснен с дол. Демы, жил в Уральских горах среди катайцев. Долгие годы стоял во главе движения башкир против иноземных ханств. Одним из первых принял рос. подданство. В "Айтыше Кубагуш-сэсэна с Акмурзой-сэсэном" К. разоблачает жестокость ногайских ханов и мурз.

Лит.: Башkорт халыk ижады: Эпос. 3-се китап. Эфэ, 1982; Башkорт эзэбиэте тарихы, 6 томда. 1 том. Эфэ, 1990 ("Сэсэндэр" булеге); Башkорт эзэбиэте антологияпы: XIII-XVIII быуаттар, 2 китапта. 1-се китап. Эфэ, 1995.

Г.Б.Хусаинов.


КУДАШ Сайфи

КУДАШ Сайфи [(псевд., наст. ф.и.о. Кудашев Сайфетдин Фаттахетдинович), 21.9. 1894, с.Кляшево Уфимского у. Уфимской губ., ныне Чишминского р-на РБ, - 26.6. 1993, Уфа], баш. поэт. Нар. поэт БАССР (1964), засл. работник культуры РСФСР (1984). В 1904-13 учился в сел. медресе, в 1913-15 учительствовал в Казахстане, в 1915-1918 шакирд медресе "Галия" в Уфе. В 1930 ред. ж. "Октябрь" (см. "Агидель"), в 1943-48 пред. Союза писателей БАССР. Начал писать с 1913 под влиянием Г.Тукая и М.Гафури. Поэма "Письмо" ("Хат", 1930), роман в стихах "Кушкаин" ("Кушkайын", 1936), сб-ки стихов "Закон счастья" ("Бэхет законы", 1937), "Республика поет" ("Республика йырлай", 1940) освещают борьбу за новую жизнь в республике. Книги стихов "Призыв" ("Саkырыу", 1942), "От всего сердца", ("Бэтэн йэрэктэн", 1943), поэма "Мой односельчанин" ("Минен ауылдашым", 1943) - о Великой Отечественной войне. Мемуарные кн. "Незабываемые минуты" ("Онотолмас минуттар", 1957), "По следам юности" ("Йэшлек эззэре буйлап", 1964) посвящены лит. жизни Башкортостана, Татарстана, Казахстана в 1910-30 гг. К. - автор изв. произв. для детей: рассказа "Когда были бояре" ("Баярзар бар саkта", 1928), сб-ков стихов "Будь готов" ("Эзер бул", 1935), "Счастливое детство" ("Бэхетле баласаk", 1935). Удостоен Респ. пр. им.Салавата Юлаева (1985). Награжден орд. Ленина (1954), Труд. Кр. Знамени (1969, 1971), "Знак Почета" (1949), Дружбы народов (1974).

Соч.: Эсэрзэр. 4 томда. Эфэ, 1946-53; hайланма эсэрзэр, 3 томда. Эфэ, 1965-67; Избранные произведения, в 2 тт. Уфа, 1970; Стихи и поэмы. Уфа, 1984.

Лит.: Хусэйенов F.Б. Сэйфи Кудаш ижады. Эфэ, 1959; Кудашев А. Творческий путь поэта. Уфа, 1943.

С.Г.Сафуанов.


КУДОЯРОВ Габдулла

КУДОЯРОВ Габдулла Хабирович (7.6. 1899, д.Аблаево Белебеевского у. Уфимской губ., ныне Чекмагушевского р-на РБ, - 14.09.1984, Уфа), врач-офтальмолог. Д-р мед. наук (1962), проф. (1962). Засл. деят. науки РСФСР (1973), БАССР (1967). Поч. гражданин Уфы (1969). Окончил мед. ф-т Пермского ун-та (1926). В 1942-43 в Кр. Армии. В 1943-75 зав. отд., дир. Уфим. трахоматозного ин-та, одновр. в 1955-75 зав. каф. глазных болезней Баш. мед. ин-та, в 1975-82 проф. этой же кафедры. Более 20 лет (с 1933) был гл. окулистом Минздрава БАССР. Осн. направления науч. деят-сти: изучение эпидемиологии, клиники, патоморфологии и профилактики трахомы, вирусных заболеваний глаз, герпеса, хирургич. лечение катаракты, глаукомы. Работы К. по изучению трахомы и орг-ции борьбы с ней способствовали ликвидации этой болезни не только в Башкирии, но и в др. регионах СССР, ряде заруб. стран. Автор св. 160 науч. работ. Создал респ. школу офтальмологов. Награжден орд. Ленина (1961), Труд. Кр. Знамени (1949).

Соч.: Биомикроскопические изменения в роговице при трахоме. Уфа, 1939; Руководство по трахоме, в 2 частях. Уфа, 1970. (соавт.)


КУЛ ГАЛИ

 КУЛ ГАЛИ (Кул, Али) (?, 2-я пол. 12 - 1-я пол. 13 в., г.Буляр), древнебаш. и древнебулгарский поэт. Происходил из знатного рода баш. племени айле. Служил 45 лет мударрисом в Хорезме. Автор поэмы "Кысса-и Йусуф" или "Йусуф и Зулейха" ("Kиссаи Йософ" йэки "Йософ уэ Зэлэйха"), написанной на яз. тюрки. Поэма была широко распространена в рукописных списках по всему Урало-Поволжью, ныне входит в сокровищницу культуры башкир, татар, узбеков, казахов, туркмен, каракалпаков.

Публ.: Киссаи Йософ. Эфэ, 1993;

Лит.: Харисов Э.И. Башkорт халkынын эзэби мирасы. Эфэ, 1965; Башkорт эзэбиэте тарихы, 6 томда. 1 том. Эфэ, 1990; Хусаинов Г.Б. Тюркоязычные литературы Урало-Поволжья и современность. Уфа, 1980; Поэма "Кысса-и Йусуф" Кул Гали: Поэтика. Проблематика. Язык произведения. Отв. ред. Р.З.Шакуров. Уфа, 1988.

Р.З.Шакуров.


КУЛИБАЙ Салях

 КУЛИБАЙ Салях [(псевд., наст. ф.и.о. Кулибаев Салях Габитович), 15.7.1910, д.Тагирово Верхнеуральского у. Оренб. губ., ныне Абзелиловского р-на РБ, - 18.10.1976, Уфа], баш. поэт, прозаик. Участник Вел. Отеч. войны. Работал на приисках, в 1929 окончил горно-пром. школу при Баймакском медеплавильном з-де. Работал в ред. газ. и ж., в Союзе писателей Башкирии, в ред. худ. лит-ры Башкнигоиздата. Печататься начал в 1927. В 1930 вышел первый сб. стихов "На трудовых высотах" ("Эш тауында"). Работал в разных жанрах, опубликовал более 30 книг. Автор сб-ков юмористич. рассказов, басен, фельетонов: "Разные узоры" ("Тэрлэ бизэктэр", 1958), "Веселые рассказы" ("Кунелле хикэйэлэр", 1964). Проблема духовной преемственности поколений нашла отражение в повести "Горная песнь" ("Тау йыры", 1965). На сценах театров респ. ставились его драмы и комедии. Внес большой вклад в развитие баш. мемуаристики. В кн. "Сыны Отчизны" ("Ватан улдары", 1972) даны лит. портреты деятелей лит-ры и иск-ва.

Соч.: hайланма эсэрзэр. Эфэ, 1953, 1960; hайланма эсэрзэр, 2 томда. Эфэ 1970.

Лит.: Хусэйенов F. Шагирзар. Эфэ, 1981; Башkорт эзэбиэте тарихы, 6 томда. 4 том. Эфэ, 1993.

Р.Т.Бикбаев.


КУЛМЫЙ Якуб

 КУЛМЫЙ Якуб [(псевд., наст. ф.и.о. Кульмухаметов Якуб Хайруллович), 7.9. 1918, д.Канакаево Стерлитамакского у. Уфим. губ., ныне Ишимбайского р-на РБ, - 11.10.1994, там же], баш. поэт. Засл. работник культуры БАССР (1978), засл. деят. иск-в БАССР (1987). Участник Вел. Отеч. войны. В 1934-35 учился в Стерлитамакском пед. техникуме. Работал в ред. газ. "Ленинсе" (см. "Йэшлек") (1936-39). В 1945-46 соб. корр., лит. сотр. газ. "Кызыл Башкортостан" (см. "Башкортостан"), "Ленинсе", (1951-53). В 1953-58 работал в газ. "Кызыл тан", в 1958-78 ред. лит. передач Гос. комитета по телевидению и радиовещанию при Сов. Мин. БАССР. Первый сб. лир. стихов "Шаг" ("Азым") вышел в 1940. К. - автор сб-ков стихов и поэм "Красота жизни" ("Йэшэу йэме", 1962), "Красота души" ("Кунел курке", 1971). На его стихи созданы мн. популярные песни. Выпустил неск. поэтич. сб-ков для детей, книги очерков о т-ве ведущих деят. баш. театрального иск-ва. Награжден орд. Отеч. войны 2-й степ. (1985).

Соч.: Берзэмлек. Шигырзар. Эфэ, 1968; hайланма эсэрзэр. Эфэ, 1968; Я слышу сердцем. Стихи и поэма. Уфа, 1966; Березы и любовь. Стихи. Уфа, 1972.

Ф.Т.Кузбеков.


КУЛЬТ ВОЛКА

 КУЛЬТ ВОЛКА, в баш. преданиях волк выступает как легендарный предок-родоначальник. С корнями "баш" (главный), "корт" (волк) связывают происхождение этнонима "башкорт". У юго-вост. башкир (племена бурзян, тангаур, усерган) зафиксированы легенды о переселении их предков на Южн. Урал и волке, появившемся из могилы умершего родоначальника (ырыу башлыгы) и указавшем место новой родины. В легенде усерган говорится о браке охотника с волчицей. Их потомками (буре тоkомо) считают себя жители совр. дд. Башбуре Кувандыкского р-на Оренб. обл. и Сакмар-Назаргулово (неофиц. назв. среди башкир hаkмар Буреhе - Сакмарский Волк) Хайбуллинского р-на РБ. К.в. нашел отражение в семейно-брачных отношениях башкир: невестка обращается к свекру "буре". Изображение волчьей головы до 17-18 вв. служило знаком адм. власти вол. старшин у юго-вост. башкир. Ч. тела волка наделены магич. св-вами. Клыки, когти, шерсть служили оберегами от сглаза и болезней; их подвешивали к колыбели, одежде ребенка. Волчью голову закапывали под фундамент дома, чтобы оградить хозяев от колдовства и сглаза. Для облегчения трудных родов и лечения бесплодия женщину пропускали через сильно растянутую и высушенную волчью губу. Как лечебное ср-во при грудных заболеваниях, кашле, бешенстве использовалась волчья желчь и т.п. (см. Верования доисламские).

М.Н.Сулейманова.


КУНКАС-СЭСЭН

 КУНКАС-СЭСЭН (2-я пол. 18 - нач. 19 в.), баш. поэт-импровизатор. По нар. преданиям, жил в предуральской лесостепи Башкортостана, был известен далеко за его пределами; играл на курае, прекрасно знал историю, нар. т-во. Используя традиции баш. нар. т-ва и сюжеты эпич. сказаний, создавал прозаич. произведения. По предположению ряда ученых, изданная в Казани в 1812 повесть "Куз-Курпяч" и найденная в сер. 60-х гг. 20 в. рукопись сказания "Алдар и Зухра" были написаны на рубеже 18-19 вв. К.-сэсэном.

Лит.: Башkорт эзэбиэте тарихы, 6 томда. 1 том. Эфэ, 1990.

М.Х.Идельбаев.


КУРУЛТАЙ

 КУРУЛТАЙ, собрание, съезд. Традиции проведения К. уходят в глубокую древность. На К. решались наиб. важные вопросы жизни баш. об-ва. После Февральской революции, в апреле 1917, на Уфим. губ. мусульм. К. было образовано Милли шуро (нац. совет). 10 мая 1917 в Москве состоялся 1-й Всерос. съезд мусульман, образовавший Центр. нац. шуро мусульман. 20-27 июля 1917 в Оренбурге состоялся 1-й Всебаш. К., а 25-29 авг. в Уфе 2-й Всебаш. К., на к-рых было избрано Башкирское областное (центральное) шуро и решено издавать газету "Башкорт". 3-й Всебаш. К. (8-20 дек. 1917, Оренбург) утвердил решения предыдущих К. и шуро об автономии Башкортостана, образовал Баш. пр-во, отверг идею единой тат.-баш. автономии и решил создать автономию для башкир в пределах Малой Башкирии, охватывающей лишь вост. башкир, с разделением ее на 9 кантонов. В дальнейшем до нач. 90-х гг. К. в Башкортостане не созывались. С 1993 Государственное Собрание - Курултай - является высшим представит. и законодат. органом РБ. В июне 1995 в Уфе проведен 1-й Всемирный К. башкир, на к-ром принята Программа возрождения и развития баш. народа, избран Исполком Всемирного К. башкир.


КУТАДГУ БИЛИК

 "КУТАДГУ БИЛИК", общетюрк. лит. пам., написанный в 1068-69 Юсуфом Баласагуни в г.Баласагун (терр. совр. Кыргызстана). Поэма дошла до наших дней в 3 рукописных списках: один, написанный с использованием уйгурской графики, хранится в Вене, два других на основе арабского письма - в Каире и Ташкенте. Произв. состоит примерно из 13 тыс. стих. строк. В основе сюжета беседы героев Кюнтугды, Айтолды, Огдулмиша и Узгурмиша о ценности чел. жизни, семье, взаимоотношениях родителей и детей, войне и мире, о благородстве и др.

Лит.: Башkорт эзэбиэте тарихы, 6 томда. 1 том. Эфэ, 1990; Радлов В.В. Кутадку-Билик. Факсимиле уйгурской рукописи императорской и королевской придворной библиотеки в Вене. Изданное по поручению С.-Пб. Академии наук. С.-Пб., 1890; Малов С.Е. Памятники древнетюркской письменности: Тексты и исследования. М.-Л., 1951.

М.Х.Надергулов.


КУТБ

 КУТБ (14 в.), тюрк. поэт золотоордынской эпохи. В 40-х гг. 14 в. жил в г.Сарае при дворе хана Белой орды Тинибека. Со времени свержения с престола Тинибека в 1343 судьба К. неизвестна. Писал на яз. тюрки. К. известен в мир. лит-ре как автор единственного дошедшего до наших дней поэтич. дастана "Хосроу и Ширин" ("Хэсрэу уэ Ширин"), посв. хану Тинибеку и его жене Малике (1340). В дастане 90 глав, включающих в себя 4700 бейтов. При создании произв. автор опирался на дастаны Фирдоуси и Низами Гянджеви, но К. адресовал его современникам и соотечественникам. По изобр. средствам дастан соответствует вкусам тюркоязыч. читателя. В "Хосроу и Ширин" обнаружены неск. десятков слов, характерных для баш. живой разг. и письм. речи. Созвучные с дастаном мотивы встречаются в баш. кубаирах. Рукопись "Хосроу и Ширин", переписанная в 1383-84 в Египте кыпчаком Барка Факихом, ныне хранится во Франции, в Нац. б-ке Парижа.

Лит.: Котб. "Хэсрэу уэ Ширин" //Башkорт эзэбиэте тарихы, 6 томда. 1 том. Эфэ, 1990; Минегулов Х.Ю. Котб ижаты. Казан, 1976.

М.Х.Идельбаев.


КУВАТОВ Гумер Галимович

 КУВАТОВ Гумер Галимович (10.1.1883, д.Куватово-Бикбердино Усерганского кантона Орского у. Оренбургской губ., ныне с.Утягулово Зианчуринского р-на РБ, - 6.6.1946, Москва), хирург, гос. деятель. Окончил мед. ф-т Казанского ун-та (1917). Участник гражд. войны: хирург и нач. воен. госпиталя (1917-19). В 1919-28 нарком здравоохранения БАССР. Внес большой вклад в орг-цию лечебно-профилактич. работы, борьбу с эпидемиями (сыпной тиф, холера и др.) и голодом 1921-22. В 1928 назначен полномочным предст. пр-ва БАССР в През. ВЦИК. В 1930 поступает в аспирантуру НИИ высшей нерв. системы Коммунистич. академии им. Я.М.Свердлова. В 1931-32 зам. дир. ин-та Красной профессуры, в 1932-41 ст. науч. сотр. Всесоюз. ин-та эксперим. медицины. Во время Великой Отечественной войны нач. кр. госпитальной базы. После войны гл. врач Моск. обл. физиотерапевтич. б-цы. Похоронен на Новодевичьем кладбище. Именем К. названа больница клиническая в Уфе.

В.З.Гумаров, Г.Г.Салихов.


КУЗЕЕВ Раиль

 КУЗЕЕВ Раиль Гумерович (р.10.1.1929, д.Аминево Сафаровской вол. Уфим. кантона БАССР, ныне Чишминского р-на РБ), этнолог, историк-востоковед, обществ. деятель. Чл.-корр. РАН (1991), акад. АН РБ (1991), д-р ист. наук (1971), проф. (1972). Засл. деят. науки РСФСР (1979), БАССР (1969). Окончил ист. ф-т Баш. гос. пед. ин-та им. К.А.Тимирязева (1950). Зав. сектором истории, археологии и этнографии Института истории, языка и литературы БФ АН СССР (1955-61), зам. пред. През. БФ АН СССР (1960-87), с 1983 зав. Отделом народов Урала с Музеем археологии и этнографии УНЦ РАН. С 1994 през. Ассоциации рос. этнографов и антропологов. И.о. вице-през. АН РБ (6.1.95-12.4.96). Осн. тр. посвящены проблемам этногенеза и этнич. истории баш. народа, декоративно-прикладного иск-ва башкир, теории этноса и этнич. истории, источниковедению, археографии, ономастике. Исследует историю формирования этнич. состава нас. Волго-Уральской историко-этнографической области. К. выдвинута концепция взаимосвязанности и взаимообусловленности этносоц. и этнокульт. процессов в Вост. Европе и Зап. Сибири в 1 и 2 тыс. н.э., приведших к образованию и развитию совр. народов региона и формированию их культуры. Один из создателей Музея археологии и этнографии. Пред. Баш. отделения Об-ва советско-индийской дружбы (ОСИД), вице-през. ОСИД (1973-85). Чл. Президентского совета РБ с 1994. Награжден орд. Труд. Кр. Знамени (1971), Дружбы народов (1975), Почетным знаком Союза сов. обществ дружбы и культ. связей с зарубежными странами "За вклад в дело дружбы" (1983).

Соч.: Очерки по исторической этнографии башкир. Ч.1. Уфа, 1957; Башкирские шежере. Уфа, 1960; Происхождение башкирского народа: Этнический состав, история расселения. М., 1974; Историческая этнография башкирского народа. Уфа, 1978; Народы Среднего Поволжья и Южного Урала: Этногенетический взгляд на историю. М., 1992.

Библ.: Кузеев Раиль Гумерович: Библиогр. указатель. Уфа, 1988.

Н.В.Бикбулатов .


КЫПЧАКИ

 КЫПЧАКИ (kыпсаkтар) ("половцы" - в рус. летописях, "куманы" - в соч. средневековых европ. авторов), кочевой тюркояз. народ, появившийся в степях Урало-Поволжья и Вост. Европы в сер. 11 в. До этого они входили в состав Кимако-кыпчакского каганата, ц. к-рого располагался в степях Верх. Прииртышья. С сер. 11 в. степи Урало-Поволжья в соч. перс. авторов получают назв. Дешт-и Кипчак ("Кыпчакская степь"). В 1055 большая ч. кыпчакских племен уходит за Волгу и занимает степи Вост. Европы вдоль южн. границ Киевской Руси. Кыпчакский союз возглавляли ханы могуществ. рода Ольбурлик (на тюрк. - род волка). В теч. 12 в. у К. сложилось неск. плем. объединений (орд): днепровское, донское, нижневолжское (половцы-саксины) и вост. (кыпчаки). После монг. завоевания кыпчакские племена вошли в состав Золотой Орды. Бол-во К. переселилось в Заволжье и Южн. Приуралье. В 13-14 вв. в степях Южн. Приуралья одна группа К. занимала терр. Волго-Уральского междуречья (от Волги на З. до низовьев Илека на В.). Ими оставлены небольшие земляные курганы. Умерших хоронили в узких прямоугольных ямах головой на З., в могилу помещали шкуру или чучело взнузданного и оседланного коня. С В. к К. примыкали племена, оставившие т.н. "каменные" курганы. Наборы вещей в курганах обеих групп одинаковы: у мужчин - берестяные колчаны со стрелами-срезнями, ножи, кресала; у женщин - бронз. или серебр. серьги, перстни, подвески, ножницы, бронз. зеркала и детали головного убора ("бокки" в виде берестяной трубочки). Занимались К. в осн. кочевым скотоводством, охотой и ремеслами. Монголы не оказали существ. влияния на материальную и духовную культуру К., к-рые оставались самым многочисл. нас. степи. Кочуя по соседству с башкирами и поздними булгарами, К. смешивались с ними, формируя языковую и этнокультурную близость башкир и татар. После распада Золотой Орды К. вошли в состав башкир, казанских татар, казахов, узбеков и др.

Лит.: Федоров-Давыдов Г.А. Кочевники Восточной Европы под властью золотоордынских ханов. М., 1966; Иванов В.А., Кригер В.А. Курганы кыпчакского времени на Южном Урале. М., 1988.

В.А.Иванов.


КЫССА

 КЫССА (kисса), эпич. жанр в фольклоре и лит-ре Востока, часто сказоч. или новеллистич. характера. К. - произв., небольшие по объему, несложные по сюжету и композиции. Характерными примерами К. в баш. лит-ре являются серии "Кысса-и Гали", "Кысса-и Сакам". Примером, где сочетаются свойства жанров дастана и К., могут служить "Кысса-и Йусуф" Кул Гали, "Кысса-и Фаттахутдин".

В наст. время в баш. лит-ре происходит возрождение жанра К., обновление по содержанию и худ. форме (напр., "Кысса батыров" - "Батырзар kиссаhы" Г.Хусаинова, "Ядкар" - "Йэдкэр", роман-кысса З.Султанова). К. становится прозаич. жанром ист.-героич. содержания.

Лит.: Хэсэйенов F.Б. Быуаттар тауышы. Эфэ, 1984.

Г.Б.Хусаинов.


КЫССА-И ЙУСУФ

 "КЫССА-И ЙУСУФ" ("Kиссаи Йософ"), поэтич. произв. Кул Гали. Написано на кыпчакско-огузском варианте старотюрк. лит. яз. предположительно в 1212-33. Подлинник не сохранился. Ныне известны более 160 рукописных списков, преобладающее бол-во к-рых найдено на терр. совр. Башкортостана и Татарстана. Имеется также неск. десятков баш. устно-поэтич. версий памятника. Сюжет поэмы восходит к ассирийско-вавилонским мифам 2 тыс. до н.э. Используя традиц. любовный сюжет, Кул Гали показывает взаимоотношения отцов и детей, правителей и народа. "К.-и Й." сыграл огромную роль в развитии баш. лит-ры. Гуманистич., дем. мотивы, худ. образы, поэтич. форму и стиль произв. продолжали и развивали Г.Усман, М.Уметбаев, М.Акмулла, С.Якшигулов, Ш.Аминев-Тамьяни, Ш.Бабич и др.

Публ.: Kол Fэли. Kиссаи Йософ. Эфэ, 1993; Кысса-и Юсуф. Казань, 1983.

Лит.: Kол Fэли. Kиссаи Йософ" //Башkорт эзэбиэте тарихы, 6 томда. 1 том. Эфэ, 1990; Хисамов Н.Ш. Поэма "Кысса-и Йусуф". Кул Али. М., 1979; Поэма "Кысса-и Йусуф" Кул Гали. Уфа, 1988.

Г.Б.Хусаинов.


КЫЗЫЛ ТАН

 "КЫЗЫЛ ТАН" ("Красная заря"), респ. обществ.-полит. ежедн. газета на тат. языке. Издается в Уфе. Нач. издания связано с газ. "Башкортостан": с апр. 1924 - приложение к газ. "Башкортостан" на тат. яз. "Яна авыл" ("Новая деревня"); а с авг. 1924 самостоят. издание; В 1930-41 "Коммуна". Во время Вел. Отеч. войны издание было приостановлено. Совр. назв. с марта 1944. Освещает соц.-экон., обществ.-полит., культ., науч. жизнь республики. Газ. награждена орд. Труд. Кр. Знамени (1968). Тираж 65000 экз. (1995).

Лит.: Ахунзянов Т.И. Очерки по истории печати Советской Башкирии. Уфа, 1979.

А.Я.Зарипов.


ЛЕБЕДИНСКИЙ Лев Николаевич

 ЛЕБЕДИНСКИЙ Лев Николаевич (23.10. 1904, п. Миасского з-да Оренб. губ. - 21.11.1992, Москва), музыковед, фольклорист. Участник гражд. войны (1919-20). В 1930 окончил науч.-композит. ф-т Моск. консерватории им. П.И.Чайковского. В 1923-32 один из рук. Рос. ассоциации пролет. музыкантов. В 1930-32 зав. муз. секцией Ин-та лит-ры, иск-ва и языка Ком. академии. В 1935-39 науч. сотр. фольк. секции Ин-та этнографии АН СССР. В 1939-40 муз. консультант Управления по делам иск-в Баш. АССР. В годы Вел. Отеч. войны - худ. рук. самодеят. коллективов Подольска. В 1955-65 зав. фольк. ред. изд-ва "Советский композитор". В 1962-69 пред. объединенной фольк. комиссии Союза композиторов (СК) РСФСР и Моск. отд. СК РСФСР. В 1971-74 один из рук. Комиссии нар. муз. т-ва СК РСФСР. Осн. круг науч. интересов Л. - т-во рус. и баш. комп., муз. фольклор, теоретич. проблемы муз. исполнительства. В 1937 выезжал в Башкирию с целью записи баш. нар. музыки. В 1939 рук. комплексной фольк. эксп. в юго-вост. р-ны БАССР. Один из сост. сб. "Башкирские народные песни" . Авт.-сост. кн. "Башкирские народные песни и наигрыши", внесшей существенный вклад в развитие баш. муз. фольклористики (М., 1965). В основе сб. лежат записи, произведенные Л. в разные годы, в него вошли образцы песенных и инструм. жанров, мелодич. типов и жанрово-тематич. групп баш. нар. музыки. Структурно повторяя труд С.Рыбакова "Музыка и песни уральских мусульман с очерком их быта" (СПб., 1897), кн. Л. отличается более широким охватом рассматриваемых жанров; использованием, в отличие от слуховых записей Рыбакова, качественно нового уровня нотирования магнитофонных записей и впервые представленным анализом стилевых особенностей жанров баш. нар. музыки на конкретном муз. материале. Метод. пособие Л. "О некоторых принципах записи, фонорасшифровки и редактирования башкирской народной песни" (Рукопись из арх. фонда Фольк. кабинета Уфим. гос. института искусств, инв. №-94) служит практич. руководством для изучающих нар. музыку.

С о ч.: Композиторы Башкирии. М., 1955; Мажит Бурангулов. М., 1963; Народная башкирская музыка //Советская музыка, 1951, -3.
Лит.: А т а н о в а Л.П. Собиратели и исследователи башкирского музыкального фольклора. Уфа, 1992.
Л.К.Сальманова.


ЛЕГКАЯ ПРОМЫШЛЕННОСТЬ

 ЛЕГКАЯ ПРОМЫШЛЕННОСТЬ, отрасль пром-сти, производящая товары нар. потребления. Осн. отрасли в РБ: текст., швейная, кож., обувн., меховая. В 1993 действовали 42 пр-тия; доля Л.п. в общересп. объеме пром. продукции составляла 4,2%. По сравн. с 1913 объем произ-ва увеличился почти в 5 тыс. раз. Пр-тия Л.п. размещены в гг.Уфе (текстильное, кож.-обувное), Ишимбае (трикотажное), Октябрьском и Стерлитамаке (кож.-обувное); швейные произ-ва имеются во многих кр. городах РБ. Развитие Л.п. в Башкортостане началось в 18-19 вв. и было представлено мелкими разрозненными пр-тиями по произ-ву кожи и швейно-галантерейных изделий. Наличие значит. сырьевых ресурсов (шерсти, кожи и др.) дало толчок ее дальнейшему развитию. Старейшее пром. пр-тие отрасли - Башкирский суконный комбинат. До Великой Отечественной войны введены в действие ф-ки: валяльно-войлочная, трикотажных и кожгалантерейных изделий, швейная им. 8 Марта (см. "Мир"), Уфим. обувная (см. "Башвест"), з-д дубильных экстрактов, Бакалинский пенькозавод. В 60-80-е Л.п. развивалась наиб. высокими темпами, освоено произ-во новых видов продукции: искусств. кож, верхнего, бельевого трикотажа, чулочно-носочных изд. с применением хим. волокон и др. Введены в экспл. Нефтекамское производственное объединение "Искож" (1970), Уфимский хлопчатобумажный комбинат (1976), Туймазинская фабрика нетканых материалов (1983). В 1994 объем произ-ва отрасли составил 48,8% к 1990. Развитие Л.п. в РБ показано в таблице.
Виды продукции | 1940 | 1960 | 1970 | 1980 | 1990 | 1993
Шерстяные ткани,млн.м2 | 0.6 | 2.9 | 3.7 | 4.8 | 3.4 | 1.5
Хлопч.бум. ткани,млн.м2 | - | 0.4 | 10.4 | 8.9 | 8.9 | 9.9
Трикотажные изд-я,тыс.шт. | 0.2 | 0.4 | 13.1 | 22.6 | 22.6 | 15.0
Чул.носочные изд. млн.пар | 0.4 | 4.3 | 12.0 | 19.5 | 23.6 | 14.5
Хромовые кожтовары млн.дм2 | - | 45 | 92 | 117 | 275 | 165
Жесткие кожтовары млн.дм2 | - | 32 | 41 | 39 | 30 | 7
Обувь кожаная,тыс.пар | 526 | 3642 | 7289 | 7159 | 67800 | 4280
Ковры и ковр.изд.тыс.м2 | - | 12 | 41 | 108 | 153 | 38
Иск.мягк.кожи млн.м2 | - | - | - | 28.8 | 34.6 | 18.6
В.А.Васильева.


ЛЕНИНЕЦ

 "ЛЕНИНЕЦ", молодежная газета Республики Башкортостан. Выходит 3 раза в неделю в Уфе. Начала издаваться в янв. 1923 на тюрки под назв. "Йэш юксыл" ("Юный пролетариат"); с 1930 "Йэш коммунар" ("Юный коммунар"). В годы Вел. Отеч. войны газ. не выходила. Возобновилась в янв. 1951 под назв. "Ленинсы" - "Ленинец", на баш. и рус. языках. С янв. 1990 выходит на рус. языке. С 1996 издается под назв. "Молодежная газета". Освещает обществ., полит., экон., соц., культ., спорт жизнь молодежи. Тираж 48 тыс. экз. (1995).

Лит.: Культурное строительство в Башкирской АССР. 1917-1941 гг. Сб. док. Уфа, 1986.


ЛЕПЕХИН Иван Иванович

ЛЕПЕХИН Иван Иванович (10.9.1740, С.-Петербург - 6.4.1802, там же), рус. ученый и натуралист. Акад. С.-Петербургской АН (1771). Непременный секр. Рос. АН с 1783. Род. в семье солдата. В 1760-62 учился в Академическом (С.-Петербург), в 1762-67 в Страсбургском ун-тах, где защитил дисс. д-ра медицины. В 1768-72 один из рук. Академических экспедиций 1768-74. Обследовал и описал фауну и флору, мн. пещеры Башкирии, в т.ч. Шульганташ, к-рую назвал Бельской. Собрал ценнейший материал о быте, праздниках и обрядах башкир.

С о ч.: Дневные записки путешествия академика Ивана Лепехина по разным провинциям Российского государства в 1768,1769 и 1770 году. Т.1-3. СПб., 1771-80. Т.4, 1805.
Лит.: Ф р а д к и н Н.Г. Академик И.И.Лепехин и его путешествия по России в 1768-1773 гг. М., 1953; Л у к и н а Т.А. Иван Иванович Лепехин: 1740-1802. М.-Л., 1965.
В.В.Сидоров.


ЛЕВЫЕ ЭСЕРЫ

 ЛЕВЫЕ ЭСЕРЫ, партия левых социалистов-революционеров (ПЛСР). Появились как оппозиционное течение в партии эсеров в годы первой мировой войны. Они осудили империалистич. войну и сотрудничество ЦК партии эсеров с Временным правительством; выступили с требованием выхода России из войны, немедленной "социализации" земли и передачи ее крестьянам по уравнит. норме. 19 нояб. 1917 в Петрограде состоялся учредит. съезд ПЛСР. В Уфим. орг-ции эсеров лев. крыло возникло весной 1917. В Уфим. губ. Л.э. сотрудничали с большевиками в Советах рабочих, солдатских и крест. деп. и в гор. думе. В июле на выборах в Уфим. гор. думу блок с.-д. и лев. крыла эсеров получил 71 место из 102. Л.э. Уфы заявили, что Врем. пр-во должно "в подходящий момент передать власть Советам". Они поддержали Октябрьскую революцию. Лидеры уфим. Л.э. И.З.Штейнберг и А.И.Бриллиантов вошли в состав Уфим. губревкома. На 4-м Уфим. губ. съезде Советов рабочих и солдатских деп. (30 нояб. 1917) 27 из 60 делегатов были Л.э. На 5-м губ. съезде Советов крест. деп. (2 дек. 1917) преобладали сочувствующие ПЛСР. В Уфим. губисполкоме (40% составляли Л.э.) они возглавили коллегии земледелия, финансов, нар. образования, нац. дел, вероисповедания и по связям с мусульманами. В состав нового Уфим. губревкома (дек. 1917) вошли Л.э. П.И.Мелков, Ф.П.Большаков, М.Д.Ершов, Г.С.Баимбетов, Е.И.Семеновская. 6 дек. 1917 в Уфе оформилась самостоят. орг-ция Л.э. Ее органом стала газ. "Земля и воля". В дек. 1917 Штейнберг стал наркомом юстиции в Сов. пр-ве. Л.э. принимали участие в работе Уфим. губ. Совета нар. хоз-ва. В янв. 1918 на Уфим. конференции был избран губ. к-т партии Л.э. Разногласия по вопросу подписания Брестского мира привели к расколу в Уфим. орг-ции Л.э. По решению ЦК ПЛСР они вышли из состава СНК, но остались в центр. и местных сов. учреждениях. Мн. Л.э. с весны 1918 вступают в ряды РКП(б). Летом 1918 произошел офиц. раскол партии: ч. Л.э. 25 сент. 1918 в Москве образовала партию революционных коммунистов, а оставшиеся на платформе ЦК Л.э. перешли к нелегальной деят-сти. Уфим. губком РКП(б) в июне 1919 отказал в легализации Л.э. С сент. 1920 на терр. Уфим. губ. орг-ции ПЛСР прекратили свое существование.

Лит.: К а п ц у г о в и ч И.С. История политической гибели эсеров на Урале. Пермь, 1975; Из истории партий и общественно-политических движений России и СССР. М., 1992; Октябрь 1917 и судьбы политической оппозиции. Ч.1. Политические партии России. Гомель, 1993.


ЛИТЕРАТУРОВЕДЕНИЕ

 ЛИТЕРАТУРОВЕДЕНИЕ, башкирское, отрасль науки, изучающая худ. лит-ру, ее историю, сущность и развитие. Включает в себя 3 осн. направления: теорию лит-ры, историю лит-ры, лит. критику. Баш. Л. как наука начинает складываться во 2-й пол. 19 в. До этого наблюдались лишь отд. проявления литературоведч. и эстетич. мысли в виде откликов о тех или иных кн., явлениях лит-ры в статьях, обзорах Т.Ялсыгула аль-Башкорди, Г.Усмана. Просветители М.Биксурин, С.Кукляшев, М.Иванов в учебниках по яз. тюрки и лит-ре давали первые сведения о фольклоре и лит-ре башкир. М.Уметбаев в кн. "Ядкар" (1897) и статьях дает систематич. анализ баш. лит-ры, характеризует т-во писателей. В серии книг "Асар" (1900-04) Р.Фахретдинов обобщает материалы о жизни и т-ве баш. и тат. писателей, этот труд носит биобибл. характер. В нач. 20 в. в печати часто появлялись статьи Фахретдинова, М.Гафури, А.-З.Валидова и др. о лит-ре, обзоры, лит. портреты писателей, рецензии на книги. В предрев. годы происходило зарождение и становление баш. лит. критики и интенсивное развитие литературоведч. мысли.
В 20-е гг. лит.-критич. и литературоведч. деят-стью занимались, как и ранее, в осн. сами писатели. В статьях и выступлениях Гафури, Д.Юлтыя, Б.Ишемгула, Т.Янаби, М.Бурангулова ставились актуальные проблемы лит. процесса. Осн. жанрами лит. критики были обзоры, рецензии. В 30-е гг. усилилось внимание к идейно-эстетич. анализу лит. явлений. Разрабатывались проблемы теории лит-ры, жанров и стилей (статьи А.Чаныша, Ж.Лукмана, Ш.Шагара, Г.Амантая). Появились первые небольшие кн. и брошюры о жизни и т-ве Гафури, А.Тагирова, Ишемгула. В нек-рых иссл. о лит-ре в 30-е гг. ощущалось влияние вульгарного социологизма. Заметным явлением стал выход в свет в 1944 кн. А.Харисова "Теория литературы" В кон. 40-х - нач. 50-х гг. были опубликованы статьи Харисова, З.Шарки, Кирея Мэргэна, Г.Рамазанова, Х.Зиннатуллиной, А.Кудашева, посв. проблемам развития лит-ры в воен. и послевоен. годы. Усилилась тенденция развития лит.-критич. мысли: от тема- тич. и обзорных статей к идейно-эстетич. анализу произв. и лит. процесса. В 1955 вышел коллективный тр. "Башкирская советская литература" . Были изданы монографии Г.Хусаинова о жизни и т-ве С.Кудаша, Юлтыя, Р.Нигмати, М.Карима, кн. М.Гайнуллина о драматургии С.Мифтахова, С.Сафуанова о жизни и т-ве А.Карная, Н.Зарипова о И.Насыри и др. В 1965 опубликован тр. Рамазанова "Творчество Мажита Гафури" . Вкладом в литературоведч. науку явилось иссл. Харисова "Литературное наследие башкирского народа: XVIII-XIX вв." ( 1965, рус. изд. 1973). Систематически стали выходить сб-ки лит.-критич. статей. В 1967 была издана кн. "История башкирской советской литературы" неск. ранее вышли "Очерки истории башкирской советской литературы" в 2-х ч. (1963, 1966).
Новым явлением в баш. лит-ре стало издание в Москве в 1977 кр. монографии "История башкирской советской литературы". Гл. целью этих иссл. явилось раскрытие общих закономерностей и особенностей развития баш. лит-ры, эволюции жанров прозы, поэзии, драматургии, лит. критики. Баш. литературоведы стали больше заниматься вопросами теории и методологии лит-ры. Таковы кн. К.Ахмедьянова "Поэтическая образность" , А.Вахитова "Башкирский советский роман" (1978), Р.Баимова "Судьба жанра" (1984). Гайнуллин, Хусаинов, Р.Бикбаев создали тр., посв. иссл. становления и развития жанров баш. поэзии, драматургии. В монографии Бикбаева "Поэтическая летопись времени" проанализированы важные явления совр. баш. поэзии. Баимов, Т.Кильмухаметов, А.Хакимов, Р.Шакур, З.Нургалин, Р.Амиров также внесли вклад в иссл. жанров и др. теоретич. проблем баш. лит-ры. В 70-80-е гг. в баш. Л. пришли Г.Кунафин, М.Идельбаев, А.Вильданов, И.Буляков, З.Шарипова. Изданы проблемно-тематич. коллективные сб-ки по дорев. истории баш. лит-ры "Из истории башкирской литературы", (1975); "Литературное наследие народов Урало-Поволжья и современность" (1980); "Система жанров в башкирской литературе" ; "Поэма "Кысса-и Йусуф" Кул Гали: Поэтика. Проблематика. Язык произведения" (1988) и др.; стали развиваться археографич. и текстологич. направления исследований. Большим вкладом в науку о лит-ре стала подготовка и изд. "Истории башкирской литературы" в 6-ти томах , где исследуется возникновение, становление и развитие нац. лит-ры, эволюция ее жанров по периодам, жизнь и т-во кр. писателей, совр. худ. достижения.

Лит.: Хусаинов Г.Б., Бикбаев Р.Т. Литературоведение и критика // В научном поиске. Уфа, 1982.
Г.Б.Хусаинов.


Л

ЛАЗАРЕВА Дина Наумовна
ЛАНДМИЛИЦИЯ
ЛАПТА РУССКАЯ
ЛАТИНСКОЕ ПИСЬМО
ЛАТЫШИ
ЛАУРЕАТЫ ГОСУДАРСТВЕННЫХ ПРЕМИЙ СССР, РФ
ЛАТФУЛЛИН Наиль Саидович
ЛЕБЕДЕВ Владимир Иванович
ЛЕБЕДЕВ Порфирий Маркович
ЛЕБЕДИНСКИЙ Лев Николаевич
ЛЕВИРАТ
ЛЕВЫЕ ЭСЕРЫ
ЛЕГКАЯ АТЛЕТИКА
ЛЕГКАЯ ПРОМЫШЛЕННОСТЬ
ЛЕДНИКОВЫЙ ПЕРИОД
ЛЕЖНЕВ Анатолий Петрович
ЛЕКАРСТВЕННЫЕ РАСТЕНИЯ
ЛЕКАРСТВЕННЫЕ СРЕДСТВА СИНТЕТИЧЕСКИЕ
ЛЕНИН (УЛЬЯНОВ)
"ЛЕНИНЕЦ"
ЛЕОНТЬЕВ Алексей Федорович
ЛЕПЕХИН Иван Иванович
ЛЕСА,
ЛЕСНАЯ И ДЕРЕВООБРАБАТЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ
ЛЕСНОЕ ХОЗЯЙСТВО
ЛЕСНЫЕ ПРОМЫСЛЫ
ЛЕСОПАРКИ
ЛЕШИЙ
ЛИКВИДАЦИЯ КУЛАЧЕСТВА
ЛИМАСОВ
ЛИРИКА
ЛИСОВСКИЙ Николай Николаевич
ЛИТЕРАТУРА ДЕТСКАЯ
ЛИТЕРАТУРНАЯ КРИТИКА
ЛИТЕРАТУРНОЕ НАСЛЕДИЕ
ЛИТЕРАТУРОВЕДЕНИЕ
ЛИЦЕЙ
ЛИШАЙНИКИ
"ЛОКОМОТИВ"
ЛОШАДЬ БАШКИРСКАЯ
ЛУКМАНОВ Сабир Закирзянович
ЛУТФУЛЛИН Ахмат Фаткуллович
ЛЬВОВСКИЙ МИНОМЕТНЫЙ ПОЛК
ЛЫЖИ
ЛЫЖНЫЙ СПОРТ
ЛЮБАВСКИЙ Матвей Кузьмич
"ЛЮБИЗАР"
ЛЯПИНА Нафиса Кабировна


ЛЮБАВСКИЙ Матвей

 ЛЮБАВСКИЙ Матвей Кузьмич (1.8.1860, Б.Можары Рязанской губ. - 22.11.1936, Уфа), историк, акад. АН СССР (1929-31), чл.-корр. Рос. АН (1917). Окончил ист.-филол. ф-т Моск. гос. ун-та (1882). В 1901-30 проф., в 1911-17 ректор МГУ. Одновр. преподавал в Мариинском уч-ще (1887-1907), на высших жен. курсах (Москва, 1902-19). В 1930 арестован "по делу о контрреволюционных замыслах академиков и профессоров истории", через год сослан в Уфу. В 1931-34 науч. сотр. Баш. комплексного НИИ (с 1932 - Ин-т нац. культуры). Подготовил монографии "Очерк башкирских восстаний в ХVII и ХVIII вв." (рукопись утрачена), "Очерки по истории башкирского землевладения и землепользования в ХVII, ХVIII и XIX вв.", "Помещики-мусульмане и их крепостные в Башкирии в XVIII и XIX веках", 2 сб. док-тов по истории Башкирии 17-18 вв. Эти работы не опубликованы. Автор св. 200 науч. работ. Реабилитирован в 1967. В 1990 восстановлен в звании действ. чл. АН СССР.

Лит.: Т о л ь ц В.С. Материалы М.К.Любавского по истории Башкирии //Из истории феодализма и капитализма в Башкирии. Уфа, 1971; В научном поиске. Уфа, 1982.

Г.Т.Хусаинова.


ЛЯПИНА Нафиса

 ЛЯПИНА Нафиса Кабировна (р.15.12. 1933, д.Сахаево Кармаскалинского р-на БАССР), химик. Чл.-корр. АН РБ (1995), д-р хим. наук (1983), проф. (1986). Засл. деят. науки БАССР (1976). Окончила Уфим. нефт. ин-т (1955). С 1967 зав. лаб. сераорг. соед. Института органической химии УНЦ РАН. Тр. Л. посвящены иссл. хим. состава, структуры и св-в орг. соед. серы, содержащихся в нефтях и газоконденсатах Урало-Поволжья, Зап.Сибири и Казахстана. Соавтор технологич. регламента процесса произ-ва сульфидов, сульфоксидов и сульфонов из нефт. сырья, к-рые нашли применение в обогащении руд, извлечении, разделении и очистке драгоценных и редких металлов. Под рук. Л. получены полифункциональные соед. серы, к-рые используются в качестве регуляторов роста злаковых, бобовых, картофеля, а также добавок к буровым р-рам. Чл. науч. совета "Химия нефти" АН СССР (1985). Автор более 260 науч. трудов. Награждена орд. "Знак Почета" (1981).

С о ч.: Химия и физико-химия сераорганических соединений нефтяных дистиллятов. М., 1984; Современное состояние проблемы исследования органических соединений серы нефтей //Успехи химии, 1982, т.51, в.2.
Лит.: Five Hundred Leaders Influence. American biographical Institute, 1994.
В.П.Казаков.


МЕДРЕСЕ В С.КАРГАЛЫ

 МЕДРЕСЕ В С.КАРГАЛЫ (ныне Оренб. обл.), комплекс коранических школ. Первое мусульм. уч. заведение в Каргалинской слободе открыто при соборной мечети в 1746. Со стр-вом новых мечетей при поддержке мусульм. купеч. капитала возникли медресе: при второй мечети (построена в 1760), при третьей (1773), при четвертой (1789), при пятой (1802). К 1869 в Каргалах действовало 9 медресе, где обучались 496 шакирдов из башкир, татар и казахов. К кон. 19 в. числ. их возросла до 700. Каргалинские медресе были мусульм. уч. заведениями среднеазиат. типа. В них поддерживались вост. уч. традиции прошедшими курс бухарских, самаркандских медресе мударрисами и уроженцами изв. мир. религ. центров ислама, такими как Ишнияз бин Ширнияз из Хорезма (ум. в 1791) и Валиэтдин бин Хасан из Багдада (1747-1831). Не все каргалинские медресе поддерживали высокие стандарты образования, их возвышение или угасание зависело от личности мударриса или купца-мецената. Лучшей постановкой уч.-восп. дела на руб. 18-19 вв. отличалось медресе Габдрахмана бин Мухаммадшарифа (1743-1826). С 1895 по инициативе и при матер. поддержке оренб. купца Гани бая Хусаинова (см. медресе "Хусаиния") началась реформа религ. уч. заведений, находящихся в ведении каргалинских мечетей. В 1900-01 в одном из местных медресе работали Всерос. пед. курсы по подготовке учителей для новометодных мектебов (см.Джадидизм). Несмотря на это, преобразования были заметны лишь в обл. нач. образования. К 1913 были реформированы четыре медресе - в первом, втором, пятом и девятом приходах. Бол-во каргалинских медресе вплоть до их закрытия (1910-20) продолжали функционировать на старой, религ.-схоластической основе.

Лит.: Ризаитдин бин Фахретдин. Сэгид. Казан, 1897.

М.Н.Фархшатов.


МЕДРЕСЕ в д.СТЕРЛИБАШ

 МЕДРЕСЕ в д.СТЕРЛИБАШ (ныне Стерлибашевский р-н РБ) основано в нач. 18 в. (ок. 1720) при мечети с целью подготовки проф. служителей культа (см. Духовенство мусульманское). Уч. курс включал мусульм. догматику, право, логику, араб. яз. и др. традиц. для всех медресе предметы. В 19 в. при мударрисах Нигматулле бин Биктимер бин Тукай аль-Стерли (1772-1844) и его сыновьях Мухаммадхарисе (1810-70) и Мухаммадхаррасе (1814-71), воспитанниках бухарских медресе, учениках и сторонниках Г.Курсави и Ш.Марджани, медресе превратилось в благоустроенное уч. заведение, были выстроены новые здания - к сер. 60-х гг. их число достигло 25. Повысилось качество преподавания, привлекались талантливые учителя. Одним из них был Ш.Заки. При Нигматулле мударрисе, писал Р.Фахретдинов, Стерлибашевское медресе превратилось в "высшее учебное заведение". В пореформ. период медресе сохраняет свои традиции и популярность. Вводятся новый метод обучения (см. Джадидизм), предметы: рус. яз., геогр., история, арифметика, естествознание и др. В нач. 19 в. число обучающихся достигало 200, а в 60-70-е - 500-600 чел. Медресе окончили мн. религ. деятели, поэты, писатели, деят. науки и культуры. Среди них М.Биксурин, М.Акмулла, Г.Сокрой, Г.Рафики, Т.Янаби, М.Султангалиев, чл. Рос. гос. Думы М.-Ш.Тукаев и другие.

Лит.: Тукаев М.Ш. Тарихи Стэрлебаш. Казан, 1899; Ризаитдин бин Фахретдин. Асар. Оренбург, 1904, ж.9; 1909, ж.15.

М.Н.Фархшатов.


МАЛАЯ БАШКИРИЯ

 МАЛАЯ БАШКИРИЯ (Бэлэкэй Башkортостан), название авт. Баш. респ., провозглашенной 15 нояб. 1917, введено в 1918 Башкирским областным (центральным) шуро. По "Проекту положения об автономном управлении Башкирией" М.Б. включала волости с преобладанием баш. населения. Терр. М.Б. составляла ок. 78439 км2, нас. - 1219852 человека. По Cоглашению Центральной Советской власти с Башкирским правительством о советской автономии Башкирии (20 марта 1919) в состав респ. вошло св. 2/5 терр. Оренб., Уфим. губ., 1 вол. Самарской губ., ч. терр. Пермской губ. (всего 128 вол.). Терр. М.Б. была разделена на 13 кантонов. Столицей было объявлено с.Темясово Бурзянской вол. Орского у. Оренб. губ., ныне Баймакского р-на; фактическим ц. стал г.Стерлитамак Уфим. губ. (официально - с авг. 1920). Органы власти М.Б.: нояб. 1917 - февр. 1919 - Баш. обл. шуро и Баш. пр-во; февр. 1919 - июль 1920 - Башревком; июль 1920 - июнь 1922 - БашЦИК и Башсовнарком.

Учитывая желание баш. нас. Уфим. губ., границы М.Б. были расширены в рамках Большой Башкирии (1922).

И с т.: Образование Башкирской Автономной Советской Социалистической Республики. Сб. док. и материалов. Уфа, 1959.

Лит.: Кульшарипов М.М. З.Валидов и образование Башкирской Автономной Советской Республики (1917-1920 гг.). Уфа, 1992.

С.Ф.Касимов.


МАРИЙЦЫ

 МАРИЙЦЫ (самоназв. марий, мари), коренное нас. Респ. Марий Эл. Числ. М. в Рос. Федерации 643,7 тыс. чел., из них в Марий Эл 324,4 тыс. чел., в Башкортостане 105,7 тыс. человек (1989). М. в осн. проживают в Мишкинском, Калтасинском, Бирском, Шаранском, Дюртюлинском, Янаульском, Краснокамском, Балтачевском, Нуримановском р-нах. Насчитывается более 240 мар. деревень. 35,1 тыс. М. (33%) являются жителями городов Нефтекамска, Уфы, Бирска, Янаула и др. гор. поселений. Бол-во вост. М. остаются язычниками. Часть М. исповедует христианство, др. ч. - ислам. Первые упоминания о М. в Прикамье и в Приуралье содержатся в док-тах 15-16 вв. М. переселялись в Башкирию из-за нехватки пахотных земель и насильств. христианизации. Поток марийских переселенцев усилился в кон. 17-18 вв. По переписи 1897, в Уфим. губ. насчитывалось 80,6 тыс., в 1912 - 90,5 тыс. М. В ист. лит-ре М. упоминаются под именем "черемисы"; башкиры называли их "сирмеш". М. Башкортостана составляют этнографич. группу вост. М., среди к-рых выделяются М. междуречья Белой и Уфы (упо марий), Икско-Сюньского междуречья (белебей марий), верховьев Уфы и Сылвы (урал марий), прикамских селений (чолман марий). Традиц. отрасли х-ва М. Башкортостана - земледелие, скот-во, охота, рыболовство, бортничество. Было развито жен. домашнее произ-во: обработка конопли и льна, ткачество, плетение, вязание, вышивка. Для мар. поселений (сола, аул) были характерны малодворность (расселение небольшими семейно-родовыми группами - илем, сурт), скученность, беспорядочность планировки. Перестройка по уличным планам начала осуществляться с 30-40-х гг. 19 в. Архитектура жилища М. типична для лесной полосы Волго-Уральского региона. Дом (порт) состоял из однокамерного сруба и сеней; жилую площадь увеличивали, пристраивая к сеням второй сруб ("сдвоенные дома" - вашпорт). Крыли тесом, корой, в лесостепи - соломой. В 17-18 вв. избы были курными, позже стали сооружать прямой дымоотвод. Жилище украшали тканые и вышитые полотенца, узорные подзоры и занавески, паласы и тканые дорожки. Этнич. своеобразие усадьбы (сурт) составляла бревенчатая, крытая корой избушка (кудо) с открытым очагом и подвешенным котлом, служившая летней кухней, в прошлом семейным святилищем, местом обитания духа-покровителя (кудо водыж).

Марийский народный костюм.

Типичный наряд мар. женщин Бельско-Уфим. междуречья - короткое пышное платье (тувыр) с множеством цветных полос, фестонов, сборчатый по талии кафтанчик (шовыр), фартук (ончылак, ончыласакыш), плетеный пояс (ушто). В сев. р-нах были распространены тканые платья и фартуки с браным узором. В икско-сюньских деревнях носили шлемовидный головной убор (кашпау) и белое покрывало (тастар). Костюм дополняли нагрудники (сога, кокрак тенге), ушные подвески (пылыш тенге, он лаш тенге) из монет, бус, раковин. Белебеевские М. носили перевязи (дауэт) и нагрудники из монет (муенча). Ворот платья закалывали круглыми брошами (шыркама). Традиц. черты сохранял муж. свадебный костюм: тканые рубаха и штаны, короткий кафтан, пояс. В нац. кухне зерно, мука и овощи сочетались с мясными и молочными продуктами. Специфич. было сочетание молока с овощами и зеленью. Варили крупяные, овощные, грибные и рыбные супы (шуро), заправляя их зеленью, простоквашей или сметаной. Из ячменя, овса, пшена варили кашу (пучымыш) на молоке или мясном бульоне. Готовили мучные и толокняные густые кушанья (немыр, пушто), кисели. Праздничными и ритуальными считались суп с клецками (лашка), пресные лепешки (эгерче, шергинде), блины (мелна). Празд

ники М. связаны с земледельч. циклом и освящены языческой религией. Ага-пайрем, первонач. проводившийся перед пахотой, со временем слился с местным сабантуем. Перед сенокосом проходило многодневное моление (кусо кумалтыш) с забоем скота. Коллективное моление открывало праздник урожая (Угинде-пайрем), к-рый затем проводили по домам, приглашая родственников. Осенний забой скота заканчивался праздничным вечером (Шыл кас). Зимой устраивали новогодний праздник (Шорык йол) с гаданиями, театр. представлениями, угощением, вечерними сборами молодежи. Выходцы из мар. диаспоры Башкортостана - филолог и краевед В.М.Васильев, комп. А.И.Искандаров, писатель Я.Я.Ялкайн, ученые А.Алексеев, Г.Иванов, И.Ишкильдин, Я.Яндыганов, артисты А.Байгазов, Г.Захарова и др. - внесли заметный вклад в развитие мар. культуры. В Башкирии родились Герои Советского Союза В.Васильев, И.Ишкинин, Т.Кубакаев, Е.Орсаев, ген.-м. В.Ш.Алеев. Согл. переписи 1989, 91,2% М. РБ владеет родным яз., 76,5% - рус., 9,3% - тат. и башкирским. Пед. уч-ще в г. Благовещенске, Бирский государственный педагогический институт готовят учителей для мар. школ. В ряде р-нов выходят газеты на мар. яз., с 1991 издается респ. газ. "Чолман" ("Кама"). В 1991 в Уфе основан Марийский обществ. центр (см. Национально-культурные объединения), преобразованный в 1994 в мар. обществ. объединение "Марий ушеш".

Лит.: Муреев П.М. Из жизни и быта марийцев Башкирии //Краеведческий сб. Уфа, 1928-30, №3-4; Бараг Л.Г. Марийские предания Башкирии //Фольклор народов РСФСР. Уфа, 1977; Козлова К.И. Очерки этнической истории марийского народа. М., 1978.

С.Н.Шитова, Л.Г.Ибулаева.


МАСНАВИ

 МАСНАВИ (мэснэуи), жанровая форма в перс., араб. и тюрк. поэзии. М. - поэма, характеризующаяся большим объемом и системой парной (смежной) рифмовки по схеме: аа - бб - вв и т.д. По содержанию может быть героич., философско-дидактич. и романтической. Первые изв. образцы М. принадлежат перс. и тадж. поэтам Марвази (9 в.) и Рудаки (10 в.). Классич. образцом героич. М. является поэма "Шахнаме" Фирдоуси (11 в.), философско-дидактич. "Хамса" ("Пятерица") Низами (12 в.), романтич. "Лейла и Меджнун" Навои (15 в.). Первым тюркоязыч. произв. в жанре М. считается поэма "Кутадгу билик" ("Наука о счастье") Ю.Баласагуни (11 в.). Позднее в тюркоязыч. лит-рах Урало-Поволжья были написаны "Мухаббатнаме" Хорезми, "Гулистан бит-тюрки" и "Сухаил и Гульдурсун" С.Сараи, "Хосроу и Ширин" Кутба (все 14 в.) и др. В 19-нач. 20 в. М. как жанр претерпевает изменения. Создаются в осн. небольшие произв. социально-философ., дидактич. и любовного содержания. Известны М. баш. поэтов, А.Каргалы, Х.Салихова, Ш.Заки, М.Гафури, Ш.Бабича, Д.Юлтыя и др.

Лит.: Квятковский А. Поэтический словарь. М., 1966.

М.Х.Надергулов.


МАТЕМАТИКА

 МАТЕМАТИКА. Исходной базой для орг-ции н.-и. работ по М. в респ. стал созданный в 1957 физ.-матем. ф-т Башкирского государственного университета (БГУ). Систематические иссл. в обл. М. связаны со спектральной теорией операторов (нач. 60-х гг., З.И.Биглов, М.Г.Гимадисламов, И.А.Соломещ и др.). В 70-е гг. цикл работ М.А. Субханкулова по тауберовым теоремам положил нач. разработке проблем теории функций.

Значит. фактором развития матем. иссл. в респ. стало открытие в 1970 Отд. физики и матем. (ОФиМ) БФ АН СССР, к-рый возглавил чл.-корр. АН СССР А.Ф.Леонтьев. К кон. 70-х гг. в Уфе на основе ОФиМ и матем. ф-та БГУ был создан Институт математики (ИМ). На 90-е гг. в респ. действуют науч. школы, получившие широкую известность. Ш к о л а Л е о н т ь е в а специализир. по теории функций комплексной переменной. Учеными этого направления (В.П.Громовым, В.В.Напалковым, Ю.Н.Фроловым и др.) создана теория представления голоморфных функций рядами экспонент. Под рук. И.Ф.Красичкова-Терновского разработаны новые подходы в этой теории с применением совр. методов функционального анализа и алгебры (Б.Н.Хабибуллин и др.). Н а п а л к о в а - в многомерном комплексном анализе. Осн. результаты получены в теории уравнений сверток и интегральных представлений (А.Б.Секерин, Р.С.Юлмухаметов, А.С.Кривошеев и др.). А.М. И л ь и н а - в обл. теории дифференц. уравнений. Разработаны методы асимптотического интегрирования сингулярно возмущенных задач матем. физики (Л.А.Калякин, В.Ю.Новокшенов, Р.Р.Гадельшин и др.); А.Б. Ш а б а т а и Н.Х. И б р а г и м о в а - по иссл. уравнений матем. физики методами теории рассеяния. Осн. результаты получены в теории вполне интегрируемых нелинейных уравнений с частными производными (В.А.Байков, В.В.Соколов, С.В.Хабиров). Кр. результаты получены в след. направлениях: теория спектральных разложений дифференц. операторов (Х.Х.Муртазин, Я.Т.Султанаев); асимптотич. методы анализа в применении к дифференц. уравнениям с частными производными и к теории кубатурных формул (М.Д.Рамазанов); геом. теория голоморфных функций многих переменных (С.И.Пинчук); качеств. методы иссл. дифференц. уравнений в частных производных (Ф.Г.Мукминов и К.Б.Сабитов). Начало иссл. по прикладной М. в РБ связано с задачами вычислит. М. Первая в респ. электронно-вычислит. машина "Урал-1" введена в экспл. под рук. У.В.Игнатьева (1960), основавшего каф. вычислит. М. в БГУ (1961). Осн. темой иссл. на начальном этапе было применение метода сеток для решения прикладных задач по проблемам добычи и транспортировки нефти (Игнатьев, А.Ф.Клементьев). Иссл. по прикладной М. проводятся в ИМ УНЦ РАН, на каф. вычислит. М., матем. моделирования БГУ, на матем. кафедрах Уфим. гос. авиационного технического университета (УГАТУ) и Уфим. гос. нефтяного технического университета. Под рук. В.Т.Иванова проведены иссл. в теории численных методов, нашедшие применение в электрохим. защите металлов, в обратных задачах электрокаротажа, в оптимизации процессов гальванообработки сложных деталей. Результаты иссл. в обл. оптимального управления, обратных задач и информатики (Н.Д.Морозкин, Ф.В.Лубышев, И.И.Голичев, Р.М.Нуриев) применяются для решения проблем экологии и управления технолог. процессами. Прикладные задачи маш-ния разрабатываются в УГАТУ: иссл. по оптимизации и линейному программированию (Э.А.Мухачева и др.), численным методам расчета тепловых режимов с фазовыми ограничениями (Ю.С.Шаталов и др.). Проблемы химии, нефтехимии и нефтепереработки в респ. стимулировали иссл. в обл. матем. моделирования в химии (С.И.Спивак) и матем. методов расчета трубопроводов (С.Ю.Рудерман).

Я.Т.Султанаев.


МАЗИН Михаил Павлович

 МАЗИН Михаил Павлович (р.26.2.1925, Минск, БССР), архитектор. Засл. строитель БАССР (1975), член Союза архитекторов СССР с 1955. Окончил Моск. архит. ин-т (1949). Работал в ин-тах "Башкиргражданпроект" (1949-88), "Уфаархпроект" (1988-89) и др. В 1956-60 преподавал в Уфим. консультативном пункте Уральского политехн. ин-та. Автор проектов ряда жилых и обществ. зданий: горисполкома в г.Октябрьском (1956), павильона ВДНХ БАССР в Москве (совм. с В.С.Фирсовым, 1972), комплекса зданий УНЦ РАН (совм. с Б.И.Соломатниковым, 1967-70), Дворца культуры нефтяников (совм. с О.В.Новиковым и др., 1974-81), комплекса зданий КГБ (совм. с О.С.Тадиашвили, 1981-85), реконструкции Баш. гос. филармонии и Баш. гос. театра оперы и балета (совм. с Ю.А.Пацковым) - все в Уфе; а также ген. планов гг.Урай (1965), Нефтеюганск (1965), п.Краснохолмского (1953, все три совм. с В.Г. и О.С.Тадиашвили), Октябрьского (совм. с В.Э.Нудельман, 1950-53). Награжден орд. Труд. Кр. Знамени (1986), "Знак Почета" (1981).

Е.И.Донгузова.


МЕЧЕТИ

 МЕЧЕТИ, культовые здания мусульман, где совершают моления, читают Коран, проповеди, распространяют религ. знания. Первая М. была построена сразу после хиджры в Медине (в городе пророка Мухаммада). Гл. М. мусульман считается мекканская "Масджид аль Харам" ("Заповедная мечеть") с Каабой (см. Хаджж). Бывают М. "соборные" - для коллективных молений в праздники и в пятницу, пятивременные, сельские, квартальные; их строят при медресе, на вокзалах, при аэропортах, в богатых домах. В мусульм. мире сложились разл. архит. типы М. Осн. ее черты определились в кон. 7 в. Бол-во М. имеют один или неск. минаретов (манара) - башен, с к-рых провозглашается призыв к молитве (азан). В стене молитв. зала М. находится михраб - ниша, указывающая направление на Каабу, куда обращаются во время молитвы мусульмане. Около михраба ставится кафедра проповедника - минбар. При каждой М. имеется помещение для ритуальных омовений, книгохр-ще и спец. отгороженное место в общем зале и на галереях для молитв женщин. В Башкортостане М. строились по мере распространения ислама и перехода башкир к оседлой жизни; в источниках упоминаются М. 16-17 вв. Культовое зодчество башкир имеет свои особенности и сложившиеся традиции. М. в осн. строились деревянные, размеры зависели от числ. муж. части верующих села. Сформировавшийся тип сел. М. - сруб выс. от 2,7 до 4,6 м с крыльцом с сев. и михрабом с южн. стороны. И М., и михраб имели двускатную крышу. Стены М. часто обшивались тесом. Оконные проемы делали на вост. и зап. стенах. Минареты, разделенные на ярусы, создавали впечатление большой высоты. В отд. М. ярусы минаретов разделялись (шарафа), огороженной круговой площадкой. М. ограждалась забором. Внутр. убранство М. отличалось простотой. Стены ничем не прикрывались, местами встречались изречения из Корана, полы застилались войлоком, половиками, коврами.

С 18 в. на терр. Башкортостана начинается интенсивное стр-во М. (в 1701 в д.Старо-Кускильдино, в 1724 - в Имай-Утарово, в 1725 - в Гулюково Бирского у.). При каждой М. действовали мектеб или медресе. С учреждением Оренб. Магометанского Духовного собрания начинается массовое стр-во М. во всех баш., мещеряк. и тептяр. нпп. Пр-вом было определено стр-во М. на каждые 100 дворов. Из сохранившихся построек нач. 19 в. известны М. в д.Гудбурово (1807), перестроенная после пожара в 1915 (ныне Янаульский р-н), в д. Ново-Аврюзово (ныне Альшеевский р-н, 1823), соборная М. в Стерлитамаке (1826). На добровольные пожертвования зажиточных мусульман на рубеже 19-20 вв. были построены десятки М., каждая из к-рых была уже 3-й, 4-й или даже 5-й в деревне. В нач. 20 в. были построены три М. в Уфе, в т.ч. "Хакимовская" - кам. с двумя минаретами (см. Мечети в Уфе). Кам. мусульм. культовые постройки встречались редко.

Мечеть в с.Старо-Кубово Иглинского р-на РБ (постройка кон. 19 в.).

К нач. 19 в. на терр. Оренб. губ. было 4 кам. М. (3 в Оренб. у. и 1 в Оренбурге) и 1258 деревянных. Позже появились Стерлитамакская и Уфим. соборные, а также в комплексе Караван-Сарай и в сел. местности (в Трунтаишеве, Альшеево, ныне Раевка Альшеевского р-на) кам. М. Нек-рые М. в Баш. Зауралье по внешнему облику отличаются от сел. М. и более схожи со среднеазиат. культовыми постройками, напр. М. в д.Юлук Баймакского р-на: одноэт., прямоуг., с двускатной крышей, двузальная минарет над входом 3-частный, 8-гранный, кам. низ и дерев. верх минарета разделены опоясывающим балконом, купол шлемообразный; михраб 5-гранный с собственным фундаментом и 5-скатной крышей, без окон. В 1918 были построены М. в дд. Сулейманово, Усманово и Ильтуганово Аургазинского р-на. Стр-во последней стало предметом спец. обсуждения в губ. комитете партии большевиков с вынесением резолюции о недостатках атеист. работы в республике. Это была последняя М., возведенная при Сов. власти. В 1922 на терр., включавшей Уфим. губ. и Малую Башкирию, находилось 2507 М.

Мечеть в г.Учалы (постройка 1995 г.).

С кон. 20-х и на протяжении 30-х гг. осуществлялось массовое закрытие культовых зд., уничтожение религ. приходов. К 1945 в Башкортостане действовали 12 М., ост. были превращены в склады, зернохранилища, школы, клубы, общежития; М. теряли свою архит. целостность, почти у всех М. были снесены минареты. В послевоен. годы кол-во действующих М. колебалось от 12 до 23. К 1987 их было 17. С нач. возрождения мусульм. традиций в респ. восстанавливаются старые и строятся новые М. В кон. 1993 в с.Ниж. Киги Кигинского р-на открылась М., вмещающая 250 чел., с внутр. балконом для совершения пятивременной молитвы женщинами. На янв. 1996 в Башкортостане насчитывается более 400 М., к-рые находятся в ведении трех мусульм. Духовных управлений (см. Духовное управление мусульман Республики Башкортостан, Центральное Духовное управление мусульман России, европейских стран СНГ).

Лит.: Казанцев И. Описание башкирцев. Оренбургские губернские ведомости. СПб., 1866; Руденко С.И. Башкиры: Историко-этнографические очерки. М.-Л.,1955; Калимуллин Б.Г. Архитектурные памятники Башкирии. Уфа, 1958; Юнусова А.Б. Ислам в Башкирии. 1917-1994. Уфа, 1994.

А.Б.Юнусова, Р.Н.Кутушев.


МЕДИЦИНСКИЙ УНИВЕРСИТЕТ

 МЕДИЦИНСКИЙ УНИВЕРСИТЕТ, Башкирский, государственный (БГМУ), основан в 1932 (Уфа) как Баш. гос. мед. ин-т. Совр. назв. с 1995. В 1994/95 уч.г. на 5 ф-тах (педиатрич., леч. -1 и -2 с отд. высшего сестринского образования, стоматологич., фармацевтич.) обучалось более 3 тыс. студентов. На 65 каф. (1995) работали 550 преподавателей, из них 2 акад. и 3 чл.-корр. АН РБ, 83 д-ра, 320 канд. наук, 4 засл. деятеля науки РСФСР (РФ) и 19 - БАССР (РБ), 1 лауреат Гос. пр. РФ. К 1995 подготовлено более 25 тыс. специалистов. Ученые ун-та разрабатывают актуальные проблемы мед. теории и практики, проводят изыскания эффективных методов профилактики и терапии, оказывают консультативную и леч. помощь больным в мед. учреждениях республики. В составе ун-та действуют Центр. н.-и. лаборатория (ЦНИЛ), ф-т усовершенствования врачей (ФУВ), охвативший к 1995 13 тыс. врачей. В БГМУ сложились науч. школы хирургов, фармакологов, невропатологов, анатомов и др. Большой вклад в развитие мед. науки и практики внесли: Н.Г.Гатауллин, И.Г.Кадыров, Г.Х.Кудояров, Д.Н.Лазарева, Г.Н. Терегулов, Е.Н.Третьякова, и др. Первым дир. был С.М.Трайнин (1932-37).

Лит.: Башкирскому медицинскому институту 60 лет. 1932-1992 гг. Уфа, 1992.

М.С.Сафин.


МЕДИЦИНА

 МЕДИЦИНА, система науч. знаний и практическая деят-сть, направленные на сохранение и укрепление здоровья людей, предупреждение и лечение болезней. До 18 в. на терр. Южн. Урала, где преим. проживали башкиры, леч. учреждений не было. Нас. пользовалось ср-вами нар. М. (см. Народная медицина башкир). Первые леч. учреждения на терр. Башкортостана начали открываться в сер. 18 в., однако мед. обеспечение жителей края в дорев. период развивалось чрезвычайно медленно (см. Охрана материнства и детства, Санитарно-эпидемиологическая служба и другие). Аналогичное положение наблюдается и в развитии мед. науки. Лишь во 2-й пол. 19 в. появляются первые науч. работы: Н.В.Постникова (1876), посв. кумысолечению, Д.П.Никольского (1899) - санитарно-антропологич. изучению башкир, и др. Высокая заболеваемость и смертность нас. от инфекц. болезней (брюшной и сыпной тиф, холера, малярия, оспа, туберкулез и др.) поставили проблему борьбы с ними в разряд первостепенных задач. В 1905 в Уфе на базе существующей бактериологич. лаборатории был организован бактериологич. ин-т Уфим. губ. земства, к-рый сыграл большую роль в проведении противоэпидемиологич. мероприятий. С установлением Сов. власти внимание к развитию мед. науки в Башкортостане значительно возрастает. Открывается ряд НИИ: на базе Уфим. глазной больницы - трахоматозный (1926); на базе Уфим. кожно-венерологич. диспансера - кожно-венерологич. (1930) (см. Диспансер кожно-венерологический); на базе противотуберкулезного диспансера - туберкулезный (1931) (см. Диспансер противотуберкулезный респ.).

Систематич. и целенаправленные работы по проблемам М. стали возможны после открытия в 1932 Баш. мед. ин-та (БМИ), к-рый стал центром мед. науки в республике. Дальнейшему развитию исследоват. работы способствовало создание уфим. отраслевых НИИ: в 1943 - вакцин и сывороток им. И.И.Мечникова (см. "Иммунопрепарат"), в 1955 - гигиены труда и профзаболеваний (см. Институт медицины труда и экологии человека), в 1965 - института глазных болезней, организованного на базе трахоматозного ин-та. В 1982 создана лаб. новых лек. ср-в при Институте органической химии.

В 30-60-е гг. решаются проблемы предупреждения, диагностики и лечения инфекционно-паразитарной патологии, соц. болезней, уровень заболеваемости к-рыми был достаточно высоким. В годы Великой Отечественной войны и позднее совершенствуются методы восстановительной терапии раненых и больных солдат и офицеров Кр. Армии, поступавших в эвакогоспитали, развернутые на терр. республики. В 60-е гг. в Башкортостане наблюдается значит. подъем науч. деят-сти в обл. М., к-рая становится более углубленной, а в отд. отраслях приобретает фундаментальный характер. Расширению поисковой работы способствовали дифференциация и интеграция науки, возникновение ряда новых дисциплин: аллергологии, иммунологии, мед. генетики, клинич. фармакологии, хирургии детской, гематологии, неонатологии и др. В БМИ создаются новые ф-ты, каф., курсы. Расширяют свою деят-сть отраслевые НИИ.

С 50-х гг., в связи с возникновением в респ. нефт. пром-сти, наблюдается рост проф. заболеваний, к-рый особенно усилился в 60-80-е гг., что связано с созданием мощного нефтехим. и хим. произ-ва. Возникла необходимость большего внимания к гигиенич. исследованиям. Возрастает роль Уфим. НИИ гигиены труда и профзаболеваний, к-рый по профилю заболеваний в нефтяной пром-ти с 1985 становится головным учреждением страны. Для удовлетворения потребности респ. в санитарных врачах, гигиенистах, профпатологах в БМИ открывается сан.-гигиенич. ф-т (1969).

Учеными респ. внесен значит. вклад в анатомию, биохимию, гигиену, микробиологию, фармакологию и др. разделы теорет. М. Результативным оказался и труд клиницистов в хирургии, терапии (см. Внутренние болезни), неврологии, офтальмологии, педиатрии и др.

Развитие мед. науки в Башкортостане способствовало совершенствованию лечебно-профилактич. помощи нас.: ликвидации (или снижению) инфекционно-паразитарной патологии, уменьшению общей (и особенно младенч.) смертности. Ученые-медики респ. принимают активное участие в лечебно-профилактич. работе, курируют деят-сть медицинских обществ и ассоциаций, издание ж. "Здравоохранение Башкортостана".

Заметный вклад в развитие М. РБ внесли: М.Т.Азнабаев, Н.А.Борисова, М.А.Галеев, Н.Г.Гатауллин, Л.Д.Гатауллина, Г.В.Голубцов, А.Г.Давлетов, З.Ш.Загидуллин, З.А.Ихсанов, И.Г.Кадыров, Г.Х.Кудояров, Д.Н.Лазарева, С.З.Лукманов, Е.А.Медведева, Н.И.Мельников, Г.М.Мухаметова, В.Г.Сахаутдинов, В.А.Стригин, Д.И.Татаринов, Г.Н.Терегулов, Е.Н. Третьякова и ряд др. ученых.

По актуальным проблемам М. за период 1934-94 гг. защищено св. 150 док. и 760 канд. дисс., опубликовано более 200 сб. науч. тр., 3 медико-гигиенич. словаря. Получено св. 200 авт. свидетельств на изобретения и патентов, десятки работ отмечены медалями ВДНХ СССР и РФ. Мн. ученые приняли активное участие в междунар. форумах по разл. проблемам М. В Башкортостане проводился ряд симпозиумов, съездов по актуальным проблемам мед. науки и здравоохранения.

Лит.: Камалов Г.Х., Петров М.Е. Совершенствование развития здравоохранения Башкирии (1959-1985). Уфа, 1986; Kулагина А.А. Развитие медицинской науки в Башкирской АССР. Уфа, 1989.

Р.Н.Абдуллина, Н.Н.Глебова, В.З.Гумаров.


МЕДРЕСЕ

 МЕДРЕСЕ, мусульманское учебное заведение. Первые М. возникли в 10 в. в Хорасане и Мавераннахре для подготовки служителей исламских ин-тов. Традиц. уч. программа М. включала мусульм. право (фикх), догматику (калям), коранические дисциплины, хадисоведение, араб. яз., логику (мантык); доп. могли изучаться арифметика, медицина, астрономия, риторика. М. обычно действовали при мечетях. Обучение, как правило, было бесплатным и доступным для желающих. Первые упоминания о постоянно действующих М. на терр. Башкортостана относятся к 17 в. По содержанию они копировали ср.-азиатские, по форме неск. отличались. Располагались вне городов, были небольшими по размеру, размещались в дерев. домах; встречались и кочующие М., не имевшие пост. источников дохода, а также гос. поддержки. Они были неустойчивы, смерть мударриса, зав., гл. преподавателя или богатого покровителя, пожар или неурожай могли привести к их закрытию. Поэтому из числа возникших в 17-18 вв. М. процветающих в кон. 19 в. было немного. Среди них Стерлибашевское, Каргалинское, Куганакбашевское, Балыклыкулевское, Стерлитамакское. В нач. 20 в. в Уфим. губ. насчитывалось ок. 40 М. Удаленность от исламских центров, давление царского пр-ва, общий упадок мусульм. культуры постепенно привели местные М. к застою. Им были присущи схоластика, оторванность от жизни. На рубеже 19-20 вв. в крае развернулось движение за их обновление - джадидизм. В городах возникли реформир. джадидистские М.: "Хусаиния" (Оренбург), "Гусмания" и "Галия" (Уфа), "Расулия" и "Мухаммадия" (Троицк), в к-рых наряду с классич. религ. дисциплинами изучались и светские предметы.

Лит.: Коблов Я.Д. Конфессиональные школы казанских татар. Казань, 1916; Юлдашбаев Б.Х. История формирования башкирской нации. Уфа, 1972; Фархшатов М.Н. Народное образование в Башкирии в пореформенный период. 60-90-е годы ХIХ в. М., 1994.

М.Н.Фархшатов.


МЕХАНИКА

 МЕХАНИКА, наука о мех. движении матер. тел и взаимодействиях между телами. В респ. работы по М. получили развитие с нач. 40-х гг. Этому способствовало перебазирование в регион в воен. годы кр. маш.-строит. и авиац. пр-тий, учреждений АН Украины, появление новых вузов. Первые иссл. по М. деформируемого твердого тела (МДТТ) в респ. выполнены учеными АН Украины, работавшими в Уфе. Построена теория кручения стержней произвольного сечения (А.Н.Динник), разработаны методы решения контактных и температурных задач теории упругости (И.Я.Штаерман, В.М.Майзель), предложены методы расчета концентрации напряжений и отверстий (Г.Н.Савин), а также динамической прочности конструкций (С.В.Серенсен, Г.С.Писаренко). В воен. и послевоен. гг. значит. вклад в развитие МДТТ внесен учеными Уфим. авиац. ин-та (УАИ). Для маш.-строит. пр-тий респ. выполнены иссл. в обл. статики и динамики металлорежущих станков (С.И.Куликов), геометрии и прочности зубчатых передач (И.А.Болотовский) и резьбовых соединений (Г.Б.Иосилевич, В.С.Жернаков, С.Т.Ковган). В 90-е гг. М. в респ. представлена след. осн. направлениями:

Механика деформируемого твердого тела исследует проблемы М. процессов деформирования вязкоупругопластических тел. Иссл. начаты в 60-х гг. на каф. сопротивления материалов УАИ. Разработаны общие алгоритмы и численные методы решения задач упругости, пластичности и ползучести. Выполнено детальное иссл. проблем концентрации напряжений и деформаций в элементах авиац. конструкций (Р.Р.Мавлютов, И.А.Биргер). Исследованы актуальные проблемы механики структурно-нестабильных полимерных и композиционных материалов. Построены модели и алгоритмы расчета теплонапряженного состояния полимеризующихся и стеклующихся тел (В.С.Куликов), разработаны критерии прочности композиционных материалов в условиях высокоинтенсивного одностороннего нагрева (И.С.Первушин). Решены многие задачи динамики и устойчивости оболочек, взаимодействующих со средой (М.А.Ильгамов, Р.Г.Якупов), разработаны оригинальные методы расчета устойчивости стержневых систем при сложном нагружении (М.Х.Муллагулов). Иссл. по прикладной теории колебаний и волновым процессам выполнены Р.Ф.Ганиевым. В 1992 на базе науч. направлений, развиваемых в Уфим. гос. авиационном техническом университете по МДТТ, был организован Институт механики УНЦ РАН. В Институте проблем сверхпластичности металлов разрабатываются проблемы структурно-мех. поведения материалов в режиме сверхпластичности при сложном нагружении (Р.А.Васин, Ф.У.Еникеев). Вопросы устойчивости и динамики бурильных колонн исследованы на каф. нефтепромысловой М. в Уфим. гос. нефтяном техническом университете (УГНТУ) (Б.З.Султанов). Проблемы М. свайных оснований и фундаментов строит. сооружений разработаны в н.-и. институте строительного комплекса.

Механика многофазных систем (ММС). Иссл. по ММС направлены на создание теоретич. основ разл. многофазных процессов в энергетике, в т.ч. атомной; в нефт. и газовой пром-сти, в трубопроводном транспорте, нефтепереработке и нефтехимии; для решения проблем безопасности тепловых и атомных эл.-станций, хранения и транспорта горючих и взрывоопасных в-в, пожаротушения. С кон. 60-х они развиваются в работах акад. Р.И.Нигматулина и его науч. школы. Эти иссл. проводились в Отд. физики и математики БФ АН СССР, Башкирском государственном университете (БГУ), Институте проблем транспорта энергоресурсов (ИПТЭР). Значит. результаты получены по динамике пузырьковых сред (А.А.Губайдуллин, Н.А.Гумеров, В.Ш.Шагапов). Разработана теория распространения горения в смеси жидких капелек и окислителей, газовзвесях с частицами топлива (порохов). Исследованы особенности перехода горения в детонацию (И.Ш.Ахатов, А.Г.Кутушев), процессы распространения ударных и акустических волн в газовзвесях (Губайдуллин, Шагапов). Открыт аномальный эффект немонотонной зависимости коэф. затухания звука от массового содержания капелек в парожидкостной среде. Разработана теория многокомпонентного двухфазного дисперсно-пленочного потока с фазовыми превращениями и хим. реакциями. Эта теория была использована для численного моделирования процесса постепенного закоксовывания трубчатых печей в нефтепереработке. Построена мат. модель функционирования и аварийной остановки газонефт. скважин из-за газогидратных и парафиновых отложений в сложных горноклиматич. условиях (Нигматулин, Шагапов). Теор. и экспериментально изучен процесс вытеснения остаточной нефти при мицеллярно-полимерном заводнении нефт. пласта (К.М.Федоров, Н.С.Хабеев). Развита теория упругопластических волн в твердых телах при взрывных нагружениях, сопровождаемых фазовыми переходами и огромными разрушениями (Н.Х.Ахмадеев).

Прикладная гидромеханика связана с изучением гидродинамич. процессов нефтегазодобычи, транспортировки и переработки нефти и газа. Большой вклад в создание науч. шк. инж.-гидромехаников РБ внес поч. акад. АН РБ А.Х. Мирзаджанзаде. В УГНТУ получили развитие иссл., связанные с повышением надежности гидравлич. расчетов и разработкой новых методов управления трубопроводным транспортом многофазных многокомпонентных сред со сложными реологическими св-вами (Р.Н.Бахтизин, И.Р.Байков, А.К.Галлямов, В.Ф.Новоселов, А.М.Шаммазов). Изучены вопросы физ.-хим. М. фильтрации газожидкостных систем, пен и эмульсий применительно к созданию и экспл. подземных хранилищ газа (М.Ф.Каримов); исследованы особенности разработки м-ний нефти с большим содержанием смол, асфальтенов и парафинов (В.В.Девликамов, З.А.Хабибуллин). В БГУ проведено иссл. влияния электрич., магнитных и электромагнитных полей на движение жидкостей в трубах и пористых средах, на основе чего предложены нетрадиц. методы управления гидродинамич. процессами добычи, транспорта и переработки нефти и газа в осложненных условиях (Ф.Л.Саяхов, Г.А.Халиков).

Практич. значение имеют иссл. процессов неизотермич. фильтрации (А.И.Филиппов), предложены перспективные методы контроля и управления движением реологически сложных жидкостей (Ахатов, В.А.Байков, М.М.Хасанов). Решению проблем транспорта и рацион. использование углеводородного сырья и нефтепродуктов способствуют науч. разработки, осуществляемые в ИПТЭР (А.Г.Гумеров). Вклад в развитие численных методов анализа уравнений гидромеханики и их использования в процессах разработки нефт. м-ний внесен работами Б.М.Леви и сотр. Института по повышению нефтеотдачи пластов. Гидродинамич. иссл., связанные с созданием новых методов управления разработкой нефт. м-ний РБ и Зап. Сибири, проведены в ВНИИЦ "Нефтегазтехнология" (Н.И.Хисамутдинов и др.).

В.Ш.Шагапов.


МЕКТЕБ

 МЕКТЕБ (мэктэп), мусульм. нач. школа в странах Востока и дорев. России. В Башкортостане М. появились на рубеже 1-го и 2-го тыс. н.э., после принятия местными тюрк. народами ислама. В М. обучали грамоте на основе араб. графики. Программа включала обучение чтению, счету, письму, заучивание наиб. употребляемых молитв, чтение Корана (обычно по кн. "Афтияк"), произв. религиозно-дидактич. содержания ("Ахыр заман китабы" С.Бакыргани, "Кысса-и Йусуф" Кул Гали, "Мухаммадия" М.Челеби и др.). Срок обучения колебался от 3 до 5 лет. До кон. 19 в. М. были только муж.; жен. М. в крае появились в ходе борьбы за обновление идеологии и учреждений ислама (см. Джадидизм), до этого девочки обучались в домах мулл у их жен (абыстай). Вначале обучение вел избранный мусульм. общиной любой грамотный и сведущий в делах религии человек. С кон. 18 в. пр-во запретило частное обучение, М. открывались и функционировали только при мечетях. Обучением занималось духовенство мусульманское. В кон. 19 - нач. 20 вв. под влиянием джадидистов возникли полусветские нач. школы. В уч. курс были введены родной яз. и лит-ра, история, рус. яз. и др. дисциплины, к-рые вели светские учителя (мугаллим, мугаллима). М. существовали за счет средств мусульм. об-в и частных лиц. В б-ве приходов (махалла) работали 1 или неск. М. В нач. 20 в. кол-во зарегистрированных М. в Уфим. губ. было более 1500, а в Оренб. - 350. После Октябрьской революции М. как религ. школы ислама постепенно исчезли, так стали называться баш. и тат. светские нач. и ср. общеобразоват. школы.

Лит.: Валидов Дж. Очерки истории образованности и литературы татар. М.; Пг., 1923; Фархшатов М.Н. Народное образование в Башкирии в пореформенный период. 60-90-е годы XIX в. М., 1994.

М.Н.Фархшатов.


МИФТАХОВ Сагит Мифтахович

 МИФТАХОВ Сагит Мифтахович (10.1. 1907, с.Красный Яр Уфим. у. Уфим. губ., ныне Нуримановского р-на РБ, - февр. 1942), баш. драматург. Окончил пед. курсы в Уфе (1921), Коммунистич. ун-т трудящихся Востока в Москве (1927). Работал преподавателем обществ. наук и завучем респ. ср. школы им. В.И.Ленина. Первым из баш. писателей на второй день войны добровольно ушел на фронт. В 30-е гг. на разл. рук. должностях в сфере культуры, иск-ва, в парт. и хоз. органах. Первая пьеса М. "В стране панов" ("Пандар илендэ") была поставлена на сцене Башкирского государственного театра драмы в 1929. Его перу принадлежат пьесы "Хакмар" ("hаkмар", 1934), "Кровь Урала" ("Урал kаны", 1933), "Зимагоры" ("Зимагорзар", пост. 1936), "Дружба и любовь" ("Дуслык hэм мэхэббэт", 1939), "Дочь степи" ("Ялан kызы", 1940), "Небесная Хурайра" ("Куктэн тэшкэн hэрэйрэ", 1937), либретто для опер "Хакмар" ("hаkмар"), "Акбузат" ("Аkбузат"), ряд переводов драм. произв. на баш. яз. и многочисл. статьи по вопросам лит-ры и театр. ис-ва. Драмы "Рейд Блюхера ("Блюхер рейды"), "Великий шквал" ("Бэйэк шквал"), рассказывающие о событиях гражданской войны, не были опубликованы.

Лит.: Башkорт эзэбите тарихы, 6 томда. 3 том. Эфэ, 1991; Гайнуллин М.Ф. Драматургия С.Мифтахова. Уфа, 1959.

М.Ф.Гайнуллин.


МИКРОБИОЛОГИЯ

 МИКРОБИОЛОГИЯ, наука о микроорганизмах, изучающая их строение, физиологию и биохимию, систематику, генетику, роль в живой и неживой природе, разрабатывающая способы управления жизнедеятельностью микроорганизмов, методы их выявления и распознавания.

Развитие медицинской М. в Башкортостане связано с 2 науч.-практич. ц.: Уфим. бакт. ин-том (см. Иммунопрепарат) и открытой в 1935 при Баш. мед. ин-те каф. М. Первые работы были посвящены изучению микрофлоры кумыса, возбудителей дизентерии, дифтерии; эпидемиологии малярии, гельминтозов; сан.-пищевым проблемам (В.Н.Марков-Осоргин, В.М.Губарев). В 40-е гг. развиваются иссл. по алиментарно-токсич. алейкии (Н.И.Мельников, Н.А.Матюкевич, Б.В.Сулейманов, В.И.Тверских), эпидемиологии и иммунитету при гриппе, фагопрофилактике кишеч. инфекций (И.В.Чернова, С.З.Кривошеева, В.Д.Герман), лептоспирозу (М.В.Гольдштейн, В.П.Юдина и др.). Начиная с 50-х гг. осн. направлением микробиол. иссл. в респ. становится создание новых и совершенствование выпускаемых в стране биопрепаратов для профилактики, лечения инфекц. заболеваний и изучение их возбудителей. Сформировались науч. школы по разработке анатоксинов (Н.А.Матвеев, В.Н.Мельников, Я.С.Нейштадт, Р.Ш.Магазов, В.Д.Смирнов, Н.А.Михайлова), иммуноглобулинов разл. специфичности и противоаллергич. препаратов (В.А.Стригин, С.А.Еникеева, А.Г.Лютов, Г.Б.Кудашева); интерферона и препаратов для иммунокоррекции (Ф.Г.Исупов, Е.В.Бобкова, В.Ф.Кулагин и др.), бактериофагов (Т.Г.Нигматуллин, Н.С.Ворошилова), вакцин против бешенства (В.М.Морогова, Д.В.Крутилина, Р.С.Шафеева); геморрагич. лихорадки с почечным синдромом (Стригин, Магазов, В.А.Вахитов, Кулагин). Микробиологами науч. школы Н.И.Мельникова (БМИ) в 50-60-е гг. изучаются гноеродные бактерии (стрептококки, стафилококки, протей и синегнойная палочка) и их взаимоотношения при ассоциир. инфекциях, антибиотикоустойчивости при гнойно-воспалительных заболеваниях (М.Г.Гимранов, Х.А.Янбаева, З.Г.Габидуллин, Л.В.Кузнецова, Л.Н.Кондратюк и др.). В 70-80-е гг. получают развитие иссл. иммунного статуса больных разл. инфекц. заболеваниями, роль отд. субпопуляций иммунокомпетентных клеток, гормонов и регуляторных пептидов в развитии патологич. процесса (В.В.Сперанский, Ю.А.Медведев, Смирнов). С 90-х гг. продолжается создание препаратов для целенаправленной иммунотерапии (Бобкова, Еникеева, Лютов). Иммунопрепараты, разработанные и усовершенствованные микробиологами РБ, широко используются в РФ и др. гос-вах СНГ.

В РБ развита и промышленная М.: на Башкирском биохимическом комбинате производятся кормовые дрожжи, в ин-те "Союзнефтеотдача" разработаны микробиол. способы повышения нефтеотдачи пластов (Р.Х.Хазипов), в Институте биологии - технологии микробиол. синтеза ферментов и произ-ва микробиол. ср-в защиты р-ний (А.И.Мелентьев, Н.Г.Усанов). В Институте земледелия и селекции полевых культур, Ин-те биологии и Баш. гос. аграрном университете проводятся иссл. по с.-х. М. Изучены микрофлора серых лесных почв (И.А.Мазилкин) и черноземов (Е.И.Соловьева), изменение их числ. и состава под влиянием агротехники, удобрений (А.З.Сабутдинова, Н.М.Нурмухаметов, М.Н.Бурангулова, Ф.Х.Хазиев) и при нефт. загрязнениях почвы; роль биохим. активности микроорганизмов в самоочищении почвы от загрязнений (Хазиев, Е.И.Новоселова, Р.К.Андерсон). Изучаются патогенные грибы, вызывающие корневые гнили с.-х. р-ний (Р.Н.Камалетдинова).

Е.В.Бобкова, Ф.Х.Хазиев.


МИНГАЖЕТДИНОВ Марат Халяфович

 МИНГАЖЕТДИНОВ Марат Халяфович (18.5.1934, д.Кубагушево Учалинского р-на БАССР - 2.7.1972, там же), баш. ученый-литературовед и фольклорист. Канд. филол. наук. (1962). Окончил ист.-филол. ф-т Башкирского государственного университета (1959). В 1962-72 преподаватель каф. баш. лит-ры, зам. декана филол. ф-та этого же ун-та. Активно выступал со статьями по актуальным проблемам лит-ры и фольклора. Занимался иссл. баш. сказочного эпоса. М. - составитель 3 томов сказок для свода "Башкирское народное творчество" ("Башkорт халыk ижады"), соавт. "Истории башкирской советской литературы" (ч.2. Уфа, 1966), ряда уч. программ, учебников по курсу баш. лит-ры для вузов и школ. В 1994 по решению адм-ции Учалинского р-на и г.Учалы учреждена ежегодная премия им. М.Мингажетдинова лучшему учителю года.

А.М.Сулейманов.


МИРЗАГИТОВ Асхат Масгутович

МИРЗАГИТОВ Асхат Масгутович (13.9. 1928, д.Бикметово Туймазинского р-на БАССР - 24.11.1989, Уфа, похоронен в п.Кандры), баш. драматург. Окончил Лит. ин-т им. М.Горького (1961). В 1948-49 актер и реж. Юмагузинского и Аургазинского (см. Салаватский драматический театр) колх.-совх. т-ров. В 1953 зав. отд. лит. Башкирского академического театра драмы. В 1954-57 лит. сотр. газ. "Кызыл тан", ж. "Агидель". В 1960-72 лит. консультант Союза писателей (СП) БАССР, гл. ред. ж. "Агидель". В 1973-88 пред. правления СП БАССР, с 1976 секр. СП СССР. Первая комедия "Тихое озеро" ("Тымыk кyл") поставлена на сцене Баш. акад. т-ра драмы в 1954. В психологич. драме "Седые волосы моей матери" ("Эсэйемден сал сэстэре", 1960), в пьесах "Соседи" ("Куршелэр", 1961), "Сельские этюды" ("Ауыл куренештэре", 1962), "Сын солдата" ("hалдат улы", 1966) рассматриваются актуальные морально-этич. проблемы времени. С особой психологич. глубиной раскрыта тема Вел. Отеч. войны в драме М. "Матери ждут сыновей" ("Эсэлэр кэтэлэр улдарын", 1975). М. перевел на баш. яз. произв. В.Гюго, М.Шолохова, В.Малюгина, Ю.Чепурина и др. Удостоен Респ. пр. им. Салавата Юлаева (1976). Награжден Труд. Кр. Знамени (1971, 1978), Дружбы народов (1984).

Соч.: Fумер ике килмэй. Пьесалар. Эфэ 1983; hайланма пьесалар. Эфэ, 1988; Огненный вихрь. Драма. М., 1959.

Лит.: Хэсэйенов Г. Драматургтын донъяhы //Агизел, 1978, №10.

Р.Н.Баимов.


МИШАРИ

 МИШАРИ (мещеряки), тюркоязычный этнос. В 30-х гг. 20 в. М. были ассимилированы башкирами и татарами. Осн. масса М. проживает в Татарстане, Башкортостане, Куйбышевской, Ульяновской, Пензенской, Оренб. областях. О происхождении М. существует неск. т. зр. Бол-во иссл. (В.В.Вельяминов-Зернов, В.В.Радлов, А.Ф.Можарский, С.П.Толстов и др.) видят в М. подвергшееся тюркизации древнее племя мещера, жившее в 1-м тыс. н.э. в басс. р.Ока и говорившее на яз. финно-угорской группы. Ряд отечеств. и венгер. ученых считают М. потомками мадьяро-венг. племен (Б.А.Куфтин, И.Переньи, Т.Тибор). По М.З.Закиеву, М. являются зап. тюркоязыч. куманами-кыпчаками. А.Х.Халиков считает М. этнографич. группой татар. На терр. Башкортостана М. появляются в 70-х гг. 17 в. в качестве служилых людей в городах-крепостях, на пограничных укрепленных линиях и т.д. Бол-во М. осело на баш. вотчинных землях в качестве припущенников, на основе договорных записей о припуске с уплатой ден. оброка башкирам-вотчинникам (см. Асаба) в размере 10-25 коп. со двора в год, иногда условием припуска было выполнение повинностей башкир-вотчинников в пользу феод. гос-ва или уплата ч. ясака. М. привлекались к подавлению баш. восст. (см. Башкирские восстания 17-18 вв.), после к-рых они самовольно захватывали земли башкир-вотчинников. По Указу 11 февраля 1736 М. наделялись "бунтовщичьими землями" в безоброчное владение: первому старшине - 200, есаулам, писарям, сотникам по 100, рядовым по 50 четвертей. Указ от 16 марта 1754 подтвердил право М. на баш. земли, находившиеся в их пользовании. Указом от 18 нояб. 1790 положение о безоброчном владении "бунтовщичьими землями" было отменено с целью предотвратить выступления башкир. После Указа от 10 апр. 1832 М. наделялись землей по 30 дес., а те, кто не могли представить договорных записей на баш. вотчинные земли, получали по 15 десятин. В ходе генерального межевания башкирских земель (1798-1842) М. закрепились на полученных от башкир-вотчинников землях и продолжали платить оброк за пользование землей. Такая практика постепенно прекращается. В 1783-84 царское пр-во дало возможность получить права рус. дворянства мишарским мурзам Акчуриным, Бигловым, Кудашевым и др. В 1798-1865 (в период кантонной системы управления в Башкирии) М. были переведены в воен. сословие; их осн. воен. обязанностями стало несение службы на Оренб. пограничной линии, участие в войнах и походах России. М. находились в служилом сословии, имели опред. льготы, привилегии, собственное адм.-воен. управление, относительно компактное расселение, что способствовало их этнич. консолидации. В 1865 М. были переведены из воен. в гражд. сословие и приравнены к гос. крестьянам. Числ. М. на терр. Башкирии увеличивалась за счет естеств. прироста и переселения новых групп с Волги. В 1743-47 их насчитывалось 10,1; в 1782 - 28,8; в 1795 - 46,3; в 1833 - 73,6; в 1851 - 105,5; в 1879 - 139; в 1912 - 150,8; в 1920 - 166,2; в 1926 - 136 тыс. чел. В материалах последующих переписей данные о М. отсутствуют, т.к. они были причислены к баш. и тат. этносам.

Лит.: Халиков А.Х. Истоки формирования тюркоязычных народов Среднего Поволжья и Приуралья //Вопросы этногенеза тюркоязычных народов Среднего Поволжья. Казань, 1971; Мухамедова Р.Г. Татары-мишари: историко-этнографическое исследование. М., 1972; Асфандияров А.З. История сел и деревень Башкортостана. Справочник. Кн.5. Уфа, 1994.

З.Ф.Равилова.


М

МАВЛЮТОВ Мидхат Рахматуллович
МАВЛЮТОВ Рыфат Рахматуллович
МАВЛЮТОВА Магрифа Закиевна
МАВЛЮТОВА Мунавара Габдракиповна
МАГАДЕЕВ Басыр Давлетович
МАГАДЕЕВ Давлеткирей Давлетбаевич
МАГАДЕЕВ Макарим Адгамович
МАГАДЕЕВА Бибикамал Магадеевна
МАГАЗОВ Риза Шаихьянович
МАГАЗОВА Хазина Нурмухаметовна
"МАГНА ХУНГАРИА"
МАГНИТОГОРСКИЙ МЕГАСИНКЛИНОРИЙ
МАДХИЯ
МАЖИТОВ Нияз Абдулхакович
МАЗИН Михаил Павлович
МАЗИТОВ Хусаин Зилеевич
МАЙКЫ-БИЙ
МАЙОРАТ
МАКСЮТОВ Фагим Ахметович
МАКСЮТОВА Нажиба Хаерзамановна
МАКСЮТОВСКИЙ МЕТАМОРФИЧЕСКИЙ КОМПЛЕКС
МАКТУБ
МАКУЛОВ Айрат Саубанович
МАЛАЯ БАШКИРИЯ
МАЛИКОВ Марат Файзелкадирович
МАЛОЕ ПРЕДПРИЯТИЕ
MАЛЫШЕВ Юрий Михайлович
МАЛЬЦЕВ Михаил Васильевич
МАЛЮШИН Валерий Иванович
МАНАТОВ Шариф Ахметович
МАНДИ КУТУШ-КЫПСАКИ
МАНЬКОВ Кирилл Терентьевич
МАРГАНЦЕВЫЕ РУДЫ
МАРИЙЦЫ
МАРКЕТИНГ
МАРСИЯ
МАРЮТКИН Василий Павлович
МАСАГУТОВ Рафгат Мазитович
МАСИМ-ХАН
МАСЛИЧНЫЕ КУЛЬТУРЫ
МАСЛОВ Виктор Алексеевич
МАСЛОСЫРОДЕЛЬНАЯ И МОЛОЧНАЯ ПРОМЫШЛЕННОСТЬ
МАСНАВИ
МАТВЕЕВА Людмила Михайловна
МАТЕМАТИКА
МАТЕРИАЛОВЕДЕНИЕ
МАТЕРИАЛЬНОГО ПРОИЗВОДСТВА СФЕРА
МАТРОСОВ Александр Матвеевич
МАТЮШИН Геральд Николаевич
МАХМУТ-СЭСЭН
МАХМУТОВ Анас Хусаинович
МАХМУТОВ Закий Гизатович
МАШИНОСТРОИТЕЛЬНАЯ И МЕТАЛЛООБРАБАТЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ
МАШИННО-ТРАКТОРНАЯ СТАНЦИЯ
МЕД
МЕДВЕДЕВА Елена Александровна
"МЕДИКОМ"
МЕДИЦИНА
МЕДИЦИНСКОЕ ОБРАЗОВАНИЕ
МЕДИЦИНСКАЯ ПРОМЫШЛЕННОСТЬ
МЕДИЦИНСКАЯ РЕНТГЕНОЛОГИЯ И РАДИОЛОГИЯ
МЕДИЦИНСКАЯ ЭКОЛОГИЯ
МЕДИЦИНСКИЙ УНИВЕРСИТЕТ
МЕДНОКОЛЧЕДАННЫЕ МЕСТОРОЖДЕНИЯ
МЕДОНОСНЫЕ РАСТЕНИЯ
МЕДРЕСЕ
МЕДРЕСЕ в Г.СТЕРЛИТАМАКЕ
МЕДРЕСЕ В Д.МЕДИАК
МЕДРЕСЕ в д.СТЕРЛИБАШ
МЕДРЕСЕ В С.КАРГАЛЫ
МЕДРЕСЕ "ГАЛИЯ"
МЕДРЕСЕ "ГУСМАНИЯ"
МЕДРЕСЕ "РАСУЛИЯ"
МЕДРЕСЕ "ХУСАИНИЯ"
МЕЖДУНАРОДНЫЙ ФОНД СЛАВЯНСКОЙ ПИСЬМЕННОСТИ И КУЛЬТУРЫ
МЕЖОВСКАЯ КУЛЬТУРА
МЕКТЕБ
МЕЛЕУЗ
МЕЛЕУЗОВСКИЙ РАЙОН
МЕЛЕУЗОВСКИЙ ЭКСПЕРИМЕНТАЛЬНЫЙ КОМБИНАТ СПОРТИВНОЙ ОБУВИ
МЕЛЕУЗОВСКОЕ ПРОИЗВОДСТВЕННОЕ ОБЪЕДИНЕНИЕ "МИНУДОБРЕНИЯ"
МЕЛИОРАЦИЯ
МЕЛКОСОПОЧНИК
МЕЛЬНИКОВ Владимир Николаевич
МЕЛЬНИКОВ Николай Иванович
МЕМУАРЫ
МЕНЕДЖМЕНТ
МЕРТВАГО Дмитрий Борисович
МЕСТОРОЖДЕНИЯ ПОДЗЕМНЫХ ВОД
МЕТАЛЛОВЕДЕНИЕ
МЕТАЛЛОРЕЖУЩИЕ СТАНКИ И ИНСТРУМЕНТЫ
МЕТАЛЛУРГИЯ
МЕТЕОРИТ "СТЕРЛИТАМАК"
МЕТРОЛОГИЯ
МЕФОДИЙ
МЕХАНИЗАЦИЯ СЕЛЬСКОГО ХОЗЯЙСТВА
МЕХАНИКА
МЕЧЕТИ
МЕЧЕТИ В УФЕ
МЕЧЕТЛИНСКИЙ РАЙОН
МЕШАЛКИН Николай Иванович
МИДЗЯЕВА Галина Ивановна
МИКРОБИОЛОГИЧЕСКАЯ ПРОМЫШЛЕННОСТЬ
МИКРОБИОЛОГИЯ
МИКРОЭЛЕМЕНТОЗЫ
МИЛЛЯТ МЕДЖЛИСИ
MИН
МИНГАЖЕВ Гималетдин Мингажевич
МИНГАЖЕТДИНОВ Марат Халяфович
МИНДЯКСКИЙ РУДНИК
МИНЕРАЛЬНЫЕ ВОДЫ
МИНЕРАЛЬНЫЕ ГРЯЗИ
МИНЕРАЛЬНЫЕ ИСТОЧНИКИ
МИНИБАЕВ Руфиль Гафарович
МИНИСТЕРСТВО
МИНОРАТ
МИНСКЕР Карл Самойлович
МИНЦЛОВ Сергей Рудольфович
"МИР"
МИРЖАНОВА Сария Фазулловна
МИРЗАГИТОВ Асхат Масгутович
МИРЗАДЖАНЗАДЕ Азат Халилович
МИРКИН Борис Михайлович
МИРОНЕНКО Иван Иванович
МИФОЛОГИЯ
МИФТАХОВ Каюм Гайнанович
МИФТАХОВ Мансур Сагарьярович
МИФТАХОВ Сагит Мифтахович
МИХАИЛ
МИШАРИ
МИШКИНСКИЙ РАЙОН
МИЯКИНСКИЙ РАЙОН
МЛЕКОПИТАЮЩИЕ
МНОГОЯЗЫЧИЕ
МОЗЖЕРИН Василий Иванович
МОЛЕКУЛЯРНАЯ БИОЛОГИЯ
МОЛЛЮСКИ
"МОЛОДЕЖНАЯ ГАЗЕТА"
МОЛОДЕЖНЫЕ ОРГАНИЗАЦИИ
МОНАКОВ Юрий Борисович
МОНАСТЫРИ
МОНИТОРИНГ
МОНУМЕНТАЛЬНАЯ ЖИВОПИСЬ
МОНУМЕНТАЛЬНАЯ СКУЛЬПТУРА
МОРДВА
МОРЯКОВ Юрий Петрович
МОСИЕВИЧ Борис Михайлович
МОСТОВЕНКО Павел Николаевич
МОСТЫ
МРЯСОВ Сагит Губайдуллович
МУБАРЯКОВ Арслан Котлоахметович
МУБАРЯКОВА Гюлли Арслановна
МУЗЕИ
МУЗЕЙ А.К.МУБАРЯКОВА
МУЗЕЙ АРХЕОЛОГИИ И ЭТНОГРАФИИ
МУЗЕЙ ИСТОРИКО-КРАЕВЕДЧЕСКИЙ
МУЗЕЙ К.А.ХАКИМОВА
МУЗЕЙ М.АКМУЛЛЫ
МУЗЕЙ М.УМЕТБАЕВА
МУЗЕЙ НАЦИОНАЛЬНЫЙ РБ
МУЗЕЙ САЛАВАТА ЮЛАЕВА
МУЗЫКАЛЬНЫЕ ОБЩЕСТВА
МУЗЫКАЛЬНОЕ ОБРАЗОВАНИЕ
МУЗЫКАЛЬНЫЕ КОНКУРСЫ И ФЕСТИВАЛИ
МУЗЫКАНТЫ БАШКОРТОСТАНА - ЛАУРЕАТЫ МЕЖДУНАРОДНЫХ МУЗЫКАЛЬНЫХ КОНКУРСОВ И ФЕСТИВАЛЕЙ
МУЗЫКОВЕДЕНИЕ
МУЙТЕН-БИЙ
МУЛДАККУЛЬ
МУЛЛАБАЕВ Сулейман Мингужинович
МУЛЛАКАЕВА Нурия Камалетдиновна
МУЛЛИНО
МУНАЖАТ
МУРЗА
МУРЗАБУЛАТОВ Сулейман Шангареевич
МУРЗАКАЕВ Фарваз Гиниятович
МУРЗАЛАР
МУРЗИН Даян Баянович
MУРИНОВ Юрий Ильич
МУРТАЗИН Муса Лутович
MУРТАЗИН Рауф Ахметович
МУРТАЗИНА Миляуша Галиевна
МУРТАЗИНА Шаура Мусовна
МУРТАЗИН-ИМАНСКИЙ
МУРЯСОВ Рахим Закиевич
МУСИН Нугуман Сулейманович
МУСЛИМОВ Павел Ильич
МУСТАФИНА Фатыма Хамидовна
МУСУЛЬМАНСКАЯ ПЕРИОДИЧЕСКАЯ ПЕЧАТЬ
МУТАЛОВ Гайнетдин Хайретдинович
МУТАЛОВ Минниахмет Гильмитдинович
"МУХАББАТНАМЕ"
МУХАМЕТКУЛОВ Аксан Баймурзич
МУХАМЕТКУЛОВ Сабирьян Мухаметзакирович
МУХАМЕТЛАТЫПОВ Филор Усманович
МУХАМЕТОВА Гайнуш Минигайсовна
МУХАММАД, МУХАММЕД, МАГОМЕТ
МУХТАР
МХИ
МЫСОВАЯ
МЯСКЯЙ
МЯСНАЯ ПРОМЫШЛЕННОСТЬ


МОНАСТЫРИ

 МОНАСТЫРИ, 1) форма орг-ции общины монахов, живущих по определенному уставу и соблюдающих религ. обеты; 2) комплекс богослужебных, жилых, хоз. построек. В Башкортостане М. стали возникать в кон. 70-х гг. 16 в. Первыми были муж. М.: Сергиев (разрушен ок. 1586), Успенский в Уфе, Вознесенский на р.Усолке близ совр. с.Табынска, ныне Гафурийского р-на). В сер. 17 в. начали действовать Христо-Рождественский девичий М. в Уфе; Богородский М. в с.Чалны и Рождественский муж. М. в с.Илбахтино Мензелинского у. Уфим. губ., Долматов Успенский муж. М. в Зауралье.

Долматов Успенский мужской монастырь. Пермская губ. 17 в.

На терр. края находились владения Преображенского муж. М. (частично) в г. Оса (основан в 1596, закрыт в 1724), Московского Саввино-Сторожевского М. и Седмиезерной пустыни Казанской епархии. В результате секуляризации земель к 1764 в крае осталось 3 М.: 2 в Уфе и Долматов Успенский в Зауралье. После закрытия в 1764 Успенского М. и перевода в 1777 Христо-Рождественского М. в г. Слободской Вятской губ. к кон. 18 в. остался 1 М. (Долматов Успенский), переподчиненный в 1804 Пермской епархии. В 1800 возобновлена деят-сть Успенского муж. М. в Уфе. Всего в теч. 19 - нач. 20 в. возникло 17 М. и общин, где к 1917 проживало ок. 500 монашествующих, 1850 послушников. При М. действовало более 20 храмов. В них хранились древние чтимые и иконы чудотворные, утварь, старинные книги. Это муж. М.: Воскресенский единоверческий на р. Устюме близ Кусинского з-да в Златоустовском у. (с 1849); Камско-Березовский Богородицкий черемисский миссионерский близ с. Березовки Бирского у. (как подворье Уфим. Успенского М. с 1878, как М. с 1901); Богородицкий Одигитриевский чуваш. у д. Бугабаш Белебеевского у. (с 1901); Владимирский близ д. Старо-Угузевой и Криуши Бирского у. (община с 1900, М. с 1904); Алексеевский в честь св. Алексия у Стерлитамака в истоке рек Толчеи и Карашамы (с 1904). Жен. М.: Благовещенский в Уфе (община с 1826, М. с 1838); Пророко-Ильинский в Мензелинске (община с 1840, М. с 1860); Троицкий в Бирске (община с 1857, М. с 1878); Покровский у с. Прасковьино Стерлитамакского у. (община с 1893, М. с 1898); Михаило-Архангельский при д. Ново-Александровка Уфим. у. (община с 1901, М. с 1904); Георгиевский ("Святые кустики") близ с. Усы-Степановки Бирского у. (община с 1902, М. с 1905); Сергиевский при с. Крыкнарат Белебеевского у. (община с 1906, М. с 1909). Учреждены 2 жен. единоверческие общины: Тихвинская в Златоусте (основана ок. 1861; офиц. утверждена в 1903), Саткинская у р.Сатки на 10 верст выше Саткинского з-да (1912).

Благовещенский женский монастырь в г. Уфе. Кон. 19 в.

М. являлись ц. хоз. (имели 6132 дес. земли, скот, мельницы, пасеки, более 20 ремесл. мастерских), миссионерской и духовно-просветит. (школы, 4 изд-ва), благотворит. (богадельни и приюты для сирот) деят-сти, церковно-прикладного иск-ва (4 иконописные, золотошвейные, позолотные, ковровая мастерские). В 1918-21 имущество М. национализировано, к 1930 все М. закрыты, мн. монашествующие репрессированы. К 1990 сохранились постройки Троицкого М. (заняты Уфим. тюрьмой), соборный храм Пророко-Ильинского М. (действует), храм и ч. келий Покровского М., ч. зданий Благовещенского М. (заняты складами Аптекоуправления), Успенского М. (заняты Уфим. высшей шк. МВД РФ). К нач. 1994 в епархии проживало 18 монахов и 23 монахини. При Кресто-Воздвиженской церкви Уфы открыт одноименный жен. М. (1993).

Лит: Игнатьев Р. Г. Монастыри Уфимской епархии //Памятная книжка Уфимской губ. ч.II. Уфа, 1873; Ширгазин А.Р. Православные храмы Башкирии: история и архитектура. Уфа, 1995; Сергеев Ю. Н. Церковно-монастырское землевладение в Башкирии (кон. XVI - сер. XVIII вв.) //Соц.-экон. и политическое развитие Башкирии в кон. ХVI - ХХ вв.Уфа, 1992.

Ю.Н.Сергеев.


МРЯСОВ Сагит Губайдуллович

 МРЯСОВ Сагит Губайдуллович (1880, д.Мрясово Кипчакской вол. Оренб. губ., ныне Новосергиевского р-на Оренб. обл., - 1932, Стерлитамак), баш. обществ. и гос. деятель, краевед. До 1914 учился в медресе родной деревни, стал муллой, затем имамом. В 1914-17 чл. правления Союза кооперативов в Оренбурге. После Февральской революции стал активным участником баш. нац. движения. В мае 1917, являясь пред. Баш. обл. бюро, участвовал в подготовке 1-го Всебаш. курултая. С июля того же года зам. пред. Баш. пр-ва, первый ред. газ. "Мухбир", "Башкорт". В мае 1918 временно возглавлял Баш. пр-во в период его пребывания в Челябинске. В 1918-19 инструктор мусульм. секции РКП(б) в Уфе, в 1919-20 зав. стат. отд. НКВД Башреспублики. В последующие годы занимался преподавательской деят-стью, собирал материалы по истории Башкирии, участвовал в разработке нового баш. алфавита, редактировал ж. "Башкорт аймагы". Пост. През. БашЦИК от 4 марта 1922 М. причислен к выдающимся работникам просвещения. Опубликовал ряд статей, посв. дорев. баш. лит-ре и истории лит. яз., устно-поэтич. т-ву, этнографии. Взгляды М. на историю баш. лит-ры противоречивы. В публ. кон. 20-х гг., в отличие от ранних работ, нашли место элементы нац. нигилизма, недооценка нац. лит-ры. В годы репрессий обвинялся в буржуазном национализме, подвергался гонениям.

Соч.: Кешелэрзен тэуге мэзэниэте. Тел, hан, тамга, языу hэм элифбалар тыуыуы. Эфэ, 1926; Башkорт шэжэрэлэре //Башkорт аймагы, 1927,№4; Башkорт эзэбиэтенен тыуышы hэм усеше //Башkорт аймагы, 1928, №5; Историческое прошлое башкир //Краеведческий сборник, 1928, №3,4.

Лит.: Нургэлин З.Э. Билдэлелек яkтыпында. Эфэ, 1992.

Д.Г.Кускильдин, Р.З.Шакуров.


МУХАББАТНАМЕ

 "МУХАББАТНАМЕ" ("Книга любви"), лит. пам. золотоордынской эпохи на яз. тюрки, написанный в 1353 поэтом Хорезми.

Оригинал пам. не сохранился. Известны 2 списка, хранящиеся в Британском музее. Ранний список 1432 исполнен уйгурской графикой, список 1508-09 гг. переписан араб. графикой, состоит из 11 писем, 3 из них на перс. языке. Пам. посвящен современнику автора, обществ.-полит. деят. Мухаметхуже, помощнику хана Белой орды Джанибека. Композиция "М." оригинальна и отличается от др. дастанов. Произв. начинается с хвалебной речи в честь Мухаметхужи, затем идет вступление, обращенное к аллаху и пророку. В осн. ч. даны поэтич. письма влюбленного лирич. героя к девушке своей мечты. Эти письма перемежаются с газелями и маснави. Дастан завершается китгой и рассказом поэта о своих творч. принципах, образе жизни. Наряду с образом лирич. героя, присутствует и образ самого автора, чьи оценки и размышления доминируют. Заимствуя прием эпистолярности от вост. поэта Амира Хосроу, Хорезми первым в тюркояз. поэзии использовал его в сочетании с жанром наме. Позднее к этой форме обратились Камиль Хужанди, Саит Ахмет, Юсуф Амири (15 в.), писатели народов Ср.Азии, Урала и Поволжья.

Лит.: Башkорт эзэбиэте тарихы, 6 томда. 1 том. Эфэ, 1990; Щербак А.М. Огуз-наме. Мухаббатнаме. М., 1959; Наджип Э.Н. Хорезми: "Мухаббатнаме". М., 1963.

М.Х.Идельбаев.


MУРТАЗИН Рауф Ахметови

MУРТАЗИН Рауф Ахметович (15.1.1910, с.Темясово Орского у. Оренб. губ., ныне Баймакского р-на РБ, - 10.4. 1994, Уфа), баш. композитор. Засл. деят. иск-в БАССР (1957). Член Союза композиторов (СК) СССР с 1940. В 1926-30 учился на орк. отделении Баш. техникума иск-в, одновр. играл в оркестре Башкирского академического театра драмы. В 1930-34 рук. духового оркестра Баймакского медеплав. з-да, в 1934-36 зав. муз. частью Баймакского и Стерлибашевского колх.-совхозных драм. театров.

В гг. Вел. Отеч. войны М. - участник обороны Москвы, после ранения - музыкант воен. оркестра Севастопольского краснознам. артиллерийского уч-ща, эвакуир. в Уфу. В 1947 окончил баш. студию при Моск. консерватории им. П.И.Чайковского (кл. композиции В.А.Белого) и работал в Уфе: зав. фольк. кабинетом Мин. культуры БАССР (1947-51), преподаватель Уфим. муз. уч-ща по кл. трубы (1951-57), зам. пред. СК БАССР (1947-66). М. - видный предст. баш. муз. культуры, автор 7 симфоний (1957-93), двух опер: "Азат" (либр. Б.Бикбая, 1948), "Дауыл" ("Буря", либр. Р.Янбулатовой по роману Х.Давлетшиной "Иргиз", 1969), оркестровых соч., камерно-инстр. ансамблей, хоров, св. 150 песен и романсов на стихи баш. и рус. поэтов, св. 250 обработок баш. нар. песен, музыки к док. кинофильму "Советская Башкирия" (в соавт. с Х.Ф.Ахметовым, 1950).

Музыка М. отличается ярким нац. колоритом, использованием фольк. интонаций в соединении с классич. жанрами. В его симф. и оперном т-ве главенствует историко-героич. тема. Удостоен Респ. пр. им. Салавата Юлаева (1989). Награжден орд. "Знак Почета" (1955, 1971) и медалями.

Г.Н.Ахмадеева.


МУСИН Нугуман Сулейманович

МУСИН Нугуман Сулейманович (р.17.7. 1931, д.Кулгунино Макаровского, ныне Ишимбайского р-на РБ), баш. писатель. Засл. работник культуры БАССР (1981). Окончил Стерлитамакский учительский ин-т (1951), Башкирский государственный университет (1966). В 1947-48 работал учителем, с 1951 инспектор отд. нар. образования Макаровского р-на. С 1953 сотр. газ. "Совет Башkортостаны" (см."Башкортостан"). С 1958 лит. сотр., отв. секр. ж. "Эдэби Башкортостан" (см. "Агидель"). В 1962-65 лит. сотр. газ. "Совет Башкортостаны" (см. "Башкортостан"). Печатается с 1952. Первая повесть "Зухра" ("Зэhрэ") опубликована в 1956. Им написаны рассказы, повести, романы, рисующие жизнь баш. народа в 60-90-е гг. Высоко оценены лит. критикой романы "Люди дальних дорог" ("Эзэрем юл кешелэре", 1970), "Судьба желанная" ("hайлап алган язмыш", 1974), "Вечный лес" ("Мэнгелек урман", 1976-78), "Белый олень на Синь-горе" ("Зэнгэр тауза аk болан", 1980), "Перед весенним половодьем" ("Язгы ташkындар алдынан", 1985), "Выходи в путь на заре" ("Тан менэн сыk юлдарга", 1988). Удостоен Респ. пр. им. Салавата Юлаева (1991).

Соч.: Ер бизэге. Повестар.Эфэ, 1981; hунгы солоk. Повестар, хикэйэлэр. Эфэ, 1995; Когда занималась заря. Повести и рассказы. М., 1985.

С.Г.Сафуанов.


МУСТАФИНА Фатыма Хамидовна

МУСТАФИНА Фатыма Хамидовна (р.26.12.1913, д.Дингизбай Пугачевского у.Самарской губ., ныне Большечерниговского р-на Самарской обл.), педагог, партийный, гос. деятель. Канд. филос. наук (1950), засл. учитель школы РСФСР (1960). Училась в Баш. гос. пед. ин-те им. К.А.Тимирязева (1930-33). Преподавала в Белорецкой межрайонной совпартшколе, на рабфаке и в техникуме (1933-36). Инструктор, зав. отделом пионеров Баш. обкома ВЛКСМ, преподаватель Уфим. дошкольного пед. уч-ща, 1-й секр. Молотовского райкома ВЛКСМ Уфы, 1-й секр. Баш. обкома ВЛКСМ (1936-44). Зав. отделом науки и уч. заведений Баш. обкома КПСС (1951-55). Как министр просвещения БАССР (1955-71) М. осуществляла рук-во школьными реформами 60-70-х гг. Уделяла большое внимание сел. малокомплектным 8-летним и ср. школам. Награждена орд. Ленина (1960), Труд. Кр. Знамени (1966, 1971), медалями.

Соч.: Расцвет народного образования в Башкирской АССР. Уфа, 1968; Развитие всеобщего среднего образования в Башкирской АССР 1917-1978 гг. Уфа, 1979.

Г.Д.Иргалин.


МУСУЛЬМАНСКАЯ ПЕРИОДИЧЕСКАЯ ПЕЧАТЬ

 МУСУЛЬМАНСКАЯ ПЕРИОДИЧЕСКАЯ ПЕЧАТЬ, издания, выпускаемые на тат. яз. религиозными учреждениями и обществами. Ж. "Донъя ва магишат" ("Мир и жизнь"), первый номер вышел 31 дек. 1906. Офиц. издателем ж. выступили Ш.Шафигуллин и М. Давлетшин, ред. - муэдзин З. Хайруллин. Фактич. изд. ж. выступило товарищество оренб. и каргалинских имамов и баев, возглавляемое муллой М.Хусаиновым. С первого номера журнал принял кадимистское (старометодное) направление. Печатался в типографии товарищества "Каримов, Хусаинов и К0", выходил 2 раза в месяц. Ж. закрыли из-за трений между товариществом и ред. 13 апр. 1907. В этот же день в Оренбурге вышел первый номер ж. "Дин ва магишат" ("Религия и жизнь"). Изд. выступил М.Хусаинов, ответ. ред. Ф. Даутов, Г.Ханисламов. Журнал являлся печатным органом наиб. консервативной ч. духовенства мусульманского, к-рая стремилась духовную и светскую жизнь мусульман удержать в рамках Корана и шариата. В нем печатались материалы, направленные против джадидизма, светского образования, прогрессивной нац. печати, эмансипации женщин, секуляризации духовной и обществ. жизни. Журнал выходил 2 раза в месяц в течение 12 лет, тираж 800 экземпляров. Ж. "Маглюмат махкамияи шаргияи Ырымбургия" - Вестник Оренбургского Магометанского Духовного собрания (см. Центральное Духовное управление мусульман России, европейских стран СНГ). Первый номер вышел 21 янв. 1908, издавался в Уфе при финансовой поддержке пр-ва. Ответ. ред. М.С.Хасанов, с 19-го номера редактирование ж. было передано коллегии, состоящей из казыев - чл. Духовного собрания. Журнал состоял из офиц. и неофиц. частей. В первой публиковались материалы, исходящие из гос. и правительств. учреждений, указы, манифесты, циркуляры, постановления Мин-ва внутренних дел, Департамента духовных дел иностр. исповеданий, губ. правлений, касающиеся регламентации и управления религ. делами мусульман России, находящихся под ведомством ОМДС. Здесь помещались распоряжения, постановления самого Духовного собрания, разъяснения по юрид. вопросам, бракоразводным делам, разделу имущества между наследниками, сообщения о разрешении на открытие новых приходов, на стр-во мечетей и медресе, о назначении, утверждении и увольнении мусульм. духовенства, об утверждении вакуфов, информация о начале месяца по Хиджре и мусульманских праздниках. В неофиц. ч. публиковались разъяснения Духовного собр. по отд. положениям Корана, вызывавшим разные толкования и споры среди духовенства; статьи, посв. роли религии в общественно-полит. развитии об-ва, проблемам нравств. воспитания мусульман; уч.-метод. программы для религ. уч. заведений. Публиковались стат. сведения, ист. источники и иссл. по истории Башкирии: тр. Д.П.Никольского, Н.В.Ремезова, "История Оренбургская" П.И.Рычкова, "Башкирские земли" деп. Гос. думы Ш.Сайфетдинова и др. Муфтий и ред. журнала несколько раз получали предупреждение от царских властей за публ. статей, выходящих за рамки офиц. ред. программы, и 10 нояб. 1910 журнал распоряжением муфтия М.М.Султанова был закрыт. Выпуск "Маглюмат" возобновлен с 1 янв. 1916 по ходатайству вновь назнач. муфтия С.А.Баязитова. В содержании офиц. ч. существ. изменений не произошло, в неофиц. разделе больше внимания уделялось материалам, освещающим жизнь и деят-сть мусульм. приходского духовенства, об оказании помощи раненым воинам и их семьям. В ж. получили отражение события Февральской революции, информация о съезде мусульман (Всероссийском), о реорганизации ОМДС и избрании муфтием Духовного управления Г.Баруди. В кон. июля 1917, в связи с обострением полит. ситуации в стране ж. "Маглюмат" прекратил существование. Ж. "Мухтариат" ("Самоопределение"), преемник ж. "Маглюмат", основан в Уфе Национальным управлением тюрко-татар Внутр. России и Сибири. Секр.-ред. был М.Ханафиев (Ханафи). Ж. выходил нерегулярно (1-2 номера в месяц), хотя считался еженедельником. Печатался в типографии газ. "Тормош". В нем публиковались распоряжения, указания, обращения и разъяснения Нац. управления по проблемам мусульман. В июне 1918, в связи с ликвидацией Нац. управления, ж. прекратил свое существование. "Ислам маджаллясе" ("Журнал Ислам"), орган ЦДУМ Внутр. России и Сибири, выходил в 1924-28 гг. в Уфе на тат. яз., печатался в типогр. "Октябрьский натиск". Гл. ред. ж. был зам. пред. ЦДУМ, казый, чл. улемов К.Тарджиманов. В ж. публиковались ред. статьи Р.Фахретдинова, Тарджиманова, казыев Д.Абызгильдина, М.Буби, богосл. соч., суры Корана, информация о пленумах и съездах ДУМ и др. В 1924-26 тираж составлял 7 тыс. экз., в 1926-28 - 4 тыс. экземпляров. В 1927 все номера были задержаны Баш. отделом ГПУ. В 1928 вышли отд. номера, затем издание было прекращено. Ж. "Дианат", орган ЦДУМ АБССР, издавался в 1926-28 в Уфе на тат. яз., печатался в типогр. Москвы, Одессы, Уфы. Ред. ж. был М.Гатауллин (Гатай). "Дианат" был типичным религ. изданием, где публиковались богосл. и религ.-дидактич. материалы, стат. данные о кол-ве приходов, списки имам-хатыбов и др. В 1928 издание прекращено.

Лит.: Юнусова А.Б. Ислам в Башкирии. 1917-1994. Уфа, 1994.

Р.Р.Кутушев, А.Б.Юнусова.


МУЗЕЙ САЛАВАТА ЮЛАЕВА

 МУЗЕЙ САЛАВАТА ЮЛАЕВА, мемориальный, филиал Национального музея РБ. Создан 1987 на родине нац. героя баш. народа в с.Малояз Салаватского р-на на базе Нар. музея.

Музей Салавата Юлаева.

Экспозиция рассказывает о судьбе Салавата Юлаева. Представлены предметы убранства баш. юрты, одежда, орудия труда, утварь; выделены седло и сабля, по преданию, принадлежавшие ему. Экспонируются док. материалы, раскрывающие причины присоединения башкир к Е.И.Пугачеву, отражающие этапы Крестьянской войны 1773-75. Представлены сохранившиеся орудия пытки, копии следственных документов. В музее представлены архивные материалы о посл. годах жизни Салавата Юлаева, проведенных на каторге в Рогервике, а также произв. изобр. иск-ва. Есть отдел М.С.Ю. в с.Алькино. В фонде 200 экспонатов.

Л.А.Чишкова.


МУЗЫКОВЕДЕНИЕ

 МУЗЫКОВЕДЕНИЕ как наука, изучающая музыкальное иск-во в разл. аспектах (ист., теоретич., музыкально-критич. и др.) и как обл. искусствоведения формируется в Башкортостане с сер. 20 в. В дорев. период первыми муз.-критическими ст. были сообщения о муз. и концертной жизни в местной период. печати. Наряду с информацией о гастролях приезжих музыкантов, в них освещались выступления местных артистов и исполнителей: баш. певца Г.С.Альмухаметова, пианиста и комп. С.Х.Габяши, тат. певцов С.Ахмадиева, Ф.Латыпова, К.Мутигый, гармониста Ф.Туишева и др. Идеи развития нац. культуры и муз. иск-ва получили отражение в выступлениях предст. демократически настроенной баш. и тат. интеллигенции Х.Кильдебеки, С.Рамиева, М.Гафури и другие

В послеокт. период широко разворачивается муз.-просветительская деят-сть педагогов-музыкантов Баш. гос. муз. техникума И.В.Салтыкова, М.В.Кугушевой, комп. Альмухаметова и Габяши. После открытия в 1941 муз. лектория при Баш. гос. филармонии лекционно-просветительскую работу ведут музыковеды Кугушева, М.А.Черданцева, лектор Л.Н.Троицкая и эвакуированные в Уфу в годы Великой Отечественной войны музыканты из Москвы, Киева, Минска. Становлению М. в респ. способствовала деят-сть моск. музыковедов Л.Н.Лебединского и Н.А.Шумской. Они явились авторами первых спец. работ, посв. баш. муз. культуре. Это кн. Лебединского "Композиторы Башкирии" (М., 1955) и статья Шумской "Башкирская АССР" в сб. "Музыкальная культура автономных республик РСФСР" (М., 1957). Значительна роль первого обобщающего труда баш. музыковеда Н.Ш.Губайдуллина "История башкирской музыки" (Алма-Ата, 1960). Материалы его науч. работы вошли в многотомный свод "История музыки народов СССР" (тт. 1-5, М., 1970-74). Интенсивное развитие баш. муз. культуры в 60-70-е гг. (активный рост композиторского т-ва и исполнительского иск-ва) получило отражение в популярных изданиях. Баш. кн. изд-вом были выпущены брошюры Л.П.Атановой "Халик Заимов", "Рауф Муртазин", "Масалим Валеев", "Раиф Габитов", "Жизнь как песня"; М.З.Баширова "Камиль Рахимов"; Шумской "Хусаин Ахметов"; Н.Г.Сабитова "Рафик Сальманов"; А.Бикчентаева "Нариман Сабитов"; Э.М.Давыдовой "Загир Исмагилов"; Ш.М.Бикмухаметова "Шамиль Ибрагимов"; Р.Х.Хайруллина "Мастера оперного искусства Башкирии", "Магафур Хисматуллин"; Б.Бикбая "Халыk йырсыhы Хэбир Fэлимов"; Р.Р.Ахмадиевой "Габдурахман Хабибуллин", "Бану Валеева". Разнопланово освещались важнейшие события муз. жизни Башкортостана в газ. и журн. публ. музыковедов - чл. Союза композиторов РБ Атановой, Давыдовой, Г.Х.Ахметовой, Ф.Х.Камаева, Х.С.Ихтисамова, Н.В.Ахметжановой, Е.Р.Скурко и др.

В развитии М. в респ. качественно новый этап представляют 70-90-е гг., связанные с н.-и. работой музыковедов и педагогов исполнит. кафедр открытого в 1968 Уфим. гос. института искусств (УГИИ). За это время были изданы сб-ки науч. тр.: "Научно-методические записки УГИИ" (вып.1. Уфа, 1973), "Вопросы музыковедения" (вып.2,3. Уфа, 1977), "Вопросы искусствознания" (вып. 4. Уфа, 1980), "Вопросы истории музыкального искусства Башкирии" (М., 1984), "Вопросы искусствоведения" (Уфа, 1986), "Вопросы истории башкирской музыкальной культуры" (Уфа, 1990), "Музыка композиторов Башкирской АССР (СССР) и округа Галле (ГДР)" (Уфа, 1990), "Уфимскому Государственному институту искусств - 25 лет" (Уфа, 1993). В этих сб-ках опубликованы десятки обзорных и аналитич. статей, посв. вопросам баш. проф. и нар. музыки. В числе авторов Н.А.Еловская, Камаев, Р.Х. Исламгулова, Т.С.Угрюмова, Е.К.Карпова, С.Ю.Каримова, Ахметжанова, Г.Н.Ахмадеева, Г.С.Галина; ведущие педагоги исполнительских кафедр М.П. Фоменков, Н.Ф.Гарипова, Р.Ю.Шайхутдинов, М.Г.Муртазина, Л.И.Алексеева, В.К.Ланге, Т.М.Русанова и др. Результатом активизации научно-метод. и иссл. деят-сти в 80-90-е гг. стали многочисл. науч. разработки и труды, издание и редактирование нотных сб-ков, материалов респ. межвузовских, регион. и междунар. науч.-практич. конференций и т.п. Вопросам истории рус. и совр. отеч. музыки посвящены труды Угрюмовой, Г.А.Некрасовой, Н.А.Спектор; муз.-историч. краеведения - Карповой. Теоретич. аспекты муз. иск-ва разл. эпох и стилей представлены в работах Скурко, Л.Н.Шаймухаметовой, В.А.Шуранова; проблемы изучения баш. муз. фольклора рассматриваются Фоменковым, Камаевым, Ахметжановой, Л.Н.Валитовой, Р.Г.Рахимовым. Опубликованы работы монографич. характера: Ш.Месягутов, "От курая до оперы. Загир Исмагилов" (Уфа, 1967), Г.Ахметова, "Нариман Сабитов" (Уфа, 1982), Галина, "Хусаин Ахметов" (Уфа, 1994). В 1980-90 появились первые спр. изд.: биографич. - Л.Атанова, "Композиторы Башкирии" (Уфа, 1982); Э.Давыдова, "Композиторы Советской Башкирии" (Уфа, 1987); био-нотографич. - "Башкирская профессиональная музыка" (Уфа, 1994); библиогр. указатель "Музыкальное искусство Башкирской АССР в период развитого социализма" (Уфа, 1985); нотографич. указатель "Башкирская народная музыка" (Уфа, 1988).

Г.Н.Ахмадеева, Г.С.Галина.


НАДЖМИ Назар

 НАДЖМИ Назар [(псевд., наст. ф.и.о. Назмутдинов Назар Назмутдинович), р.5.2.1918, д.Миниште Бирского у. Уфим. губ., ныне Дюртюлинского р-на РБ], баш. поэт. Нар. поэт Башкортостана (1992). Участник Вел. Отеч. войны. Окончил Баш. гос. пед. ин-т им. К.А.Тимирязева (1947). В 1947-49 сотр. респ. газет и журналов, в 1955-59 ред. ж. "Хэнэк" ("hэнэк"), в 1962-69 пред. правления Союза писателей БАССР. Печатается с 1937. В 1940 в респ. ж. "Октябрь" (см. "Агидель") опубликован его цикл стихов "Деревенские эскизы". Первая кн. стихов "Капельки" ("Тамсылар") вышла в 1950. Автор более 30 сб-ков стих. и поэм, где ярко проявился талант Н. как поэта-лирика и мастера эпич. форм. Известен как поэт-песенник. Активно работает и в обл. драматургии. Пьесы "Весенняя песня" ("Язгы йыр", 1951), "Прощай, Хайруш!" ("Хуш, Хэйруш!", 1953), "Незваный гость" ("Саkырылмаган kунаk", 1954), "Парень остается парнем" ("Егет егетлеген итэ", 1959), "Друг мой гармонист" ("Гармунсы дус", 1963), "Гость у соседей" ("Куршелэргэ kунаk килгэн", 1974) с успехом шли на сцене Башкирского академического театра драмы. Выступает в печати с лит.-критич. и публицистич. статьями. Опубликовал сб. "Свет падает сверху" ("Яkтылыk югарынан тэшэ", 1972) и кн. путевых заметок "Индийские страницы" ("hиндостан сэхифэлэре", 1960). Перевел на баш. яз. стих. А.С.Пушкина, М.Ю.Лермонтова, Н.А.Некрасова, Р.Гамзатова, К.Кулиева, главы из поэмы Алишера Навои "Фархад и Ширин". Удостоен Гос. пр. РСФСР им. А.М.Горького (1982) и Респ. пр. им. Салавата Юлаева (1972). Награжден орд. Окт. Рев-ции (1978), Труд. Кр. Знамени (1955 и 1968), Отеч. войны 2-й ст. (1945, 1985), Кр. Звезды (1944).

Р.З.Шакуров.


НАДРШИНА Фануза

 НАДРШИНА Фануза Аитбаевна (р.7.2. 1936, д.Старо-Мурадымово Аургазинского р-на БАССР), баш. ученый-фольклорист. Канд. филол. наук (1971). Окончила Стерлитамакский государственный педагогический институт (1959). В 1954-59 работала зав. отд. Аургазинского РК ВЛКСМ, учительницей рус. яз. и лит-ры, дир. школы. С 1962 мл., с 1973 ст. науч. сотр. Института истории, языка и литературы БФ АН СССР. Принимала участие в подготовке многотомн. свода "Башкирское народное творчество" ("Башкорт халык ижады"). Осн. напр. науч. деят-сти Н. связано с изучением афористич. и прозаич. жанров баш. фольклора. Приняла участие в ряде междунар. и регион. науч. конф. и симпозиумов по фольклору. Автор монографий "Слово народное" ("Халык hузе", Эфэ, 1983), "Память народа" ("Халык хэтере", Эфэ, 1986), "Духовные сокровища" ("Рухи хазиналар", Эфэ, 1995). Известна как собиратель произв. фольклора. Занимается переводами баш. преданий и легенд на рус. язык. Лауреат Респ. пр. им. Салавата Юлаева (1987).

Лит.: Шакур Р. За создание свода "Башкирское народное творчество" //Лауреаты премии имени Салавата Юлаева: Творческие портреты. Уфа, 1987.

Р.З.Шакуров.


НАПАЛКОВ Валентин

 НАПАЛКОВ Валентин Васильевич (р.30.7.1941, г.Горький), математик. Чл.-корр. РАН (1989), акад. АН РБ (1991), д-р физ.-мат. наук (1977), проф. (1980). Окончил Горьковский ун-т (1964), на преподавательской работе там же (1964-1971). С 1971 работает в Отд. физ. и мат. БФ АН СССР, зав. отд. комплексного анализа (с 1978), одновременно работает в Башкирском государственном университете (с 1972), зав. каф. теории функций и функционального анализа (с 1987). Директор Ин-та математики (с 1988). Н. специалист в обл. комплексного анализа и его приложений, ему принадлежат фундаментальные результаты по теории аналитических функций многих комплексных переменных. Им внесен большой вклад в теорию гиперфункций, создан новый метод иссл. уравнений свертки в многомерных пространствах. Организовал науч. школу математич. анализа. Участвовал в работе Математич. конгрессов в Польше (1983) и в Японии (1990), автор более 90 науч. тр., в т.ч. 1 монографии.

С о ч.: Уравнения свертки в многомерных пространствах. М., 1982.

Р.С.Юлмухаметов.


НАСЫРИ Имай

 НАСЫРИ Имай [(псевд., наст. ф.и.о. Насыров Имаметдин Низаметдинович), 30.9.1898, д.Нижние Услы Стерлитамакского у. Уфимской губ., ныне Стерлитамакского р-на РБ, - 29.3.1942], баш. писатель, обществ. деятель. В 1910-14 учился в медресе г.Стерлитамака. В 1914-18 зав. нижне-услинской сел. б-кой. В июле 1919 был назначен агитатором-организатором политотдела Баш. бригады Уральского фронта. Работал нач. милиции Кудейского кантона (1920), политкомиссаром Гл. управления милиции БАССР (1921-22), в 1920-24 был чл. Баш. обкома РКП(б) и Баш.ЦИКА, избран делегатом Х съезда РКП(б). В 1923-31 Н. ред. ж-в "Белем" ("Знание"), "Сэсэн", "Керпе" ("Еж"), в 1931-32 ред. газ. "Коммуна" (см. "Кызыл тан"), в 1934 инспектор по делам печати Нар. комиссариата просвещения БАССР, в 1934-36 ред. газ. "Башкортостан вышкахы" ("Вышка Башкирии") в Ишимбае, с 1936 ред. газ. "Коммуна" и ж. "Хэнэк". В февр. 1937 репрессирован. Реабилитирован в 1956. В ранний период т-ва Н. активно выступал в периодич. печати со стихами и нэсерами, где изображал духовное обновление жизни своих современников. В 1927 опубликовал сб-ки рассказов: "Ласточки" ("kарлугастар") и "Цветы, но другие" ("Сэскэлэр, лэкин башkалар"). Создал ряд приключенч. повестей: "Живьем в могиле" ("Терелэй kэберзэ", 1926), "Гюльдар" ("Гэлдэр", 1927), "В вагоне" ("Вагонда", 1927). В повестях "Сибай" (1930) и "Побежденный омут" ("Енелгэн ятыу", 1937) создал образы баш. рабочих и крестьян кон. 20-х - нач. 30-х гг. В романе "Кудей" ("Кэзэй", 1936) повествуется о борьбе большевиков за установление Сов. власти в одном из кантонов Башкортостана. В творч. наследии Н. заметное место занимают статьи, посв. проблемам развития баш. лит-ры и иск-ва.

Н.Т.Зарипов


НАУЧНЫЕ ОБЩЕСТВА

 НАУЧНЫЕ ОБЩЕСТВА, добровольные науч. объединения ученых, специалистов и др. лиц, ведущих исследоват. работу. Целями Н.о. являются обмен науч. информацией, координация иссл., пропаганда науч. знаний, издание трудов. Высшим органом Н.о. является съезд (собрание), руководящим органом об-ва в период между съездами - совет (бюро), к-рый избирается на 2-5 лет. Членство в об-ве осуществляется на индивид. и коллект. основе. Действующие в РБ 49 отраслевых Н.о. являются филиалами и отделениями всерос. об-в (1995). Первые Н.о. в крае появились во 2-й пол. 19 в. (Оренб. отдел Рус. геогр. об-ва, 1867 и Оренб. ученая архивная комиссия, 1887). Они систематически издавали "Известия" и "Записки", в к-рых помещались материалы по фауне, флоре, метеорологии, орографии, геологии, истории, этнографии русских, башкир, татар, казахов, чувашей и др. народов. В 1882 в Уфе было организовано Об-во врачей, объединившее земских врачей, ветеринаров и провизоров, в 1908 Общество по изучению местного края, в к-рое вошли предст. передовой интеллигенции, в 1922 Об-во по изучению быта, культуры и истории народов Башкирии, почетным чл. к-рого являлся С.И.Руденко. В респ. в 20-е гг. возникли Научно-фармацевтический кружок (1924), Баш. отделение Рос. об-ва распространения естественно-истор. образования (1924).

Общество ботаническое, Баш. отделение Рус. ботанического об-ва, организовано в 1964 в Уфе. Насчитывает ок. 50 чел. (1995). О.б. содействует развитию иссл. по ботанике, орг-ции экспедиций, преподавания ботаники, мероприятий по охране растительного мира республики.

Общество гельминтологов, Баш. отделение Всерос. об-ва гельминтологов им. К.И.Скрябина, организовано в 1956 в Уфе. Объединяет 20 чел. (1995). О.г. занимается распространением знаний по гельминтологии среди нас., орг-цией и проведением мероприятий по борьбе с наиб. опасными гельминтозами, организует учебу мед. и вет. специалистов, содействует орг-ции иссл., публикаций и т.д. Изданы монографии, 7 сб. науч. тр. и др.

Общество генетиков и селекционеров, Баш. отделение Всерос. об-ва генетиков и селекционеров им. Н.И.Вавилова, организовано в 1974 в Уфе. Объединяет (1995) 120 индивид. и 8 коллект. чл. (Институт биологии, Институт земледелия и селекции полевых культур, Отдел биохимии и цитохимии и 5 опытно-производственных х-в). Об-во проводит региональные (Уральские) конф., содействует развитию иссл. по генетике, организует выездные семинары, школы, издает тезисы, науч. тр. и т.д.

Общество географическое, Баш. филиал Рус. геогр. об-ва, учреждено в 1954 в Уфе. Проводит работу по изучению, оценке и прогнозу состояния природных ресурсов, их использованию и охране; содействует развитию теоретич. и методологич. основ географии; развитию краеведения, этнографии, туризма, топонимич. работ; участвует в мероприятиях по охране природы и ее пам., в проведении геогр. экспертизы регионального социально-экон. развития и экологич. экспертизы природопользования. В составе О.г. функционируют геолого-геоморфологич., физико-экон. и социально-геогр., школьный, фенологич., гидрологич., историко-геогр. и топонимич. секторы. Насчитывает 218 действ., 7 почетных и 5 коллект. членов (1995). Об-во опубликовало и приняло участие в 8 выпусках "Записок Башкирского филиала Географического общества СССР", в создании 2 атласов респ. (1976, 1992), более 30 науч. сб-ков. Активные организаторы деят-сти О.г.: Д.Г.Ожиганов, А.А.Цветаев, А.П.Рождественский, И.П.Кадильников, И.К.Кудряшов, М.Ф.Хисматов.

Общества и ассоциации медицинские. Уфим. об-во врачей организовано в 1882 Н.А.Гурвичем. В 1934 из него выделилась хирургич. секция, ставшая впоследствии об-вом, что послужило толчком к образованию мед. об-в и по др. специальностям. В 1968 был организован Совет науч. мед. об-в при Минздраве БАССР, к-рым более 20 лет руководила Д.Н.Лазарева. С 1993 нек-рые мед. об-ва (радиологов, травматологов, ортопедов, протезистов и др.) выделились в самостоят. ассоциации. В 1995 в РБ действовало 37 обществ и ассоциаций.

Общество минералогическое, Баш. отделение Всерос. минералогич. об-ва РАН, образовано в 1969 в Уфе. Объединяет 67 действ. и 4 коллект. члена. Сотрудничает с геолого-разведочными орг-циями, участвует в изучении минералогии, петрографии и геохимии м-ний ископаемого сырья. Опубликовало 9 науч. сб-ков.

Общество охраны природы, Баш. отделение Всерос. об-ва охраны природы, создано в 1947 в Уфе, инициаторы А.Н.Богданов, П.А.Положенцев, Е.В.Кучеров. Объединяет (1995) более 600 тыс. членов. Отделения имеются в каждом р-не РБ. Науч.-техн., по охране воздуха, воды, почв, растительного и ж-ного мира и др. секции выявляют природные объекты, требующие охраны, ведут пропаганду охраны природы среди населения. По инициативе чл. об-ва организованы заповедники, заказники, памятники природы и др. охраняемые терр. республики.

Общество педагогическое, Баш. отделение Пед. об-ва РФ, создано в 1961 в Уфе. Объединяет 75 районных и городских первичных орг-ций (1995). Содействует орг-ции науч. иссл. по важнейшим проблемам пед. науки и практики; изучает, обобщает и распространяет передовой опыт педагогов-новаторов, пед. коллективов, осуществляет разработку и реализацию общеобразоват. программ.

Общество почвоведов, Баш. отделение Всерос. об-ва почвоведов, организовано в 1957 в Уфе. Насчитывает 1 коллект. (Институт биологии) (1995) и 37 индивид. членов (1995). Координирует работу в обл. почвоведения, содействует развитию почвоведения и агрохимии, изучению почвенных ресурсов респ. в целях рацион. их использования и охраны, проводит науч.-практич. конф., готовит к публ. монографии, науч. сб-ки и др.

Общество психологов, Баш. отделение Об-ва психол. РАН, создано в 1985 в Уфе с целью более эффективного развития психологич. науки и создания психол. службы образовательных учреждений и пр-тий. В составе О.п. (1995) 300 чл. в 4 первичных орг-циях Уфы, Салавата, Сибая, Стерлитамака. Проводит судебно-психологич. экспертизы, оказывает помощь при создании инновационных школ и т.д.

Общество физическое, Респ. физ. об-во, основано в 1989 в Уфе. Входит в состав Рос. физ. об-ва. Насчитывает 190 чл. (1995). Содействует развитию фундам. и прикладных иссл. в обл. физики.

Общество философское, Баш. отделение Рос. филос. об-ва, создано в 1981 в Уфе. Насчитывает 100 чл. (1995). Осн. задачи об-ва - содействие иссл. актуальных филос. проблем. Функционируют секции теоретич. и практич. проблем науч.-техн. т-ва, науч. картины мира.

Общество экономическое, Баш. респ. правление Вольного экон. об-ва России (до 1992 Баш. обл. правление Науч.-экон. об-ва СССР), учреждено в 1982 в Уфе. Насчитывает 340 коллект. и 6 тыс. действ. членов (1995). Осн. задачи: участие в выработке программ соц.-экон. развития респ., содействие развитию науч. связей между разл. орг-циями и экономистами РБ, РФ. О.э. принимает участие в разработке народнохоз. программ, к-рые используются хоз. и плановыми органами РБ.


НАУЧНЫЙ ЦЕНТР РОССИЙСКОЙ АКАДЕМИИ НАУК

 НАУЧНЫЙ ЦЕНТР РОССИЙСКОЙ АКАДЕМИИ НАУК, Уфимский (УНЦ РАН), высшее науч. учреждение РАН на терр. РБ. Образован в 1951 как Баш. филиал АН СССР (БФ АН СССР) с целью координации науч. иссл., комплексного решения фундам. науч. проблем и активного влияния на развитие экономики и культуры Башкортостана. В БФ АН входили институты (биологии; истории, яз. и лит-ры; горно-геол.), секторы (экон. иссл. и химии). В период реорганизации АН СССР (1961-63) бол-во учреждений БФ АН были переданы в Гос. комитет по науке и технике СССР, а затем разл. мин-вам. В 1967 БФ АН СССР был восстановлен в составе ин-тов геологии, химии, биологии, истории, яз. и лит-ры и отделов биохимии и цитохимии, экон. исследований. В 1987 БФ АН вошел в Уральское отделение АН СССР и был преобразован в Баш. науч. центр (БНЦ УрО АН СССР). Совр. назв. с 1992. В УНЦ (1995) входят институты биологии; ботанический сад; геологии; истории, языка и литературы; математики; механики; органической химии; проблем сверхпластичности металлов; физики молекул и кристаллов; экономики и социологии и отделы биохимии и цитохимии, народов Урала с Музеем археологии и этнографии. В УНЦ 720 науч. сотр., в т.ч. 1 акад. и 7 чл.-корр. РАН (табл.), 72 д-ра, 393 канд. наук (1995). Действуют аспирантура и 4 спец. совета по защите докт. и канд. диссертаций. В УНЦ работали изв. ученые: К.З.Ахмеров, Г.В.Вахрушев, В.К.Гирфанов, В.Г.Конарев, А.Ф.Леонтьев, Р.Д.Оболeнцев, А.И.Олли, С.Р.Рафиков, Х.Я.Тахаев, К.Р.Тимергазин, А.И.Харисов и др. Пред.: Вахрушев (1951-56), Оболенцев (1956-64), Рафиков (1967-84), Г.А.Толстиков (1984-93), Р.И.Нигматулин (с 1993). През. УНЦ размещается в здании, являющемся памятником архитектуры (особняк Е.А.Поносовой-Моло).
Члены Российской академии, работающие в Уфимском научном центре РАН
Академик:
Нигматуллин Р.И. | механика | 1991
Члены-корреспонденты:
Гизатуллин Х.Н. | региональная экономика | 1991
Джемилев У.М. | органическая химия | 1990
Казаков В.П. | органическая химия | 1990
Кузеев Р.Г. | этнология и историческое краеведение | 1992
Мавлютов Р.Р. | механика | 1991
Монаков Ю.Б. | химия и химическая технология | 1990
Напалков В.В. | математика | 1990
Лит.: Рафиков С.Р. Башкирскому филиалу Академии наук СССР 30 лет: Препринт доклада на расширенном заседании совета филиала 11.XII. 1981 года.

Э.З.Гареев.


НАЗАРОВ Рашит

 НАЗАРОВ Рашит Саитбатталович (р.1.11. 1944, д.Турумбетово Аургазинского р-на БАССР), баш. поэт. Стихи начал писать c детства. Первая подборка стихов Н., появившаяся в ж. "Агидель" (1961), стала событием в баш. лит-ре. Сб-ки стихов "Встречая зарю" ("Танды kаршылаганда", 1965) и "Солнечной дорогой" ("kояш юлы буйлап", 1970) вошли в золотой фонд баш. поэзии. В т-ве Н. традиц. образы поэтич. мышления приобретают новое звучание.

Р.Т.Бикбаев.


НЕФТЬ

 НЕФТЬ, жидкое горючее полезное ископаемое. Залегает обычно в пористых и трещиноватых г.п. (песчаниках, мергелях, известняках) в осн. на глуб. 1,2 - 2 км и более. Маслянистая жидкость от светло-коричневого до темно-бурого цвета со специфич. запахом. Различают Н. легкую (0,65-0,83 г/см3)) среднюю (0,83-0,86 г/см3), тяжелую (0,86-1,05 г/см3). Т-ра кип. выше 28оС, застывания от +26 до -60оС. Теплота сгорания 43,7-46,2 МДж/кг (см. Химия нефти). Н. сложная смесь углеводородов, гл. обр. парафиновых и нафтеновых, в меньшей степ. ароматических. Углеводородный состав Н. разл. нефтяных месторождений колеблется в широких пределах.

Признаки Н. на современной терр. респ. были обнаружены еще в 18 в. В 1753 баш. старшина Надыр Уразметов, его сын Юсуп Надыров, их компаньоны Асля и Хозя Мозяковы из д.Надыровка (бывш. Уфим. у.) заявили о том, что "по Соке реке по обе стороны выше Сергеевска городка вверх ... подле горы Сарт-Ата, при которой маленькое озеро и в том озере имеется нефть черная. ...повыше той речки Козловки земля, на которой удобно построить нефтяной завод". На сохранившейся самой древней карте Урало-Волжского нефт. р-на нанесены пункты нефтедобычи и з-да Уразметовых. В 1760 поступили сообщения от уфим. купца Санеева и баш. старшины Якшембетова об открытии нефт. м-ний на р.Инзер. Через 3 года о Н. на той же реке сообщили баш. старшины Урманчи Минглибаев и Якшимбет Урасов. П.С.Паллас, посетив места, указанные в прошении Надыра Уразметова, писал, что башкиры употребляли "...смолистую воду не только для полоскания и питья во время молочницы во рту и чириев в горле, но и рачительно собирали самую нефть". И.И.Лепехин, осмотрев места, указанные башкирами, обнаружил "небольшой ключик, состоящий из горной нефти", а также "густой асфальт, истекающий в р.Белую".

Во 2-й пол. 19 в. самарский помещик И.Я.Малакиенко и амер. промышленник Л.Шандор бурили скважины и строили шахты по берегам Волги, Сока и Шешмы на терр. нынешней Самарской обл., а Никеров и Попов - в р-не д.Нижне-Буранчино в Башкирии. Однако эти поиски велись без учета геол. строения р-нов и закончились полной неудачей. В кон. 19 в. частные предприниматели арендовали земли для поисков Н. вблизи дд.Кусяпкулово, Ишимбаево, Нижне-Буранчино. Стерлитамакский городской голова А.Ф.Дубинин в 1900 обратился в Горный департамент с просьбой рассмотреть вопрос "о возможности поставки за счет казны разведок на Н. в р-не д.Ишимбаево". В 1901, после проверки результатов разведочных работ возле д.Нижне-Буранчино, геолог А.А.Краснопольский пришел к выводу "о невозможности глубоким бурением получить в Нижне-Буранчино нефтяной фонтан". В 1911-14 промышленник А.И.Срослов арендовал земли от д.Ишимбаево до д.Кусяпкулово с целью разведки нефт. залежей. Заложенная им шахта глуб. 12,7 м пересекла 2 слоя насыщенных Н. пород. Однако в 1916 геолог А.П.Замятин, осмотревший р-н д.Ишимбаево, подтвердил вывод Краснопольского о полной бесполезности поисков Н. в этом р-не. В 1910-14 нек-рые р-ны Урало-Поволжья были объектом пристального внимания нефт. фирмы "Нобель". Представители фирмы объезжали р-ны и заключали договора с крестьянскими сел. обществами о запрещении ими каких бы то ни было геол. и горн. работ на их землях. И.М.Губкин пришел к убеждению, что на склонах Уральского хр. есть залежи нефти. Его прогноз подтвердил - нефт. фонтан из скважин, пробуренных на калийную соль в р-не Верхне-Чусовских городков Пермской обл. в апр. 1929. В р-н д.Ишимбаево была организована эксп. под рук. А.А.Блохина для изучения геол. строения р-на. В авг. 1931 были получены первые нефтепроявления, а 16 мая 1932 из скв. 702 ударил фонтан, выбросивший на поверхность в теч. 4 ч. ок. 50 т нефти. В 1933 геол. партия под рук. геолога К.Р.Чепикова проводила съемочные работы в Туймазинском р-не, была выявлена обширная антиклинальная структура, названная "Муллинской". Чепиков указывал, что эта структура является наиб. отчетливой для вост. периферии Сокского р-на. В 1936 на этой пл. были заложены 3 глубокие скважины, одна из к-рых в 1937 вскрыла нефтенасыщенные песчаники визейского яруса нижнекам.-уг. возраста. В 1939 пром. приток Н. был получен из нижележащих известняков турнейского яруса ниж. карбона. В дек. 1937 вблизи южн. склона вост. массива в Ишимбаево была заложена разведочная скважина, назначение к-рой состояло в том, чтобы закончить оконтуривание вост. массива. В янв. 1938 скважина показала наличие подъема поверхности артинских известняков, принадлежащего новому нефтеносному массиву, получившему назв. "Южный". В мае 1937 в Туймазинском р-не респ. была обнаружена Н. на глуб. 1150 м в более древних отложениях (низ кам.-уг. системы), чем в Ишимбаево (сакмарский ярус и артинский ярус перми). Добыча Н. из залежей нижнекам.-уг. возраста на м-нии составляла ок. 250 т/сутки. Значит. ее ч. сжигалась в котельных на буровых. В 1938 геологом И.В.Бочковым была предпринята попытка бурения на глуб. отложений девонского периода. Однако при забое 1500 м бурение было прекращено, хотя для вскрытия огромных по запасам залежей девонской нефти оставалось пробурить всего 150 м. Большой вклад в открытие девонской Н. внес М.В.Мальцев. В 1943 была заложена скважина - 100, открывшая в сент. 1944 залежи в песчаных пластах Д-I и Д-II Туймазинского м-ния. Открытие девонской Н. коренным образом изменило перспективу не только Туймазинского м-ния, но и всей вост. окраины европейской ч. страны. Был резко увеличен объем глубокого поисково-разведочного бурения на нефть и газ. Открыли м-ния: Бавлинское (1946), Серафимовское (1949), Шкаповское (1953), Арланское (1955) и т.д. Всего в респ. открыто ок. 200 нефт. и 10 газовых м-ний. Добыча Н. ведется в 27 р-нах респ., достигла максимума в 1967 - 47,8 млн. т. (см. Нефтегазодобывающая промышленность). Пробурено ок. 40 тыс. скважин разл. глуб. (до 5112 м) и назначения. В связи с выработкой запасов осн. высокопродуктивных м-ний добыча нефти и газа постепенно снижается (16,5 млн. т в 1995). Большой вклад в открытие м-ний внесли геологи Блохин, Р.С.Билалов, А.Я.Виссарионова, Мальцев, Т.М.Золоев, Н.И.Мешалкин, Ф.С.Куликов, А.А.Трофимук, К.Р.Тимергазин, Г.П.Ованесов, Н.И.Ключников, Н.Н.Лисовский, К.С.Баймухаметов, геофизики Н.К.Юнусов, С.Н.Миролюбов; буровики Ф.Г.Ефремов, С.И.Кувыкин и др.

Лит.: Башкирская нефть. М., 1982.

М.Г.Муталов.


НЕФТЯНОЙ ТЕХНИЧЕСКИЙ УНИВЕРСИТЕТ

 НЕФТЯНОЙ ТЕХНИЧЕСКИЙ УНИВЕРСИТЕТ, Уфимский государственный (УГНТУ), создан в 1948 как Уфим. нефт. ин-т на базе филиала Моск. нефт. ин-та им. И.М.Губкина, эвакуированного в 1941 в г.Черниковск (ныне Орджоникидзевский р-н Уфы). Совр. назв. с 1993. В 1994/95 уч. г. на 6 ф-тах (горно-нефт., технолог., трубопроводного транспорта, экономики и автоматизации произ-ва, геол.-геофиз. и архитектурно-строит.) и в 3 филиалах (в гг. Салават, Стерлитамак и Октябрьский) обучалось 5,4 тыс. студентов на дневном и 1,4 тыс. на вечернем и заочном отделениях. К 1995 подготовлено св. 47 тыс. инж. по 22 специальностям, в т.ч. более 130 иностр. специалистов-нефтяников. На 54 каф. работают 750 преподавателей, среди к-рых 18 акад. и 5 чл.-корр. АН РБ и отраслевых академий, 74 д-ра и 450 канд. наук (1995). Кр. ученые ун-та: В.В.Девликамов, Б.В.Клименок, М.Р.Мавлютов, В.Ф.Новоселов, А.Ф.Полак, А.И.Спивак, П.И.Тугунов и др. УГНТУ проводит науч. иссл. в обл. бурения, разработки и добычи нефти и газа, их транспортировки и хранения, углубления переработки углеводородного сырья, синтеза новых материалов, повышения долговечности и коррозионной устойчивости нефтепромыслового, нефтехим., нефте- и газотрансп. оборудования, разработки строит. материалов и технолог. процессов. Действуют ф-т повышения квалификации работников и специалистов нефтегаз. профиля и совм. с Датской техн. академией "Центр менеджмента и технологий".

Е.И.Ишемгужин.


НЕФТЕПЕРЕРАБАТЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ

 НЕФТЕПЕРЕРАБАТЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ, отрасль топливной пром-сти, в РБ специализируется на выпуске моторного и энергетич. топлива, смазочных масел, битумов, нефт. кокса, нефтехим. сырья, термогазойля, парафинов, растворителей, смазок, элементарной серы и товаров нар. потребления. Представлена АО "Башнефтехимзаводы" и "Салаватнефтеоргсинтез". Уд. вес отрасли в общем объеме пром. продукции РБ составляет 22,4% (1994). Первенец нефтепереработки Башкортостана - Ишимбайский НПЗ пущен в экспл. в 1936. Впервые в Башкортостане в пром. масштабах освоена технология первичной переработки высокосернистых нефтей. В 1938 вступил в строй второй НПЗ топливного профиля - Уфим. крекинг-завод (см. Уфимский нефтеперерабатывающий завод). В послевоен. годы построены пр-тия топливно-масляного профиля - Ново-Уфим. НПЗ (1951), топливно-нефтехим. профиля - Салаватский нефтехим. комб-т и топливно-масляно-нефтехим. профиля - Уфим. НПЗ им. 22 съезда КПСС (1957, с 1993 - АО "Уфанефтехим"). С уменьшением запасов и сокращением объемов добычи нефти в Башкортостане и Татарстане на НПЗ респ. начата переработка газ. конденсатов Оренб. и Карачаганакского газ. м-ний, богатых топливными фракциями, и менее сернистых нефтей Зап. Сибири. Глубина переработки нефти на НПЗ РБ неск. выше, чем в ср. по стране, и составляет 64%.

Лит.: Винкельман А.М., Сорина Р.М. Ветеран башкирской нефтепереработки. Уфа, 1968; Левинтер М.Е., Ахметов С.А. Глубокая переработка нефти. М., 1992.

С.А.Ахметов.


НЕПЛЮЕВСКОЕ ВОЕННОЕ УЧИЛИЩЕ

 НЕПЛЮЕВСКОЕ ВОЕННОЕ УЧИЛИЩЕ, Оренбургское, открыто в 1825, названо в честь 1-го губернатора Оренб. губ. И.И.Неплюева. В 1844 преобразовано в Оренб. Неплюевский кадетский корпус. Уч-ще готовило воен. и гражд. чиновников ср. звена, в т.ч. из "азиатцев". Его программа была рассчитана на 6 лет (3 класса по 2 года). Уч-ще состояло из европ. и азиатского отделений (в последующем 1-го и 2-го эскадронов). На европ. отделении, куда определялись в осн. рус. дети, наряду с общеобразоват. дисциплинами изучались франц. и нем. яз., а также артиллерия и фортификация. На азиатском отделении воен. науки отсутствовали, преподавали араб., перс. и родные яз., а также предметы, связанные с земледелием и лесным х-вом. Своеобразие внутр. орг-ции сохранилось и после преобразования воен. уч-ща в кадетский корпус. В корпусе полагалось иметь до 200 уч-ся на гос. обеспечении. 30 вакансий было зарезервировано за Башкиро-мещерякским войском.

Здание Оренбургского Неплюевского военного училища.

Неплюевский кадетский корпус оставил яркий след в культ. жизни края, в подготовке светской нац. интеллигенции (М.Иванов, С.Кукляшев, М.Биксурин, М.Уметбаев). В 60-е гг. 19 в. кадетский корпус был перестроен на общерос. началах. Особенности его уч. курса и внутр. строя были ликвидированы, из программы исключены вост. языки, лесоводство, гражд. архитектура и др. Вакансии для нерус. народов были отменены, все уч-ся стали обучаться по единой программе. На базе старших кл. создано воен. уч-ще (1867-70). Младшие кл. стали основой воен. гимназии (1866), к-рая к нач. 70-х гг. стала лучшей общеобразоват. ср. школой края. В ходе правительств. контрреформ 80-х гг. воен. гимназия была преобразована в кадетский корпус (1882-1917).

Лит.: Краткий очерк истории Оренбургского Неплюевского кадетского корпуса. Оренбург, 1913; Фархшато в М.Н. Народное образование в Башкирии в пореформенный период. 60-90-е годы XIX в. М., 1994.

М.Н.Фархшатов.


НИГМАТИ Рашит

Краткая энциклопедия "Башкортостан"
НИГМАТИ Рашит [(псевдоним, наст. ф.и.о. Нигматуллин Рашит Нигматуллович), 27.1.1909, д.Дингизбаево Николаевского уезда Самарской губернии, ныне Больше-Черниговского р-на Самарской области, - 13.10.1959, Уфа], башкирский поэт. Народный поэт БАССР (1959). Окончил рабфак в Уфе (1930). В 1931-32 работал в редакции туймазинской районной газеты "Ленин юлы" ("Путь Ленина"). С 1938 ответственный секретарь правления Союза писателей БАССР, редактор книжного издательства. В 1946 ответственный секретарь журнала "Октябрь" (см. "Агидель"). Начал печататься с 1926. Первый сборник стихов "Вступление" ("Кереш") опубликован в 1933. Автор сборников стихов и поэм "Жизнь, рожденная бурей" ("Дауылдар тыузырган гумер", 1938), "Прекрасны долины Агидели" ("Йэмле Агизел буйзары", 1940), "В моем саду" ("Минен баkсала", 1941), отражающих жизнь башкирского народа в 20-30-е годы. Стали популярными поэмы военных лет "Письма твоей невесты" ("hинен кэлэшенден хаттары", 1943), "Слово Башкортостана" ("Башkортостан hузе", 1944), сборник стихов "Песня любви и ненависти" ("Мэхэббэт hэм нэфрэт йыры", 1942). Выпустил сборники публицистических стихов и поэм "Девушка с Сакмара" ("hаkмар kызы", 1952), "Приветственное слово" ("Сэлэм hузе", 1955). Известен как драматург. Автор пьес "Врач Гимранов", "На берегу Агидели" ("Агизел ярында", 1950), "Лес шумит" ("Урман шаулай", 1942), "Его звезда" ("Унын йондозо", 1948). Для детей написал сборник стихов "Ответы на вопросы моей дочери" ("Kызымдын hораузарына яуаптар", 1944), поэму "Путешествие в будущее" ("Килэсэккэ сэйэхэт", 1947) и др. Перевел на башкирский язык "Слово о полку Игореве", произведения А.С. Пушкина, М.Ю. Лермонтова, С.П. Злобина и др.
Награжден орденом Трудового Красного Знамени (1944), 2 ордена "Знак Почета" (1949).

С о ч.: Во весь голос: Стихи и поэмы. Уфа, 1949; Искра. Поэма и стихи. М., 1964.

Г.Б.Хусаинов.


НИЯЗБАЕВ Габделрауф

 НИЯЗБАЕВ Габделрауф Хакимович (1884, д.Каргалы Оренб. губ., ныне Оренб. обл., - 18.4.1920, д.Ямансарово Стерлитамакского кантона БАССР, ныне Куюргазинского р-на РБ), баш. просветитель, драматург. Учился в медресе, учительской школе в Казани. Активно поддерживал идеи рев-ции 1905 года. Был избран делегатом 1-го съезда работников просвещения Башкирии. Будучи инструктором школьного отд. нар. образования Кыпсак-Джитировского кантона БАССР, вел большую работу по ликвидации неграмотности, орг-ции школ и подготовке учительских кадров. Автор пьес (рукописи утеряны): "Беспросветные дни" ("Карангы кэндэр"), "Страна цветов" ("Гэлстан"), "Борьба за красное будущее" ("Кызыл истиkбал эсэн кэрэш"), "Первая заря" ("Беренсе тан"). Сохранилась рукопись пьесы "Сильные и слабые" ("Кэслэлэр hэм кэсhэззэр"), известной также под назв. "Братья Галимовы" ("Брадэрэн Гэлимовтар"). По оценкам современников, пьесы Н. созданы под влиянием драм А.Островского, А.Чехова, М.Горького, Г.Кулахметова.

П у б л.: Башkорт эзэбиэте: ХХ быуат башы. 2-се китап. Эфэ, 1984.

И.К.Буляков.


Н

НАГАЕВА Лидия Исламовна
НАДЖМИ Назар
НАДРШИНА Фануза Аитбаевна
НАЗАРОВ Михаил Алексеевич
НАЗАРОВ Рашит Саитбатталович
НАЗИРА
НАЛОГИ
НАЛОГИ И ПОВИННОСТИ
НАЛОГОВАЯ ПОЛИЦИЯ
НАМЕСТНИЧЕСТВО
НАПАЛКОВ Валентин Васильевич
НАРОДНАЯ МЕДИЦИНА
НАРОДНЫЕ ПЕВЦЫ И МУЗЫКАНТЫ
НАРОДНЫЕ ВИДЫ СПОРТА
НАРОДНЫЕ ТАНЦЫ
НАРОДНЫЙ ТЕАТР
НАРОДНЫЕ МУЗЫКАЛЬНЫЕ ИНСТРУМЕНТЫ
НАРОДНЫЕ СОЦИАЛИСТЫ
НАСЕКОМЫЕ
НАСИБУЛЛИН Равиль Талибович
НАСРЕТДИНОВА Зайтуна Агзамовна
НАСЫРИ Имай
НАСЫРОВ Шакир Гиниятович
НАСЫРОВА Газиза Галиаскаровна
НАУРУЗ
НАУЧНО-ТЕХНИЧЕСКОЕ ОБЩЕСТВО СТРОИТЕЛЕЙ
НАУЧНО-ТЕХНИЧЕСКОЕ ОБЩЕСТВО СЕЛЬСКОГО ХОЗЯЙСТВА
НАУЧНЫЕ ОБЩЕСТВА
НАУЧНЫЙ ЦЕНТР РОССИЙСКОЙ АКАДЕМИИ НАУК
НАФИКОВА Асия Закуановна
НАФИКОВА Фердаус Мухаметвалеевна
НАЦИОНАЛИЗАЦИЯ
НАЦИОНАЛЬНАЯ БИБЛИОТЕКА ИМ. А.-З.ВАЛИДИ РБ
НАЦИОНАЛЬНОЕ БОГАТСТВО
НАЦИОНАЛЬНО-КУЛЬТУРНЫЕ ОБЪЕДИНЕНИЯ
НАЦИОНАЛЬНЫЙ БАНК
НАЦИОНАЛЬНЫЙ ДОХОД
НАЦИОНАЛЬНЫЙ МУЗЕЙ
НАЦИОНАЛЬНЫЙ ПАРК "Башкирия"
НАЦИОНАЛЬНЫЙ ЯЗЫК
НЕБОЛЬСИН Павел Иванович
НЕВЕЛЬСКАЯ СТРЕЛКОВАЯ ДИВИЗИЯ
НЕВРОЛОГИЯ
НЕМЦЫ
НЕОРГАНИЧЕСКАЯ ХИМИЯ
НЕПЛЮЕВ Иван Иванович
НЕПЛЮЕВСКОЕ ВОЕННОЕ УЧИЛИЩЕ
НЕПРОИЗВОДСТВЕННАЯ СФЕРА
НЕРЕАЛИСТИЧЕСКИЕ ТЕЧЕНИЯ В СОВРЕМЕННОЙ ЖИВОПИСИ БАШКОРТОСТАНА
НЕСТЕРОВ Михаил Васильевич
НЕФТЕГАЗОНОСНЫЙ КОМПЛЕКС
НЕФЕДОВ Филипп Диомидович
НЕФТЕГАЗОДОБЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ
НЕФТЕКАМСК
НЕФТЕКАМСКИЙ ЗАВОД АВТОСАМОСВАЛОВ
НЕФТЕКАМСКОЕ ПРОИЗВОДСТВЕННОЕ ОБЪЕДИНЕНИЕ ИСКУССТВЕННЫХ КОЖ
НЕФТЕОТДАЧА ПЛАСТОВ
НЕФТЕПЕРЕРАБАТЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ
НЕФТЕПРОДУКТЫ
"НЕФТЕХИМИК"
НЕФТЬ
"НЕФТЯНИК"
НЕФТЯНОЙ ТЕХНИЧЕСКИЙ УНИВЕРСИТЕТ
НЕФТЯНЫЕ МЕСТОРОЖДЕНИЯ
НЕХОРОШЕВ Георгий Васильевич
НЕЧАЕВА Тамара Павловна
НИГМАТИ Рашит
НИГМАТУЛИН Роберт Искандерович
НИГМАТУЛЛИН Нурмухамет Магафурович
НИГМАТУЛЛИН Нур Рашитович
НИГМАТУЛЛИН Рамазан Муллагалиевич
НИГМАТУЛЛИН Тимирбек Газизович
НИЗАМОВ Раис Гильмутдинович
НИКАХ
НИКИФОРОВ Юрий Никифорович
НИКОЛАЕВСКИЙ Борис Иванович
НИКОЛЬСКИЙ Дмитрий Петрович
НИКОН
НИМВИЦКИЙ Борис Николаевич
НИЯЗБАЕВ Габделрауф Хакимович
НОВАЯ ЭКОНОМИЧЕСКАЯ ПОЛИТИКА
НОВЕЛЛА
НОВИКОВ Валентин Аполлонович
НОВОМУРАДЫМОВСКАЯ ПЕЩЕРА
НОВО-ТУРБАСЛИНСКИЕ МОГИЛЬНИК И ПОСЕЛЕНИЕ
НОГАЙСКАЯ ОРДА
НРАВСТВЕННАЯ КУЛЬТУРА
НУГУШ
"НУГУШ"
НУГУШСКОЕ ВОДОХРАНИЛИЩЕ
НУРГАЛИН Зиннур Ахмадеевич
НУРЕЕВ Рудольф Хамитович
НУРИЕВ Зия Нуриевич
НУРИМАНОВ Багаутдин Ялалетдинович
НУРИМАНОВСКИЙ РАЙОН
НУРМУХАМЕТОВ Рашит Мухаметбареевич
НЭСЕР


НОВАЯ ЭКОНОМИЧЕСКАЯ ПОЛИТИКА

 НОВАЯ ЭКОНОМИЧЕСКАЯ ПОЛИТИКА (нэп), политика Сов. власти по использованию рыночных отношений, внедрению разл. форм собственности (гос., гос.-капиталистич., капиталистич., индивид. и коллект.) в целях подъема производит. сил страны. Нэп начался с замены продразверстки продналогом (Декрет ВЦИК от 21 марта 1921), к-рый устанавливался до весен. сева по каждому виду с.-х. продуктов с учетом местных условий и зажиточности крест. хозяйств. В Башкирии в 1921 натур. налоги (см. Налоги) были установлены на хлеб, зернофураж, картофель, мясо, мол. продукты, яйца, мед, птицу, сено, семена масличных культур, шерсть и т.д. Декретом ВЦИК и СНК РСФСР от 17 марта 1922 вместо мн. налогов был установлен ед. натур. налог, к-рый исчислялся в пудах ржи и пшеницы и взимался зерновыми, масличными семенами, картофелем, мясом, маслом. В 1922 Башкирия сдала гос-ву 5 млн. 841 тыс. пудов хлеба. Впоследствии натур. налог был заменен денежным. Допускалось использование наемного труда, аренды ср-в произ-ва. Была осуществлена перестройка хоз. аппарата, пром-сть переведена на хозрасчет. Система трестов, синдикатов связала пром-сть с рынком. В Башкирии создаются тресты "Башпром" (объединение гос. пр-тий), "Башорлес" (объединение лесозаготовит. и деревообр. пр-тий Башкирии и Оренб. обл.), горный трест (объединение рудников и ф-к цв. металлов). Натур. оплата труда была заменена денежной. Формируются гос. и кооп. торговые системы, допускалась частная торговля. Были частично денационализированы мелкие и ср. пр-тия. Было сдано в аренду 141 пр-тие, в т.ч. 43 - частным лицам. Гос-во создавало условия для развития кустарно-ремесленного произ-ва. Нэп позволил ликвидировать последствия


НУРГАЛИН Зиннур

 НУРГАЛИН Зиннур Ахмадеевич (р.4.10. 1928, д.Ташбулатово Абзелиловского р-на БАССР), литературовед. Д-р филол. наук (1984), проф. (1985). Засл. деят. науки БАССР (1978). Окончил Уфим. высшую парт. школу (1959). С 1988 ректор Уфимского института искусств. С 1991 пред. Фонда культуры РБ. Занимается иссл. теоретич. аспектов истории лит-ры, ряд трудов посвящен изучению науч. деят-сти Г.Амантая, лит. жизни респ. писательской орг-ции в 30-е гг. Известен как театр. критик.

С о ч.: Герой hэм заман. Эфэ, 1975; Идея берзэмлеге юлында. Эфэ, 1978; Билдэлелек яктыhында. Эфэ, 1992.

Т.А.Кильмухаметов.


ОЧЕРК

 ОЧЕРК, одна из малых форм эпич. лит-ры, затрагивающая проблемы гражд. и нравств. состояния об-ва; рассматривается как жанр публицистики. Различают О. худ., творчески типизирующий характеры в "нравописательном" аспекте, близкий к рассказу; док., точно воспроизводящий реальные факты и явления. О. появился в России в 40-х гг. 19 в. Худ. и худ.-публицистич. О. стал одним из ведущих жанров лит-ры (Н.А.Некрасов, М.Е.Салтыков-Щедрин, В.Г.Короленко, М.Горький). В баш. лит-ре известны очерки А.Карная, Г.Амири, К. Даяна, Р.Хакимова, Р.Султангареева, Т.Сагитова, Г.Шафикова и мн. др.

Лит.: Эхмэтйэнов К.Э. Эзэбиэт теорияhы. Эфэ, 1971; Амиров Р.К. На стремнине. Уфа, 1988.
Р.К.Амиров.


ОХРАНА МАТЕРИНСТВА И ДЕТСТВА

 ОХРАНА МАТЕРИНСТВА И ДЕТСТВА (ОМиД), гос. система мероприятий, охраняющая здоровье и труд женщины и обеспечивающая с помощью сети разл. типов леч.-профилактич. учреждений здоровье, развитие и воспитание детей. Первый роддом был открыт в Уфе в 1910. Младенч. смертность в 1913 составила 293 на 1000 родившихся. Сов. гос-во приняло ряд декретов по ОМиД. В 1920 в Уфе была открыта дет. б-ца, начали функционировать первые ясли, дома матери и ребенка. В 30-е гг. организуются колхозные роддома. Открытие в 1932 Баш. мед. ин-та (БМИ) позволило ускорить решение кадровой проблемы. В 1942 Совнарком СССР принял пост. "О мероприятиях по улучшению мед. обслуживания женщин и детей"; в 1944 издан Указ През. ВС СССР об увеличении гос. помощи беременным женщинам, многодетным и одиноким матерям; установлено поч. звание "Мать-героиня"; учреждены орд. "Материнская слава" и "Медаль материнства". Принятые меры позволили снизить младенч. смертность в респ.: в 1941 - 212 на 1000 родившихся, к 1945 - 122. В послевоен. годы продолжается рост сети учреждений по ОМиД. К кон. 50-х гг. насчитывалось 2450 родильных и гинекологич., 943 педиатрич. коек. Открыты дет. санатории, ясли и детсады санаторного типа. Кол-во акушеров-гинекологов достигло 120 чел., врачей-педиатров - 311. Должность педиатров введена в сел. леч. учреждениях. В 70-80-е гг. в кр. городах открыты роддома для женщин с сердечно-сосудистой, эндокринной патологией, резус-конфликтной беременностью, неонатологич. центр. С 1975 при Респ. больнице клинической им. Г.Г.Куватова начал функционировать акушерско-гинекологич. ц. для оказания помощи беременным и роженицам из сел. местности с тяжелой акушерской и экстрагенитальной патологией. Происходит специализация педиатрич. помощи: создаются службы хирургии дет., неврологии, стоматологии и др.; в скорой медицинской помощи организованы педиатрич. бригады, в поликлиниках открыты подростковые кабинеты. Большую роль играет профилактич. работа. Повышение квалификации врачей респ. (в т.ч. акушеров-гинекологов и педиатров) осуществляется профильными каф. ф-та усовершенствования врачей, организованного при БМИ в 1976. Осн. учебной базой этих каф. стали акушерско-гинекологич. клиники, больница детская клиническая респ. Совершенствованию деят-сти службы ОМиД способствует и работа респ. науч.-практич. об-в акушеров-гинекологов и педиатров.
В 1994 в системе ОМиД работало 838 акушеров-гинекологов, 1931 педиатр; было развернуто 7344 акушерско-гинекологич. и 4225 педиатрич. коек.

Н.Н.Глебова, У.Р.Хамадьянов.


ОЖИГАНОВ Дмитрий

 ОЖИГАНОВ Дмитрий Герасимович (30.10.1892, Бирск - 27.10.1977, Уфа), геолог. Д-р геолого-минералогич. наук (1954), проф. (1955). Засл. деят. науки и техники БАССР (1957). После оконч. учит. семинарии (1913) преподаватель нар. уч-щ, зав. б-кой Главполитпросвета, преподаватель геологии Баш. пед. ин-та им. К.А.Тимирязева (1923-33). Работал в Южно-Уральском геол. управлении (1930-46). В 1955-72 зав. каф. физ. географии, геологии и геоморфологии Башкирского государственного университета. О. разработаны стратиграфич. схемы палеозойских отложений верховьев р.Белой и хр. Крака, древних метаморфич. толщ хр. Уралтау и Белорецкого метаморфического комплекса. Автор более 30 науч. работ, в т.ч. неск. монографий. Награжден орд. Труд. Кр. Знамени (1949).

А.А.Алексеев.


ОКТЯБРЬСКАЯ РЕВОЛЮЦИЯ

 ОКТЯБРЬСКАЯ РЕВОЛЮЦИЯ. Весть об Окт. вооруж. восст. в Петрограде [24-25 окт. (6-7 нояб.) 1917] была получена в Уфе утром 26 окт. (8 нояб.) 1917. В 3 ч. дня состоялось объед. заседание исполкомов Уфим. Совета раб. и солд. деп. и Губ. Совета крест. деп., к-рое, по предложению большевиков, приняло решение о взятии власти в городе и губернии. Вечером, при участии мусульм. воен. шуро и районного ж.-д. комитета для управления губ. был образован Уфим. губ. ревком в составе 5 большевиков (А.И.Свидерский, А.К.Евлампиев, А.Д.Цюрупа, А.А. Юрьев, Н.П.Брюханов) и 2 левых эсеров (А.И.Бриллиантов, И.З.Штейнберг). Пред. был избран Свидерский. В окт. - нач. ноября власть перешла к Советам в Катав-Ивановском, Юрюзанском, Богоявленском, Благовещенском з-дах, в уездных гг. Белебее, Стерлитамаке (Уфим. губ.), Тирлянском, Узянском, Лапыштинском, Петровском, Кагинском, Зигазинском з-дах (Верхнеуральский у. Оренб. губ.). К сер. нояб. Сов. власть мирным путем утвердилась на б. ч. Башкортостана. Решающую роль в этом сыграл переход на сторону рев-ции гарнизонов Уфы, Белебея, Стерлитамака. В юго-вост. ч. Башкортостана, входившей в состав Оренб. губ., Сов. власть установилась в ходе вооруж. борьбы против казачьего атамана А.И.Дутова.

Ист.: Подготовка и проведение Великой Октябрьской социалистической революции в Башкирии. Февраль 1917 - июнь 1918 гг. Сб. док. и материалов. Уфа, 1957.
Лит.: Аминев З.А. Октябрьская социалистическая революция и гражданская война в Башкирии. 1917-1919. Уфа, 1966; Очерки истории Башкирской организации КПСС. Уфа, 1973.

Ф.Х.Гумеров.


О

ОБОЛЕНЦЕВ Роман Дмитриевич
ОБРАБАТЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ
ОБЩЕСТВО "ЗНАНИЕ" РБ
ОБЩЕСТВЕННЫЙ СТРОЙ БАШКИР
ОБЩЕСТВО "КУРАЙ"
ОБЩЕСТВО КРАСНОГО КРЕСТА И КРАСНОГО ПОЛУМЕСЯЦА
ОБЩИНА БАШКИРСКАЯ
ОБЫДЕННОВ Михаил Федорович
ОБЫЧАЙ
ОБЫЧНОЕ ПРАВО
ОВАНЕСОВ Гурген Павлович
ОВОЩЕВОДСТВО
ОВРАГИ
ОВЦЕВОДСТВО
ОГАРИНОВ Иван Степанович
"ОГУЗНАМЕ"
ОГУЗЫ
ОДИНОКОВ Виктор Николаевич
"О ДОПОЛНИТЕЛЬНОМ ИЗМЕНЕНИИ ГРАНИЦ АВТОНОМНОЙ БАШКИРСКОЙ СОЦИАЛИСТИЧЕСКОЙ СОВЕТСКОЙ РЕСПУБЛИКИ"
ОЖИГАНОВ Дмитрий Герасимович
ОЗЕРА
ОКТЯБРЬСКОЕ ПРОИЗВОДСТВЕННОЕ ОБЪЕДИНЕНИЕ "АВТОПРИБОР"
ОКТЯБРЬСКАЯ РЕВОЛЮЦИЯ
ОКТЯБРЬСКИЙ
"ОЛИМПИЕЦ"
ОЛИМПИЙСКИЕ ИГРЫ
ОЛЛИ Альберт Иванович
"ОМЕТ"
ОНКОЛОГИЯ
ОНОМАСТИКА
ОПЕРА
ОПОЛЗЕНЬ
ОРГАН
ОРГАНИЧЕСКАЯ ХИМИЯ
ОРГТЕХНИКА
ОРДАНСКИЙ Марк Семенович
ОРЕНБУРГСКАЯ ЭКСПЕДИЦИЯ
ОРЕНБУРГСКИЙ МЕНОВОЙ ДВОР
ОРКЕСТРЫ
ОРНАМЕНТАЦИЯ КОЖИ
ОРНАМЕНТ БАШКИРСКИЙ
ОРОГЕНЕЗ
ОРФОГРАФИЯ
ОРФОЭПИЯ
ОРХОНО-ЕНИСЕЙСКИХ ПАМЯТНИКОВ ЯЗЫК
ОСВОД РБ
ОСВОЕНИЕ ЦЕЛИННЫХ ЗЕМЕЛЬ
ОСВОЕННОСТЬ ТЕРРИТОРИИ
ОСНОВНЫЕ ФОНДЫ
ОСТО
ОТДЕЛ БИОХИМИИ И ЦИТОХИМИИ УНЦ РАН
ОТДЕЛ НАРОДОВ УРАЛА
ОТДЕЛЬНАЯ БАШКИРСКАЯ КАВАЛЕРИЙСКАЯ БРИГАДА
ОТЕЧЕСТВЕННАЯ ВОЙНА 1812
ОТОРИНОЛАРИНГОЛОГИЯ
ОТРУБ
ОФТАЛЬМОЛОГИЯ
ОХЛЕБИНИНСКОЕ II ГОРОДИЩЕ (Акташ) И МОГИЛЬНИК
ОХОТА
ОХРАНА МАТЕРИНСТВА И ДЕТСТВА
ОЧЕРК


ОРЕНБУРГСКИЙ МЕНОВОЙ ДВОР

 ОРЕНБУРГСКИЙ МЕНОВОЙ ДВОР, рынок, построенный с целью развития торговли России с гос-вами Ср. Азии и Индии. Был заложен в 1743, одновр. с Оренбургом, в 4 верстах к Ю. от города. Стр-во О.м.д. было ускорено решением Сената "О постройке каменного двора и таможни за Яиком" (1751) и закончено в 1758. Представлял собой крепость (без рва и пушек, в форме квадрата пл. ок. 40 тыс. м2), окруженную кам. лавками, снаружи обнесенную стенами, где имелись "азиатские" и "европейские" ворота. В ц. О.м.д. находился "азиатский дворик" с такими же лавками. На его терр. были построены кам. церковь и мечеть. В 1747 в О.м.д. насчитывалось 131 лавка, а в 90-х гг. 19 в. - 329 лавок, 1 трактир и 3 тат. харчевни. О.м.д. играл важную роль в торговле России со странами Ср. Азии, казахами, башкирами и др. народами, населявшими юго-вост. пограничные р-ны. Торг начинался ежегодно в авг. и продолжался до октября. К этому времени приходили торговые караваны из Хивы и Бухары. Кроме того, поступали товары из Индии, России, Казахстана и др.

Оренбургский меновой двор.

До 1868 г. на О.м.д. находилась таможня, к-рая ежегодно собирала до 50 тыс. руб. пошлин. О.м.д. в сент. 1868 с упразднением Оренб. таможенной линии был передан Оренб. гор. обществ. управлению. В 1871 на О.м.д. открывается ярмарка и учреждается ярмарочный комитет из представителей гор. властей и депутатов от оренб., хивин., бухар. и казах. купцов. Ярмарка проводилась ежегодно с 1 июня по 1 ноября. Торговый оборот доходил до сотни млн. рублей. О.м.д. теряет свою роль как ц. русско-азиатской торговли с открытием в 1885 Закаспийской жел. дороги. О.м.д. ныне не существует.

Лит.: Гельмгольц Ф. Оренбургский меновой двор: Стат. очерк с приложением таблиц об оборотах ярмарочной торговли за последние 15 лет //Известия Оренбургского географического общества. Вып.3. 1894.

Р.Г.Буканова.


ОТЕЧЕСТВЕННАЯ ВОЙНА 1812

 ОТЕЧЕСТВЕННАЯ ВОЙНА 1812, освободит. война России против наполеоновской Франции. В 1812 было создано 28 баш., 2 мишар., 2 тептяр., 5 оренб., 5 уральских казачьих полков. Всего в Оренб. крае было сформировано 45 полков по 500 рядовых в каждом. В командный состав входили 30 чел. (командир полка, старшина, 5 есаулов, 5 сотников, 5 хорунжих, 1 квартирмейстер, 1 мулла, 1-2 писаря и 10 пятидесятников). Тогда же 12 тыс. башкир несли линейную службу на вост. границах России. Воины имели традиц. оружие и по 2 коня (см. Военная служба башкир). Башкиры, мишари, тептяри собрали в пользу армии 500 тыс. руб., отправили на фронт 4139 строевых лошадей.
В нач. период войны 1-й баш. полк воевал в составе 2-й армии ген. П.И.Багратиона, 2-й баш. - в 3-й армии ген. А.И.Тормасова, 1-й тептяр. полк - в 1-й Зап. армии ген. М.Б.Барклая де Толли. 15 июня в боях под Гродно отличились воины 1-го баш. полка: рядовые Узбек Акмурзин, Буранбай Чувашбаев, хорунжий Гильман Худайбердин, есаул Ихсан Абубакиров. 2-й баш. полк под командованием майора Курбатова 16 июля участвовал в сражении под г.Кобрином (восточнее Брест-Литовска), в ходе к-рого было убито 2 тыс., взято в плен 2382 солдата, 76 офицеров и 2 генерала. За храбрость и отвагу Аюп Каипов, полковой старшина Аралбай Акчулпанов были награждены орд. Св. Анны 4-й степени. В кон. июля 1812, после соединения рус. армий, баш. конница вела боевую разведку в р-не Смоленска, участвовала в наступлении рус. войск на местечко Рудни. 27 июля кавалерия атамана М.И.Платова, в составе к-рой сражался 1-й баш. полк, нанесла поражение франц. див. Себастиани. В ходе Бородинского сражения 26 авг. 1812, когда французы захватили батарею Н.Н.Раевского, ген. А.П.Ермолов с батальоном Уфимского пехотного полка, Оренб. драгунским полком остановил покинувших батарею артиллеристов и повел их в контратаку. В Бородинском сражении участвовал также 1-й тептярский полк. В период подготовки контрнаступления рус. армии башкиры, мишари, тептяри, оренб. и уральские казаки входили в состав подвижных конных отрядов, действовавших в тылу наполеоновских войск. В сент. 1812 1-й баш. полк находился в составе армейского партизанского отряда полк. И.Е.Ефремова, затем его передали под командование полк. Н.Д.Кудашева. При отступлении из Москвы (7 окт.) франц. войска попали под удары конницы Кудашева. В освобождении Москвы от французов участвовали неск. баш. полков и 1-й мишар. полк. В нач. сент. 1-й тептяр. полк майора Темирова действовал в составе Калужского ополчения, 11-24 сент. полк находился в партиз. отр. Дениса Давыдова. 12-13 окт. в р-не Малоярославца отр. Кудашева захватил много трофеев и отбил пленных, 1-й тептяр. полк майора Темирова отличился под Рославлем. Орд. Св. Владимира 4-й степ. был награжден прапорщик Мунасыпов, орд. Св. Анны 3-й степени зауряд-хорунжий Ибрагимов. В составе корпуса ген.-лейт. Л.К.Эссена баш. конница преследовала отступающих французов в р-не Дропчина по обоим берегам р.Буг. 2-й баш. полк принимал участие в разгроме отр. польского ген. Конопки. С ноября 15 баш. полков (6-20-й) в составе Поволжского ополчения вели боевые действия на Украине. Оренб. казаки составляли личный конвой М.И.Кутузова, охранявший штаб главнокомандующего. 2-й баш. полк в составе корпуса ген.-лейт. Л.М.Волконского 27 янв. 1813 вступил в Варшаву. В янв. 1813 в штурме Данцига участвовали 8 баш., 2 тептяр., калмыцкий, оренб. атаманский полки. Своим воинским иск-вом отличился 1-й баш. полк, за что был внесен в правительств. ж. выдающихся воен. событий. С марта 1813 1-й баш. полк принимал участие в сражениях под Берлином и Дрезденом. 7 баш. полков и 2-й тептяр. полк участвовали в боях вплоть до капитуляции Данцига (21 дек. 1813). В кон. 1813 3-й оренб. и 5-й уральский полки были направлены в Чехию: 8-й, 12-й, 13-й и 16-й баш., 2-й мишарский и 3-й оренб. казачий полки с регулярными ч. осаждали укрепленную крепость Глогау. 4-7 окт. 1813 5 баш. полков участвовали в сражении под Лейпцигом ("битва народов"). В осаде Дрездена отличились 2-й, 13-й, 15-й баш. полки, после Лейпцигского сражения сюда подошли 1-й, 4-й, 5-й, 14-й баш. полки. Баш. и казачья конницы участвовали в изгнании французов из Гамбурга, Берлина, Веймара, Франкфурта-на-Майне и др. В Веймаре баш. воины встретились с нем. писателем и мыслителем И.В.Гете и подарили ему лук со стрелами и курай.
Башкирские воины в Отечественной войне 1812 г. и заграничных походах русской армии 1813-14 гг. - в работах западноевропейских художников 19 в.
Воины 9-го баш., 2-го тептяр., 2-го мишар., 8-го оренб. казачьего полков были награждены серебр. медалью "За взятие Парижа 19 марта 1814 года"; все участники О.в. - серебр. медалью "В память войны 1812-14 гг.", мн. баш. воины - орденами. О.в. 1812-14 выявила талантливых баш. полководцев, напр., Кахым-туря (Каhым-турэ). Участие башкир в О.в. 1812 нашло отражение в мемуарах Д.Давыдова, С.Глинки, Н.Раевского и уфимца В.Зефирова, в т-ве участника войны Буранбай-Яркей сэсэна, в баш. фольклоре - песнях "Любизар", "Эскадрон", "Кахым-туря", "Баик", "Кутузов"; "Баите о русско-французской войне", "Баите о Кутузове"; легендах и преданиях "Кахым-туря", "Абдрахман Акьегет", "Вторая армия".

Лит.: Усманов А.Н. Башкирский народ в Отечественной войне 1812 года. Уфа, 1964; "Любезные вы мои..." Сост. А.З.Асфандияров. Уфа, 1992.

А.З.Асфандияров.


ПАЛЛАС Петр

 ПАЛЛАС Петр Симон (22.9.1741, Берлин - 8.9.1811, там же), естествоиспытатель, географ и путешественник, чл. C.-Петербургской АН (1767). Учился в Германии, Голландии, Англии. В 1767 по приглашению пр-ва прибыл в Россию. В 1768-74 возглавил Академическую экспедицию по иссл. юго-вост. окраин России. В 1769 направился в Оренбург, затем в Уфу и далее на С.-В., в Исетскую провинцию. Собрал сведения о минералах Уральских гор, растит. и ж-ном мире, о быте, хоз. занятиях башкир. Автор тр. по ботанике, геологии, географии, истории, этнографии народов Урала и Сибири. П. оставил первые письм. сведения о г.Янгантау.

Соч.: Путешествие по разным провинциям Российской империи. Ч.1-3. СПб., 1773-88.

Лит.: Маракуев В. Петр Симон Паллас, его жизнь, ученые труды и путешествия. М., 1877; Муравьев В. Дорогами Российских провинций: Путешествия Петра Симона Палласа. М., 1977.

В.В.Сидоров.


ПАМЯТНИКИ АРХИТЕКТУРЫ

 ПАМЯТНИКИ АРХИТЕКТУРЫ, объекты строит. иск-ва, зодчества, являющиеся матер. свидетельством конкретной ист. эпохи, ее идеологии, архит.-строит. культуры и соц.-экон. отношений в об-ве. П.а. могут быть отдельно стоящие здания, относящиеся к гражд., культовой, военно-ист. архитектуре; групповые сооружения (ансамбли, комплексы, нпп., города). На терр. респ. насчитывается св. 300 зарегистрир. пам., представляющих архитектуру респ. с сер. 18 в. Архит. сооружения предыдущих эпох почти не сохранились. В 1981 при Мин-ве культуры БАССР создана Спец. научно-реставрац. производств. мастерская, к-рой проведены реставрац. работы ряда зданий в Уфе: Художественного музея им. Н.В.Нестерова, Аксаковского народного дома, Дома-музея М.Гафури, Дома-музея С.Т.Аксакова, Инородческой церкви в Бирске и др. В 1990 при Мин-ве культуры БАССР создан науч.-производств. ц. по охране и использованию пам. истории и культуры, целью к-рого является выявление, изучение и регистрация П.а. респ., подготовка базы для проведения реставрац. работ.
В архитектуре Башкортостана преломились все известные архит. стили. Наиб. известными П.а.являются:
Верхоторский медеплавильный завод, один из старейших з-дов на терр. респ., уникальный образец пром. архитектуры. З-д представляет собой архит.-пром. комплекс, состоящий из заводских корпусов (1759, 1867), плотины с дамбой, мельницы, школы, дет. дома (более поздние постройки), кирп. ф-ки (1895), кузницы (1867), кирпично-обжиговой печи (1896) и госпиталя. На заводской терр. при содействии помещицы А.И.Дурасовой в 1788 была построена кам. церковь Казанской Божией Матери, завершившая архит. ансамбль з-да. В основе ее объемно-планировочного решения лежит классич. схема крестово-купольного культового сооружения.
Церковь Дмитрия Солунского (с.Надеждино Белебеевского р-на). Время ее постройки по одним источникам относится к 1776-80 гг., по другим - к 1799. Построена в родовом имении Аксаковых А.В.Мустафиным - дядей писателя С.Т.Аксакова во имя великомученицы Дарьи. В основе объемно-пространств. композиции кам. церкви лежит схема храма базиликального с примыкающей колокольней. При храме была церковно-приходская школа. В 1991 церковь отреставрирована и является действующей. В с.Надеждино открыт Музей Аксаковых.
Никольская церковь (с.Николо-Березовка Краснокамского р-на), монументальное и самое высокое культовое сооружение в республике. Арх. неизвестен. Н.ц., по преданию, 4-я со времени существования села, основанного в 60-х гг. 16 в. Яковом Строгановым. Ни одна из этих церквей не сохранилась. Последний кам. храм в честь Святителя и Чудотворца Николая был построен в 1810 на берегу р.Камы в стиле раннего классицизма, сохранившего нек-рые черты барокко. Построена церковь на пожертвованные ср-ва. Храм имеет 3 придела: во имя великомученицы Екатерины (освящен в 1816), Святителя Николая (освящен вторично в 1881), Живоначальной Троицы (освящен в 1882). 60-метровая многоярусная колокольня доминирует над окружающим пространством и украшает ландшафт. В 1930 церковь была закрыта.
Торговые ряды (Гостиный двор) на Верхнеторговой площади г.Уфы. П.а. регион. значения, отражающий историю градостроит., архит., экон. и культурного развития города. Построены в 1820-36 по проекту проф. архитектуры А.И.Мельникова в стиле классицизма, в 1860-64 были расширены. В 1940-43 гл. арх. Уфы Д.И.Сметанников перепроектировал их под Уфимский хлопчатобумажный комбинат, в результате чего арочные пролеты открытой галереи из 28 пилонов слабо выраженного дорич. ордера были наглухо заделаны. Верхнеторговая пл., композиц. ц. к-рой являлись Т.р., представляла собой градообразующую ось, вокруг к-рой складывался весь планировочный ц. города.
Килимовский дворец (с.Килимово Буздякского р-на) представляет собой архит. ансамбль. Арх. неизвестен. Усадьба состоит из дворца, выполненного в духе классицизма с использованием мотивов вост. стилистики (1852), мечети (1856), парков (Нижнего и Верхнего), расположенных на берегу реки. Усадьба принадлежала потомкам А.И.Тевкелева. В наст. время в здании дворца размещается ср. школа.
Дом губернатора (Уфа, ул. Тукаева, 23). Построен в нач. 50-х гг. 19 в. по проекту акад. Академии художеств А.Д.Захарова. Губернский арх. А.А.Гопиус сумел привязать проект к довольно сложному рельефу местности. Д.г. явился последним зданием, завершившим формирование Соборной пл., к-рая представляла образец развитого городского ансамбля позднего классицизма. По плану В.И.Тесте на пл. разместился весь адм. и уч. ц. города, состоящий из здания Присутственных мест (1839, ныне ул. Фрунзе, 45), Муж. гимназии (1830-е, ныне ул. Фрунзе, 47), Духовной семинарии (1827, ныне ул. К.Маркса, 3) и Д.г. Доминантой ансамбля стал Воскресенский кафедральный Собор (cм. Церкви в г.Уфе). В 80-е гг. 19 в. были пристроены кам. канцелярия и 2-этажная галерея. Особенностью внутр. пространств. решения гл. здания является ритмически построенная анфилада помещений с гл. залом в ц., что типично для позднего классицизма.
Здание Депутатского дворянского собрания (Уфа, ул. Ленина, 14, ныне Уфимский гос. институт искусств) построено в 1856, автор проекта А.А.Гопиус. Это первое здание, в к-ром наблюдается переход от уфим. ампира к стилизации, к свободному использованию традиц. классич. форм. Аттик фасада здания украшал лепной герб Уфы, увенчанный короной. Богатством декор. убранства отличался интерьер здания: парадная 3-маршевая лестница из литого чугуна, изготовленная на одном из уральских з-дов, плоские крестовые своды потолка вестибюля, изразцовые печи, выложенные лазурной плиткой, лепнина, паркет.
Здание клуба Уфимского общества взаимного вспоможения частному служебному труду (Уфа, ул. Социалистическая, 38, бывшая Бекетовская, ныне Дом учителя), представляет образец типичного дерев. зодчества 2-й пол. 19 в. Построено в 1872-74 купцом первой гильдии Т.М.Паршиным. Арх. неизвестен. 2-этажное дерев. здание на кирп. оштукатуренном цоколе является ярким образцом купеч. эклектики, отразившей сильно переработанные элементы готики, напоминающие фахверковые жилые дома зап. архитектуры, а также традиции вост., древнерус. зодчества и классицизма. В орнаменте фасада использована ажурная и накладная пропильная и глухая резьба. В интерьере наиб. интерес представляет высокий зал с галереей и богатой лепниной.
Усадьба купца П.А.Алексеева (Уфа, ул. Аксакова, 56). Дома, построенные династией купца Алексеева в 1878-90, представляли собой единый архит. комплекс, куда входили медоваренный, или медогонный з-д, складские и жилые помещения, магазин по продаже пчелиного меда, воска и вощины. Арх. неизвестен. Высоким уровнем благоустройства отличалась планировка участка с кирп. арочными воротами, открытой верандой по типу ротонды и колодцем. Весь архит. ансамбль выдержан в т. наз. "кирпичном стиле".
Дома А.Ногарева (Уфа). Арх. неизвестен. Д.Н., уфим. миллионера, владельца чугунолитейных з-дов на Южн. Урале, представлял собой архит.-худ. комплекс, включающий гостиницу и ресторан. Гостиница "Метрополь" по ул. Центральной (ныне ул. Ленина, 10) открылась в 1899, а ресторан и школа по подготовке поваров по ул. Пушкинской (ныне ул. Пушкина, 104) - в 1909. Арочные ворота со стороны ул.Губернаторской (ныне ул.Советская) и ограда как бы замыкали всю архит.-худ. композицию. Здание отразило эстетич. воззрения зодчих кон. 19 - нач. 20 в., когда архитектура Уфы развивалась в духе стилизаторства, отражающего народнич. устремления т. наз. "русского стиля".
Дом Е.А.Поносовой-Молло (Уфа, ул. К.Маркса, 6, бывш. ул. Александровская, ныне зд. През. Уфим. научного центра РАН). Построен в кон. 19 в. по заказу купца С.С.Манаева, по проекту неизв. арх. С.-Петербургского об-ва архитекторов. С 1908 особняк принадлежал Е.А.Поносовой-Молло. Это первое здание в стиле "модерн" в архитектуре Уфы. Демонстрирует принцип формирования архит. формы изнутри наружу. Два боковых полукруглых крыла ограды на высоком цоколе, примыкающих к высокому и глубокому портику осн. здания, сад, фонтан, подсобные помещения и сам особняк - замечательный образец усадебной культуры нач. 20 в., сочетающий мотивы барокко и ренессанса. В нач. 1980 проведена реставрация по проекту арх. Р.Салимова.
Особняк купца М.А.Лаптева (Уфа, ул. Гоголя, 27, ныне Художественный музей им.М.В.Нестерова). Построен в 1913 по заказу уфим. купца, крупного лесопромышленника М.А.Лаптева, по проекту самарского арх. А.Щербачева. Мастер создал здание, к-рое можно отнести к модернизир. ренессансу. В проработке фасадов зодчий предпочел сдержанность, простоту и изящество архит. отделки, геометризир. формы в декоре, что свойственно более позднему модерну. План здания сформирован свободно, исходя из целесообразности помещений. Черный двор с 1-этажными службами и баней, чистый двор, сад с бассейном и сам особняк представляли собой образец усадебной архитектуры 20 в. В 1988 проведена реставрация основного здания.
Крестьянский поземельный банк (Уфа, ул. Советская, 14, ныне Национальный музей РБ). Арх. неизвестен. Представляет собой яркий образец стилизированного модерна, связавшего элементы древнерус. и романского стилей. Использованы металл, бетон, стекло, керамическая облицовка. Здание строилось в два этапа. Часть К.п.б. построена в 1906. Вторая пол. здания, выполненная в идентич. стилистич. ключе, была построена в гг. Вел. Отеч. войны.
Хакимовская мечеть (Уфа, ул. Бекетовская, ныне Социалистическая, 11). Единственная в респ. двухминаретная мечеть, построена в 1907-08 купцом А.Хакимовым (см. Мечети в г.Уфе). Парные минареты мечети на высоком 3-ярусном основании состояли из 2 поставленных друг на друга цилиндров разного диаметра, декорированных в верхней ч. рельефным кирп. орнаментом и завершенных пологой кровлей. Вследствие искажения пропорций и изменения внешнего облика здания после уничтожения минаретов в 1939 архитектура утратила свою выразительность. Нарушены и каноны внутр. планировки мечети, в результате чего молитвенные залы, михраб и вестибюль "потерялись" в многочисл. перегородках.
Дом П.И.Костерина и С.А.Черникова (Уфа, ул. Пушкинская, ныне ул. Пушкина, 86, зд. Института животноводства и кормопроизводства). Построен в 1907 по проекту самарского арх. А.Щербачева, является образцом раннего "изобразительного модерна". Дом сдавался заезжим купцам. В 1985 проведена реставрация.
Покровская церковь (с.Ира Куюргазинского р-на) построена в 1914-15 по проекту моск. арх. М.Е.Приемышева. П.ц. является образцом нац. ретроспективизма неорус. стиля. Это последнее дорев. культовое сооружение на терр. Башкортостана. Силуэт и пропорции церкви, общая мажорность ее образного решения далеки от канонов храмового зодчества и отражают сочетание и взаимодействие архаичных форм рус. зодчества с техн. достижениями 20 в. Здание с 30-метровой колокольней является объемно-силуэтной доминантой села.

Лит.: Калимуллин Б.Г. Архитектурные памятники Башкирии. Уфа, 1958; его же. Башкирское народное зодчество. Уфа, 1978; Ширгазин А.Р. Православные храмы Башкирии: история и архитектура: Каталог-справочник. Уфа, 1995.

Н.И.Курбатова.


ПАМФЛЕТ

 ПАМФЛЕТ, публицистич. произв. сатирического (часто полемич.) характера, касающееся совр. проблем. Строится на обличении отд. лиц, обществ. строя, политич. партий и т.д. П. свойственна документальность в изложении событий, ирония, преувеличение, противопоставление фактов. Когда памфлетность становится чертой стиля, рождаются повести-П., романы-П., поэмы-П., напр., "Похвала глупости" Э.Роттердамского, "Кандид" Вольтера. В тюркоязыч. лит-рах П. восходит к таким жанрам нар. т-ва, как кулямас, тэмсил. В баш. лит-ре П. получил развитие в 20-х гг. 20 в. Известны поэтич. П. "Игра в жмурки" ("Куз бэйлэш-hуkыр тэкэ") М.Гафури, "Промеж глаз" ("Ялчин кузенэ куренгэн ялkын") С.Кудаша и др. В совр. баш. лит-ре известны П. А.Атнабаева "Обращение к президенту" ("Президентkа мэрэжэгэт", 1992), Н.Наджми "Тевкелевы живут между нами" ("Тэфтилэузэр йэшэй арала", 1995) и др.

Лит.: Эхмэтйэнов К.Э. Эзэбиэт гилеме hузлеге. Эфэ, 1965.

Р.К.Амиров.


ПЕДАГОГИКА

 ПЕДАГОГИКА, наука о воспитании и обучении человека. Представления баш. народа о воспитании и обучении отражены в фольклоре: эпосе (см. "Урал-батыр", "Акбузат" и др.), в пословицах, поговорках, героич. песнях и сказках (см. Этнопедагогика). В 19 в. сформировались пед. взгляды М.Биксурина, М.Уметбаева, М.Акмуллы и др., к-рые выступали с позиций просветительства и гуманизма. Уметбаев перевел на баш. яз. нек-рые пед. произведения К.Д.Ушинского и Л.Н.Толстого. В разработке элементов науч. П. большое значение имели труды Биксурина, В.В.Катаринского, А.Г.Бессонова. С распространением идей джадидизма (2-я пол. 19 - нач. 20 в.) улучшились орг-ция, содержание и методы работы мусульм. школ на основах науч. дидактики. Пед. иссл. получили целенаправленный и системный характер с открытием в респ. пед. уч. заведений и созданием пед. кафедр (см. Педагогическое образование). Учеными РБ разрабатываются науч. основы общего ср. образования, совершенствования пед., психологич., дидактич. аспектов образоват. процесса (К.Ш.Ахияров, А.А.Кудашев, А.З.Рахимов, А.М.Сафин, Г.П.Ников, М.Г.Тайчинов, Ю.И.Юричка и др.). Значит. успехи были достигнуты в разработке науч. основ политехн. и трудовой подготовки учащейся молодежи (Ахияров, М.И.Гарипов, Р.З.Тагариев). Над усовершенствованием программ общеобразов. школы работают дидакты, методисты-предметники (Р.В.Альмухаметов, Т.Х.Аслаев, К.З.Закирьянов, М.Г.Гималова, Л.Г.Саяхова, С.Т.Сатбалдина, В.П.Сухов, Р.Г.Хазанкин и др.). Проблемы П. высшей школы разрабатываются Р.Р.Мавлютовым, Э.Ш.Хамитовым. Работы Ш.С.Абзанова, С.Р.Алибаева, Ф.Х.Мустафиной, А.А.Еникеева, А.К.Рашитова, Г.Н.Фатыхова, М.Н.Фархшатова раскрывают историю образования в РБ. Исслед. работу по нар. образованию ведут Башкирский филиал института национальных проблем образования, Институт истории, языка и литературы, Башкирский институт повышения квалификации работников образования, каф. Башкирского государственного университета и пед. ин-тов. С 1920 издается пед. ж. "Башкортостан укытыусыхы" ("Учитель Башкирии").

Р.М.Асадуллин.


ПЕРВАЯ МИРОВАЯ ВОЙНА

 ПЕРВАЯ МИРОВАЯ ВОЙНА (1914-18), война между двумя коалициями капиталистич. держав за передел колоний, источников сырья, сфер влияния и приложения капитала. Известие о нач. войны бол-во нас. края встретило с тревогой. 21-23 июля 1914 в Стерлитамаке, Белебее и Бирске произошли стихийные выступления мобилизованных. Пром-сть края быстрыми темпами переводилась на воен. рельсы. Стабильно расширялось произ-во горнометаллургич. пром-сти, росла выплавка чугуна на кр. пр-тиях (в Уфим. губ. выплавка чугуна в 1915 по сравн. с 1913 повысилась на 35%). В 1914-16 из Уфим. губ. было мобилизовано более 300 тыс. чел., преим. кадровых рабочих, недостаток к-рых частично восполнялся за счет использования труда военнопленных и завезенных на Урал китайских и корейских рабочих (на Белорецких заводах, Тугайкульских кам.-уг. копях, Инзерском з-де и др.). Широко применялся труд женщин и подростков (до 1/3 от общего кол-ва рабочих). На пр-тиях удлинялся рабочий день, задерживалась заработная плата, вводилась система сверхурочных работ. С июля 1914 по нояб. 1916 в Уфим. губ. было реквизировано 25459 лошадей. По сравн. с довоен. временем произ-во хлеба в крест. х-вах сократилось более чем на 1/3. В 1914-15 цены на продукты питания и предметы массового потребления выросли в 2-3 раза. В 1916 в Башкирии были введены карточки на осн. продукты питания. В отраслях, выпускавших гражд. продукцию, объем произ-ва за 1913-15 сократился на 40%. С осени 1916 начинается общий спад произ-ва, к-рый привел к кризису, дезорганизации пром-сти (напр., в 1917 на Белорецком и Тирлянском з-дах произ-во упало на 20-40%). Усиление воен. тягот, обнищание вызвало недовольство нас. края. Так, 9 мес. (май 1914 - февр. 1915) длилась забастовка на Миньярском заводе.

Лит.: История Урала в период капитализма. М., 1990; История Башкортостана с древнейших времен до 1917 г. Ч. 1. Уфа, 1991.

Ф.Х.Гумеров, О.Б.Ильясова.


ПОГРАНИЧНЫЕ УКРЕПЛЕННЫЕ ЛИНИИ

 ПОГРАНИЧНЫЕ УКРЕПЛЕННЫЕ ЛИНИИ, оборонит. сооружения на южн. и юго-вост. окраинах Рус. гос-ва в 16-18 вв. Cтр-во их было вызвано необходимостью укрепления границ, усиления воен. присутствия России в присоединенных землях, подчинения кочевых народов. П.у.л. состояли из крепостей и острогов, окруженных рвами и валами и соединенных непрерывной линией заграждений. В нач. 40-50-х гг. 17 в. в Закамье были построены Шешминский, Ахтачинский, Мензелинский, Солеваренный (см. Солеваренный городок) укрепл. остроги и Чалнинский городок. Однако отд. города-крепости с немногочисл. гарнизонами были не в состоянии отражать набеги калмыков и ногайцев. Наиб. эффективной в плане обороны от кочевников и наступления на степь оказалась Закамская П.у.л., входившая в состав непрерывной системы укреплений (Белгородская, Симбирская, Закамская П.у.л.). Закамская черта, вост. ч. к-рой (ок. 216 км) оказалась на терр. Башкирии, протянулась от р.Волги до р.Ик, (лев. пр. р.Камы). Она строилась с лета 1652 до осени 1655 под рук. казанских воевод Н.И.Одоевского (в 1652-53) и М.М.Салтыкова (в 1653-55). Управление терр. Закамской черты было сосредоточено в Приказе Казанского дворца. Вост. ч. Закамской П.у.л. (от Новошешминска до р.Ик) имела наиб. изгибы, обусловленные геогр. особенностями местности. Крепости Новошешминск, Кичуевск, Заинск, Мензелинск были сооружены на возвышенных берегах рек. Преобладающим типом укреплений являлась засека. Гарнизоны крепостей формировались из служилых людей, присланных из Лаишева, Тетюшей, Ахтачинска, Шешминска, Чалнинского городка, дворцовых пашенных крестьян, переведенных в служилое сословие, шляхтичей смоленских и полоцких. Во 2-й пол. 17 в. управление Закамской чертой было децентрализовано: одна ч. городов-крепостей подчинялась Симбирску, др. ч. - Уфе. Со стабилизацией внешнеполит. обстановки на Ю.-В. страны Закамская П.у.л. утратила военно-политическую функцию. Продвижение России на Ю.-В. потребовало создания новых П.у.л. В задачи Оренбургской экспедиции входило стр-во г.Оренбурга и сооружение крепостей и редутов вдоль рр.Самара, Сакмара и Яик (см. р.Урал). Оренбургская П.у.л. проходила от р.Тобол до Каспийского моря и была разделена на 5 дистанций: от Звериноголовской крепости до Верхнеуральска, от Верхнеуральска до Орской крепости, от Орской крепости до Оренбурга, от Оренбурга до Уральска, от Уральска до Гурьева городка. Связь между крепостями поддерживали небольшие промежуточные укрепления - редуты, перед П.у.л. на расстоянии 2-7 верст друг от друга стояли укрепления для сторожевых отрядов - форпосты. Каждая крепость имела неск. застав. Между форпостами непрерывной линией тянулись заграждения из березовых или таловых прутьев (симы). Оренб. П.у.л. заселялась служилыми людьми (см. Казаки). Присоединение Казахстана к России в 40-50-х гг. 19 в. отодвинуло границы империи на Ю.-В. от Башкирии, и крепости Оренб. П.у.л. потеряли свое военно-полит. значение (см. Башкиро-мещерякское войско, Военная служба башкир, Города).

Лит.: Перетяткович Г.И. Поволжье в ХVII и начале XVIII века: Очерки истории колонизации края. Одесса, 1882; Кривощеков А.И. На Оренбургской пограничной линии: Очерки прошлого //Вестник Оренбургского учеб. округа. Вып. 1, 2. Уфа, 1914; Рахматуллин У.Х. Население Башкирии в XVII-XVIII вв.: Вопросы формирования небашкирского населения. М., 1988; Буканова Р.Г. Города и городское население Башкирии в XVI-XVII вв. Уфа, 1933.

Г.Т.Фархутдинова.


ПОЛОЖЕНЦЕВ Петр

 ПОЛОЖЕНЦЕВ Петр Артемьевич (16.10. 1900, с.Карабаевка Самарской губ. - 30.8.1982, Воронеж), зоолог. Д-р с.-х. наук (1944), проф. (1932). Засл. деят. науки (1945). Окончил Ленинградский лесной ин-т (1926). В 1926-34 работал лесничим в Боровском опытном лесничестве Калужской обл., лесопром. и пед. ин-тах г.Самары, в 1935-49 зав. каф. зоологии Баш. с.-х. ин-та, в 1952-82 зав. каф. энтомологии Воронежского лесохоз. ин-та. П. внес большой вклад в энтомогельминтологию. Создал учение об энтомоустойчивости и энтомодиагностике древесных р-ний. Описал новые виды гельминтов насекомых, занимался изучением насекомых-вредителей древесных пород в республике. Автор ок. 400 науч. тр. по зоологии.

С о ч.: Животный мир Среднего Поволжья. Куйбышев, 1941; Вредные и полезные животные полезащитных лесных полос. М., 1953; Малый атлас энтомофагов //Лесная промышленность. М., 1971.

Е.В.Кучеров.


П

ПАВЛОВСКОЕ ВОДОХРАНИЛИЩЕ
ПАЛЕОГРАФИЯ
ПАЛЕОЛИТИЧЕСКАЯ ЖИВОПИСЬ
ПАЛЛАС Петр Симон
ПАЛЬ Роберт Васильевич
ПАМФЛЕТ
ПАМЯТНИКИ АРХИТЕКТУРЫ
ПАМЯТНИКИ ПРИРОДЫ
ПАНОВ Александр Константинович
ПАНТЕЛЕЕВ Александр Васильевич
ПАНТУХ Борис Израйлевич
ПАРКИ И САДЫ
ПАПОРОТНИКООБРАЗНЫЕ
ПАРАШЮТНЫЙ СПОРТ
ПАРОДИЯ
ПАРСА
ПАТОЛОГИЧЕСКАЯ АНАТОМИЯ
ПАТОЛОГИЧЕСКАЯ ФИЗИОЛОГИЯ
ПЕДАГОГИКА
ПЕДАГОГИЧЕСКОЕ ОБРАЗОВАНИЕ
ПЕДИАТРИЯ
ПЕКАРСКИЙ Петр Петрович
ПЕНТАПЛАСТ
ПЕРВАЯ МИРОВАЯ ВОЙНА
ПЕРВАЯ РОССИЙСКАЯ РЕВОЛЮЦИЯ
ПЕРВОБЫТНООБЩИННЫЙ СТРОЙ
ПЕРЕВОЛОЧАНСКИЙ КУРГАННЫЙ МОГИЛЬНИК
ПЕРЕКОПСКАЯ СТРЕЛКОВАЯ ДИВИЗИЯ
ПЕРЕЛЫГИН Игорь Сергеевич
ПЕРЕПИСЬ НАСЕЛЕНИЯ
ПЕРЕСЕЛЕНЧЕСКОЕ ДВИЖЕНИЕ
ПЕРМСКАЯ СИСТЕМА
ПЕРМЬ
ПЕРОВСКИЙ Василий Алексеевич
"ПЕРОВСКИЙ"
ПЕТЕР-ТАУ
ПЕТРОВСКИЙ Владимир Викторович
ПЕЧЕНЕГИ
ПЕЩЕРА САЛАВАТА ЮЛАЕВА
ПЕЩЕРЫ
"ПИСЬМО БАТЫРШИ"
ПИЩАЛЬНИКОВ Владислав Тимофеевич
ПИЩЕВАЯ ПРОМЫШЛЕННОСТЬ
ПЛАНЕТАРИЙ
ПЛАТО
ПЛЕКУНОВ Владимир Иванович
ПЛЕМЕННАЯ РАБОТА
ПЛЕТЕНИЕ ИЗ ЛОЗЫ
ПЛЕТЕНИЕ ИЗ ЛЫКА
ПЛЕХАНОВ Игорь Александрович
ПЛИТА СТРОИТЕЛЬНАЯ
ПОВАРИСОВ Суфиян Шамсутдинович
ПОВЕРХНОСТНО-АКТИВНЫЕ ВЕЩЕСТВА
ПОВЕСТЬ
ПОГРАНИЧНЫЕ УКРЕПЛЕННЫЕ ЛИНИИ
ПОГРЕБАЛЬНЫЕ И ПОМИНАЛЬНЫЕ ОБРЯДЫ
ПОДГОРНЫЙ Адольф Павлович
ПОЖАРНО-ПРИКЛАДНОЙ СПОРТ
ПОКРОВСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД
ПОЛЕЗАЩИТНЫЕ ЛЕСОНАСАЖДЕНИЯ
ПОЛИМЕРЫ И ПОЛИМЕРНЫЕ МАТЕРИАЛЫ
ПОЛИТИЧЕСКАЯ СИСТЕМА
ПОЛИТИЧЕСКИЕ ПАРТИИ, ОБЩЕСТВЕННО-ПОЛИТИЧЕСКИЕ ОРГАНИЗАЦИИ И ДВИЖЕНИЯ
ПОЛОВОДЬЕ РЕК
"ПОЛОЖЕНИЕ О БАШКИРАХ"
ПОЛОЖЕНЦЕВ Петр Артемьевич
ПОМЕЩИКИ
ПОМОЧЬ
ПОПОВ Василий Дмитриевич
ПОППЕ Николай Николаевич
"ПОРТ-АРТУР"
ПОСАДСКИЕ ЛЮДИ
ПОСЛОВИЦА И ПОГОВОРКА
ПОСУДА
ПОТАШНЫЕ ЗАВОДЫ
ПОТРЕБИТЕЛЬСКАЯ КООПЕРАЦИЯ
ПОЧВОВЕДЕНИЕ
ПОЧЕТНАЯ ГРАМОТА И ПОЧЕТНЫЕ ЗВАНИЯ РЕСПУБЛИКИ БАШКОРТОСТАН
ПОЭЗИЯ
ПОЭМА
ПРАВО НАЦИЙ НА САМООПРЕДЕЛЕНИЕ
ПРАВОСЛАВИЕ
ПРАЗДНИКИ
ПРАЗДНИКИ МУСУЛЬМАНСКИЕ
ПРАЗДНИКИ ПРАВОСЛАВНЫЕ
ПРЕДАНИЕ И ЛЕГЕНДА
ПРЕДПРИНИМАТЕЛЬСТВО
ПРЕДПРИЯТИЕ
ПРЕДУРАЛЬСКИЙ КРАЕВОЙ ПРОГИБ
ПРЕЗИДЕНТ
ПРЕЗИДЕНТСКАЯ ПРИСЯГА
ПРЕМИИ В ОБЛАСТИ ЛИТЕРАТУРЫ, ИСКУССТВА И АРХИТЕКТУРЫ
ПРЕОБРАЖЕНСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД
ПРЕСМЫКАЮЩИЕСЯ
ПРИБЕЛЬСКАЯ УВАЛИСТО-ВОЛНИСТАЯ РАВНИНА
ПРИБОРОСТРОЕНИЕ
ПРИБЫЛОВ Владимир Васильевич
ПРИБЫЛЬ
ПРИВАТИЗАЦИЯ
ПРИПУСК
ПРИПУЩЕННИКИ
ПРИРОДНЫЕ ЗОНЫ
ПРИРОДНЫЕ РЕСУРСЫ
ПРИСОЕДИНЕНИЕ БАШКИРИИ К РУССКОМУ ГОСУДАРСТВУ
ПРОВИНЦИЯ
ПРОГНОЗИРОВАНИЕ РЕСУРСОВ И ПОДСЧЕТ ЗАПАСОВ УГЛЕВОДОРОДОВ
ПРОДРАЗВЕРСТКА
ПРОДУКТЫ МАЛОТОННАЖНОЙ ХИМИИ
ПРОЕКТНЫЕ ИНСТИТУТЫ
ПРОЗА
ПРОКИН Василий Александрович
ПРОКУРАТУРА
ПРОЛЕ ВИЛЬМОШ
ПРОМЫШЛЕННЫЙ УЗЕЛ
ПРОТАЗАНОВ Яков Александрович
ПРОТЕСТАНТЫ
ПРОФЕССИОНАЛЬНАЯ ПАТОЛОГИЯ
ПРОФСОЮЗНОЕ ДВИЖЕНИЕ
ПРУД
ПСЕВДОНИМ
ПСИХИАТРИЯ
ПСИХОЛОГИЯ
ПСТЫГО Иван Иванович
ПСЯНЧИН Вали Шагалиевич
ПТИЦЕВОДСТВО
ПТИЦЫ
ПУБЛИЦИСТИКА
ПУГАЧЕВ Емельян Иванович
ПУСТАРНАКОВ Владимир Павлович
ПЧЕЛОВОДСТВО
ПШЕНИЧНЮК Анатолий Харитонович
ПЬЯНОБОРСКАЯ КУЛЬТУРА
ПЯРИЙ


Untitled

 ПРАВОСЛАВИЕ, одно из осн. направлений в христианстве, сложившееся как вост. его ветвь после разделения Римской империи (395 г.) и оформившееся после разделения церквей (1054 г.). Основу вероучения составляют Библия и священное предание. Церкви отводится роль посредницы между богом и людьми. В культе П. центр. место занимают 7 таинств [крещение, причащение, священство, покаяние (исповедь), миропомазание, брак, елеосвящение (соборование)]. История П. в Башкортостане началась с 70-х гг. 16 в., когда в крае появились первые правосл. церкви и монастыри. Подчиненная в 16-18 вв. разл. церк. центрам правосл. церковь Башкортостана (см. Епархия уфимская) лишь в 1799 получила собств. епископа (см. Амвросий). К 1913 в составе Уфим. епархии было 539 церквей, 15 монастырей и монастырских общин, 228 часовен и богаделен. Их обслуживало 5620 предст. белого и 2235 черного духовенства (см. Духовенство православное). В истории края правосл. церковь сыграла неоднозначную роль. Это была прежде всего крупная сила хоз. освоения баш. земель. Церковь занималась всем: от пашенного земледелия до выплавки железа (Далматов монастырь), от добычи слюды до стр-ва речных судов, от селекц. работы в обл. садово-огородных культур до произ-ва свечей, кирпича. Правосл. церковь сыграла большую роль в становлении благотворительности в Башкортостане. В 1-й пол. 18 в. при Уфим. монастырях были созданы приюты для солдат-инвалидов и вдов-солдаток, в 1813 в церквях - спец. заведения для сбора подаяния потерпевшим от неприятеля в 1812. В 1877-78 и 1904-05 гг. церковь опекала семьи воинов и инвалидов, оказывала помощь и содействие раненым. В годы первой мировой войны ряд священнослужителей и учащихся духовных уч. заведений были призваны на фронт. Под воен. госпитали были отведены больничные помещения Благовещенского жен. монастыря и Духовного мужского училища в Уфе. К маю 1915 в приютах для солдатских детей, открытых при монастырях епархии, находилось 190 сирот обоего пола. В 1823 в Уфе было создано попечительство о бедных духовного звания. В своей деят-сти попечительство взаимодействовало с губ. благотворит. комитетами, а уфим. епископы являлись чл. благотворит. орг-ций как светского, так и церк. характера. Во время голода 1891 духовенство епархии спасло от смерти десятки семей. В 1902 протоиереем Н.А. Котельниковым на ср-ва, собранные в церквях, в Уфе было открыто единств. в Башкортостане уч-ще для глухонемых.

Иконостас (Крестовоздвиженская церковь в Уфе).

Значительна роль правосл. церкви в формировании сети уч. заведений. Открытые в 1800 Духовная семинария в Уфе и духовные уч-ща в Челябинске, Мензелинске, Оренбурге, Бугульме, Уфе выпускали священно- и церковнослужителей. В 1912 при семинарии был создан церковно-археол. комитет для систематизации и описания церк. документации и пам. церк. архитектуры. Из среды преподавателей духовных уч. заведений епархии вышли изв. краеведы И.Е.Златоверховников, К.П.Херувимов, Н.М.Чернавский, Л.С.Суходольский и др. Во 2-й пол. 19 в. в епархии сложилась сеть церковно-приходских школ, руководимых с 1889 епарх. училищным советом. К 1915 их было 360, обычно они располагались в домах священнослужителей; как правило, приходское духовенство преподавало в них само либо контролировало преподавание светских учителей.

При церквях и монастырях края работало 388 б-к (1913), имевших значит. книжные фонды. Особенно была богата б-ка, созданная в 1806 при уфим. семинарии (к 1913 ок. 3000 ед.). К нач. 20 в. в Башкортостане действовало 4 изд-ва при 2 уфим. монастырях. При Успенской церкви в Уфе было открыто Головное братство трезвости - координатор деят-сти аналогич. об-в при др. приходских церквях края.

Духовенство принимало активное участие в деят-сти открытого в 1916 епископом Андреем Вост.-рус. культурно-просветит. об-ва, сотрудничало с ж. "Заволжский летописец". Попытка христианизации мусульман и язычников (см. Язычество) края, носившая до 80-х гг. 18 в. насильств. характер, не привела к существ. результатам. Мусульманство Башкортостана устояло под натиском христианизации, к сер. 19 в. были окрещены 0,5% башкир и 28% татар края. Язычники были окрещены чисто формально. Во 2-й пол. 19 в. внедрение системы Н.И.Ильминского, осн. на ведении миссионерского дела на яз. местных народов, привело к закреплению христианской веры у татар-старокрещен. К 1916 в Башкортостане было до 50 инородческих приходов со службой на тат., чуваш., мордов., языках; крещен насчитывалось до 170 тысяч. Из среды крещен-священнослужителей часто выходили нар. просветители; среди них создатель 1-го мордов. букваря А.Ф.Юртов. К нач. 20 в. в крае действовало до 40 миссионер. инородч. школ с преподаванием на яз. местного населения. С 40-х гг. 19 в. преподавание чуваш. и тат. языков было введено в Уфим. духовной семинарии. Несмотря на открытие в 1878 Уфимского епарх. комитета общерос. миссионер. об-ва, миссионерство в целом негативно встречалось местным нерус. нас. и воспринималось как насильств. русификация и уничтожение нац. культур. После Указа 1905 о свободе вероисповедания большая ч. башкир-крещен (до 95%) и значит. часть татар-крещен (до 65%) вернулись к исповеданию ислама. В ходе Октябрьской революции и гражданской войны позиции правосл. церкви в Башкортостане были существенно подорваны. Национализация церковно-монастырских земель и закрытие монастырей к 1930 привели к упадку системы церк. благотворительности. В 1-й пол. 20-х гг. местные партийные власти оттесняют от управления епархией талантливых иерархов, поощряют обновленческий раскол, изымают церк. ценности. Во 2-й пол. 20-х гг. в правосл. церкви Башкортостана сосуществовало 3 течения: обновленческое, "андреевское", "сергиевское". К нач. 30-х гг. после насильств. ликвидации "андреевского" течения и исчезновения большей ч. обновленцев (оконч. к 1942) лидер уфим. "сергианцев" епископ Иоанн восстановил единство Церкви Башкортостана.

Усиление воинствующего атеизма в кон. 20-30-х гг. 20 в. привело к ограничению праздников православных, церк. обрядов, запрещению крестных ходов и колокольного звона, обложению священнослужителей разорит. налогами, сокращению кол-ва храмов (с 216 в 1934 до 8 в 1940), ликвидации Уфим. епарх. управления (1935). К 1940 в епархии было репрессировано почти все правосл. духовенство; на свободе осталось 16 священно- и церковнослужителей. В годы Великой Отечественной войны оставшиеся церкви епархии собрали на нужды фронта и тыла ок. 10 млн. рублей. В 1942 была восстановлена епархия в Уфе. Либерализация религ. политики в 40-50-е гг. 20 в. привела к росту числа действующих церквей и молитв. домов (в 1943-48 гг. открыто 30 храмов). Стараниями епископов Иоанна, Илариона, архиеп. Стефана восстанавливалась нормальная работа епарх. управления, обновлялись кадры духовенства. С 1961 правосл. церковь Башкортостана отчисляет ч. прибыли в фонд мира (с 93 тыс. руб. в 1961 до 330 тыс. в 1984). После принятия законов о религ. объединениях в РФ (1990) и РБ (1991) правосл. церковь в респ. организационно окрепла. Возросло кол-во действующих храмов, появилась первая жен. монашеская община, возобновляются старые и открываются новые печатные издания (см. Христианская периодическая печать), восстанавливаются традиции благотворительности, иконописания, проведения правосл. праздников и обрядов и др.

Лит.: Латыпова В.В. Об участии русской православной церкви в общественной жизни Уфимской епархии во 2-й пол. XIX - нач. XX вв. //Исторический опыт развития духовной культуры Башкортостана. Уфа, 1992; Мохов В.В. Духовенство Уфимской епархии: люди и судьбы //История края и судьбы людей. Уфа, 1994; Сергеев Ю.Н. Религиозные верования народов Башкортостана //Очерки по культуре народов Башкортостана. Уфа, 1994.

Ю.Н.Сергеев.


ПРАЗДНИКИ МУСУЛЬМАНСКИЕ

 ПРАЗДНИКИ МУСУЛЬМАНСКИЕ (мосолман байрамдары), знаменательные дни мусульманского календаря, отмечаемые мусульманами и сопровождающиеся определенными культовыми действиями. Гл. П.м. считаются "ид аль-Фитр" (Ураза-байрам), "ид аль-Адха" (Курбан-байрам), "мирадж" (Раджаб-байрам).

Ураза-байрам, праздник разговенья, проводится в честь завершения поста Рамадан. На протяжении трех дней (1-3-го числа месяца Шауваль) каждый из правоверных отчитывается о соблюдении предписаний за время поста (изучал ли текст Корана, умиротворял ли свою душу и укрощал ли страсти, раздавал ли милостыню и т.д.). Допустившие нарушение поста обязаны в возмещение уплатить штраф сверх обязат. выплат. В мечети совершается спец. всеобщая молитва (намаз), организуется праздничная трапеза, раздается милостыня беднякам, посещаются могилы предков. Курбан-байрам, великий праздник жертвоприношения, начинается в день завершения хаджжа (10-го числа месяца Зу-ль-хиджа), длится 3 дня. В дни праздника в долине Мина или в г. Мекка (Сауд. Аравия) паломники приносят в жертву ж-ных в память о том, как Ибрахим был готов принести в жертву Аллаху сына своего Исмаила. В эти дни во всем мусульм. мире приносят жертвоприношение ж-ными. Мясо отдают бедным, частично используют для праздничной трапезы семьи. В ритуал праздника входит особая молитва, взаимные визиты друзей, обновление одежды и др. Раджаб-байрам проводится в честь великого вознесения Мухаммада (27-е число месяца раджаб). По легенде, в ночь перед этим праздником пророк на чудесном коне Бурак вознесся на небо, посетил Иерусалим, где провел намаз с Авраамом, Моисеем и Иисусом, а затем по лестнице для ангелов достиг престола Аллаха и имел с ним беседу. В этот день мусульмане держат пост (в ритуальном отношении приравненный 60 месяцам или 100 ночам поста), совершают особые акты благочестия. Кроме главных П.м. мусульмане Башкортостана отмечают: Мухаррам (название первого месяца мусульм. календаря) - день Нового мусульм. года, Хиджру (27-й день месяца Сафар), Маулид-байрам, посв. рождению пророка Мухаммада (так как дата его рождения неизвестна, приурочен ко дню смерти, к-рый приходится на 12-е число месяца рабби аль-Ауваль), Рагаиб - день бракосочетания родителей Мухаммада - Габдуллы с Аминой (первая пятница месяца Раджаб), Лейлят аль-Кадр, свящ. ночь всемогущего Аллаха (27-е число месяца Рамадан), когда было начато ниспослание пророку Мухаммаду Корана, Джуму (пятница), день, когда мусульмане сходятся в мечети для пятничной молитвы и слушания хутбы (проповеди) и др. Почитается Гашура, день траура, скорби (10-й день месяца Мухаррам), сопровождаемый проповедями в память великомученика Хусаина - внука Мухаммада, сына халифа Гали ибн Абу Талиба. Мусульм. ч. нас. Башкортостана до сер. 20-х гг. 20 в. отмечала мусульм. праздники регулярно, в дальнейшем проведение их осложнилось из-за массовых репрессий служителей культов. После оконч. Великой Отечественной войны, в связи с относит. либерализацией гос. религ. политики, ежегодно отмечали Уразу, Курбан, Маулид, Раджаб и др. праздники. Ураза-байрам (7 сент. 1945) собрал в Уфим. соборной мечети более 3 тыс. верующих, в 12 зарегистрир. мечетях респ. в торжеств. богослужении приняли участие 7 тыс. чел., в праздновании Курбан-байрама (15 нояб. 1945) - 10 тыс. мусульман. Идущие на праздничное богослужение верующие по дороге собирались по 10-15 чел. и с ритуальным пением "такбир" шли к мечети, останавливаясь на перекрестках для громкого вознесения хвалы богу. В Уфе с пением шли по улицам Бельской, Ново-Мостовой, Салавата и Тукаева к Первой соборной, а по Гафури и Водопроводной - к кладбищенской мечети. Праздничное богослужение проводилось до нач. рабочего дня. Служба состояла из "вэгэз" имама-хатыба, чтения Корана, молитвы, "такбира". В Курбан-байрам рассказывалось о значении добровольных пожертвований, в Маулид-байрам - о пророке. Коллективные моления непременно сопровождались земными поклонами (ракагат). В 60-70-е гг. в связи с антирелиг. курсом, неуклонно проводимым пр-вом, сокращением кадров проф. духовенства и старением прихожан из-за отсутствия преемственности в мусульм. вероучении произошел кризис в религ. жизни Башкортостана. Мусульмане ограничивались проведением лишь главных П.м. С нач. 90-х гг. в респ. регулярно отмечаются все мусульм. праздники.

Лит.: Ислам. Белешмэ-сузлек. Казан, 1993; Ниязи А. Мусульманские праздники. М., 1990; Акбулатов И.М., Булгаков Р.М. Праздники в исламе. Уфа, 1992.

Р.А.Утябай-Карими, М.Г.Валеева, А.Б.Юнусова.


ПРАЗДНИКИ ПРАВОСЛАВНЫЕ

 ПРАЗДНИКИ ПРАВОСЛАВНЫЕ, главными являются Пасха, или Воскресение Христово и 12 двунадесятых праздников. Из них 8 - в честь Иисуса Христа: непереходящие, имеющие установленную дату, - Крещение Господне (6/19 янв.), Сретение Господне (2/15 февр.), Преображение Господне (6/19 авг.), Воздвижение Креста Господня (14/27 сен.), Рождество Христово (25 дек./7 янв.); переходящие, дата к-рых зависит от Пасхи, - Вход Господень в Иерусалим (за 7 дней до Пасхи), Вознесение Господне (40-й день по Пасхе), День Св. Троицы (50-й день по Пасхе). Установлены П.п. в честь Божией Матери: Благовещение (25 марта/7 апр.), Успение (15/28 авг.), Рождество Богородицы (8/21 сент.), Введение во храм (21 нояб./4 дек.). Кроме великих П.п., гл. общеепархиальными утверждены праздники двум иконам чудотворным Божией Матери. Праздник Табынской иконе установлен Св. Синодом на 9-ю пятницу по Пасхе; проходил как торжеств. богослужение в Вознесенской церкви с.Табынска Стерлитамакского у. (ныне Гафурийский р-н РБ) с крестным ходом на место явления иконы и молебном у Табынской часовни. Праздник проводился с 1-й пол. 18 в., прекращен в 1930-х. Участвовало в нем до 20 тыс. паломников из Уфим., Оренб., Тобольской и др. губерний. Вновь проводится с 1992 в Покровской церкви с.Красноусольска с праздничным богослужением и крестным ходом. Праздник Богородско-Уфимской иконе проводился с 1688 (или с 1708), начинался крестным ходом (7/20 июля) из Уфим. Кафедрального собора [по ул.Александровской (ныне К.Маркса), Богородской (ныне Революционной), по Старому Сибирскому тракту (ныне ул. им. 50-летия Октября)] в с.Богородское, где в церкви служилась всенощная, утром (8 июля) - литургия; затем крестный ход направлялся на место явления чудотворной иконы, где совершался молебен. В 1806-19 праздничное богослужение проводилось без крестного хода, к-рый начал проводиться вновь после офиц. утверждения Св. Синодом в 1820. В 1930-е праздник запрещен властями, с 1990 возобновлен. В 1994 празднование перенесено на день обретения иконы (6/19 июля). В гг.Бирске и Уфе верующие праздновали дни пребывания в них чудотворной иконы Николы Березовского. Мн. храмы и монастыри отмечали престольные праздники или праздники, связанные с событиями их истории: на 9-ю пятницу по Пасхе в Успенском муж. монастыре, П.п. св.Параскеве с крестным ходом вокруг обители, Вознесения Господня с молебном у св. колодезя и почитаемого места "Святые кустики" в Георгиевском жен. монастыре. Во время П.п. устраивались народные гуляния с каруселями, качелями, балаганами, проводились ярмарки. В Пасхальную седмицу дети "катали яйца", на Рождество и святки ("святые дни" от Рождества до Крещения) было принято колядовать, на Крещение в Уфе была традиция проведения крестного хода из Троицкой церкви на р.Белой для водоосвящения, устраивались зимние катания на санях и другие. Старинные традиции проведения П.п. ныне постепенно восстанавливаются.

Н.П.Зимина, В.В.Мохов.


ПРАЗДНИКИ

 ПРАЗДНИКИ. Цикл П. башкир сложился в период преобладания полукочевого скотоводческого х-ва. Для весенне-летних П. каргатуй, кукушкин чай, сабантуй, йыйын характерны массовость (участие одной или неск. деревень), жертвоприношения, сбор продуктов для ритуального угощения, общие моления, трапеза, разл. игры и состязания. Позднее П. были приурочены к циклу земледельч. работ. Осенне-зимние П. носили менее широкий обществ. характер, но, начинаясь как семейные торжества, охватывали всю деревню. Своеобразными являются П., связанные с забоем скота (hугым ашы), обычаем взаимопомощи (см. Помочь). Гостевые визиты к родственникам или знакомым были связаны с такими торжествами, как Tпоказ гостяL (kунаk курhэтеу), имевшими свои особенности как в обществ., так и в семейном быту. Элементами праздника были наполнены молодежн. игры и развлечения (аулаk, урнаш). Семейные праздники, связанные с рождением ребенка (см. Родинные обряды), свадьбой (см. Свадьба башкирская), также выходили за рамки одной семьи. По мере распространения ислама стали проводиться праздники мусульманские, а после 1917 - общественно-полит. торжества, среди к-рых День Победы, День независимости РФ, День Респ. Башкортостан, Новый год, 8 Марта, 1 Мая.

Лит.: Нагаева Л.И. Весенне-летние празднества и обряды башкир //Исследования по исторической этнографии Башкирии. Уфа, 1984; Бикбулатов Н.В. Башкиры //Народы Поволжья и Приуралья. Историко-этнографические очерки. М., 1985.


ПРЕДАНИЕ И ЛЕГЕНДА

 ПРЕДАНИЕ И ЛЕГЕНДА. Предание - устный эпич. рассказ о реальных или вполне возможных событиях прошлого. Возникнув из рассказов очевидцев, П. удаляется от фактич. первоосновы, подвергаясь вольной поэтич. интерпретации, сближаясь со сказкой и легендой.

По тематике различают П. ист. и топонимич. (о происхождении природных объектов: гор, скал, утесов, пещер, впадин, рек, озер, болот и т.д.; веществ. пам.: кладов, могильников, монастырей и т.д. и их названий). Нередко топонимич. и ист. П. переходят друг в друга, органично сочетаются в одном сюжете и определить их разновидность не всегда возможно.

Легенда - устный рассказ, в основе к-рого, в отличие от П., лежит чудо, фантастич. образ или представление, воспринимаемое как достоверное.

В баш. фольклоре известно много Л. и П., среди к-рых "Происхождение башкир" ("Башkорттарзын килеп сыгышы"), " Айлинцы и табынцы" ("Эйлелэр hэм табындар"), "Кусем-Батыр" ("Кусем-Батыр"), "Асылыкуль" ("Асылыкул"), "Агидель и Яик" ("Агизел hэм Яйыk"), "Девичья дорога" ("Kыззар юлы") и др.

Лит.: Башkорт легендалары. Эфэ, 1969; Нэзершина Ф.А. Халыk хэтере. Эфэ, 1986; Башкирское народное творчество: Предания и легенды. Уфа, 1987.

Б.Г.Ахметшин.


ПРИСОЕДИНЕНИЕ БАШКИРИИ К РУССКОМУ ГОСУДАРСТВУ

 ПРИСОЕДИНЕНИЕ БАШКИРИИ К РУССКОМУ ГОСУДАРСТВУ, принятие башкирами рус. подданства на основе соглашения с царским пр-вом (см. Жалованная грамота). В историографии нет единого мнения о характере П.Б. к Р.г. Историки В.Н.Витевский, П.Ф.Ищериков, А.П.Чулошников и др. писали о завоевании Башкирии Рус. гос-вом, а В.А.Новиков, П.И.Рычков, В.Н.Татищев, А.Н.Усманов, А.З.Асфандияров и др. - о добровольном вхождении. В заруб. историографии широко распространено мнение А.Доннелли о завоевании Башкортостана Россией.

До сер. 16 в. терр. Башкортостана была расчленена между Казанским (сев.-зап. р-ны), Сибирским (сев.-вост.) ханствами и Ногайской Ордой (центр. и южн.) и была ареной междуусобных феод. войн и набегов. С завоеванием в 1552 Рус. гос-вом Казанского ханства подвластная последнему ч. башкир стала свободной. Ногайские и сибирские ханы не собирались отказываться от власти над башкирами, к-рые не смогли в этих условиях объединиться и создать самостоят. гос-во. После падения Казани Иван IV обратился к баш. народу с призывом добровольно войти в состав Рус. гос-ва. В 1554 первыми в Казань к царскому наместнику ездили послы зап. и сев.-зап. баш. племен во главе с биями и предварительно договорились об условиях вхождения. В 1554-55 в Казань ездили предст. центр., южн. и юго-вост. башкир (племена юрматы, бурзян, кыпсак, усерган, тамьян). В 1556-57 баш. послы ездили в Москву, где получили царские жалованные грамоты с изложением условий их вхождения в состав Рус. гос-ва. В 80-90-е гг. 16 в. - нач. 20-х гг. 17 в., в процессе борьбы и разгрома Сибирского ханства, рус. подданство приняли зауральские башкиры. Рус. пр-во гарантировало башкирам защиту от притязаний ногайских и сибирских ханов, от вторжения внеш. врагов; сохранило за баш. народом занимаемые ими земли на условиях вотчинного права (см. Вотчинное право башкир); обещало не посягать на религию башкир и не переводить их в др. веру; обязалось не вмешиваться во внутр. жизнь баш. об-ва, оставив власть на местах в руках баш. биев и князей. Башкиры, признав себя подданными рус. царя, обязались за свой счет нести воен. службу (см. Военная служба башкир) и вносить в казну поземельную подать (ясак) медом и пушниной.

В результате вхождения Башкортостана в состав Рус. гос-ва в крае прекратилась феод. междуусобица, что положительно сказалось на развитии х-ва и росте числ. населения. В Башкирию стали переселяться рус. крестьяне и ремесленники (см. Переселенческое движение). Между ними и башкирами устанавливаются хоз. и культ. связи. В свою очередь, Рус. гос-во расширило свою терр., отодвинув гос. границы от Волги до ср. течения Тобола на В. и Яика (Урала) на Ю.-В. Однако усилился феод. и нац. гнет нас. края. С 17 в. пр-во стало нарушать условия присоединения: начались захват баш. земель (см. Земельная политика царизма), рост налогов и повинностей (см. Налоги и повинности), насильств. христианизация мусульман. Недовольные башкиры поднимали многочисл. восст. (см. Башкирские восстания 17-18 вв.).

В 1957 в Уфе в честь 400-летия П.Б. к Р.г. установлен монумент Дружбы.

И с т.: Башкирские шежере. Уфа, 1960.

Лит.: Усманов А.Н. Добровольное присоединение Башкирии к Русскому государству. Уфа, 1982; Асфандияров А.З. Еще раз о характере присоединения Башкортостана к России //Востоковедение в Башкортостане: История. Культура. Ч.III. Уфа, 1992; Алтон С. Доннелли. Завоевание Башкирии Россией. 1552-1740. Страницы истории имперализма. Уфа, 1995.

И.Г.Акманов.


ПРОЕКТНЫЕ ИНСТИТУТЫ

 ПРОЕКТНЫЕ ИНСТИТУТЫ. В 1995 в РБ их было 28.

Башкирский государственный институт по проектированию предприятий и сооружений нефтегазодобывающей промышленности ("Башнефтепроект") основан в 1933 как проектно-сметное бюро в составе строит. отдела Ишимбаевского нефтепромысла в г. Стерлитамаке, к-рое в 1936 было реорганизовано в проектно-сметную контору "Башнефтепроект", c 1951 - в ин-т "Башнефтепроект" с базированием в Уфе. В 1970 этот ин-т и Уфим. НИИ нефт. пром-сти объединены в Баш. гос. н.-и. и проектный институт нефтяной промышленности (БашНИПИнефть), проектная ч. к-рого в 1991 была преобразована в ин-т "Башнефтепроект", как структурная единица БашНИПИнефти. С 1995 ин-т является филиалом ПО "Башнефть". Ин-т проводит инж.-геол. изыскания, проектирует объекты обустройства нефтяных месторождений, транспорта и хранения нефти и нефтепродуктов; базы производств. обслуживания и з-ды. По проектам ин-та построены в Уфе здания Общественно-политич. центра, авиационного технического университета, ПО "Башнефть", Федеральной службы безопасности; ДК нефтяников; объекты обустройства нефт. м-ний на терр. РБ, в Респ. Куба (1978-80), в Йеменской Арабской Респ. (1990).

Башкирский государственный институт по проектированию предприятий нефтеперерабатывающей и нефтехимической промышленности ("Башгипронефтехим") создан в 1973 в Уфе. Осн. деят-сть: разработка проектно-сметной документации на новое стр-во и реконструкцию технолог. установок, объектов общезаводского и вспомогат. назначения, инж. сетей и коммуникаций, жилья и объектов соцкультбыта для пр-тий нефтепереработки и нефтехимии. Кр. проекты: привязки комплексов произ-в (ароматич. углеводородов на АП "Уфанефтехим", н-парафинов на Новоуфим. НПЗ, каталитич. крекинга на Уфим. НПЗ; установок замедленного коксования в гг. Атырау (Респ. Казахстан), Волгограде, Красноводске и произ-ва этилена в гг. Ангарске и Салавате, Лисичанске (Украина), Сумгаите (Республика Азербайджан).

Башкирский государственный проектно-изыскательский институт по проектированию мелиоративных объектов ("Башгипроводхоз") объединения "Башводмелиорация" создан в 1975 в Уфе. Ин-т проводит инж. топогеодезич. и геол. изыскания, разрабатывает проектно-сметную документацию объектов водохоз. и мелиоративного стр-ва, сельхозводоснабжения, составляет схемы комплексного использования и охраны водных ресурсов басс. рек, озер. Кр. системы и объекты, построенные по проектам ин-та: Юматовская и с-за "Дмитриевский" (Уфим. р-н), Чермасанская (Буздякский р-н), оросит. системы Слакское вдхр. (Альшеевский р-н); Кармаскалинский и Аургазинский групповые водопроводы; рыбхозы и рыбопитомники с-зов "Пугачевский" (Федоровский р-н), "Дмитриевский" (Уфим. р-н) и "Искра" (Куюргазинский р-н).

Башкирский институт по проектированию объектов в сельской местности ("Башагростройпроект") "Башсельстроя" основан в 1965 в Уфе как ин-т "Башколхозпроект" на базе проектно-конструкторского бюро Совета "Башмежколхозстрой" (1960). Совр. назв. с 1986. Институт разрабатывает проектно-сметную документацию животноводческих комплексов и других с.-х. производств. объектов; предприятий строит. индустрии (производств. базы, кирп. з-ды); планировку сел. нпп. Ин-т имеет производств. отд. в Стерлитамаке. По проектам ин-та создана база сел. строит. индустрии. Первым стал заниматься монолитным домостроением в селах республики. Выполнено ок. 13 тыс. проектов, в т.ч. более 100 животноводч. комплексов мясного и молочного направления, заводы мясокостной муки, сел. строит. комбинатт в Благовещенске, ДК (в сс. Верхнеяркеево, Бакалы, Архангельское), Музей Салавата Юлаева в с.Малояз (совм. с Госстроем РБ).

Башкирский государственный институт по проектированию коммунальной энергетики ("Башгипрокоммунэнерго") Госстроя РБ образован в 1965 в Уфе как Баш. отделение ин-та "Гипрокоммунэнерго". Совр. назв. с 1994. Осн. направления деят-сти: проектирование отопит. котельных, тепло- и электросетей и систем защиты подземных коммуникаций от коррозии, разработка перспективных схем тепло- и электроснабжения городов. Осн. проекты: перспективные схемы тепло- и электроснабжения всех городов и райцентров РБ, а также Оренбурга, Калининграда, Новороссийска, Туапсе, Гатчины, Мин. Вод; котельные в 15 городах и райцентрах РБ, а также в Мурэне, Сухэ-Баторе, Налайхе (Монголия), электросети в Пномпене (Камбоджа); электроснабжение и освещение Владивостока, Якутска, Южно-Сахалинска, Томска, Красноярска, Ульяновска, Казани, Мурманска, Пензы, Перми, Астрахани, Курска, Липецка; защита от коррозии подземных коммуникаций городов и райцентров РБ, Комсомольска-на-Амуре, Хабаровска, Омска, Ниж. Новгорода, Улан-Удэ, Адлера, Казани, Находки, Перми, Иркутска, Гурьева, Туапсе, Тобольска, Ижевска, Челябинска, Красноярска.

Государственный институт по проектированию капитального ремонта жилых домов, объектов коммунального назначения ("Башжилкоммунпроект") Мин-ва ЖКХ РБ основан в 1971 в Уфе как респ. проектная контора "Башремстройпроект". В 1978 переименован в "Башжилкоммунпроект", в 1988 реорганизован в ин-т. Разрабатывает проекты на стр-во, реконструкцию, кап. ремонт жилых домов, обществ., быт., культ., адм. зданий городов и пгт, объекты благоустройства. Осуществляет инж. изыскания, исследоват. работы и электро-хим. защиту коммуникаций. В состав ин-та (1995) входят сектора комплексного проектирования в гг. Белебей, Белорецк, Ишимбай, Кумертау, Нефтекамск, Октябрьский, Салават, Сибай, Стерлитамак, Туймазы. Ин-том спроектированы реконструкции зданий Баш. гос. филармонии, Стерлитамакского рус. драм. театра, Правления Союза писателей РБ, парки культуры и отдыха в Ишимбае, Салавате, Сибае и др.

Институт "Башкиргражданпроект", первая в Башкортостане гос. проектная орг-ция. Создан в 1929 в Уфе как Бюро Башгоспроект. Совр. назв. с 1964. Ин-т проектирует объекты гражд. стр-ва на всей терр. РБ (75% от общего объема стр-ва). Выполнялись проекты для г.Зейска (Байкало-Амурская магистраль), Тувинской Респ., Армении. По проектам ин-та построены в Уфе: гостиница "Башкирия", здания медицинского университета, хореографического училища, стадион "Труд", Дом Союзов, концертный зал училища искусств, сев. автовокзал, жилые р-ны (Сипайлово, Шакша, Дема, Глумилино, Затон-Восточный). С 1993 АО закр. типа.

Институт по проектированию объектов агропромышленного комплекса ("Башагропромпроект") Госстроя РБ основан как Баш. экспедиция ин-та "Уралгипросельхозстрой" в 1962 в Уфе. Реорганизован в Баш. филиал ин-та "Южуралгипросельхозстрой" (1964), ин-т "Башгипросельхозстрой" (1972). Совр. назв. с 1986. По проектам ин-та построены все птицеф-ки РБ, животноводч. комплексы "Юматовский" с п.Николаевка Уфим. р-на, "Ново-Раевский" в пгт. Раевский, свинокомплекс совхоза "Рощинский", объекты жилищного и соц.-быт. назначения в р-нах РБ.

Проектный и конструкторский институт "Башкирский промстройпроект" Госстроя РБ организован в 1959 в Уфе как ин-т "Башгипрооргпромстрой" для проектирования объектов строит. базы республики. Совр. назв. с 1987. Осн. направления деят-сти: разработка проектно-сметной и конструкторской документации для объектов строит. индустрии (з-ды ЖБИ, КПД), базы строит. орг-ций (з-ды по ремонту строит. машин и механизмов, базы техн. комплектаций и т.д.), объектов деревопереработки, строит. ч. объектов нефтехимии и нефтепереработки, объектов жилищного и гражд. стр-ва. По проектам ин-та построены з-ды КПД в Уфе, Стерлитамаке, Октябрьском; Октябрьский з-д геофизприборов, театр кукол в Уфе и т.д.; опытное произ-во получения вяжущего из отходов содового произ-ва на Стерлитамакском производственном объединении "Сода" (впервые в стране решена проблема утилизации отходов содового производства).

Проектный институт "Башгипробиосинтез" организован в 1972 в Уфе как Баш. филиал Гос. ин-та по проектированию пр-тий гидролизной пром-сти и микробиол. синтеза. Совр. назв. с 1993. Осн. профиль ин-та: комплексная разработка проектно-сметной документации на новое стр-во, расширение, реконструкцию и техн. перевооружение пр-тий микробиол. и мед. пром-сти, а также пр-тий агропром. комплекса (спиртовые и мол. з-ды). Кр. проектные работы: Башкирский биохимкомбинат в Благовещенске, произ-во премиксов на этом комб-те и Грозненском хим з-де, техн. перевооружение ряда пр-тий иммунобиол. профиля в гг.Иркутске, Екатеринбурге, Перми, Ташкенте, НПО "Иммунопрепарат".

Проектный институт "Башнефтегазпроект", дочернее пр-тие АО "Стронег", основано в 1988 в г.Октябрьском как хозрасчетный комплексный проектный отдел Проектно-строит. объединения. Совр. назв. с 1990. Проектирует жил. дома, объекты энергоснабжения перерабатывающей пром-сти. По проектам ин-та построены: научно-техн. центр Белебеевского завода "Автонормаль", жилые дома и объекты соцкультбыта в г.Октябрьском.

Салаватский государственный институт по проектированию предприятий нефтеперерабатывающей и нефтехимической промышленности ("Салаватгипронефтехим") создан в 1948 как Ишимбайское отделение Всесоюз. гос. ин-та по проектированию пр-тий пром-сти искусств. жидкого топлива и газа, с подчинением Ленинградскому отделению этого ин-та. В 1957-92 являлся филиалом разл. проектных ин-тов. Совр. назв. с 1992. Ин-т проектирует объекты производств. и гражд. назначения для пр-тий нефтепереработки и нефтехимии; проводит генеральное проектирование для АО "Салаватнефтеоргсинтез" и Ишимбайского специализир. хим. з-да по произ-ву катализаторов. По проектам ин-та выполнен ряд магистральных продукто- и газопроводов, газоснабжение гг. Салават, Ишимбай, Кумертау, Октябрьский, Пермь, Стерлитамак, Туймазы и нпп. РБ.

Уфимский институт по проектированию коммунальных водопроводов и канализаций ("Коммунводоканалпроект") создан в 1969 как Уфим. филиал Моск. ин-та "Гипрокоммунводоканал". Совр. назв. с 1992. Ин-т проектирует комплексы сооружений по очистке питьевой воды и хоз.-быт. стоков. Осуществлены проекты водоснабжения и канализации всех городов и р-нов РБ, а также нпп. Удмуртской Респ. и Оренб. области. С 1990 АО закр. типа.

Южно-Уральский государственный проектный институт "Южуралгипростром" Госстроя РБ создан в 1959 как Уфим. отделение ин-та "Гипростройматериалы". Совр. назв. с 1989. Ин-т проектирует пр-тия строит. комплекса (по произ-ву кирпича, керамич. плитки, мелких блоков из ячеистого бетона, жел.-бет. изделий, гипса и др.); котельные, объекты жилищного и соц.-быт. назначения. Осн. проекты стр-ва и реконструкции: Уфим. домостроит. комб-т, Воронежский з-д керамич. изделий, Октябрьский з-д керамич. плитки и фаянсовых изделий, з-д жел.-бет. изделий в Нефтекамске, з-д керамич. стеновых материалов в Оренбурге.


ПРИРОДНЫЕ РЕСУРСЫ

 ПРИРОДНЫЕ РЕСУРСЫ, естественные ресурсы, элементы природы, используемые как ср-ва существования и удовлетворения матер. и др. потребностей об-ва. П.р. - важнейшая ч. национального богатства. Различают: неисчерпаемые (энергия солнца, ветра и др.), исчерпаемые возобновляемые (почва, р-ния, ж-ный мир) и исчерпаемые невозобновляемые (полезные ископаемые). Гл. компоненты П.р. Башкортостана - зем., минер., климатич., вод., почвенные, растительные и ж-ные.

Земельные ресурсы. РБ расположена на границе Европы и Азии, в пределах южн. ч. Уральских гор. Протяженность ее с С. на Ю. 550 км, а с З. на В. ок. 400 км. Пл. 143,6 тыс. м2, более пол. пл. с.-х. угодья (пашен 67%, сенокосов 7,8%, пастбищ 24,6%).

Минеральные ресурсы. Башкортостан богат М.р., особенно нефтью в Предуралье, где разведаны также залежи газа, углей, каменной соли. На В. респ. имеются м-ния железа, меди, цинка, золота. По данным ПО "Башкиргеология" на 1995, балансовые запасы нефти составили 372,1 млн. т, свободного газа - 55,7 млрд. м3;, бурого угля - 253,5 млн. т; железной руды - 71 млн. т; медноколчеданной руды -372,2 млн. т; золота - 35,85 т; гипса - 83,8 млн. т; каменной соли - 2250 млн. т; известняка - 241,1 млн. т.; кварца жильного - 158 тыс. т.

Климатические ресурсы. Продолжительность солнечного сияния в мае-сент. 1200-1300 ч, год. суммарная солнечная радиация - 3520-4065 МДж/м2 (84-97 ккал/см2.). Ср. т-ра воздуха в июле - 18-190С, период активной вегетации 150-165 суток, период с т-рой воздуха выше 150С - 60-95 суток, ср.-год. кол-во осадков по респ. колеблется от 300 до 640 мм, 50-60% из них выпадают в мае-сентябре.

Водные ресурсы. На терр. Башкортостана формируется на протяжении года ок. 35 км3 речного стока. В.р. распределяются по сезонам года крайне неравномерно. В зап. р-нах весенний сток составляет в ср. 70% всего год. стока. В пределах респ. протекает ок. 13 тыс. рек общей дл. ок. 57 тыс. км. Дл. судоходных путей равна 0,9 тыс. км. Наиб. величиной характеризуются В.р. Белой, к-рые у г.Уфы равны 23,9 км3, у г.Бирска - 26,6 км3, в устье - 29,9 км3. Наиб. многоводным притоком Белой является р.Уфа. Общая мощн. гидроэнергоресурсов басс. Белой и Уфы 1364 тыс. кВт. В Башкортостане насчитывается более 2000 озер с общей пл. 400 км2. Самые кр. из них, Асылыкуль и Кандрыкуль, находятся на З. республики.

Почвы. На терр. Башкортостана выделяются 5 осн. типов П. - черноземы, серые лесные, дерново-подзолистые, горные и заболоченные почвы. Черноземы занимают 32% всей терр., серые лесные почвы - 28%, горно-лесные - 25,1%, заболоченные - 1,3%, дерново-подзолистые и подзолистые - 2,7%, почвы овражно-балочных комплексов, выходы горных пород - 3,5%, дерново-карбонатные - ок. 0,7%. В целом П. респ. отличаются тяжелым мех. составом. П. легкого мех. состава встречаются только в Прибельской полосе на небольшой пл. (ок. 200 тыс. га). Балл бонитета пахотных земель 20-40, кормовых угодий - 28, всех с.-х. угодий - 25.

Растительные ресурсы. 6,3 млн. га, или 38,5% терр. РБ занято лесами (1995). Лесистость колеблется от 5,6 до 10% в юго-зап., от 60 до 82% в вост. и сев.-вост. р-нах. Общий запас древесины в лесах РБ составляет 712,6 млн. м3, из них спелых и перестойных 340,2 млн. м3,, или 47,7%. Флора респ. насчитывает ок. 6000 видов р-ний и 400 видов мхов, из к-рых 12 видов р-ний занесены в Красную книгу СССР. В РБ произрастает 120 видов лекарственных растений. В Красную книгу Башкирской АССР занесено 180 видов р-ний. Леса РБ представлены 20 лесообразующими породами, в т.ч. сосной, елью, пихтой, березой, осиной, липой, ильмом, вязом, ольхой, ивой древовидной, лиственницей и другие.

Ресурсы животного мира. В респ. обитают 76 видов млекопитающих, 296 - птиц, 47 - рыб, 10 - земноводных, 10 - пресмыкающихся, 121 - моллюсков, выявлено ок. 3700 видов насекомых. В 1992 было (тыс. гол.): лосей - 22,0; кабанов - 2,7; косуль - 9,4; зайцев - 84,9; куниц - 2,7; белок - 23.

Лит.: Природные ресурсы Башкирии и их охрана. Уфа, 1975; Концепция охраны окружающей среды и рационального использования природных ресурсов Республики Башкортостан. Уфа, 1993.

А.Е.Эткин, Т.В.Исмагилова.


ПСИХОЛОГИЯ

 ПСИХОЛОГИЯ, наука о психике, ее сущности и явлениях, диагностике и способах управления. Психологич. знания издревле накапливались в трудах философов, врачей, педагогов, но как науч. дисциплина П. сформировалось в кон. 19 в. Интересные психол. суждения встречаются в баш. эпосе, лит. наследии писателей-просветителей (М.Акмуллы, Р.Фахретдинов и др.).

Психологами РБ исследуются фундам. проблемы в обл. общей, возрастной, пед. П. и П. труда, социал. П. и др. отраслей психол. науки. Проблемы П. разрабатываются на психол. и смежных каф. вузов и лаб. НИИ. Первая самостоят. каф. П. была образована В.Ф.Сафиным в 1976 в Башкирском государственном педагогическом институте. Инициаторами психологопед. образования инж. в стране в 1974 стали преподаватели Уфим. авиац. ин-та В.М.Гареев, Г.Н.Александров. В 70-е гг. были созданы психол. службы на пром. пр-тиях республики.

В 1980-90-е гг. психологами созданы новые направления нейропедагогики, нейрокриминологии (Г.А.Аминев); разработан оригинал. метод формирования творческого мышления (А.З.Рахимов); предложены способы ретроспективной и перспективной диагностики и коррекции самооценки личности (Сафин). В дифференциальной П. установлены закономерности возрастного становления темперамента (Р.И.Аллагулов). Проводятся иссл. проблемы синтеза П. Востока и Запада (Х.З.Асадуллина). В Башкирском государственном университете аспирантура по П. действует с 1980. В 1985 создано Баш. отделение Об-ва психологов РАН (см. Научные общества).

Г.А.Аминев.


ПУГАЧЕВ Емельян

 ПУГАЧЕВ Емельян Иванович (ок. 1742, станица Зимовейская-на-Дону - 10.1.1775, Москва), предводитель Крестьянской войны 1773-75 в России. Участвовал в Семилетней войне 1756-63, в 1768-70 - в рус.-турец. войне, в 1770 произведен в хорунжии. В авг. 1773 появился в селениях яицкого казачьего войска. Принял имя покойного императора Петра III и поднял народы Южн. Урала и Поволжья на восстание. В ходе Крест. войны проявил отвагу, незаурядные полководческие и организаторские способности. В сражениях применял массиров. арт. огонь и минные подкопы при штурме крепостей, умело использовал конницу и применял тактику рассыпного строя пехоты. Придавал большое значение привлечению на свою сторону обученных воен. иск-ву башкир (см. Военная служба башкир), по достоинству оценив боевую доблесть, жаловал их высокими чинами. Одним из первых в истории России пытался решить вопросы соц., религ. и этнич. равноправия народов. В своих манифестах, адресованных казакам, башкирам и др. нерус. народам, обещал землю и волю, свободу вероисповедания, местную адм. автономию. Однако будущее представлялось П. туманно, в виде казацкого гос-ва. 8 сент. 1774 П. был арестован заговорщиками, к-рые выдали его властям. Следствие проходило в Яицком городке (ныне Уральск), Симбирске (ныне Ульяновск) и Москве. По приговору Сената, утвержденному Екатериной II, был казнен в Москве 10 янв. 1775.

И с т.: Документы Ставки Е.И.Пугачева, повстанческих властей и учреждений: 1773-1774. М., 1975.

Лит.: Лимонов Ю.А., Мавродин В.В., Панеях В.М. Пугачев и пугачевцы. Л., 1974; БСЭ, 3-е изд. 1975. Т.21.


Р

РАБОЧИЙ ФАКУЛЬТЕТ
РАВНИНЫ
РАДИОСПОРТ
РАЗМЕЩЕНИЕ ПРОИЗВОДИТЕЛЬНЫХ СИЛ
РАЗРАБОТКА МЕСТОРОЖДЕНИЙ
РАИМОВ Риф Мухсинович
РАКООБРАЗНЫЕ
РАМАЗАНОВ Гилемдар Зигандарович
РАССКАЗ
РАСТЕНИЕВОДСТВО
РАСУЛЕВ Габдрахман Зайнуллович
РАСУЛЕВ Зайнулла
РАФИКИ Гали Лутфрахманович
РАФИКОВ Булат Загреевич
РАФИКОВ Сагид Рауфович
РАХИМГУЛОВА Фаузия Абдулловна
РАХИМОВ Ахмет Закиевич
РАХИМОВ Камиль Юсуфович
РАХИМОВ Муртаза Губайдуллович
РАХИМОВ Ришат Рашитович
РАХИМОВА Венера Тимерхановна
РАХМАНКУЛОВ Дилюс Лутфуллович
РАХМАТУЛЛИН Шамиль Рахманович
РАШИТОВА Танхылу
РАЯНОВ Фанис Мансурович
РЕАЛЬНЫЕ ДОХОДЫ НАСЕЛЕНИЯ
РЕВДИНСКИЙ ДОМЕННО-ПЕРЕДЕЛЬНЫЙ ЗАВОД
РЕВИЗИИ СЕНАТОРСКИЕ
"РЕВОЛЮЦИОННЫЕ КОММУНИСТЫ"
РЕГИОНОЛОГИЯ
РЕДКИЕ ВИДЫ ЖИВОТНЫХ
РЕДКИЕ ВИДЫ РАСТЕНИЙ
РЕЗЬБА ПО ДЕРЕВУ
РЕКРЕАЦИОННОЕ ЛЕСОПОЛЬЗОВАНИЕ
РЕМЕЗОВ Николай Владимирович
РЕНТАБЕЛЬНОСТЬ
РЕСПУБЛИКАНСКИЙ РУССКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР РБ
РЕФЕРЕНДУМ
РЕФОРМЫ 60-80-х гг. 19 в.
РЕХМУКОВ Фарид Измайлович
РЕЧНАЯ СЕТЬ
РЕЧНОЙ БАССЕЙН
РЕЧНОЙ ТРАНСПОРТ
РИФЕЙ
РИФЫ ДРЕВНИЕ
РОГЕРВИК
РОГОВА Наталья Леонидовна
РОДИННЫЕ ОБРЯДЫ
РОЖДЕСТВЕНСКИЙ Александр Петрович
РОЖЬ ПОСЕВНАЯ
РОМАН
РОМАНКЕВИЧ Владимир Михайлович
РОССИЯ
РУБАИ
РУБРУК
РУДЕНКО Сергей Иванович
РУДОИСКАТЕЛИ
РУДОПРОМЫШЛЕННИКИ
РУНИЧЕСКОЕ ПИСЬМО ДРЕВНЕТЮРКСКОЕ
РУСИСТИКА
РУССКИЕ
РУССКИЙ ЯЗЫК
"РУССКИЙ ЯЗЫК В БАШКИРСКОЙ ШКОЛЕ"
РУТМАН Григорий Иосифович
РЫБАКОВ Сергей Гаврилович
РЫБНАЯ ЛОВЛЯ
РЫБОВОДСТВО
РЫБЫ
РЫЛЕНКО Владимир Данилович
РЫНОЧНАЯ ЭКОНОМИКА
РЫЧКОВ Николай Петрович
РЫЧКОВ Петр Иванович
РЯЗАПОВ Мухамет Султанович
РЯСЯНЕН Арво Мартти Октавианус


РАФИКИ Гали Лутфрахманович

 РАФИКИ Гали Лутфрахманович [(псевд., наст. фам. Рафиков), 29.6.1890, д.Баязитово Белебеевского у. Уфим. губ., ныне Миякинского р-на РБ, - 11.3.1944, г.Белебей], баш. писатель и ученый-просветитель. Учился в медресе "Галия" в Уфе, учительствовал в Пишпеке (ныне Бишкек, Кыргызстан). Окончил Казанскую учит. школу (1915), Баш. гос. пед. ин-т им. К.А.Тимирязева (30-е гг.), до конца жизни работал в органах нар. образования. Сотрудничал с ред. ж. "Шура" ("Совет"), "Ан" ("Знание"), "Ак юл" ("Светлая дорога") и газ. "Вакыт" ("Время"). В очерках и рассказах "Иссык-куль" ("Ысыk-кул"), "На склонах Алатау" ("Алатау буйзарында"), "Временный брак" ("Ваkытлы никах"), "Рауза", "Лишний человек" ("Артыk кеше") и "Мулла-критик" ("Тэнkитсе мулла") поднимает проблемы свободы личности, критикует невежество и религ. фанатизм. Автор рассказов для детей "В поисках уток" ("Эйрэктэр эзлэгэндэ"), "Домашний журавль" ("Йорт торнаhы") и др. Р. перевел на баш. яз. произв. И.С.Тургенева, А.И.Куприна и Х.К.Андерсена. Опубликовал более 30 науч.-популярных статей о растит. мире и физиологии человека. В 30-х гг. совм. с Г.Еникеевым написал учебник по грамматике рус. яз. для 5-6 кл. баш. школы.

М.Х.Надергулов.


РАФИКОВ Булат

 РАФИКОВ Булат Загреевич (р.1.8.1934, д.Давлеткулово Мелеузовского р-на БАССР), баш. прозаик, драматург. Засл. работник культуры БАССР (1984). Окончил ист.-филол. ф-т Башкирского государственного университета (1959). Завуч Юлдашевской ср. школы Мелеузовского р-на (с 1959), зав. отд. сел. молодежи газ. "Ленинец" (1960-70), в 1970-72 зав. отд. публицистики и очерков ред. ж. "Пионер" (см. "Аманат"), в 1972-77 зав. отд. информации ред. газ. "Совет Башкортостаны" (см. "Башкортостан"). В 1977-81 ред. отд. публицистики и очерков, зам. гл. ред. ж. "Агидель". В 1981-88 отв. секр. правления Союза писателей БАССР. С 1988 гл. ред. ж. "Агидель". С 1994 пред. Совета аксакалов баш. родов, с 1995 чл. исполкома Всемир. курултая башкир. Первая кн. Р. - сб. стихов для детей "Страна чудес" ("Гэжэбстан", 1965). В последующем вышли поэтич. сб-ки "Броды" ("Кисеузэр", 1977), "Не боюсь заблудиться" ("hуззэр азаш - kурkмай азаш", 1994), повесть "В горах снег ложится рано" ("Таузарза kар иртэ ята", 1977), фантастич. повести "Лоулла" (1981), "Азаматы Вселенной" ("Йыhан азаматтары", 1988), роман "Седой ковыль" ("Сал kылган", 1983), сб. повестей и рассказов "Ветры верховые" ("Yр елдэре", 1984). С 80-х гг. в т-ве Р. центр. место занимают проблемы роли и места баш. народа в истории человечества, стремление к обновлению ист. памяти народа. Удостоен Респ. пр. им. Салавата Юлаева (1990). Награжден орд. Дружбы народов (1994).

Лит.: Байымов Р.Н. Ынтылышлы ижад //Агизел, 1994, №8; его же. Связь времен и народов //Дружба народов, 1980, -4.

Р.З.Шакуров.


РАФИКОВ Сагид Рауфович

РАФИКОВ Сагид Рауфович (19.4.1912, д.Каишева Московской вол. Бирского у. Уфим. губ., ныне Дюртюлинского р-на РБ, - 19.1.1992, Москва), химик. Чл.-корр. АН СССР (1970), акад. АН Казахской ССР (1962), д-р хим. наук (1948), проф. (1951). Окончил Казанский химико-технолог. ин-т (1937). В 1938-48 работал в Ин-те орг. химии АН СССР, в 1948-54 Ин-те хим. наук АН Каз. ССР, в 1954-67 Ин-те элементоорг. соед. АН СССР, одновр. в 1949-51 преподавал в Казахском с.-х. ин-те, в 1952-54 и 1964-67 проф. Казахского ун-та. В 1967-84 пред. Президиума БФ АН СССР, в 1968-77 дир. Института химии, в 1984-91 гл. науч. сотр. Ин-та истории, естествознания и техники АН СССР. В годы работы в ин-тах Москвы и Алма-Аты провел первые в СССР иссл. в обл. поликонденсации и хим. превращений полимеров, изучал процессы старения и стабилизации высокомол. соед., приведшие к созданию волокнообразующих и "самозащищающихся" полимеров. Р. один из основателей науч. школы по химии полимеров в Башкортостане. В Ин-те химии создал отделение высокомол. соед. и возглавил иссл. в обл. полимерной химии. Совм. с учениками разработал принципы регулирования свободно-радикальной полимеризации при глубоких степенях конверсии; развил новое направление в обл. синтеза термостойких полимеров - полиариленфталидов; предложил новые катализаторы для произ-ва синтетической гуттаперчи. Под рук. Р. впервые в мир. практике осуществлен пром. выпуск монолитных крупногабаритных блоков орг. стекла; внедрены в произ-во изоляционные покрытия "Пластобит-2М" для защиты магистральных трубопроводов от коррозии. Автор св. 900 науч. тр., в т.ч. первых в стране учебников для вузов по химии и физико-химии полимеров. Чл. науч. советов по высокомол. соед. АН СССР (с 1971). Удостоен премий Сов. Мин. СССР (1983) и им. С.В.Лебедева РАН (1992, посм.). Награжден орд. Труд. Кр. Знамени (1975), Дружбы народов (1982).

С о ч.: Синтез и исследование высокомолекулярных соединений. М.-Л., 1949 (соавт.); Методы определения молекулярных весов и полидисперсности высокомолекулярных соединений. М., 1963 (соавт.); Введение в физико-химию растворов полимеров. М., 1978 (соавт.).

Лит.: Волков В.А. и др. Выдающиеся химики мира. М., 1991; БСЭ, 3-е изд. 1975. Т.21.

Ю.Б.Монаков, Ф.Г.Юсупова.


РАХИМГУЛОВА Фаузия Абдулловна

 РАХИМГУЛОВА Фаузия Абдулловна (р.15.12.1921, д.Янрусово Стерлитамакского кантона БАССР, ныне Ишимбайского р-на РБ), баш. писательница. Засл. работник культуры БАССР (1981). В 1938-41 училась в Баш. пед. ин-те им. К.А.Тимирязева. В годы Вел. Отеч. войны работала на Уфим. моторном з-де. В 1945-52 учительница, завуч Ишеевской школы Ишимбайского р-на. С 1953 зав. отд. ред. ж. "Пионер" (см. "Аманат"). В 1965-68 училась на Высших лит. курсах при Союзе писателей СССР в Москве. Лит. т-вом занимается с 1952. Первая кн. стихов "Близкий друг" ("Яkын дус") вышла в 1947. Стихи, песни, рассказы Р. для детей пользуются большой популярностью. Наиб. известны поэтич. сб-ки "Мартовское солнце" ("Март kояшы", 1959), "Почему засмеялась чашка?" (1968), "Не тревожьте мои думы" ("Уйзарымды булэ курмэгез", 1973), "Пойте, птицы!" ("hайрагыз, kоштарым!", 1986) и др. Заметной вехой в т-ве Р. стал сб. повестей "Сила любви" ("hэйэу кэсэ", 1984).

М.Ф.Гайнуллин.


РАХИМОВ Камиль Юсуфович

РАХИМОВ Камиль Юсуфович (25.8.1900, Севастополь - 25.2.1978, Уфа), баш. композитор. Засл. деят. иск-в БАССР (1969). Чл. Союза композиторов (СК) СССР (с 1943). В 1929 окончил отделение духовых инстр. Баш. техникума иск-в. В 1929-30 зав. муз. ч. Баш. театра драмы, в 1930-38 муз. ред. Башрадиокомитета. В 1943-45 музыкант воен. оркестра Уфим. гарнизона, затем науч. сотр. фольк. кабинета при Управлении по делам иск-в при Сов. Мин. БАССР, ответ. секр. СК (1948-53). Р. внес значит. вклад в становление и развитие баш. муз. культуры. В муз. оформлении к спектаклям "Башкирская свадьба" М.Бурангулова (1929), "Карагул" Д.Юлтыя, "Урняк" А.Тагирова (1930) комп. использовал интонации баш. нар. песен и танц. мелодий. Знание особенностей нар. мелодики проявилась в многочисл. обработках: "Ашкадар", "Перовский" (для оркестра); "Салават", "Бейеш" (для хора и орк.); "Хандугас" ("Соловей"), "Зульхиза" (для голоса с орк.) и др. Среди соч. Р.: "Восточный марш на тему С.Сайдашева", "Башкирский марш", хоры, песни и романсы на ст. баш. и тат. поэтов. Им нотировано 400 образцов баш., тат., рус. нар. песен. Р. - автор первых учебников по музыке для общеобразоват. школ (совм. с Г.З.Сулеймановым).

Лит.: Зинатшина Н. Камиль Рахимов: Буклет. Уфа, 1977.

Г.Н.Ахмадеева.


РАМАЗАНОВ Гилемдар

 РАМАЗАНОВ Гилемдар Зигандарович (16.6.1923, д.Старо-Балаково Белебеевского кантона БАССР, ныне Чекмагушевского р-на РБ, - 25.8.1993, Уфа), баш. поэт, литературовед. Д-р филол. наук (1966). Засл. деят. науки БАССР (1983). Участник Вел. Отеч. войны. Окончил Баш. гос. пед. ин-т им. К.А.Тимирязева (1949). В 1955-58 ред. респ. газ. "Совет Башкортостаны" (см."Башкортостан"), в 1958-89 науч. сотр. Института истории, языка и литературы. Начал печататься с 1937. Автор поэм о Вел. Отеч. войне "Две реки" ("Ике йылга", 1962), "У отца" ("Атай янында", 1964), "Слово солдата" ("hалдат hyзе", 1968), "Три горсточки земли" ("Эс ус тупраk", 1974). Опубликовал поэмы "Сказание о знамени" ("Байраk хаkында поэма", 1967), "Худайбердин" (1969); сб-ки лирич. стихов и поэм "Светлые пути" ("Яkты юлдар", 1952), "Слово любви" ("hэйэу hузе", 1955), "Ветер времени" ("Заман еле", 1970); поэмы для детей "Чудесное путешествие" ("Гэжэп сэйэхэт", 1958), "Гнедой конь" ("Ерэн kашkа", 1975). Автор литературоведческих тр. "Образ советского человека в башкирской поэзии" ("Башkорт поэзияhында совет кешеhе образы", 1956), "Творчество Мажита Гафури" ("Мэжит Гафури ижады", 1965). Перевел на баш. яз. произв. А.С.Пушкина, М.Ю.Лермонтова, Н.А.Некрасова. Удостоен Респ. пр. им. Салавата Юлаева (1982). Награжден орд. "Знак Почета" (1957), Кр. Звезды (1944).

С.Г.Сафуанов.


РАССКАЗ

 РАССКАЗ (хикэйэ), малая форма эпич. лит-ры. Как правило, в Р. описываемые события ограничены во времени, в нем одна сюжетная линия, небольшое кол-во героев. Р. имеет многовековые традиции в лит-рах Востока и Запада. Малая проза, содержащая в себе элементы сoврем. Р., бытовала в общетюркской лит-ре древних и ср. веков, а также в фольклоре башкир (сюжеты из "Кутадгу билик" Ю.Баласагуни, "Дивану лугат ат-тюрк" М.Кашгари, "Книга моего деда Коркута", "Гулистан бит-тюрки" С.Сараи, баш. ист. предания, такие как "Последний из сартаева рода", шежере и др.). В баш. лит-ре жанр Р. возник в кон. 19 - нач. 20 в. в т-ве Р.Фахретдинова, З.Хади, М.Гафури, З.Уммати, А.Исянбаева, В.Султанова, Ф.Валиева, Г.Рафики и др. В годы Великой Отечественной войны Р., благодаря своей малой форме, был наиб. продуктивным жанром. Известность получили Р. "Мальчик-партизан" ("Партизан малай", 1941) З.Биишевой, "Любовь не знает смерти" ("Мэхэббэткэ улем юk", 1943) Х.Карима, "Любовь" ("Мэхэббэт", 1943), "Фиалка", "Родная земля" ("Тыуган тупраk", 1945) А.Чаныша. В 50-90-х гг. появились Р., ставшие определенным этапом в развитии жанра: "Жатва" ("Ураk эстэ", 1952) Д.Исламова, "Солдат Фатхи" ("Фэтхи hалдат", 1957) С.Агиша, "Бакенщики не плачут" (1961) А.Бикчентаева, "Рассказы Юлдыбая" ("Юлдыбай хикэйэлэре", 1963) Ф.Исангулова, "Роса на траве" ("Yлэндэге ысыkтар", 1966) Ш.Янбаева, "Приемный зять" ("Киэмэтлек кейэу", 1979) Р.Султангареева. Известные прозаики Г.Гумер, Кирей Мэргэн, Г.Байбурин, Н.Мусин, Д.Буляков, Р.Баимов и др. внесли значит. вклад в развитие баш. Р. В совр. баш. Р. в равной мере наблюдается психологизм, глубокий лиризм, а также тяготение к новеллизму.

Лит.: Тимофеев Л.И., Тураев С.В. Словарь литературоведческих терминов. М., 1974.

М.Х.Идельбаев.


РАСУЛЕВ Зайнулла

РАСУЛЕВ Зайнулла (Зайнулла бин Хабибулла бин Расуль) (25.3.1833, д.Шарипово Троицкого у. Оренб. губ., ныне Учалинского р-на РБ, - 2.2.1917, г.Троицк Оренб. губ.), религ. деятель, знаменитый баш. ишан, последователь суфизма. Из семьи муллы. Обучался в сел. и гор. медресе. С 1859 имам-хатыб мечети д.Аккужа Верхнеуральского у. Оренб. губернии. Будучи шакирдом, стал интересоваться суфизмом. Метод мистич. познания истины (тарик) совершенствовал в Стамбуле в 1869-70, там же получил разрешение (иджазнама) преподавать учение суфия Накшбандийа. По возвращении на родину ввел ряд новшеств в практику суфизма среди местных мусульман: громкий зикр (многократ. упоминание имени Аллаха), празднование Маулида (дня рождения пророка Мухаммада), ношение четок и т.д. Офиц. предст. ислама - муллы-ортодоксы - обвинили его в ереси и враждебной деят-сти против властей. По их доносу Р. был арестован и в янв. 1873 сослан в Вологодскую губернию. В 1881 вернулся из ссылки, с 1884 имам-хатыб 5-й соборной мечети Троицка. Р. стал одним из идеологов и практиков джадидизма. Открыл медресе "Расулия", выступал за реформу исламских ин-тов. Глубокие познания в богословии, шариате, суфизме, способности врачевания гипнозом, приемами тибетской медицины, а также дар пророчества снискали Р. популярность привлекли мн. последователей. Дружил с баш. поэтом-просветителем М.Акмуллой, оказывал ему моральную и матер. помощь. Имел печатные тр., сыгравшие положит. роль в религ. и нац. пробуждении тюрк. народов России.

Лит.: Бартольд В. Шейх Зайнулла Расулев //Мусульманский мир. Пг., 1917. Вып.1; Климович Л. Ислам в царской России. М., 1936.

М.Н.Фархшатов.


РЕФОРМЫ 60-80-х гг. 19 в.

 РЕФОРМЫ 60-80-х гг. 19 в. в Башкирии проводились вслед за отменой крепостного права (см. Крестьянская реформа 1861).

Реформа народного образования 1864 осуществлялась согласно правительств. "Положению о начальных народных училищах", по к-рому право открытия и содержания нар. школ предоставлялось мин-вам, обществ. учреждениям и частным лицам. К 1864 в Оренб. и Уфим. губ. насчитывалось ок. 500 уч. заведений; в 814 баш. и тат. школах и медресе обучалось 44400 учеников. В 1865 общественностью Оренб. губ. был создан спец. комитет, способствующий проведению реформы нар. образования. В Башкирии открылись всесословные уч. заведения: ремесл. уч-ще "Александровское" для мальчиков, Обществ. жен. уч-ще в Уфе, Бирское уездное жен. уч-ще, 8 жен. школ в Оренбурге, 8 жен. школ на 180 чел. в Уфим. губернии. На содержание детей башкир в школах, подведомственных Дирекции нар. школ, выделялись доп. суммы (до 13713 руб. в год). В 1865 открылись 2 миссионерские школы для чувашей и марийцев с обязат. изучением рус. языка. Ср. уч. заведения Башкирии были представлены Неплюевским военным училищем, Уфим. губ. гимназией, Уфим. жен. гимназией и Оренб. ин-том благородных девиц. Из-за отсутствия на терр. Башкирии ун-та Оренб. и Уфим. губ. до 1875 входили в состав Казанского уч. округа.

Городская реформа 1870 ставила целью заменить сословные органы гор. управления всесословными - гор. думой (распорядит. власть) и гор. управой (исполнит. власть). В соотв. с "Высочайшим указом Правительствующему сенату" в авг. 1870 в Уфе и Оренбурге были открыты губернские по гор. делам присутствия, в функции к-рых входила подготовка к выборам в гор. думу. В составленные ими списки гор. избирателей вошли плательщики гор. налогов, к-рые были разделены на 3 избират. собр. в зависимости от уплачиваемой суммы. В результате выборов было избрано 72 гласных в Оренб. и 69 - в Уфим. гор. думы. В дек. 1870 в Оренбурге и Уфе состоялись первые гор. собрания выборов гор. управы. Гор. головой Оренб. управы был избран статский советник Оголин, Уфим. - купец 2-й гильдии Н.В. Попов. Думы и управы были открыты в Троицке (1871), Стерлитамаке и Мензелинске (1872), Бирске (1873), Белебее, Златоусте, Верхнеуральске и Челябинске (1874). Деят-сть гор. управления ограничивалась делами гор. х-ва, для чего управы получили право на сбор гор. налогов, доходов от экспл. гор. имущества и др. В гор. фонд поступали также отчисления из гос. казны.

Земская реформа проводилась в соотв. с распоряжением Гос. Совета от 14 мая 1874: "Высочайше утвержденное 1-го янв. 1864 положение о земских учреждениях распространить на Уфимскую губернию" с условием, что "башкиры участвуют в сельских избирательных съездах на одинаковых с крестьянами других наименований основаниях". Земские учреждения состояли из распорядит. (губ. и уездные земские собр.) и исполнит. (губ. и уездные земские управы) органов. Выборы проводились по куриям землевладельцев, гор. избирателей и сел. об-в. В 1875-1913 в число гласных в уездных земских собр. входили помещики и дворяне - 46,5%, купцы - 7,8%, крестьяне - 45,7%; в 1891-1913 соотв. - 55,9%, 11,7%, 32,4%. Из 35 гласных губ. земского собр. от 6 уездных земств в 1875 было 2 крестьянина и 4 купца. С 1875 по 1909 среди 203 гласных губ. земского собр. из башкир и татар было 22 человека. Первое Уфим. губ. земское собр. было открыто 27 февр. 1875. Во гл. управы стал А.Д.Дашков. Компетенция земств ограничивалась хоз. вопросами местного значения. На земские сборы содержалось 42% нач. школ, 22 из 48 б-ц Уфим. губ., строились дороги и др. С 1878 в Уфе издавался "Вестник земства". В Оренб. губ. земства были введены в 1912-13.

Военная реформа 1874 заключалась во введении всеобщей воинской повинности вместо рекрутских наборов, сокращении срока действит. службы (до 7 лет), реорг-ции армии и др. Созданные для этого воинские присутствия возглавлялись предводителями дворянства. Ср-ва на их содержание поступали из казны и земств. Уезды Башкирии были разбиты на 65 призывных участков. Башкиры становились служащими общерос. воинских частей, что освободило их от уплаты особого сбора по 60 коп. с души, установленного "Положением о башкирах" от 14 мая 1863. Одновр. был сформирован баш. отд. конный эскадрон числ. 250 чел. из башкир Верхнеуральского, Оренб. и Челяб. уездов.

Судебная реформа начала осуществляться в Уфим. и Оренб. губ. в 1878 (в центр. р-нах России - в 1864). В стране вводились коронный (окружной суд и Судебная палата) и мир. суды. Терр. Оренб. губ. была разделена на Оренб., Орский, Верхнеуральский, Троицкий и Челяб. мировые судебные округа, терр. Уфим. губ. - на Уфим., Стерлитамакский, Бирский, Белебеевский, Мензелинский и Златоустовский округа. Каждый округ состоял из неск. мировых судебных участков: Оренб., Уфим., Бирский и Златоустовский из 6, Белебеевский и Мензелинский из 5, Стерлитамакский из 4. Выборы мировых судей проводились на уездных земских собраниях. В Оренб. губ. из-за отсутствия земств пр-во учредило врем. губ. комитет под пред-вом губернатора. Ср-ва на содержание мировых судов и лиц, осужденных по их приговорам, выделяли гор. и земские учреждения Уфим. губ.; в Оренб. губ. вводились спец. сборы. Компетенции мировых судов в Башкирии подлежали малозначит. гражд. и уголовные дела. Апелляционной инстанцией являлся съезд мирового округа. Незавершенность судебной реформы вызвала появления Указа пр-ва 1892 "О введении судебной реформы в полном объеме в Уфимской и Оренбургской губернии", в соотв. с к-рым учреждался окружной суд; функции Судебной палаты для Уфим. губ. выполняла Казанская Судебная палата, для Оренб. - Саратовская. Ин-т адвокатуры и присяжных заседателей был введен в 1898. Для башкир сохранялся волостной суд.

Лит.: Игнатьев В.В. Сборник материалов по истории Уфимского дворянства. Уфа, 1879; Гераммов В.Ф. Очерк деятельности Уфимского губернского земства. Уфа, 1914; Ишкулов Ф.А. Судебно-административная реформа в Башкортостане. Уфа, 1994.

Н.И.Леонов, Г.Т.Фархутдинова.


РЕГИОНОЛОГИЯ

 РЕГИОНОЛОГИЯ, область науки о регионах, исследующая закономерности специализации и комплексного их развития. Р. предполагает подход к экон., соц., политич., экологич., демографич. проблемам с т. зр. интересов региона и страны. В РБ Р. развивается в след. направлениях: анализ региона как функциональной и структурной подсистемы народнохоз. комплекса на основе балансовых иссл. (см. Баланс), межотраслевые и межрегиональные иссл. места и роли республики и региона в воспроизводств. процессе всей страны и иссл. социально-экономических подсистем самой республики. На базе иссл. секторов "Пропорции обществ. воспроиз-ва" и "Эффективность размещения производительных сил" Отдела экон. иссл. БФ АН СССР эти направления к сер. 80-х сложились в школу баш. регионалистики.

К.Н.Юсупов.


РОССИЯ

 РОССИЯ (Рос. Федерация), федеративное гос-во в вост. ч. Европы и в сев. ч. Азии, имеющее в своем составе ряд суверенных гос. образований, в т. ч. Респ. Башкортостан. Пл. Р. 17,075 млн. км2. Нас. 148,7 млн. чел. (1989). Гос. - русский язык. Бол-во верующих - православные и мусульмане. Столица - г.Москва. Глава гос-ва - президент РФ, к-рый является Верх. Главнокоманд. Вооруж. Силами (избирается на 4 г.). Представит. и законодат. орган РФ - двухпалатное Федеральное Собрание (Совет Федерации и Гос. Дума).

В 14-16 вв. вокруг Москвы сложилось централизованное Рус. гос-во. В кон. 16 - сер. 17 в. оформилось крепостное право. В нач. 17 в. Р. отразила польско-литовскую и шведскую интервенции. В результате присоединения в 16-19 вв. Украины, терр. Севера, Поволжья, Урала (см. Присоединение Башкирии к Русскому государству), Сибири, Д.Востока и вхождения в состав Р. ряда народов образовалось многонац. Рус. гос-во. Петровские реформы (кон.17 - 1-я четв. 18 в.) оказали значит. влияние на соц.-экон. и культ. развитие страны. Р. отразила наполеоновское нашествие в Отечественной войне 1812, в к-рой в составе Рос. армии активно участвовали баш. кавалерийские полки. Крестьянская реформа 1861 ускорила развитие капитализма. В кон. 19 - нач. 20 в. возникли полит. партии, профсоюзы; учреждена Гос. Дума. Поражение Р. в русско-японской войне 1904-05 явилось одной из причин первой русской революции 1905-07. Р. приняла участие в первой мировой войне. В ходе Февральской революции было свергнуто царское самодержавие. 25 окт. (7 нояб.) произошла Октябрьская революция 1917, была провозглашена власть Советов раб., солд. и крест. деп., в стране установлена власть Коммунистич. партии (см. Башкирская областная организация КПСС). Развернувшаяся гражданская война способствовала утверждению воен.-коммунистич. принципов орг-ции об-ва, системы произ-ва и распределения (см. "Военный коммунизм"). В янв. 1918 образована Рос. Сов. Федеративная Социалистич. Респ. (РСФСР). В 1921 была принята новая экономическая политика (нэп). 30 дек. 1922 РСФСР вместе с Украиной, Белоруссией и респ. Закавказья образовали Союз Советских Социалистических Республик (СССР). Дальнейшее развитие Р. вплоть до 1991 связано с СССР. 12 июня 1990 Съезд нар. деп. принял Декларацию о гос. суверенитете РФ. В 1991 учрежден пост президента. В сент. 1993 ликвидирована система Советов, в дек. 1993 принята Конституция РФ. В наст. время в Р. осуществляется переход от тоталитаризма к демократии и рыночной экономике.

Лит.: Иллюстрированный Энциклопедический словарь. М., 1995.


РУБАИ

 РУБАИ (робаги), форма стихосложения, распространенная в вост. поэзии (9-12 вв.), в т.ч. в баш. фольклоре и литературе. Представляет собой четверостишие с рифмовкой а-а-б-а (иногда а-а-а-а). Может сопровождаться редифом (повторение слова или группы слов в конце строки после рифмы). Наряду с газелью служит для выражения лир. переживаний и филос. размышлений. Р. Омара Хайяма являются образцом этой жанровой формы.

В баш. фольклоре в форме Р. созданы эпос "Бабсак и Кусяк" ("Бабсаk менэн Кусэк"), баиты, напр., "Положение суфиев" ("Суфыйзар хэле") и др. В баш. лит-ре известны рубаи М.Акмуллы, М.Уметбаева, М.Гафури, Д.Юлтыя, Ш.Бабича, С.Кудаша.

Г.Р.Газизова.


РУБРУК

 РУБРУК (Рубруквис) Виллем (между 1215 и 1220 - 1293), голландский монах, путешественник. В 1253 по заданию франц. короля Людовика IX отправляется к монг. хану Менгу во главе дипл. миссии. Маршрут Р. в Центр. Монголию пролегал из Палестины через Константинополь, Крым, Донские степи, по терр. совр. Ср. Азии и Южн. Сибири. В 1254 достиг Каракорума. Из поездки Р. привез богатые геогр., этногр. и ист. материалы, записки о странах, к-рые он посетил. Первым из средневек. европ. путешественников дал точные геогр. координаты терр. расселения древних башкир ("земли Паскатир"), отметил, что на З. она граничит с Булгарией Волжской. Образ жизни населения охарактеризовал как кочевнический.

С о ч.: Путешествие в восточные страны. СПб., 1911.

В.А.Иванов.


РЫЧКОВ Петр Иванович

РЫЧКОВ Петр Иванович (1.10.1712, Вологда - 15.10.1777, Екатеринбург), экономист, историк, географ, натуралист. Первый чл.-корр. С.-Петербургской АН (1759). Коллежский советник (1751). Прибыл в Башкирию в 1734 как бухгалтер Оренбургской экспедиции. Автор ок. 60 науч. тр., в т.ч. "Топографии Оренбургской губернии", значит. иссл. по истории Башкирии. Описал полезные ископаемые, ж-ный и растит. мир края, х-во и быт башкир. Изучал историю присоединения Башкирии к Русскому государству, колонизации края, башкирских восстаний 17-18 вв., вопросы этногенеза башкир и др.

С о ч.: Описание пещеры, находящейся в Оренбургской губернии при реке Белой, которая из всех пещер, в Башкирии находящихся, за славную и наибольшую почитается //Соч. и пер. к пользе и увеселению служащие, 1760; О способах к умножению земледелия в Оренбургской губернии //Тр. Вольного экон. об-ва, 1767, т.2, -8, ч.VII.

Лит.: Пекарский П.П. Жизнь и литературная переписка Петра Ивановича Рычкова. СПб., 1867; Мильков Ф.Н. Рычков: жизнь и географические труды. М., 1953; Матвиевский П.Е., Ефремов А.В. Петр Иванович Рычков: 1712-1777. М., 1991.

В.В.Сидоров.


РУССКИЙ ЯЗЫК

 РУССКИЙ ЯЗЫК, один из трех восточнослав. яз. индоевропейской семьи (наряду с украинским и белорусским), к-рый входит в число наиб. распространенных яз. мира (после китайского, английского, хиндустани и испанского). Национальный язык рус. народа, - ср-во межнац. общения в РФ и государственный язык РФ, один из семи офиц. междунар. рабочих яз. ООН (вместе с английским, арабским, испанским, китайским, немецким и французским). Р.я. выделился в 14-15 вв. из распавшегося древнерус. (или восточнослав.) яз., от к-рого происходят близкородств. украин. и белорус. языки. Диалекты и говоры Р.я. объединяются в 2 великорус. наречия: сев. (окающее) и юж. (акающее), между к-рыми располагаются среднерус. смешанные говоры. Для фонетики Р.я. характерны полногласие и последовательное йотирование. Морфологич. строй - флективно-синтетический. Алфавит восходит к кириллице и включает в себя 33 буквы, к-рые выражают 5-6 гласных и 35-37 согласных фонем. Рус. алфавит стал базой для создания новых письменностей бол-ва народов страны, включая башкирскую (с 1940). Р.я. распространен на Украине, в Белоруссии, Казахстане, Узбекистане и др.; в США и Канаде (до 1 млн. чел.). Общее число говорящих на Р.я. - 250 млн. чел. (1990), в т.ч. св. 232 млн. в СССР, из них до 145 млн. чел. самих русских (перепись 1989). В Башкортостане Р.я. указали в качестве родного св. 1774 тыс. чел., из к-рых 1548 тыс. русских и 226 тыс. лиц нерус. национальности; кроме того, 1737 тыс. чел. назвали Р.я. вторым языком, к-рым они свободно владеют. Всего же Р.я. знают более 3,5 млн. чел., или 89% нас. Башкортостана (1990). В Башкортостане Р.я. начал распространяться со 2-й пол. 16 в. в виде моск. деловой речи, что породило впоследствии устойчивое русско-нац. двуязычие.

Лит.: Виноградов В.В. Русский язык: Грамматическое учение о слове. М., 1947; Грамматика современного русского литературного языка. М., 1970; Гарипов Т.М. Из истории функционирования русской речи в Башкирии //Русский язык в Башкирии, 1987, №5.

Т.М.Гарипов.


С

САБАНТУЙ
САБИТОВ Нариман Гилязевич
САВРОМАТСКАЯ КУЛЬТУРА
САГДИ Мухаметхади
САГИТОВ Мухтар Муффазалович
САДОВОДСТВО
САДЫКОВ Фагим Бенияминович
САДЫКОВА Аклима Гарифовна
CАИТБАТТАЛОВ Галей Галеевич
САИТГАРЕЕВ Риф Раисович
САИТОВ Сахи Нигматович
САИТОВ Суюндук Сахеевич
САЙГИН Иван Андреевич
САЙФУЛЛИН Вазих Кашапович
САЙФУЛЛИН Тагир Сергеевич
"САЙЯР"
САКАЕВА Мастура Фахретдиновна
САКМАРА
САКМАРСКАЯ ЗОНА
CАКМАРСКИЙ ЯРУС
САЛАВАТ (город)
"САЛАВАТ"
"САЛАВАТ"
"САЛАВАТНЕФТЕМАШ"
"САЛАВАТНЕФТЕОРГСИНТЕЗ"
САЛАВАТСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР
САЛАВАТСКИЙ РАЙОН
"САЛАВАТСТЕКЛО"
САЛАВАТ ЮЛАЕВ
"САЛАВАТ ЮЛАЕВ" (опера)
"САЛАВАТ ЮЛАЕВ" (хоккейный клуб)
"САЛАВАТ ЮЛАЕВ" (грузовой теплоход)
САЛИГАСКАРОВА Магафура Галиулловна
САЛИХОВ Хибатулла Саитбатталович
САЛИШЕВ Линир Ибрагимович
САЛМАСОВ Павел Петрович
САЛЬМАНОВ Рафик Вафич
САЛЬНИКОВ Константин Владимирович
САЛЪЮТ
САЛЯМ Г.
САМОРОДОВ Борис Александрович
САМОРОДОК ЗОЛОТА "ИРЕНДЫКСКИЙ МЕДВЕДЬ"
САМРАУ
САМЦОВ Владимир Александрович
CАНАТОРИЙ "ГЛУХОВСКАЯ"
САНАТОРИЙ "ЗЕЛЕНАЯ РОЩА"
САНАТОРИЙ ИМ.АКСАКОВА
САНАТОРИЙ "ШАФРАНОВО"
САНАТОРИЙ "ЮМАТОВО"
САНАТОРНО-КУРОРТНЫЕ УЧРЕЖДЕНИЯ
САНГАЛОВ Юрий Александрович
САНИТАРНАЯ АВИАЦИЯ
САНИТАРНОЕ ПРОСВЕЩЕНИЕ
САНИТАРНО-ЭПИДЕМИОЛОГИЧЕСКАЯ СЛУЖБА
САННО-КОЛЕСНЫЙ ТРАНСПОРТ
САРАИ Сайф
САРБАЕВ Гайфулла Фахрисламович
САРМАТСКАЯ КУЛЬТУРА
САТИРА
САТТАРОВ Галлям Саттарович
САТТАРОВ Фаузи Миннимуллович
САФАРОВ Марс Гилязович
САФИН Вадим Фатхиевич
САФИН Рафаэль Ахметсафич
САФИУЛЛИН Халяф Гатеевич
САХАРНАЯ ПРОМЫШЛЕННОСТЬ
САХАУТДИНОВ Венер Газизович
САХАУТДИНОВА Мастюра Низамовна
САЯХАТНАМЕ
САЯХОВ Фагим Лутфрахманович
САЯХОВ Фаниль Лутфрахманович
САЯХОВА Лена Галеевна
СВАДЬБА БАШКИРСКАЯ
СВЕКЛА САХАРНАЯ
СВЕРХПЛАСТИЧНОСТЬ
СВИДЕРСКИЙ Алексей Иванович
СВИНОВОДСТВО
СДЮСШОР
СЕБЕСТОИМОСТЬ ПРОДУКЦИИ
СЕВЕРНЫЕ ОТРОГИ ОБЩЕГО СЫРТА
СЕИТОВСКАЯ (КАРГАЛИНСКАЯ) СЛОБОДА
СЕКТАНТСТВО
СЕЛЕКЦИЯ И СЕМЕНОВОДСТВО СЕЛЬСКОХОЗЯЙСТВЕННЫХ КУЛЬТУР
"СЕЛЬСКИЕ УЗОРЫ"
СЕЛЬСКОХОЗЯЙСТВЕННЫЕ ЗОНЫ
СЕМАК Александр Владимирович
СЕМЕЙНО-БРАЧНЫЕ ОТНОШЕНИЯ
СЕМЕНОВ Валентин Николаевич
СЕНГЛЯУ
СЕРА
СЕРГЕЕВ Леонид Иванович
СЕРГИНСКИЕ ЖЕЛЕЗОДЕЛАТЕЛЬНЫЕ ЗАВОДЫ
СЕЯНТУС
СИБАЙ
СИБАЙСКИЙ ТЕАТР ДРАМЫ
СИБАЙСКОЕ МЕДНОЦИНКОВОКОЛЧЕДАННОЕ МЕСТОРОЖДЕНИЕ
СИБИРСКОЕ ХАНСТВО
СИБИРЦЕВ Николай Михайлович
СИМ
СИМОН
СИМОНОВ Вадим Дмитриевич
СИМСКИЕ ЗАВОДЫ
СИМФОНИЧЕСКАЯ МУЗЫКА
СИНГАРМОНИЗМ
СИНТАШТА
СИНТЕТИЧЕСКАЯ ГУТТАПЕРЧА
СИСТЕМА РОДСТВА
СИТДИКОВА Адия Хабибулловна
СКАЗКА
СКАЗОЧНЫЕ БОГАТЫРИ
СКОРАЯ МЕДИЦИНСКАЯ ПОМОЩЬ
СКОТОВОДСТВО
СКУЛЬПТУРА
СЛАВЯНСКИЕ ЯЗЫКИ
СЛОБОДА
СЛОВАРИ
СЛУЖБА КРОВИ
СЛУЖБА МЕДИЦИНЫ КАТАСТРОФ
СЛУЖИЛЫЕ ЛЮДИ
СЛУЖИЛЫЕ ЛЮДИ НОВОКРЕЩЕНСКОГО И ИНОЗЕМНОГО СПИСКА
СЛУЧЕВСКИЙ Измаил Федорович
СМАКОВ Ильфак Музипович
СНЕГОХОД "РЫСЬ"
СОБСТВЕННОСТЬ
"СОВЕТСКАЯ БАШКИРИЯ"
СОВЕТЫ НАРОДНЫХ ДЕПУТАТОВ
СОВЕТЫ ПО ДЕЛАМ РЕЛИГИЙ
СОВМЕСТНЫЕ ПРЕДПРИЯТИЯ
СОВРЕМЕННОЕ ПЯТИБОРЬЕ
СОВХОЗЫ
"СОГЛАШЕНИЕ ЦЕНТРАЛЬНОЙ СОВЕТСКОЙ ВЛАСТИ С БАШКИРСКИМ ПРАВИТЕЛЬСТВОМ О СОВЕТСКОЙ АВТОНОМИИ БАШКИРИИ"
СОКОЛОВ Владимир Михайлович
СОКОЛОВ Дмитрий Петрович
СОКОЛОВ Игорь Александрович
СОКРОЙ Гали
СОЛЕВАРЕННЫЙ (Соловарный) ГОРОДОК
СОРНЫЕ РАСТЕНИЯ
СОЦИАЛЬНОЕ СТРАХОВАНИЕ
СОЦИАЛЬНО-ЭКОНОМИЧЕСКИЕ ПОДСИСТЕМЫ
СОЦИОЛИНГВИСТИКА
СОЦИОЛОГИЧЕСКИЕ ИССЛЕДОВАНИЯ
СОЮЗ АРХИТЕКТОРОВ (СА) РБ
СОЮЗ ЖУРНАЛИСТОВ (СЖ) РБ
СОЮЗ КОМПОЗИТОРОВ (СК) РБ
СОЮЗ НАУЧНЫХ И ИНЖЕНЕРНЫХ ОРГАНИЗАЦИЙ РБ
СОЮЗ ОБЩЕСТВ ОХОТНИКОВ И РЫБОЛОВОВ РБ
СОЮЗ ПИСАТЕЛЕЙ (СП) РБ
СОЮЗ СЕМИ ПЛЕМЕН
СОЮЗ ТЕАТРАЛЬНЫХ ДЕЯТЕЛЕЙ (СТД) РБ
СОЮЗ ФОТОХУДОЖНИКОВ (СФХ) РБ
СОЮЗ ХИМИКОВ им. Д.И.МЕНДЕЛЕЕВА (СХ) РБ
СОЮЗ ХУДОЖНИКОВ (СХ) РБ
"СПАРТАК"
СПАРТАКИАДА
СПИВАК Александр Иванович
СПОРТИВНЫЕ КЛУБЫ
СПОРТИВНЫЕ ОБЩЕСТВА
СПОРТКЛУБ им.ГАСТЕЛЛО
"СПУТНИК-ЮЛДАШ"
СРЕДСТВА ПЕРЕДВИЖЕНИЯ
СРУБНАЯ КУЛЬТУРА
ССЫЛКА ПОЛИТИЧЕСКАЯ
СТАДИОН
СТАЛИН
СТАНДАРТИЗАЦИЯ
СТАРЫЕ ЯБАЛАКЛЫ
СТАРООБРЯДЧЕСТВО
СТАНЦИЯ ПЕРЕЛИВАНИЯ КРОВИ (РСПК)
СТАРОСТА
СТАРОСТИН Михаил Леонтьевич
СТАРШИНА
CТАТИСТИКА
CТЕКЛО И СТЕКЛОВОЛОКНИСТЫЕ МАТЕРИАЛЫ
СТЕКОЛЬНАЯ И ФАРФОРО-ФАЯНСОВАЯ ПРОМЫШЛЕННОСТЬ
СТЕРЛИБАШЕВСКИЙ РАЙОН
СТЕРЛИТАМАК
СТЕРЛИТАМАКСКИЙ ГОСУДАРСТВЕННЫЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ
СТЕРЛИТАМАКСКИЙ ЗАВОД СИНТЕТИЧЕСКОГО КАУЧУКА
СТЕРЛИТАМАКСКИЙ (Левашовский) МОГИЛЬНИК
СТЕРЛИТАМАКСКИЙ РАЙОН
СТЕРЛИТАМАКСКИЙ СПИРТОВОДОЧНЫЙ ЗАВОД
СТЕРЛИТАМАКСКИЙ СТАНКОСТРОИТЕЛЬНЫЙ ЗАВОД
СТЕРЛИТАМАКСКОЕ ПРОИЗВОДСТВЕННОЕ ОБЪЕДИНЕНИЕ "КАУСТИК"
СТЕРЛИТАМАКСКОЕ ПРОИЗВОДСТВЕННОЕ ОБЪЕДИНЕНИЕ "АВАНГАРД"
СТЕРЛИТАМАКСКОЕ ПРОИЗВОДСТВЕННОЕ ОБЪЕДИНЕНИЕ "СОДА"
СТИХОСЛОЖЕНИЕ
СТОЛЫПИНСКАЯ АГРАРНАЯ РЕФОРМА
СТОЛЯРОВ Евгений Васильевич
СТОМАТОЛОГИЯ
СТРАЛЕНБЕРГ Филипп-Иоганн
СТРАХОВАЯ МЕДИЦИНА
СТРЕЛЬБА ПУЛЕВАЯ
СТРЕЛЯЕВА Лидия Николаевна
СТРИГИН Владимир Александрович
СТРОИТЕЛЬНЫЕ МАТЕРИАЛЫ
СТРОИТЕЛЬНЫХ МАТЕРИАЛОВ ПРОМЫШЛЕННОСТЬ
СТРУКТУРА РОДОПЛЕМЕННОЙ ОРГАНИЗАЦИИ БАШКИР
СТУПАЛОВ Юрий Дмитриевич
СУБАЕВ Флюр Юсупович
СУВЕРЕНИТЕТ
СУВОРОВ Александр Васильевич
СУДЕБНАЯ МЕДИЦИНА
СУДЕБНАЯ СИСТЕМА
СУДОПРОИЗВОДСТВО
СУКНОДЕЛИЕ
СУЛЕЙМАНОВ Ахмет Мухаметвалеевич
СУЛЕЙМАНОВ Габдельвахит
СУЛЕЙМАНОВ Гата Зулькафилович
СУЛЕЙМАНОВ Кильдибай Сулейманович
СУЛЕЙМАНОВ Марат Нугманович
СУЛЕЙМАНОВ Ренарт Вафич
СУЛЕЙМАНОВА Гузель Галеевна
СУЛТАНГАЛИЕВ Мирсаид Хайдаргалиевич
СУЛТАНГАРЕЕВ Рашит Гимранович
СУЛТАНГАРЕЕВА Розалия Асфандияровна
СУЛТАНГАРЕЕВЫ
СУЛТАНОВ Абдулла Афзалович
СУЛТАНОВ Альфарит Мухаметович
СУЛТАНОВ Мухамедьяр Мухаметшарипович
СУЛТАНОВ Сагдий Ахмадеевич
СУЛТАНОВ Файзулла Валеевич
СУЛТАНОВ Хатмулла Асылгареевич
СУНАРЧИН Аваль Хаджаевич
СУННА
СУННИЗМ
СУТЯГИН Александр Васильевич
СУФИЗМ
СУФИЗМ В БАШКИРСКОЙ ЛИТЕРАТУРЕ
СУЯРГУЛОВ Нурмухамет Алибаевич
CЪЕЗДЫ МУСУЛЬМАНСКИЕ (ВСЕРОССИЙСКИЕ)
СЫЗГЫ
СЫНРЯН
СЫРЗЫ
СЫРОМЯТНИКОВ Василий Степанович
СЫРТЛАНОВ Ампир Шайбакович
СЫРТЛАНОВ Галискар (Али-Оскар) Шагихайдарович
СЫРТЛАНОВ Рим Султанович
СЫРТЛАНОВ Шахайдар Шагигарданович
СЫРТЛАНОВА Магуба Гусейновна
СЫРЧИН Анатолий Константинович
СЭСЭН
СЮНЧЕЛЕЙ Шариф Хамидуллович
СЮНЬ
СЮНЯЕВ Загидулла Исхакович


САФИН Рафаэль Ахметсафич

 САФИН Рафаэль Ахметсафич (р.16.2. 1932, д.Еланлино Кигинского р-на БАССР), баш. поэт и драматург. Засл. деят. иск-в БАССР (1982). Окончил Лит. ин-т им. М.Горького в Москве (1957). В 1957-61 зав. отд. лит-ры и иск-ва ред. газ. "Совет Башкортостаны" (см. "Башкортостан"), в 1962-73 зав. отд. поэзии и иск-ва ред. ж. "Агидель". В 1974-83 зам. пред. правления Союза писателей БАССР. С 1992 зам. дир. по репертуару Башкирского академического театра драмы (БАТД). Первые стихи опубликованы в респ. газ. в 1950. В 1956 увидел свет поэтич. сб. "Веление жизни" ("Тормош kушыуы"), получивший признание читателей и лит. общественности. Издал на башкирском и русском языках более полутора десятков кн., в т.ч. сб-ки стихов и поэм "Я не знаю спокойной любви" ("Мин белмэйем тыныс hэйэузе", 1960), "Весна на Юрюзани" (1961), "Доверие" ("Ышаныс", 1964), "Летят журавли" (1969), "Акбузат" (1970), "Светлая мелодия" (1977), "В ожидании весен" ("Яззар кэтэм", 1981) и др. Поэзия С. проникнута глубокими раздумьями о жизни и судьбах людей. Его пьесы "Янбика" ("Йэнбикэ", 1973), "Шут гороховый" ("Тилекэй", 1975), "Дикие гуси" ("Кыр kаззары", 1990), "Свояченица моя ненаглядная" ("Гэзизэкэй балдыз", 1993) с успехом шли на сценах БАТД и др. т-ров республики.

М.Ф.Гайнуллин.


САГДИ

 САГДИ Мухаметхади [(псевд., наст. ф.и.о. Сагдиев Мухаметхади Гайнанович), 25.3.1883, с.Таймеево Мурзаларской вол. Златоустовского у. Уфим. губ., ныне Салаватского р-на РБ, - янв. 1933, Уфа], баш. писатель. Окончил медресе "Хусаиния" в Оренбурге, затем рус.-баш. уч-ще в с.Дуван Златоустовского у. Уфим. губернии. В 1902-09 был муллой в с.Таймеево, с 1916 до кон. жизни работал в системе нар. образования. Автор пов. "Несчастные" ("Бэхетhеззэр", 1911), где показан процесс духовного возрождения нац. интеллигенции, ее путь к активной борьбе за демократию и прогресс. Произв. носит автобиогр. характер. Рассказ "Последствия продажи земли" ("Ер hатыузын гаkибэте", 1911) обличает колон. сущность земельной политики царизма в Башкортостане. В 1926 перевел на баш. яз. драму Лопе де Веги "Фуенте овехуна" ("hарыk шишмэhе"), к-рая в 20-х гг. ставилась на сцене Башкирского академического театра драмы.

М.Х.Надергулов.


САГИТОВ Мухтар Муффазалович

 САГИТОВ Мухтар Муффазалович (27.8. 1933, с.Старо-Субхангулово Бурзянского р-на БАССР - 20.6.1986, Измир, Турция, похоронен в Уфе), баш. ученый-фольклорист. Канд. филол. наук (1965). Окончил филол. ф-т Башкирского государственного университета (1963). В 1964-86 работал в секторе фольклора и иск-ва Института истории, языка и литературы мл., с 1970 ст. науч. сотрудником. Автор более 60 науч. трудов. С. - составитель 15 науч. и науч.-популярных сб-ков баш. эпоса, 6 кн. свода "Башкирское народное творчество" ("Башkорт халыk ижады") и сб. "Башкирский народный эпос", в серии "Эпосы народов СССР" (Москва, 1977). Автор монографий: "Древние башкирские кубаиры" ("Боронго башkорт kобайырзары" 1987) и др. Впервые собрал фольк. материалы среди башкир Якутии (Саха). В серии "Литературное наследие" вышел его сб. рассказов, путевых заметок и науч.-популярных статей "Непроходящая боль" ("Гумерлеккэ kалган яра", 1993). Удостоен Респ. пр. им. Салавата Юлаева (посм., 1987). В 1995 открыт Музей С. в с.Старо-Субхангулово Бурзянского р-на РБ.

А.М.Сулейманов.


САЛАВАТ ЮЛАЕВ

 САЛАВАТ ЮЛАЕВ (не ранее марта и не позднее окт. 1754, д.Текеево Шайтан-Кудейской вол. Уфим. пров. Оренб. губ., ныне Салаватского р-на РБ, - 26.9.1800, крепость Рогервик Эстляндской губ., ныне г.Палдиски, Эстония), баш. нац. герой, один из рук. Крестьянской войны 1773-75, сподвижник Е.И.Пугачева, поэт-импровизатор. Сын Юлая Азналина. По свидетельству современников, С.Ю. был ср. роста, легок и строен. Владел русским яз. и тюрки. В 1771-72 был в должности старшины Шайтан-Кудейской волости. В нояб. 1773 присоединился к восстанию Пугачев отправил его на С.-В. Башкортостана для формирования повстанч. отрядов. С.Ю. осуществлял рук-во кр. очагами повстанч. борьбы (в р-не Красноуфимска и Кунгура), распространял пугачевские воззвания среди нас. Уфим. и Кунгурского уездов, снабжал Гл. повстанч. войско "денежной казной", провиантом, снаряжением, занимался мобилизацией воинов. Проявил себя талантливым военачальником. В дек. 1773 Пугачев произвел С.Ю. в полковники, в июне 1774 - в бригадиры. С.Ю. был трижды тяжело ранен (в сражениях под Оренбургом, Кунгуром и Осой). После поражения восстания и ареста Пугачева продолжал борьбу против правит. войск. 25 нояб. 1774 был взят в плен недалеко от д.Миндишево Шайтан-Кудейской волости. После длит. следствия в Уфе, Казани, Москве, Оренбурге и снова в Уфе по приговору от 15 июля 1775 вместе с отцом был подвергнут наказанию кнутом (175 ударов), вырезанию ноздрей и клеймению знаками "З", "Б", "И" - "злодей", "бунтовщик", "изменник" на лбу и на щеках. 2 окт. 1775 сослан на пожизн. каторгу в Рогервик.

Бюст Салавата Юлаева. Скульптор Т.П.Нечаева. (бронза, 1952).

В творч. наследии С.Ю. известны более 500 поэтич. строк. В стихах "Битва" ("Яу"), "Стрела" ("Ук"), "Юноше-воину" ("Егеткэ") звучит призыв к борьбе с угнетателями; стихи "Мой Урал" ("Уралым"), "Родная страна" ("Тыуган ил"), "Соловей" (hандугас") отражает возвышенные чувства любви к родной земле, "Зулейха" ("Зулэйха") - к женщине. Образ С.Ю. увековечен в баш. и рус. нар. т-ве, в произв. рус., баш., тат., казах., чув., мар. писателей, в баш. нац. опере, драматургии, живописи и скульптуре. В Башкортостане именем С.Ю. названы р-н, город, улицы, культурно-просветит. учреждения. Открыты Музей Салавата Юлаева в с.Малояз и отд. музея в с.Алькино Салаватского р-на РБ. В 1967 учреждена пр. БАССР им. Салавата Юлаева за лучшие произв. в обл. лит-ры, иск-ва и архитектуры (с 1992 Гос. пр. РБ им.Салавата Юлаева).

И с т.: Крестьянская война 1773-1775 гг. на территории Башкирии. Сб. док. Уфа, 1975.

Лит.: Изелбаев М. Юлай улы Салауат: Документаль роман. Эфэ, 1994; Игнатьев Р.Г. Башкир Салават Юлаев, пугачевский бригадир, певец и импровизатор //Известия общества археологии и этнографии при императорском Казанском университете. Т.Х, 1893; Гвоздикова И.М. Салават Юлаев: Исследование документальных источников. Уфа, 1982; Злобин С.П. Салават Юлаев. Исторический роман. Уфа, 1982; Сидоров В.В. О башкире-певце и бесстрашном бойце. 2-е изд. Уфа, 1986.

Н.М.Кулбахтин, М.Х.Идельбаев.


САЛЯМ Г.

 САЛЯМ Г. [(псевд., наст. ф.и.о. Галимов Салям Галимович), 18.1.1911, д.Тягешево (Таскино) Кунашакского р-на Челябинской губ., ныне Сосновского р-на Челябинской обл., - 19.7.1939, Ленинград], баш. поэт и публицист. Окончил Баш. гос. пед. ин-т им.К.А.Тимирязева (1937). В 1928-30 учительствовал в Аргаяшской школе Челябинской области. Работал лит. сотр. ред. газ. "Башкортостан" (1930-32). В 1937-38 науч. сотр. Баш. н.-и. ин-та языка и лит-ры. Начал печататься в 1929. Первый сб. стихов "Тревога" опубликован в 1932. В 1935 вышла поэма "Три песни" ("Эс йыр"), в 1936 - "Шункар" ("Шонkар"), 1939 - "Дитя" ("Бала"). В стих. "Утро республики" ("Республика иртэhе", 1935) создал лирич. портрет Башкортостана. С. писал и для детей. Был новатором стиха, обогатил баш. поэзию новыми жанровыми, стилистич. и худ. формами. Перевел на баш. яз. поэму "Цыганы" А.С.Пушкина, "Гренаду" М.А.Светлова. Премия Баш. комсомола за лучшие произв. лит-ры и иск-ва в 60- 80-е гг. носила имя Г.Саляма.

Ф.Т.Кузбеков.


САЛИХОВ Хибатулла Саитбатталович

 САЛИХОВ Хибатулла Саитбатталович (1794, д.Нижние Чебеньки Оренб. у. Оренб. губ., ныне Оренб. обл., - 1867, с.Каргалы Оренб. губ.), баш. поэт. После оконч. медресе в родной деревне преподавал там же, затем в с.Каргалы. В совершенстве владел перс., арабским языками, читал в оригинале филос. и мед. трактаты Авиценны, знал поэзию классика суфийской лит-ры Дж.Руми, тюркояз. поэтов С.Аллаяра и С.Бакыргани. С. оставил более 10 произв. разных жанров: рисаля, марсия, насихат (назидание), мунажат, газель и др. Неприятие нравов совр. ему об-ва, тема порочности несправедливого мира получили отражение в самом значит. произв. поэта "Свод благовоспитанности" ("Мажмаг аль-адаб"). Многие затронутые в нем проблемы своеобразно отражали соц. и нравств. стороны жизни об-ва в годы кантонной системы управления в Башкирии. Дополнением к "Мажмаг аль-адаб" являются "Рисалят ад-дохан", марсии о Давлетшахе, Нигматулле, стих. "Душа в теле" и др. Сохранение чести и достоинства, доброта и порядочность, уважение к другим - ведущие идеи его произведения.

Лит.: Харисов Э.И. Башkорт халkынын эзэби мирасы. Эфэ, 1965; Башkорт эзэбиэте тарихы, 6 томда. 2 том. Эфэ, 1990; Шарипова З.Я. Пером и словом. Уфа, 1993.

З.Я.Шарипова.


САЛЬМАНОВ Рафик Вафич

САЛЬМАНОВ Рафик Вафич (р.15.9.1917, с.Аскарово Верхнеуральского у. Оренб. губ., ныне Абзелиловского р-на РБ), баш. композитор, муз.-обществ. деятель. Засл. деят. иск-в РСФСР (1989), БАССР (1983). Чл. Союза композиторов СССР c 1961. Муз. образование получил в баш. студии при Моск. консерватории им. П.И.Чайковского в 1947-53 (кл. А.Н.Александрова, В.Г.Фере, Е.О.Месснера). В 1939-46 служил в Кр. Армии музыкантом и рук. воен. оркестра. В 1954-58 муз. ред. Баш. радио и Башкнигоиздата, в 1958-66 науч. сотр. фольк. кабинета при Управлении по делам иск-в при Сов. Мин. БАССР, в 1966-80 муз. консультант Респ. дома нар. т-ва. Т-во С. основывается на муз. наследии баш. народа. Заметное влияние на его вок. музыку, ведущим жанром к-рой является песня, оказал совр. городской песенный фольклор. Респ. и центр. изд-вами выпущены неск. вок. сб-ков С. Большое внимание комп. уделяет симф. и инструментальной музыке: "Молодежная увертюра" (1966), Сюита в 3 ч. для симф. оркестра (1970), муз. легенда "Гора Турат" для квартета дерев. дух. инструментов (1987), "Весенний вальс" для скрипки и фп. (1986), "Жаворонок" для колоратурного сопрано, флейты и фп. (1986) и др. Им созданы оперетта "Птица счастья" ("Бэхет kошо", собств. либр., 1972), кантата "Золотая долина" ("Алтын узэн") для солистов, хора и симф. оркестра в 4 ч. (ст. К.Даяна, 1955) и др. Вок. и инструм. музыка для детей занимает особое место в т-ве композитора. Детям предназначены вок. сб-ки "Поют юные друзья" ("Йэш дустар йырлай", Эфэ, 1985), "Подарю стране цветы" (М., 1986). Его инструм. пьесы для фп. и баяна вошли в репертуар муз. школ, уч-щ и музыкантов-исполнителей. С. - муз. ред. более 50 сб-ков произв. баш. комп. разных жанров. .

Лит.: С а б и т о в Н. Рафик Сальманов. Уфа, 1967.

Ф.А.Фаизова.


САНИТАРНО-ЭПИДЕМИОЛОГИЧЕСКАЯ СЛУЖБА

 САНИТАРНО-ЭПИДЕМИОЛОГИЧЕСКАЯ СЛУЖБА осуществляет предупредительный и текущий гос. сан. надзор на всех объектах нар. х-ва, обеспечивает контроль за сан.-гиг. и сан.-противоэпид. мероприятиями по профилактике и снижению заболеваемости, предупреждению и борьбе с загрязнением окружающей среды, оздоровлению условий труда, быта и отдыха населения. С.-э.с. на терр. Уфим. губ. как одна из структур земской медицины зародилась во 2-й пол. 19 в. Это было обусловлено высоким уровнем инфекц. и паразитарных болезней (холера, тиф, малярия и др.) в России, в т.ч. в Уфим. губернии. В 1885 начинает функционировать губ. медико-статистич. отделение, вводится должность сан. врача. В 1908 создается сан. бюро. В 1913 в Уфим. губ. насчитывалось только 7 сан. врачей и 3 сан. фельдшера, что не позволяло существенно влиять на эпид. обстановку в регионе. Первая мировая и гражданская войны, повлекшие за собой разруху и обнищание народа, привели к эпидемии сыпного и возвратного тифа, холеры. Для пресечения эпидемий Наркомздрав респ. создает комиссию по борьбе с тифом, активизирует свою деят-сть сан. служба Уфим. губ. во главе с Э.И.Гиккелем (в последующем зам. наркома здравоохранения БАССР). К 1928 организовано 44 сан.-профилактич. учреждения, в них работало 59 сан. врачей. В 1933 пост. ВЦИК и СНК СССР в стране (в т.ч. и БАССР) создана Гос. сан. инспекция, в каждом р-не вводится должность гл. сан. инспектора. Начиная с 1937 в респ. организуются гор. и районные санэпидстанции (СЭС) (в 1940 в респ. их было 19). В довоен. годы удалось ликвидировать натуральную оспу, холеру, чуму; неск. снизить уровень остальных инфекционно-паразитарных болезней.

В годы Великой Отечественной войны, несмотря на прием большого числа беженцев из зап. обл. страны и ухудшение матер. благосостояния нас., усилиями мед.-сан. службы удается предотвратить эпидемии в БАССР. В послевоен. годы ставится первоочередная задача по ликвидации малярии, бруцеллеза, трахомы, снижению уровня заболеваемости туберкулезом. В связи с этим создаются новые структурные подразделения мед.-сан. службы. В 1947 в респ. насчитывалось 54 СЭС, 18 малярийных станций, 68 пастеровских пунктов. В 1949-56 происходило объединение Гос. сан. инспекции с сан.-противоэпид. учреждениями в единую С.-э.с. Ведущими учреждениями стали комплексные сан.-эпидемиол. респ., городские, районные станции (с 1989 ц. санитарно-эпидемиол. надзора). В 60-70-е гг. в Башкортостане ликвидированы как массовые заболевания малярия, трахома, эпид. полиомиелит. С 1969 не регистрируются бруцеллез и туляремия. Единичными стали случаи дифтерии, столбняка. Дальнейшее совершенствование деят-сти С.-э.с. потребовалось в связи с бурным развитием нефт. и хим. произ-в, широким внедрением хим. препаратов в с. х-ве, загрязнением окружающей среды вредными в-вами и ростом профессиональной патологии. Открываются лаборатории по иссл. атмосферного воздуха, остаточного кол-ва ядохимикатов в продуктах питания, внедряются разл. аналит. методы. Для усиления кадров в 1970 при Баш. мед. ин-те открыт сан.-гиг. ф-т. Приняты закон РФ "О санитарно-эпидемиол. благополучии населения" (1991), пост. Сов. Мин. РФ и РБ "О государственной эпидемиологической санитарной службе". Науч.-консульт. помощь оказывают ученые Медицинского университета и Уфим. НИИ гигиены и профзаболеваний (см. Институт медицины труда и экологии человека). Иммунными препаратами обеспечивает Уфим. НИИ вакцин и сывороток им. И.И.Мечникова (см. "Иммунопрепарат"). В развитие С.-э.с. в респ. большой вклад внесли И.И.Геллерман, Т.И.Савинова и др. С.-э.с. РБ состоит (1994) из респ. (Центр государственного санитарно-эпидемиологического надзора) и 67 гор. и р-ных центров, в штате 717 врачей и др. специалистов с высшим образованием, 2080 фельдшеров и лаборантов.

Г.Д.Минин.


САНАТОРНО-КУРОРТНЫЕ УЧРЕЖДЕНИЯ

 САНАТОРНО-КУРОРТНЫЕ УЧРЕЖДЕНИЯ. На терр. РБ имеется более 50 минеральных источников и залежей леч. грязей; благоприятен умеренно-континентальный климат; широко развито кумысолечение. Целебными факторами края пользовались издавна. В конце 19 в. Н.В.Постников, используя опыт башкир, в Самарской губ. открыл первую в России частную кумысолечебницу. Вскоре они появляются и в Уфим. губ. (Аксаково, Шафраново, Глуховская). В них лечились туб. больные, приезжавшие из разных губ. России.

Науч. изучение целебных факторов и создание С.-к.у. на терр. Башкортостана развивается в нач. 20 в. На базе частных кумысолечебниц организуются гос. туб. санатории: "Шафраново" (1919), "Глуховская" (1921), им.С.Т.Аксакова (1939). В 1934 открыт санаторий "Юматово".

В 1944 начал функционировать бальнеологич. курорт "Янгантау" и бальнеогрязевый курорт "Красноусольский". В 1958 принял первых пациентов климато-грязевый курорт "Яктыкуль", в 1967 - кардиологич. санаторий "Зеленая роща". В послевоен. период организовано большое число дет. санаториев: ревматологич. (Салават, Стерлитамак, Уфа); неврологич. (Красноусольск, Улу-Теляк); туб. (Ишимбай, Туймазы, Уфа) и др.

В 60-80-е гг. в респ. вступили в строй десятки санаториев-профилакториев. Широко развернута сеть домов отдыха, межколх. домов и туристич. баз, летних оздоровит. лагерей для школьников. Минеральные воды, минеральные грязи используются также в леч. учреждениях респ. (Бирске, Туймазах, Октябрьском и др.). К 1995 в 33 С.-к.у. РБ на 6296 мест и 58 санаториях-профилакториях лечение получили ок. 117 тыс. человек.

Лит.: Курорты СССР. Энциклопедический словарь. Под ред. Е.И.Чазова. М.,1983.

М.С.Сафин.


САРАИ Сайф

 САРАИ Сайф (1321, д.Камышлы на терр. Золотоордынского гос-ва - 1395), тюрк. поэт. Выходец из неимущих слоев нас., получил образование в г.Сарае - центре науки и культуры Золотой Орды, там же сформировался как поэт. Долгое время жил в Египте, работал в канцелярии дворца султана. Знал перс., арабский языки, сочинял на яз. тюрки. Бессмертным творением С. является перевод (80-90-е гг. 14 в.) поэмы "Гулистан" Сагди Ширази с перс. яз. (13 в.), к-рый назван у него "Гулистан бит-тюрки" ("Страна цветов по-тюркски"). Состоит из 8 гл., каждая включает в себя от 12 до 50 поучительных миниатюрных прозаич. сюжетов и стихотворных филос. размышлений о жизни. Пам. насыщен образными выражениями, следы к-рых обнаруживаются в баш. фольклоре и лит-ре. До наших дней дошла единств. рукопись "Гулистан бит-тюрки", к-рая хранится в б-ке Лейденского ун-та (Голландия). Эта рукопись впервые была обнаружена в 1851 голланд. ученым Р.Дози, опубликована в 1954 в Анкаре (Турция). Сохранились также поэма С. "Сухейль и Гульдерсен", повествующая о трагич. судьбе влюбленной молодой пары времен тат.-монг. нашествия, и неск. лирич. стихотворений.

М.Х.Идельбаев


САТИРА

 САТИРА, способ отражения действительности в иск-ве, состоящий в осмеянии отрицательных обществ. явлений. В отличие от юмора, к-рый часто обнаруживает комич. и в положительных явлениях жизни, С. всегда направлена против носителей зла. Действенность С. зависит от ее соц. значимости и эффективности используемых сатирич. приемов (ирония, сарказм, гипербола, гротеск и др.). Баш. С. восходит к фольклору: сказкам, пословицам, такмакам. В баш. лит-ре кроме фельетонов, памфлетов, басен и эпиграмм встречаются сатирич. стих., рассказы, комедии. Признание читателей получили сатирич. произв. М.Акмуллы, Ш.Бабича, М.Гафури. К числу мастеров баш. С. можно отнести таких писателей, как Г.Гумер, С.Агиш, Т.Арслан, С.Кулибай, З.Хисматуллин, М.Воловик. Из совр. писателей-сатириков известны имена А.Гирфанова, М.Каримова, С.Имангулова, Ф.Гумерова, М.Салимова, Р.Тимершина, И.Абдуллина, М.Гиляжева, Р.Мифтахова и др. С 1925 издается сатирико-юмористич. ж. "Хэнэк".

Лит.: БСЭ, 3-е изд. 1975. Т.22; КЛЭ, в 9 тт. Т.6. М., 1971.

М.Ш.Салимов.


СЕКТАНТСТВО

 СЕКТАНТСТВО (старое русское сектантство), протестантское направление (см. Протестанты) в вост. христианстве, возникшее в России в 17-18 вв. и выразившее в религ. форме протест против правосл. церкви (см. Православие) и феод. гос-ва. К сектантам относятся христоверы, хлысты, скопцы, духоборы, молокане, субботники и др. Их общие черты: противопоставление правосл. вероучению и ин-ту господствующей церкви требования исповедания веры "в духе и истине", т.е. понимание веры как способности каждого верующего удовлетворять свои духовные запросы, совершенствуя собств. разум и поведение; отсутствие духовенства. Соц. базой сект являлось крест-во и гор. низы. В сектантских общинах на ранних этапах делались попытки реализации соц. идеалов (имуществ. равенство, хоз. кооперация, духовное совершенствование). В период капитализма, в результате соц.-клас. дифференциации, С. было реорганизовано на началах протестантской церковности. Верхушка стремилась к компромиссу с властями, низы частично протестовали против жесткой регламентации внутриобщинной жизни, чаcтично уходили в зап. направления протестантизма (баптизм, адвентизм, пятидесятничество). В Башкортостане первые секты появились в нач. 19 в. (молокане в г.Бузулуке). В 1-й трети 19 в. в Бирском у. поселяется община скопцов, в Челябинском у. - христоверов; в 40-х гг. 19 в. в Бузулукский у. переселяется из Сибири община субботников. К 1850 на терр. Башкортостана насчитывалось 795 молокан, 150 субботников, 22 христовера и 5 скопцов. В нач. 60-х гг. 19 в. возникает скопческая община в Златоусте (до 25 чел.). Местные органы власти до легализации С. (1907) ссылали сектантов в Сибирь и Закавказье. В Уфим. епархии к 1913 насчитывались 1361 молоканин (Стерлитамакский у.), 333 субботника (Мензелинский и Стерлитамакский уу.), 295 скопцов (Уфа, Стерлитамак, Челябинск с уездами), 77 христоверов (Стерлитамак и Белебеевский у.). С сер. 30-х гг. 20 в. началось преследование сектантов (репрессировано 8 наставников). В 50-60-е гг. была только одна незарегистрир. группа христоверов (7 чел.) в г.Кумертау, просуществовавшая до 1969.

Лит.: Сергеев Ю.Н. Старообрядчество и христианское сектантство в Башкирии: конец XVII - нач. XX вв. //Башкирский край. Вып.3. Уфа, 1993.

Ю.Н.Сергеев.


СЭСЭН

 СЭСЭН (сэсэн), баш. нар. поэт-импровизатор, певец. С. импровизируют в форме песенного речитатива под аккомпанемент думбыры. Состязания С. проводились на йыйынах. В кубаире "Диалог Акмурзы-сэсэна и Кубагуш-сэсэна" ("Аkмырза сэсэн менэн Кобагош сэсэден эйтешекэне") выражается обществ. идеал С.: "Не защищает он зло, не щадит он врага, любит он справедливость, горе страны - на его устах, радость людей - в его песнях". Сохранились имена мн. талантливых С. 14-18 вв., тесно связанных с историей и духовной культурой башкир: Хабрау, Ерэнсэ, Кубагуша, Караса, Махмута, Баика Айдара и др. В кон. 19-нач. 20 вв. их традиции продолжали Ишмухамет Мурзакаев, Габит Аргынбаев, Хамит Альмухаметов, Сабирьян Мухаметкулов, Шафик Аминев-Тамьяни, Валиулла Кулембетов. В послевоен. годы наиб. популярны произв. М.Бурангулова, Ф.Давлетшина и С.Исмагилова, им присуждено звание нар. С. Башкортостана. Ныне традиции С. активно возрождаются.

К.А.Ахмедьянов.


Untitled

СИБИРЦЕВ Николай Михайлович (1.2. 1860, Архангельск - 20.7.1900, с.Воздвиженка Белебеевского у. Уфим. губ., ныне Альшеевского р-на РБ), почвовед. Проф. Окончил С.-Петербургский ун-т (1882). Ученик В.В.Докучаева, один из основателей науч. почвоведения. С. обобщил и развил его учение о почве как естественно-ист. теле. Написал 1-й учебник генетич. почвоведения, не утративший своего значения и поныне. С. впервые дано науч. описание географии почв Южн. Урала и Приуралья, включая Башкирию, в тесной связи с почвообразующими породами и растительностью региона. На почвенной карте Европ. ч. России, составленной им в 1900, охарактеризованы общие контуры границ осн. типов почв на терр. Башкирии в пределах Предуралья.

Соч.: Почвоведение. СПб., 1901; Избр. соч., в 2-х т. М., 1951.

Лит.: Крупеников И.А. Николай Михайлович Сибирцев 1860-1900. М., 1979; Хазиев Ф.Х., Кольцова Г.А. Вклад Н.М.Сибирцева в изучение почвенного покрова Башкирии //Исследование почв на Европейском Севере. Архангельск, 1990.

Ф.Х.Хазиев.


СКОРАЯ МЕДИЦИНСКАЯ ПОМОЩЬ

 СКОРАЯ МЕДИЦИНСКАЯ ПОМОЩЬ, вид и система мед. помощи при угрожающих здоровью и жизни чел. состояниях: несчастных случаях (травмах, отравлениях) и внезапных острых заболеваниях.

Начало развитию служб С.м.п. в респ. положено решением коллегии Башнаркомздрава от 9 июня 1922 о создании скорой бесплатной мед. помощи в Уфе. Первый пункт С.м.п. был организован при поликлинике респ. б-цы в янв. 1923 г. В 1936 Обществом Красного Креста и Красного Полумесяца при больнице клинической была организована также ст. санитарной авиации. В 1947 С.м.п. была отделена от поликлиники в Уфим. станцию скорой и неотложной медицины (СМП). В 40-60-х гг. открываются отделения С.м.п. при гор. и районных б-цах. Создаются специализир. бригады С.м.п.: кардиологич., неврологич., психиатрич., реабилитационно-токсикологич. и др. Осн. задачи С.м.п.: оказание в макс. короткие сроки, после получения вызова, помощи заболевшим и пострадавшим на месте происшествия и во время транспортировки в стационар; перевозка больных, нуждающихся в экстренной помощи (за искл. больных инфек. заболеваниями), рожениц, родильниц с недоношенными детьми. На Уфим. станции С.м.п. функционирует совр. диспетчерский комплекс связи "Сигнал-Центр". Уч. центром по подготовке и повышению квалификации врачей СМП в РБ являются каф. скорой мед. помощи, медицины катастроф ф-та усовершенствования врачей при Баш. мед. ин-те (организован в 1989). В 1994 в респ. функционировало 69 учреждений С.м.п., в т.ч. 3 станции (гг. Уфа, Стерлитамак, Ишимбай), 66 отделений при центр. р-ных б-цах, в к-рых работают 298 общепрофильных (в т.ч. 76 в г.Уфе) и 48 специализир. бригад (37 в Уфе). В службе С.м.п. 289 врачей и 1390 ср. мед. работников, обслуживших в 1994 1.338.011 больных.

Р.Г.Халимов.


СЛУЖИЛЫЕ ЛЮДИ

 СЛУЖИЛЫЕ ЛЮДИ, в России 14-18 вв. общее назв. лиц, обязанных нести воен. или адм. службу в пользу гос-ва. В 19 в. сохраняется в форме "служивый" как обращение к солдатам или др. низшим воинским чинам. Делились на С.л. "по отечеству" (служба в осн. передавалась от отца к сыну) и "по прибору" (набирались из предст. податных сословий, лично свободных). С.л. "по отечеству" (бояре, окольничьи, стольники, дворяне, дети боярские) относились к привилегиров. сословиям, владели землей (на вотчинном или поместном праве) и крестьянами. За службу получали ден. или поместное жалование, титулы и др. вознаграждения. С.л. "по прибору" (стрельцы, казаки, пушкари, воротники, толмачи и др.) формировались в ходе воен. реформ сер. 16 в. и правительств. колонизации южн., юго-вост., вост. Рус. гос-ва; за службу получали жалование (ден., натуральное и в форме зем. надела на поместном праве).

Рус. С.л. появляются на терр. Башкортостана в кон. 16 в. (для стр-ва Уфы и несения дальнейшей службы в его гарнизоне). С.л. "по отечеству" преим. были представлены дворянством, служилыми людьми новокрещенского и иноземного списка; С.л. "по прибору", к-рые составляли осн. ч. городовой службы, - стрельцами и казаками. В состав С.л. входили башкиры, мишари, татары. Первонач. С.л. получали хлебное или ден. жалованье, впоследствии наделялись землей в зависимости от занимаемой должности. В состав гарнизона Уфы входили разл. категории С.л.(дети боярские, сотники стрелецкие, новокрещены, стрельцы, пушкари, толмачи, воротники, вожи, слободские татары и др.). Аналогичным был состав нас. гарнизонов городов-крепостей, строившихся на терр. Башкортостана в 17-18 вв. (см. Пограничные укрепленные линии, Города). Среди С.л. преобладали русские, призванные на службу из внутр. р-нов России. Первыми С.л. нерус. происхождения были уфим. вожи, слободские (впоследствии служилые) татары и др. Числ. С.л. "по прибору" росла за счет прибывавших в край новых отрядов и "прибора" (записи на службу) дворцовых крестьян, беглых, ссыльных, полоненных, вольных, гулящих и др. людей. В 30-х гг. 18 в. в городах Закамской черты насчитывалось ок. 3550 С.л. Из С.л. дворянского происхождения были организованы драгунские роты, влившиеся в состав регулярной армии. Бывшие стрельцы, С.л. иноземного и иноверч. списков вошли в состав казачьих полков Оренб. укрепленной линии. Воен. поселяне Закамской черты были переведены в разряд отправляющих воен. службу за свой счет, а в 1747 определены в разряд крестьян-однодворцев.

И с т.: Текст "Отводной книги по Уфе" (1591/92 - 1629 гг.) //Из истории феодализма и капитализма в Башкирии. Уфа, 1971.

Лит.: Рахматуллин У.Х. Население Башкирии в XVII-XVIII вв. Вопросы формирования небашкирского населения. М., 1988; Буканова Р.Г. Города и городское население Башкирии в XVI-XVII вв. Уфа, 1993.

З.Ф.Равилова.


СЛОВАРИ

 СЛОВАРИ, сб-ки слов (морфем, словосочетаний), расположенных в алфавитном либо др. порядке. Первые С. башкирского языка (баш.-рус.) были составлены в кон. 18 в. Они включали неск. сот слов и не были изданы. Первый Краткий рус.-баш. словарь (1893) В.В.Катаринского был издан в Оренбурге, им же был составлен и баш.-рус. словарь (Оренбург, 1899). С. содержали от 1000 до 2500 заглавных слов.

В послерев. период издано более 40 С. разл. типа, объема и назначения: толковые (Таhиров Н. Башkорт лэгэте, 1-се кисэк. Эфэ, 1926; Башkорт теленен hузлеге. 2 томда, М., 1993), орфографич. (Дэулэтшин F. Башkорт теленен имлэ hузлеге. Эфэ, 1930; Эхмэр К. Башkорт эзэби теленен орфография hузлеге. М., 1952), диалектологич. (Башkорт hэйлэштэренен hузлеге. 1 т. (Кэнсыгыш диалект). Эфэ, 1967; 2 т. (Кэньяk диалект). 1970; 3 т. (Кэнбайыш диалект, 1987), фразеологич. (Ураксин З.Г., Нэзершина Ф.А., Йосопов Х.Ф. Башkортса-русса фразеологик hузлек. Эфэ, 1973; Ураксин З.Г. Русско-башкирский фразеологический словарь. М., 1989), двуязычные (Русско-башкирский словарь. М., 1948; Башкирско-русский словарь. М., 1958; Башкирско-русский словарь. М., 1996).

Первый наиб. полный толковый С. баш. яз. появился в 1993, в нем получили толкование и стилистич. характеристику более 55 тыс. слов и фразеологизмов.

З.Г.Ураксин.


СНЕГОХОД "РЫСЬ"

 СНЕГОХОД "РЫСЬ", выпускается Уфимским моторостроительным производственным объединением с 1991. Многоцелевой, обладает улучшенными эксплуатац. качествами, с мощным экономичным двигателем переднего расположения, гусеничным движителем со скользящей рельсовой подвеской и 2 опорно-поворотными лыжами. Эксплуатируется при т-ре окружающего воздуха от -5оС до -40оС. Техн. характеристики: макс. скорость по насту 75 км/ч; вес буксируемого прицепа 250 кг; тип двигателя карбюраторный, двухтактный, двухцилиндровый с принудительным воздушным охлаждением; макс. мощн. 29 л.с.; раб. объем двигателя 431 см3; топливо А 76; расход топлива на 100 км целины при скорости 60 км/час 16 л; объем топливного бака 24 л; шир. гусеницы 380 мм; габаритные размеры 3240х1070х1225 мм; масса в сухом состоянии 250 кг; система запуска - встроенным ручным стартером; система зажигания электронная бесконтактная.


"СОГЛАШЕНИЕ ЦЕНТРАЛЬНОЙ СОВЕТСКОЙ ВЛАСТИ С БАШКИРСКИМ ПРАВИТЕЛЬСТВОМ О СОВЕТСКОЙ АВТОНОМИИ БАШКИРИИ"

 "СОГЛАШЕНИЕ ЦЕНТРАЛЬНОЙ СОВЕТСКОЙ ВЛАСТИ С БАШКИРСКИМ ПРАВИТЕЛЬСТВОМ О СОВЕТСКОЙ АВТОНОМИИ БАШКИРИИ" подписано 20 марта 1919 пред. СНК В.И.Лениным, и.о. пред. ВЦИК М.Ф.Владимирским, наркомом по делам национальностей И.В.Сталиным, секретарем ВЦИК А.С.Енукидзе и чл. баш. делегации М.А. Кулаевым, М.Д.Халиковым, А.И. Бикбавовым. 23 марта текст "Соглашения" был опубликован в газ. "Известия ВЦИК". "Соглашение" состояло из 16 параграфов. В 1 было записано, что Автон. Баш. Сов. Респ. (АБСР) образуется в пределах Малой Башкирии и составляет федеративную единицу РСФСР. 2-4 определяли терр. Башкирской автономии. В 5 отмечалось, что природные ресурсы, з-ды остаются в непосредств. ведении центра, но при распределении продуктов местной пром-сти запросы и нужды Башкирии удовлетворяются в первую очередь. Терр. АБСР была разделена на 12 кантонов, состоящих из волостей (6). 8 определял характер баш. автономии как сов. респ., власть к-рой организуется в соотв. с Конституцией РСФСР (1918). 9-11 содержали положение о сохранении баш. армии и ее статусе. 13 гласил: "Вся полнота власти в пределах Башкирской Советской республики впредь до созыва Советов Башкирии переходит Башревкому". По 14 Башревком и ВЦИК взаимно делегировали по 2 своих предст. (см. "Башкирское представительство"). Врем. столицей респ. объявлялось с.Темясово (2-й Бурзянской вол. Оренб. у. Оренб. губ., ныне Баймакского р-на РБ), где находился Башревком. 16 гласил, что чл. Баш. пр-ва, сотр. обществ. орг-ций, адм. учреждений не подлежат репрессиям за свою бывшую деят-сть. Этот док. явился результатом борьбы баш. народа за автономию.

И с т.: Образование Башкирской Автономной Советской Социалистической Республики: Сб. док. и материалов. Уфа, 1959.

Лит.: Кульшарипов М.М. З.Валидов и образование Башкирской Автономной Советской Республики (1917-1920 гг.). Уфа, 1992.

М.М.Кульшарипов.


СОКРОЙ Гали

 СОКРОЙ Гали [(псевд., наст. ф.и.о. Кииков Мухаметгали Габдессалихович), 1826, д.Старый Сокор Бирского у. Уфим. губ., ныне Татышлинского р-на РБ, - 10.12.1889, там же], баш. поэт. Окончил медресе в д.Стерлибашево. Преподавал там же. В 1852 возвратился в родную деревню. При жизни издал 5 поэтич. сб. Мн. произв. остались в рукописях. Испытывал воздействие среднеазиатских поэтов-мистиков А.Ясави и Аллаяра-суфи. Автор путевого очерка "Ветер утренней зари" ("Нэсим эс-саба"), написанного под впечатлением поездки в арабские страны в 1872. С. составил шежере баш. рода кара табын. Цикл стихов "Четыре времени года" ("Фосули эрбага"), оставшийся в рукописи, является одним из лучших образцов баш. лирич. поэзии 19 в. С. принадлежат сб-ки стихов "Жемчужины Гали" ("Дэрри Гэли", 1873), "Луч светильника" ("Шэмг эз-зия", 1883) и "Хвала Казани" ("Мэдхи Казан", 1889). В соч. "История Булгарии, или Приближенный комментарий Гари" ("Тэуарихи Болгария, йэки Таkриби Гари") описана история культуры Урало-Поволжья.

М.Х.Надергулов.


СОЮЗ АРХИТЕКТОРОВ

 СОЮЗ АРХИТЕКТОРОВ (СА) РБ, творч. объединение архитекторов. В 1935 образован оргкомитет. В 1938 создано Баш. отделение СА СССР, к-рое в 1970 переим. в Баш. орг-цию СА РСФСР. С 1991 - СА РБ, добровольно входящий в состав СА РФ. Высший рук. орган - общее собрание (съезд), исполнит. - правление. Деят-сть СА РБ направлена на повышение роли архитектора в об-ве, развитие традиций и поддержку новаторских тенденций в совр. практике архит. и градостр-ва, участие в разработке соотв. законодательства. Традиц. формы работы СА - участие в разработке наиб. сложных градостр-ных и архит. проблем и лицензировании проектной архит. деят-сти. С.А. в разные годы возглавляли: Б.Г.Калимуллин, И.И.Мироненко, Ф.И.Рехмуков, Л.В.Хихлуха, И.Ф. Минкин, Р.Ш.Исламов, Р.Р.Авсахов, А.В.Клемент. В 1995 в СА РБ 105 членов.

Р.Р.Авсахов.


СОЮЗ ПИСАТЕЛЕЙ

 СОЮЗ ПИСАТЕЛЕЙ (СП) РБ, проф. творч. орг-ция литераторов. Cоздан в нач. 20-х гг. 20 в. на основе лит. кружков. Высшим рук. органом СП является съезд (1-й в марте 1934, последний, 11-й, в окт. 1993). Исполнит. орган - правление (проводит пленумы раз в 3 года). Пред. правления СП РБ: в 1934-37 А.Тагиров, в 1937-39 Т.Янаби, в 1939-41 Н.Карип, 1941-43 Б.Бикбай, 1943-48 С.Кудаш, 1948-51 А.Харисов, 1951-62 М.Карим, 1962-68 Н.Наджми, 1968-72 Х.Гиляжев, 1972-88 А.Мирзагитов, 1988-95 Д.Буляков, с 1995 Р.Бикбаев. Гл. задачи СП - содействие развитию лит.-худ. т-ва, консолидация и повышение проф. уровня писателей, укрепление творч. содружества литераторов РБ с писателями др. респ. и обл. РФ. Осн. форма работы СП - обсуждение произв. писателей. При правлении СП функционируют творч. объединения русскоязычных и татароязычных писателей. В годы культа личности баш. писательская орг-ция понесла большие потери. В 1937-38 были репрессированы Г.Амантай, М.Бурангулов, Г.Давлетшин, Х.Давлетшина, Б.Ишемгул, И.Насыри, И.Недолин, А.Тагиров, Б.Хасан, Д.Юлтый, Янаби. На фронтах Великой Отечественной войны погибли С.Мифтахов, М.Хай, М.Харис, А.Карнай, Х.Кунакбай, Карип, а также десятки молодых баш. литераторов. В составе СП РБ 178 писателей (1995). С кон. 80-х гг. при СП РБ функционируют Стерлитамакская, Учалинская, Янаульская, Сибайская писат. орг-ции. С 1934 в республике действует Башкирское отделение Литературного фонда СССР (ныне России).

Р.Ф.Байбулатов.


"СОВЕТСКАЯ БАШКИРИЯ"

 "СОВЕТСКАЯ БАШКИРИЯ", респ. обществ.-полит. ежедн. газета на русском языке. Издается в Уфе. Начала выходить как еженед. под назв. "Уфимский рабочий" в окт. 1906, являясь органом Уфим. к-та РСДРП. В окт. 1908 была закрыта. Возобновилась в марте (апр.) 1917 под названием "Вперед". С янв. по март 1919 издавалась как орган Уфим. губ. и гор. к-тов РКП (б). С июля 1919 - "Известия уфимского губревкома", с февр. 1922 - "Власть труда", с янв. 1925 "Красная Башкирия". С. 1924 выходили спец. выпуски "Агроном и пахарь" для крестьян, "Юный коммунар" для молодежи, литературное приложение "Взлеты". С сен. 1951 совр. название. Газ. отражает соц.-эконом. обществ.-полит., культ., научную, спорт. жизнь республики. В 1967 награждена орд. Труд. Кр. Знамени. Тираж 67102 (1995).


СОВХОЗЫ

 СОВХОЗЫ, гос. с.-х. пр-тия. Регламентируют свою деят-сть законами РФ и РБ о пр-тиях и предпринимат. деят-сти, имеют устав, самостоят. баланс, пользуются правами юрид. лица. Первые С. на терр. Башкортостана организованы в 1919-20 на базе помещичьих имений и свободных гос. земель. К 1932 в респ. имелось 32 кр. С. (гл. обр. зернового направления), в их числе: им. БашЦИКа (Благоварский р-н), "Красная Башкирия" (Абзелиловский р-н), "Карламан" (Кармаскалинский р-н), "Зилаирский" (Баймакский р-н), им. Цюрупы (Уфим. р-н), "Спартак" (Белебеевский р-н) и др. К 1940 кол-во С. в респ. достигало 57. В 1950-70 числ. С. увеличилось за счет организации их на вновь освоенных целинных землях, а также в связи с преобразованием ряда колхозов. В 1994 в РБ было 215 с-зов Мин-ва с. х-ва и продовольствия (в т.ч. 4 орденоносных), среди них плодос-зов объединения "Сады Башкирии" - 12; птицефабрик - 11; опытно-производств. х-в науч. учреждений - 10; уч. х-в с.-х. вузов и техникумов - 7. Имеются узкоспециализир. С. по откорму скота и свиней ("Ново-Раевский", "Рощинский", "Карламан", "Спартак", "Туймазинский", им.60-летия СССР и др.). По статусу к С. очень близки подсобные х-ва (их более 400) пром. и строит. пр-тий и др. учреждений. Доля С. в валовом произ-ве продуктов с. х-ва РБ составляет 20-25% (1990-94). Осн. показатели развития С. даны в табл.
Развитие совхозов в Башкортостане
 | 1940 | 1950 | 1960 | 1970 | 1980 | 1990
Количество совхозов, ед. | 57 | 50 | 71 | 106 | 159 | 209
Среднегодовая численность работников, тыс.чел. | 19,1 | 20,7 | 69,4 | 97,7 | 100,4 | 90,3
Площадь всех общественных посевов, тыс. га | 278,4 | 287,2 | 1104 | 1330,7 | 1470,2 | 1400,7
Зерновые, тыс. га | 219,9 | 200,0 | 727 | 893,9 | 1001,1 | 840,2
Технические, тыс. га | 0,7 | 0,8 | 12,3 | 22,2 | 26,3 | 35,6
Картофель, тыс. га | 3,2 | 1,9 | 19,7 | 11,4 | 11,5 | 7,1
Овощи, тыс. га | 1,1 | 0,5 | 1,6 | 2,2 | 3,4 | 3,8
Кормовые, тыс. га | 53,5 | 84,0 | 340,8 | 401,1 | 418,9 | 513,8
Поголовье общественного продуктивного скота, тыс. гол. | 47,0 | 35,6 | 210,7 | 404,8 | 456,5 | 492,9
в т.ч. коров, тыс. гол. | 19,5 | 10,5 | 69,9 | 124,5 | 154,5 | 141,6
свиней, тыс. гол. | 26,7 | 30,6 | 215,8 | 217,0 | 246,7 | 283,7
овец и коз, тыс. гол. | 35,1 | 49,6 | 259,9 | 399,7 | 447,1 | 358,8
Тракторы, тыс.шт. | 1,3 | 1,2 | 4,6 | 8,8 | 10,8 | 12,6
Зерноуборочные комбайны, тыс.шт. | 0,8 | 1,1 | 3,7 | 4,6 | 5,1 | 5,5
Примечание. С 1991 показатели развития берутся по всему с. х-ву в целом.

Урожайность зерновых культур по С. респ. в 1990 с 1 га составила 18,3 ц, свеклы сахарной 133,6 ц, картофеля 68,3 ц и овощей 106,5 ц. В респ. широко известны имена кр. организаторов и специалистов с-зного произ-ва: А.Р.Накеев, Б.И.Петров, З.П.Коршунова, Б.И.Ярушин, И.И.Симонов, Г.К.Дорожко, Р.З.Гилемханов, Ю.П.Моряков, Л.И.Салишев, Р.К.Кинзин и др.

Ш.Н.Нугуманов.


СТАРООБРЯДЧЕСТВО

 СТАРООБРЯДЧЕСТВО (староверие), совокупность возникших во 2-й пол. 17 в. в результате раскола русской Православной церкви религ. групп и церквей, отказавшихся принять реформу патриарха Никона. Старообрядцы ведут богослужение по старопечатным кн. 16 - сер. 17 вв., придерживаются строгого аскетизма, отказываются от общения с "мирскими" в еде, питье, молитве и т.д. Большую роль играют миряне - наставники, знатоки богослужебной лит-ры и бытовых норм С. В кон. 17 в. С. распалось на 2 осн. направления: поповщину (беглопоповцы, белокриницкая иерархия и др.) и беспоповщину (федосеевы, поморцы, спасовцы и др.). Поповцы признавали необходимость священников при богослужениях и обрядах, беспоповцы отвергли церк. иерархию. В сер. 60-х гг. 17 в. старообрядцы (староверы) появились в Баш. Зауралье. Во 2-й четв. 18 в. центр С. перемещается в Табынскую крепость (до 1740), после серии репрессий - в Челяб. у. Оренб. губернии. К сер. 18 в. там насчитывалось ок. 2 тыс. старообрядцев, в осн. беспоповцев. Появление в 1826 единоверия не раскололо С., к сер. 19 в. лишь 7% староверцев перешло в единоверие. Числ. старообрядцев в губ. к сер. 19 в. составила ок. 17 тыс. человек. Беспоповцы преобладали в Уфим., Челяб. и Бузулукском, поповцы - в Белебеевском и Троицком уу. Оренб. губернии. В 1870-72 С. Башкирии преследовалось епархией уфимской при поддержке губ. адм-ции. К Октябрьской революции старообрядцы Башкирии (к 1913 - 38 тыс. чел.) отнеслись лояльно. С сер. 30-х гг. началось их преследование, было репрессировано ок. 35 наставников-старообрядцев и рядовых чл. общи-ны, проводилось расселение старообрядч. деревень. В 40 - сер. 70-х в респ. существовало 5 общин (1 беглопоповцев и 4 беспоповцев). Беспоповцы были в Уфе, Стерлитамаке, Мелеузе, Бирске. В кон. 70-х они сконцентрировались в Уфе, Ишимбае, Салавате, последние две гр. в 1989-93 зарегистрированы. Община беглопоповцев включала С. пос.Раевского, Альшеевского, с.Усень-Ивановки Белебеевского, д.Покровки Иглинского р-нов. Ныне действует белокриницкая иерархия в Раевском (ок. 30 чел.), священник к ним приезжает 1-2 раза в год из Самары или Бугуруслана. На сер. 1994 общая числ. старообрядцев в Башкортостане составила 250-300 человек.

Лит.: Сергеев Ю.Н. Старообрядчество и христианское сектанство в Башкирии кон. XII-нач. XX вв. //Башкирский край. Вып. 3. Уфа, 1993.


СУФИЗМ В БАШКИРСКОЙ ЛИТЕРАТУРЕ

 СУФИЗМ В БАШКИРСКОЙ ЛИТЕРАТУРЕ. Суфизм как часть духовной жизни чел. нашел отражение в религ.-филос., агиографических и худ., в осн. поэтич. произведениях (поэмы, газели, рубаи). В лит-ру народов Урало-Поволжья, в т.ч. башкир, идеи С. проникли через т-во среднеазиатских поэтов А.Ясави, С.Бакыргани, Аллаяра. Особой популярностью пользовалась религ.-филос. поэма "Маснави и Манави" Дж.Руми. Суфийские мотивы нашли яркое воплощение в т-ве Уммукамал (15 в.), М.Кулуя (17 в.), позже отразились в поэтич. сб-ках, рисалях поэтов 18-19 вв. Т. Ялсыгула аль-Башкорди, Г. Усмана, А.Каргалы, Ш.Заки, Х.Салихова, Г.Сокроя, проповедовавших мусульм. аскетизм, покорность божьей воле.

Лит.: Башkорт эзэбиэте тарихы, 6 томда. 1 том. Уфа, 1990; Харисов А.И. Литературное наследие башкирского народа. Уфа, 1973.

З.Я.Шарипова.


СУЛЕЙМАНОВ Ахмет Мухаметвалеевич

СУЛЕЙМАНОВ Ахмет Мухаметвалеевич(р.15.3.1939, д. Набиево Бурзянского р-на БАССР), баш. фольклорист. Д-р филол. наук (1991), проф. (1995). Действ. чл. Рос. Академии Гуманитарных Наук (1995). Окончил филол. ф-т Башкирского государственного университета (БГУ, 1967). С 1967 учитель Набиевской восьмилетней школы. С 1972 преподаватель баш. лит-ры и фольклора в БГУ. С 1991 зав. отд. фольклора и иск-ва Института истории языка и литературы. Один из составителей многотомного свода "Башкирское народное творчество" ("Башkорт халыk ижады"). Автор монографий, посв. иссл. баш. нар. сказок, учебников и уч. пособий для вузов и школ. Удостоен Респ. пр. им. Салавата Юлаева (1987).

С о ч.: Тормош-кэнкуреш экиэттэре: Жанр узенселектэре. Эфэ, 1990; Башкирские бытовые народные сказки: Сюжетный состав и поэтика. М., 1994.

Лит.: Шакур Р.З. За создание свода "Башкирское народное творчество": Ахмет Сулейманов //Лауреаты премии Салавата Юлаева: Творческие портреты. Уфа, 1987.

Р.З.Шакуров.


СУЛТАНГАРЕЕВ Рашит Гимранович

 СУЛТАНГАРЕЕВ Рашит Гимранович (р.25.12.1935, д.Таймасово Куюргазинского р-на БАССР), баш. писатель. В 1958 окончил ист.-филол. ф-т Башкирского государственного университета. С 1959 ред. студии респ. радио и телевидения, в 1965-70 лит. сотр., зав. отд. лит-ры в ред. газ. "Совет Башкортостаны" (см. "Башкортостан"). В 1978-83 лит. консультант в Союзе писателей (СП) БАССР, с 1983 зав.отд. ред. ж. "Агидель". Окончил Высшие лит. курсы при Союза Писателей СССР в Москве (1975). Первый сб. рассказов "Родной дом" ("Тыуган йорт") опубликовал в 1967. Осн. тема произв. писателя - жизнь и труд баш. нефтяников. В своих произв. поднимает проблему взаимоотношений между людьми, говорит о необходимости бережного отношения к природе роман ("Земля, на которой мы живем" - "Без йэшэгэн ер", 1988). С. - самобытный мастер рассказа. Известен также как публицист. Удостоен Респ. пр. им. Салавата Юлаева (1978).

С о ч.: Белый горицвет. Повести и рассказы. Уфа, 1986.

Ф.Т.Кузбеков.


СУННА

 СУННА, изречения пророка Мухаммада, а также поступки и высказывания, получившие Его молчаливое одобрение. С. передавалась из уст в уста сподвижниками Мухаммада и была зафиксирована в виде хадисов (рассказов) у суннитов и хабаров у шиитов. С. содержит пояснения пророка к канонам ислама и правила поведения, установленные для мусульм. сообщества, объясняет и дополняет Коран.

С. - один из гл. источников правовых принципов и прецедентов для фикхи (мусульм. правоведения), шариата. С. почитается всеми течениями ислама (см. Суннизм, Суфизм, Шиизм). Обучение С. является важной составной ч. мусульм. религ. образования; знание С. - один из гл. критериев для признания авторитетности предст. духовенства мусульманского. Каждый хадис состоит из иснада (перечисление имен всех, кто передавал суть хадиса) и матна (собственно текста). Хадис, переданный изв. и авторитетными людьми в исламе, признавался достоверным (сахих). Если же цепь передатчиков имела какой-то изъян (т.е.прерывалась), то он назывался хорошим (хасан). Если же в цепи оказывались люди, не заслуживающие уважения и доверия, то хадис назывался слабым (заиф) и признавался недостоверным. Собирание и составление С. восходит ко 2-й пол. 7 и нач. 8 вв. Из 6 сб-ков, собранных к 9 в. и признанных в мусульм. мире достоверными, 2 (гл.) играют роль канонических: их составили Мухаммад ибн Исмаил аль-Бухари (810 - 870) и Муслим ибн аль-Хаджадж ан-Нешапури (817 - 875).

Лит.: Габдрэхман Кэбир. Хэдислэр жыентыгы. Казан, 1915; Избранные изречения святого пророка Ислама. Исламбад, 1991.

Р.А.Утябай-Карими.


СУВЕРЕНИТЕТ

 СУВЕРЕНИТЕТ, институт обществ. жизни, выражающий полновластие и независимость гос-ва или нации на опред. территории. Формы С.: гос. (юрид.), нац. и народный. В основе гос. С. республик в составе РФ лежит нац. С., респ. носят назв. республикообразующего этноса. Суверенные респ. имеют свою символику (герб, флаг, гимн), во мн. из них гос. языком объявлен язык республикообразующего народа. Нар. С. выражает полновластие народа, когда он, являясь субъектом полит. власти, участвует в управлении гос-вом. После распада СССР на территории РФ о своем гос. С. объявили мн. бывшие автоном. респ., закрепив этот статус декларациями.

РБ стала суверенным гос-вом после принятия Декларации о государственном суверенитете Башкортостана 11 окт. 1990. По итогам референдума в апр. 1993 (75% нас. респ. поддержало идею экон. самостоятельности РБ как суверенного гос-ва) Башкортостан осуществляет независимую законодат. деят-сть, определяет взаимоотношения с Россией и др. государствами на основе Федеративного договора с РБ и РФ.

Лит.: Блищенко И.П. Прецеденты в международном праве. М., 1989; Малеев Н.Ю. Суверенитет и международное право //Международное право в современном мире. М.,1991; Валеев Д.Ж. Национальный суверенитет и национальное возрождение. Уфа, 1994.

Д.Ж.Валеев.


СВЕКЛА САХАРНАЯ

 СВЕКЛА САХАРНАЯ, техн. культура, из корнеплодов к-рой получают сахар. В России С.с. начали возделывать с нач. 19 в., на терр. Башкортостана - с 1923. Посевные пл. С.с. в респ. составляют ок. 81 тыс. га, урожайность 172,0 ц/га (1991-94). С.с. - 2-летнее р-ние. Первый год образует корнеплод массой 300-600 г (с содержанием сахара 20-24%) и розетку прикорневых листьев. Продолжительность вегетации в 1-й год 100-130 дней, во 2-й - 100-125 дней. На 2-м году высаженные в почву корнеплоды образуют листья, цветоносные побеги и семена. С.с. - тепло-, свето- и влаголюбивое, соле- и засухоустойчивое р-ние; одна из интенсивных культур, требует внесения больших доз удобрений и многократного ухода за посевами. Лучшие почвы для С.с. - черноземы, богатые орг. в-вом с нейтральной реакцией почвенного р-ра (pH 6,5-7,5). Наиб. благоприятны для выращивания С.с. почвенно-климатич. условия в предуральской степи и южн. лесостепи республики. Районированы сорта: Рамонская односеменная 32 и 47, Ялтушковский гибрид. Совр. технология возделывания С.с. направлена на сокращение ручного труда за счет использования одноростковых семян, высева семян на конечную густоту, применения эффективных гербицидов, машин для ухода за посевами и уборки урожая.

Наиб. кр. производители С.с. Мелеузовский, Альшеевский, Чекмагушевский, Кармаскалинский, Туймазинский, Благоварский, Чишминский, Буздякский р-ны РБ. Эти 8 р-нов из 24, возделывающих данную культуру, поставляют ок. 60% С.с. для сахарной промышленности (1995). Под С.с. занято 71 тыс. га пашни, ср. урожайность составила 116 ц/га (1994).

Лит.: Лавров К.В., Золотов Л.Н. Сахарная свекла в Башкирии. Уфа, 1976; Петров В.А., Зубенко В.Ф. Свекловодство. М., 1991; Юхин И.П. Интенсивная технология возделывания сахарной свеклы в Башкирии. Уфа, 1991.

Н.Р.Бахтизин, Р.Р.Исмагилов.


Т

ТАБЫН
ТАБЫНСК
ТАВАРИХ
ТАВАСИЕВ Сосланбек Дафаевич
ТАВРИОН
ТАГАН Галимьян Гирфанович
ТАГИРОВ Афзал Мухитдинович
ТАГИРОВ Нуриагзам Тагирович
ТАГИРОВА Майя Афзаловна
ТАДЖУДДИН (Таджуддинов) Талгат Сафич
ТАЗ
ТАЙМАС ШАИМОВ
ТАЙЧИНОВ Султан Нургалеевич
ТАКМАК
ТАКУМБЕТОВ Махмут Исхакович
ТАЛКАС
ТАЛЬЯНКА
ТАМГА
ТАМЬЯН
ТАНАЛЫК
ТАНГАУР
ТАНЫП
"ТАРИХНАМЕ-И БУЛГАР"
ТАРХАН
ТАТАРИНОВ Дмитрий Иванович
ТАТАРСКИЙ ЯЗЫК
ТАТАРЫ
ТАТИГАС-бий
ТАТИЩЕВ Василий Никитич
ТАТЫШЛИНСКИЙ РАЙОН
ТАХАЕВ Халиль Янович
"ТАУШ"
ТАЯНОВИЧ Вениамин Игоревич
ТЕАТР КУКОЛ
ТЕАТР "НУР"
ТЕАТР ОПЕРЫ И БАЛЕТА РБ
ТЕАТР ЮНОГО ЗРИТЕЛЯ
ТЕАТРАЛЬНОЕ ОБЪЕДИНЕНИЕ
ТЕАТРОВЕДЕНИЕ
ТЕВКЕЛЕВ Салимгарей Шангареевич
ТЕВКЕЛЕВЫ
ТЕКСТОЛОГИЯ
ТЕЛЯШЕВ Гумер Гарифович
ТЕНГРИ
ТЕНИШЕВ Эдхям Рахимович
ТЕННИС
ТЕОРИЯ ЛИТЕРАТУРЫ
ТЕПТЯРИ
ТЕРЕГУЛОВ Гениатулла Нигматуллович
ТЕРЕГУЛОВ Рал Гениатуллович
ТЕРЕГУЛОВЫ
ТЕРМИНОЛОГИЯ
ТЕРРИТОРИАЛЬНО-ПРОИЗВОДСТВЕННЫЕ КОМПЛЕКСЫ
ТЕРРИТОРИЯ
ТЕРСЯК
ТЕХНИКА И ТЕХНОЛОГИЯ НЕФТЕГАЗОДОБЫЧИ
ТЕХНИКА И ТЕХНОЛОГИЯ НЕФТЕПЕРЕРАБОТКИ
ТЕХНИКА СВЯЗИ
ТЕХНИКА СЕЛЬСКОХОЗЯЙСТВЕННАЯ
ТЕХНОЛОГИИ
ТЕХНОЛОГИЧЕСКИЙ ИНСТИТУТ СЕРВИСА
ТЕХНОЛОГИЯ СТРОИТЕЛЬНОГО ПРОИЗВОДСТВА
ТИМАНОВА Вера Викторовна
ТИМАШЕВЫ
ТИМЕРБУЛАТОВ Виль Мамилович
ТИМЕРГАЗИН Кадыр Рахимович
ТИМИРГАЛИНА Шарифа Тимергазеевна
ТИПЕЕВ Шамсон Исламович
ТИХОМИРОВ Анатолий Георгиевич
ТИХОНОВ Александр Николаевич
ТКАЦКИЙ СТАНОК
ТКАЧЕСТВО РУЧНОЕ
ТОКСИКОЛОГИЯ
ТОЛСТИКОВ Генрих Александрович
ТОЛСТОЙ Петр Петрович
ТОХТАМЫШ
ТРАВМАТОЛОГИЯ И ОРТОПЕДИЯ
ТРАЙБАЛИЗМ
ТРАМПЛИНЫ ДЛЯ ПРЫЖКОВ НА ЛЫЖАХ
ТРАНСПОРТЕР ДВУХЗВЕННЫЙ
ТРЕТЬЯКОВ Владимир Всеволодович
ТРЕТЬЯКОВА Евгения Николаевна
ТРИБОТЕХНИКА
ТРОИЦКИЙ (САТКИНСКИЙ) ДОМЕННО-ПЕРЕДЕЛЬНЫЙ И МЕДЕПЛАВИЛЬНЫЙ ЗАВОД
ТРОФИМУК Андрей Алексеевич
ТРОЦКИЙ
ТРУБОПРОВОД
ТРУБОПРОВОДНЫЙ ТРАНСПОРТ
"ТРУД"
ТРУДОВЫЕ РЕСУРСЫ
ТУБИНСКИЙ РУДНИК
ТУГУЗБАЕВА Факия Хадыевна
ТУЙКИН Фазыл Каримович
ТУЙМАЗИНСКАЯ ФАБРИКА НЕТКАНЫХ МАТЕРИАЛОВ
ТУЙМАЗИНСКИЙ ЗАВОД АВТОБЕТОНОВОЗОВ
ТУЙМАЗИНСКИЙ РАЙОН
ТУЙМАЗИНСКИЙ ТАТАРСКИЙ ТЕАТР
ТУЙМАЗИНСКИЙ ФАРФОРОВЫЙ ЗАВОД
ТУЙМАЗЫ
ТУЙСИНА Рашида Гильмутдиновна
ТУКАЕВ Газим Гидельмутагарович
ТУК-БУГА
ТУКТАМЫШ ИЖБУЛАТОВ
ТУЛПАР
ТУРБАСЛИНСКАЯ КУЛЬТУРА
ТУРЕЦКИЙ ЯЗЫК
ТУРИСТCКАЯ БАЗА
ТУРИСТСКИЕ МАРШРУТЫ
ТУСНАКИ
ТУХВАТУЛЛИН Фатих Насырович
ТУЯЛЯС
ТЮБА
ТЮБЯК
ТЮЛЬКИН Александр Эрастович
ТЮРКИ
ТЮРКИ УРАЛО-ПОВОЛЖЬЯ
ТЮРКОЛОГИЯ
ТЮРКСКИЕ ЯЗЫКИ
ТЮРКСКИЙ КАГАНАТ
ТЯЖЕЛАЯ АТЛЕТИКА


ТАГИРОВ Афзал Мухитдинович

 ТАГИРОВ Афзал Мухитдинович (25.10. 1890, д. Абдрахманово Бугульминского у. Самарской губ., ныне Альметьевского р-на Респ. Татарcтан, - 1937, Уфа), баш. писатель, гос. и обществ. деятель. Учился в медресе в Казани и Оренбурге. В 1911-17 служил в царской армии. В 1922-25 принимал участие в борьбе за установление Сов. власти в Ср. Азии. После окончания курсов при Коммунистич. академии в Москве (1927) работал секр. партколлегии Баш. обкома РКП(б), в 1931-37 пред. Баш. ЦИКа, пред. Союза писателей БАССР. С 1932 чл. президиума ВЦИК СССР. Репрессирован в 1937, реабилитирован посмертно (1956). Одно из первых произв. Т. - комедия "Бисура" (1907), разоблачающая религ. невежество и предрассудки. В центре пов. "Зимагоры" (1927) обнищавшее крестьянство, к-рое в надежде на лучшую жизнь уходило в города. Ист. рассказ "Емельянов курган" (1927) освещает события Крестьянской войны 1773-75. Перу Т. принадлежат романы "Солдаты" ("hалдаттар", 1932) и дилогия "Красногвардейцы", "Красноармейцы", 1935, 1937).

М.Ф.Гайнуллин.


ТАЙЧИНОВ Султан Нургалеевич

 ТАЙЧИНОВ Султан Нургалеевич (24.11. 1906, д.Гайниямаково Белебеевского у. Уфимской губ., ныне Альшеевского р-на РБ, - 3.9.1982, Уфа), агропочвовед. Д-р с.-х. наук (1948), проф. (1949). Засл. деят. науки РСФСР (1968) и БАССР (1951). Окончил Самарский с.-х. ин-т (1930). В 1933-82 работал в Башкирском с.-х. ин-те (зав. каф. почвоведения и проф.). Осн. направление науч. иссл.: агропочвенное районирование терр. Башкортостана, борьба с эрозией почвы, качеств. оценка земель, разработка науч. основ создания глубокого пахотного слоя почв. Разработанные Т. принципы и мн. методол. вопросы по бонитировке почвы используются в обл. и респ. РФ и СНГ. Неоднократно возглавлял почвенные экспедиции Баш. с.-х. ин-та, Института биологии БФ АН СССР (1951-70); под его рук. в 1975 составлены почвенная и почвенно-бонитировочная карты БАССР. В 1964-81 возглавлял Координац. совет почвоведов Южн. Урала и Ср. Поволжья. В 1960-81 чл. Центр. совета Всесоюз. об-ва почвоведов, участник Междунар. конгресса почвоведов (М., 1973). Награжден орд. Труд. Кр. Знамени (1966), "Знак Почета" (1950, 1973).

С о ч: Серые лесные почвы Башкирии. Уфа, 1963; Генезис и география серых лесных почв. Уфа, 1963.

Н.Р.Бахтизин.


ТАРХАН

 ТАРХАН, 1) титул феодала у тюрк. народов в средневековье; 2) земли и имущество феодалов в Закавказье, Ср. Азии, в Казанском ханстве, Астраханском и Крымском ханствах, освобожденные от уплаты гос. налогов, 3) назв. льготных грамот в России. В Башкортостане термин Т. получил распространение в значении титула, к-рый жаловался крупным баш. феодалам за особые воен., дипломат. и др. заслуги. Выделялись наследств. и личные Т., среди наследств. - "старые", получившие звание до сер. 16 в., и "новые", к-рым титул Т. был пожалован после присоединения Башкирии к Русскому государству. Шежере племен бурзян, кыпсак, усерган, тамьян свидетельствуют, что тарханских званий удостоились послы, передавшие Ивану IV просьбу башкир о принятии их в рус. подданство. Тарханное право заключалось в свободном выборе и владении общинной землей, в освобождении от подворного обложения (с 1724 - подушной подати), уплаты ясака и др. гос. налогов (см. Налоги и повинности). Т. были обязаны нести военно-дипломат. (участвовали в переговорах с калмыками, казахами о присоединении их к России, несли сторожевую службу на юго-вост. границах России и т.п.) и адм. (собирали ясак, организовывали выполнение разл. повинностей башкир и др.) службы. С изменениями в полит. и соц.-экон. жизни края со 2-й пол. 18 в. (перевод башкир в военно-служилое сословие, отмена ясака в 1754, переход к земледелию и т.п.) Т. теряют привилегии, и тарханство начинает означать поч. звание богатого феодала. Т. были записаны в книге Уфим. канцелярии. В 30-х гг. 18 в. в Башкортостане было 773, к кон. 60-х гг. - 336 Т. С введением кантонной системы управления многие Т. оказались в числе воен. и гражд. чиновников. Часть Т., получив действительные офицерские чины, стали личными дворянами. На основании положения Воен. совета при воен. министре от 17 июля 1845 "тарханские дети" были обложены налогами и приравнены к рядовым башкирам. Отказ пр-ва в просьбе Т. записать их в тарханскую, или дворянскую кн. означал окончат. потерю ин-том баш. тарханства юридич.-правового значения. Часть Т. влилась в ряды феод. верхушки, другая уравнялась в положении с рядовыми башкирами.

Лит.: Вельяминов-Зернов В.В. Источники для изучения тарханства, жалованного башкирам русскими государями //Записки Акад. наук. СПб., 1864. Т.4 (прилож.), №6; Янгузин Р.З. Социальная верхушка башкирского общества в XVI-XIX вв. //Культура Башкирии: История и современность. Уфа, 1993.


ТАТАРИНОВ Дмитрий Иванович

ТАТАРИНОВ Дмитрий Иванович (18.11. 1877, г.Белорецк - 25.7.1956, Уфа), врач-терапевт. Д-р мед. наук (1936), проф. (1939). Засл. деят. науки БАССР (1940). Окончил мед. ф-т Московского ун-та (1901). В 1901-12 ординатор, асс. клиники мед. ф-та этого же ун-та, в 1912-14 школьный врач, в 1914-18 зав. госпиталем Всерос. земского союза в Уфе, в 1918-20 зав. поликлиникой в Томске, в 1920-34 зав. терапевтич. отд. 2-й и 3-й б-ц Уфы. В 1934-1956 зав. каф. госпитальной терапии Баш. мед. ин-та (БМИ). Организатор 3 каф. БМИ: пропедевтики внутр. болезней, факультетской и госпитальной терапии. Внес большой вклад в развитие науч. иссл. по внутренним болезням, в становление терапевтич. службы в БАССР. Осн. науч. труды посвящены изучению заболеваний желудочно-кишечного тракта, ревматизма и порока сердца, сепсиса. Автор св. 50 науч. трудов. Награжден орд. Труд. Кр. Знамени (1944).

В.З.Гумаров.


ТАТАРЫ

 ТАТАРЫ (самоназв. - татар), коренной народ Реcп. Татарстан (1765,4 тыс. чел. в 1989). Числ. Т. в Башкортостане 1120,7 тыс. чел. в 1989. Источники свидетельствуют о наличии на терр. Башкирии в 17-18 вв. ясачных, служилых, лашманных, чемоданных, торговых и др. групп Т.; в соц. иерархии выделялись тат. мурзы. Т. отличали друг друга по назв. местности, откуда происходило их переселение в Башкирию: чистай (чистопольские), тюмен (темниковские), алатор (алаторские), казан (казанские) и др. Эти группы тат. нас. сформировали общее качество культуры и быта и одновр. выработали региональные особенности.

На рубеже 19-20 вв. система хозяйствования Т. Поволжья и Южн. Урала имела сходный харaктер с хоз. традициями др. народов края. Х-во Т. Башкирии включало: земледелие, животноводство, отхожие промыслы, рыболовство, пчеловодство, торговлю, рeмесленное произ-во. На рубеже 19-20 вв. на терр. Башкирии сосуществовали тат. поселения, организованные по кучевому и уличному планам. Архитектура жилых и хоз. построек у Т. имела ряд универс. черт: осн. строит. материалом было дерево; для фундамента использовали природный камень или сооружали дома без фундамента на дерев. столбах; жилой дом представлял собой срубный четырехстенок с пристроенными сенями. Встречались дома, состоящие из 2 срубов, соединенных "холодными" сенями. С 1-й пол. 20 в. 5-стенные срубные дома с 2-скатной крышей становятся наиб. распространенным типом жилища Т. Башкирии. Боковая, "оконная" сторона дома была обращена на Ю., обязательным было обращение одной из оконных стен на улицу. Внутр. часть тат. жилища разделялась на жен. и муж. половины.

Татарский костюм.

Традиц. муж. костюм Т. состоит из рубахи (кулмэк), штанов (ыштан), камзола (камзул), казакина (кэзэки), бешмета (бишмэт), жиляна (жилэн) или чекменя (чикмэн). Зимой надевали шубы (тун) и тулупы. Головными уборами в любое время года служили тюбетеи (тубэтэй, кэлэпуш), шляпы (эшлэпэ), а осенью и зимой - суконные, войлочные и меховые шапки (бурек). Были распространены бухарские халаты - чапан, шарфы, т.к. верх. одежда не имела высоких или отложных воротников. Традиц. жен. одежда имеет много общего с муж.: осн. компонентом костюма являлись рубаха (кулмэк) и штаны (ыштан). Наиб. древняя жен. рубаха по покрою отличалась от мужской. Жен. одежда богато украшена вышивкой и отделкой. Сo 2-й пол. 19 в. изменяется фасон жен. рубах: верх. часть до бедер туникообразная, а подол расширенный, поверх соединяющего их шва пришивалась широкая декоративная оборка; иногда кокетка поднималась до сер. груди, а подол был значительно шире. Такие платья (итэкле, мэскэуле) имели небольшой грудной вырез. Поверх рубахи женщины надевали камзолы, чаще из бархата, поверх платья - фартук с нагрудником, богато украшенный вышивкой. Oсобым элементом костюма тат. женщины являлся "калфак" ("калпак"). Среди головных уборов - разл. варианты платков (яулык), наушники и др. Т. носили кожаные сапоги (ката, читек, кэвеш), разноцветные туфли.

В рационе питания Т. особое место занимают мясомолочные продукты. Молочная кухня разнообразна: сливки (каймак), масло (ак май, сары май), катык, творог (эремчек), айран. Мясо употребляли в вареном, реже в жареном или тушеном виде. Вареное мясо подавали к обеду в дополнение к супу (аш ите). Готовили фаршированную курицу (тутырган тавык), колбасу. Из мучных блюд центр. место занимает хлеб (икмэк), в осн. ржаной. К чаю готовили лепешки (кэлчэ, жэймэ, табикмэк, кабартма), блины (коймак, купертмэ), пироги (бэлеш, губадия), чак-чак, печенье (баурсак). Большую группу мучных блюд составляли кушания из вареного теста (умач, чушри, салма, токмач). Пища растит. происхождения не получила широкого распространения. Из напитков употреблялись квас, медовуха (бал), брага, пиво (сыра).

Значит. часть традиц. праздников Т. связана с годовым циклом хоз. деят-сти: праздник плуга (сабантуй), народное гуляние (жиен), жатва (урак эсте), помочь в заготовке птицы, мяса, изготовлении сукна и др. (каз эмэсе, мал эмэсе, тула эмэсе), праздник цветочного сока (жимчэчэк), святки (нардуган), новый год (науруз) и др. Осoбое место занимают религ. праздники Ураза-байрам, Курбан-байрам, Гаит, обряды, связанные с рождением ребенка, наречением имени (бэби туе, исем кушыу).

В янв. 1989 в Уфе образован Тат. обществ. центр (ТОЦ), в 1990 - Союз тат. молодежи Башкирии "Азатлык". Весной 1991 была официально зарегистрирована тат. демокр. партия "Идель-Урал". В 1993 в Уфе прошел учредит. съезд (меджлис) об-ва тат. мурз. В РБ издаются газ. "Кызыл тан" (с 1918), "Омет" ("Эмет"), ж. "Тулпар" (с 1995) на татарском языке. Работают тат. гос. драм. театр "Нур" в Уфе и Тат. гос. драм. театр в г.Туймазы.

Лит.: Воробьев Н.И., Хисамутдинов Г.М., Юсупов Г.В. Историко-этнографическое исследование населения северо-западных районов Башкирии //Советская этнография, 1962, №6; Кузеев Р.Г. Народы Поволжья и Приуралья: Этногенетический взгляд на историю. М., 1992.

Р.И.Якупов.


ТАТИЩЕВ

 ТАТИЩЕВ Василий Никитич (19.4.1686, ок.Пскова - 15.7.1750, с. Болдино, ныне Солнечногорского р-на Моск. обл.), гос. деятель, историк. Действ. статский советник (1734), тайный советник (1737). Окончил Инж. и арт. школу в Москве. Участник Северной войны (1700-21). Выполнял военно-дипломатич. поручения Петра I в Пруссии (1714), Речи Посполитой (1717), Швеции (1718, 1724-25). В 1720-22 и 1734-37 управлял казенными горными заводами Урала. В 1721-23 по инициативе Т. был построен Екатеринбургский горный з-д. В 1737-39 нач. Оренб. комиссии (см. Оренбургская экспедиция 1734-44). Реализовывал мероприятия, намеченные указом от 11 февраля 1736. Провел перепись нас. края (кроме башкир). По инициативе Т. в крае были открыты рус. школы, куда принимали детей нерус. народов (осн. цель обучения - христианизация нерус. народов). В 1737-38 руководил подавлением восст. башкир (см. Башкирские восстания 17-18 вв.): было уничтожено и сослано в ссылку св. 10 тыс. повстанцев. Т. положил начало развитию в России этнографии, источниковедения. Подготовил к изданию "Русскую Правду" и "Судебник 1550" (были опубликованы историком Г.Ф.Миллером). Автор работ по истории, географии, экономике и социологии. Гл. труд - "История Российская с самых древнейших времен" (кн. 1-5. М., 1768-1848). Т. составил первый рус. энциклопедич. словарь, впервые в отечеств. историографии дал общую периодизацию истории России.

С о ч.: История Российская. Т.1-7. Л., 1962-68.

Лит.: Попов Н.А. В.Н. Татищев и его время. М., 1861; Акманов И.Г. Башкирия в составе Российского государства в XVII - первой половине XVIII вв. Свердловск, 1991.

И.Г.Акманов.


ТАВАРИХ

 ТАВАРИХ (тэуарих), ист.-функциональный жанр средневековой вост. лит-ры. Представляет собой сб. сочинений, посв. истории родоплеменного объединения, гос-ва или всего этнич. региона, а также жизни и деят-сти изв. ист. личностей. В Т. события общегос., общерегионального знач. тесно переплетаются с родовыми генеалогиями и событиями локального характера. Наряду с историей приводятся сведения из обл. географии, астрономии, философии, агиографии, литературоведения и т.п. Этот синкретич. материал излагается в образной форме. В баш. лит-ре первые Т. появились в кон. 16 - нач. 17 в. Этому предшествовали многовековая эволюция жанра шежере и формирование тюрк. переводной ист. лит-ры. Лучшими образцами баш. Т. являются анонимное "Чингизнаме", "Таварих-и Булгария" ("История Булгарии") Х.Муслими и "Таварих-и Булгария, йаки Такриб-и Гари" ("История Булгарии, или Приближенный комментарий Гари") Г.Сокроя. Традиции жанра Т. продолжались в баш. лит-ре до нач. 20 в.

Лит: Надергулов М.Х. К истории зарождения жанра таварих в башкирской литературе// Из прошлого и настоящего башкирской письменной культуры и языка. Уфа, 1988.

М.Х.Надергулов.


ТЕАТР КУКОЛ

 ТЕАТР КУКОЛ, башкирский государственный (БГ ТК). С двумя нац. составами - рус. и башкирским. Восходит к самодеят. коллективам при Опытно-показат. школе Баш. нар. комиссариата просвещения под рук-вом М.Н.Елгаштиной и О.М.Штейнкопф, инициативной группе кукольников Баш. управления театрально-зрелищными предприятиями под рук-вом Г.М.Мансуровой и др. Рус. труппа начала работать 2.2.1932; баш. нар. труппа сложилась в кон. 1932 во главе с актрисой Башкирского академического театра драмы Мансуровой. С нач. Вел. Отеч. войны труппы объединились в один творч. коллектив. Во главе администрации БТК стояли А.Г.Давидсон, В.З.Сидурин, Е.А.Тюремнова, Н.М.Аюханов и др. Худ. руководство осуществляли Елгаштина, Н.В.Мисюра. И.Ф.Кулага, К.Ф.Гадельшин, В.М.Штейн, П.Р.Мельниченко, А.А.Ахметшин. В режиссуре представлены И.Арнгольд, З.Нигматуллина, Р.Бикбова, Г.Шамуков, З.Игдавлетов, А.Кусов, Ф.Крашенинников, М.Кондратьев, Н.Ульянов, В.Миодушевский, В.Гаранин, Л.Валиев и др. Оформление спектаклей и стр-во кукол выполняли худ. Елгаштина, Штейнкопф, А.Столбов, В.Кожевников, А.Молодяшин, В.и М.Волковы, Б.Домашников, З.Сахно, Б.Торик, В.Смирнова, М.Грибанова, Э.Алимбекова, Н.Байбурин; музыку к спектаклям писали комп. Л.Сушкова, Х.Ибрагимов, Х.Ахметов, Ш.Кульборисов, Т.Каримов, Г.Павельев, Р.Хасанов, С.Миролюбов, А.Березовский, Р.Газизов и др.

Основу репертуара БТК 1-го десятилетия составляли агит. пьесы на темы дня с участием традиц. персонажей нар. театра кукол. С 1935, после отмены офиц. запрета на волшебную сказку, в репертуар вошли сказки народов мира и лит. сказки А.С.Пушкина, Ш.Перро, братьев Гримм, В.Гауфа, Э.Т.А.Гофмана, М.Ю.Лермонтова, П.П.Ершова, С.Т.Аксакова, П.П.Бажова, М.М.Пришвина, Е.Л.Шварца, С.Нерис и другие.

В Вел. Отеч. войну т-р выступал перед воинами в госпиталях, выезжал на Карельский фронт (1944) со спец. антифашистской программой. К этому времени в БТК сложился сильный худ. состав, к-рый работал преим. с перчаточной и тростевой куклой и выдвигал на авансцену живого актера в качестве ведущего представления. В рус. труппу входили кукловоды М.Артемьева, В.Бычкова, Л.Визарова, Е.Кастрова, А.Корнеева, Н.Костусенко, А. и Н.Пентеговы, Т.Постникова, А.Щербакова; в баш. - М.Аблеева, Х.Арсланова, С.Ахтямова, Р.Валеева, Б.Гиззатуллина, Я.Зиннатуллин, Г.Камалетдинова, И.Камалова, М. и Х.Хамзины. В послевоен. 10-летии т-во БТК отмечено усилением дидактич. тона в репертуаре, натурализма в сценич. поэтике. В сер. 50-х гг. заметно углубились способы психологич. трактовки сценич. персонажа, расширились изобразит. и выразит. ср-ва спектакля. В баш. нац. труппе сложился большой авторский актив. Это М.Карим, А.Бикчентаев, С.Волков-Кривуша, А.Фаткуллин, К.Даян, И.Нигматуллин, Ш.Насыров, А.Игебаев, Ф.Исангулов, К.Акбашев. Поколение кукольников-основателей БТК стали пополнять молодые мастера: в обе труппы пришли Р.Искандаров, Л.Костусенко, К.Надиршин, Р.Нассонова, Е.Попова, Ф.Шайсултанов, Г.Хусаинова и др.

В кон. 60-х - нач. 70-х гг. в БТК вошли выпускники спец. уч. заведений - уфим. училища и института искусств, Горьковского театр. уч-ща и др. В баш. нац. труппу Г.Баязитова, Г.Валитова, Ф.Давлетбаев, Ф.Имамутдинов, А.Имамутдинова, Р.Имамутдинова, Р.Кубагушева, Р.Лугманов, Г.Мухаметшин, Г.Самигуллина, М.Сафина, Г.Шаехова и др., в рус. - Ахметшин, А.Байков, О.Дудко, А. и Ю.Заяц, Г.Ивакин, С.Курепина, Г.Мошкина, В.Рахимова, А.Резниченко, Р.Самигуллина, М.Тимохин, В.Чернецов, О.Шарафутдинова и др. Возглавляемый с нач. 70-х гг. дир. Аюхановым, реж. Штейном коллектив стал формировать новую емкую эстетику, осваивать поэтику универсального театра, синтезирующего иск-во кукловождения и иск-во живого актера. Репертуар стал дифференцироваться по возрастам. Наряду с традиц. письмами для детей: "Дюймовочка" А.Бруштейн по сказке Г.-Х.Андерсена, "Орленок учится летать" ("Детство Салавата") Фаткуллина и Д.Рашкина, "Шурале" Л.Сайфуллина, "Заячья школа" П.Манчева и др. поставлены спектакли для взрослых: "Божественная комедия" И.Штока, трагедия "Не бросай огонь, Прометей!" и фарс "Коня -диктатору!" Карима, эпич. поэма "Урал-Батыр" - пьеса Г.Шафикова по мотивам баш. нар. эпоса, трагедийные произв. А.Баранова "Черноликие" по одноим. повести М.Гафури, "Белый пароход" по одноим. повести Ч.Айтматова, "Звезды над пустыней" по повести А.Сент-Экзюпери "Маленький принц", трагифарс "Любовь дона Перлимплина" Ф.Г.Лорки, античная комедия "Лисистрата" Аристофана и мн. др. В т-ве БГТК утвердились разнообразные худ. ср-ва метафорич. театра, затрагивающего мировоззренческие проблемы.

БГТК - лауреат 1-го Всесоюз. и 3-го Всерос. фестивалей драматургии и театр. иск-ва народов СССР (1978), Междунар. фестиваля театров кукол стран Азии (1979), 6-го Междунар. фестиваля театров кукол Европы и Америки (1982), лауреат Междунар. премии мира им. Джавахарлала Неру (1989) и др. С 1995 БГТК возглавляют дир. А.Р.Саетов, худ. рук. Н.Г.Байбурин.

Лит.: Саитов С. Башкирский государственный театр кукол: эскиз к образу творчества. Уфа, 1979; Самигуллина Р. От Петрушки к Прометею. Уфа, 1993.

Ю.В.Заяц.


ТЕАТР ОПЕРЫ И БАЛЕТА РБ (ТОБ)

Краткая энциклопедия "Башкортостан"
ТЕАТР ОПЕРЫ И БАЛЕТА РБ (ТОБ), государственный. Открыт как Башкирский государственный оперный театр 14 дек. 1938 в Уфе, в здании бывшего Аксаковского народного дома, с 1941 Башкирский государственный театр оперы и балета, с 1993 современное название. Основу оперной труппы составили выпускники студии Московской гос. консерватории им. П.И.Чайковского, участвовавшие в первом оперном спектакле "Прекрасная мельничиха" Д.Паизиелло (на башкирском языке). Среди исполнителей Б.Н.Валеева, Ш.В.Валиахметова, Х.Л.Галимов, В.Н.Галкин, М.Я.Габдрахманова, З.И.Ильбаева, М.Ф.Максутова, О.Я.Сыртланова-Калинина, Г.С.Хабибуллин. В 1941 в театре организована балетная труппа из артистов, окончивших башкирское отделение Ленинградского хореографического училища. Среди них З.А.Насретдинова, Г.Г.Сулейманова, Т.Ш.Худайбердина, Н.Д.Юлтыева, Х.Г.Сафиуллин, Ф.М.Саттаров, Ф.С.Юсупов. Оркестр и хор формировались из выпускников Уфимского музыкального училища. Значительный вклад в становление театра внес П.М.Славинский, главный дирижер и первый художественный руководитель (1939-45). В довоенный период были поставлены произведения зарубежных, русских и советских композиторов: оперы "Тайный брак" Д.Чимарозы (1938), "Фауст" Ш.Гуно (1941), "Русалка" А.С.Даргомыжского (1941), "Ер-Таргын" Е.Г.Брусиловского (1939), музыкальная комедия "Аршин мал алан" У.Гаджибекова (1939), "Качскын" Н.Г.Жиганова (1940), балет "Коппелия" Л.Делиба (1941) и др. Важным событием стала премьера первой башкирской оперы "Хакмар" М.М.Валеева (1940). В годы Великой Отечественной войны совместно с артистами эвакуированного в Уфу Украинского тетрара оперы и балета им. Т.Г.Шевченко осуществлены постановки опер "Иван Сусанин"М.И.Глинки и "Аида" Дж.Верди. На сцене театра были поставлены произведения национального репертуара: оперы "Карлугас" Н.К.Чемберджи (1941), "Акбузат" Х.Ш.Заимова и А.Э.Спадавеккиа (1942), "Айхылу" Н.И.Пейко (1953), "Салават Юлаев" (1955), муз. комедия "Кодаса" (1959), "Шаура" (1963), "Волны Агидели" (1972), "Послы Урала" (1982, все - З.Г.Исмагилова), "Буря" Р.А.Муртазина (1969), "Современники" Х.Ф.Ахметова (1970), "Черные воды" (1989), "В ночь лунного затмения" (1996, обе - С.А.Низамутдинова) и др.; бал. "Журавлиная песнь" Л.Б.Степанова (1944), "Горный орел" Ахметова и Н.Г.Сабитова (1959), "Гульназира" (1963), "Люблю тебя, жизнь" (1967), "Страна Айгуль" (1971, все - Сабитова), "Маугли" (1975), "В ночь лунного затмения" (1982, обе - М.Х.Ахметова), "Легенда о курае" Р.М.Хасанова (1979) и др. Среди постановок русской и зарубежной классики оперы "Князь Игорь" А.П.Бородина, "Евгений Онегин" П.И.Чайковского, "Кармен" Ж.Бизе, "Дон Карлос", "Травиата", "Риголетто", "Трубадур", "Аида", "Отелло" Верди, балет "Лебединое озеро", "Щелкунчик" Чайковского, "Дон Кихот" Л.Ф.Минкуса. В репертуаре были представлены произведения современных отечественных композиторов: оперы "Молодая гвардия" Ю.С.Мейтуса, "Овод" Спадавеккиа, "Оптимистическая трагедия" А.Н.Холминова; балеты "Бахчисарайский фонтан" Б.В.Асафьева, "Тропою грома" К.А. Караева, "Берег надежды" А.П.Петрова, "Ромео и Джульетта" С.С.Прокофьева, "Барышня и хулиган" на муз. Д.Д.Шостаковича, "Кармен-сюита" Р.К.Щедрина и др. В разное время в нем работали певцы М.Х.Хисматуллин, М.Г.Салигаскарова, А.В.Сутягин, Н.Х.Аллаярова, С.К.Галимова, Б.С.Кокурин, С.Д.Хуснуяров, Х.З.Мазитов, К.А.Валеев, З.Г.Махмутов, Ф.Г.Нугуманова; солисты бал. Р.Х.Нуреев, Ф.М.Нафикова, М.А.Тагирова, И.Х.Хабиров, Ш.А.Терегулов, Л.С.Куватова, Ю.Г.Ушанов, Р.Г.Зарипов; дирижеры Г.А.Столяров, Х.В.Фазлуллин, В.Д.Руттер, Сабитов, Г.Х.Муталов, И.М.Альтерман, Г.Л.Ержемский, Я.А.Вощак; режиссеры Б.Г.Имашев, Ш.М.Муртазина, Хисматуллин, Р.И.Тихомиров, А.Н.Бакалейников, Г.Т.Шаповалов; балетмейстеры Ф.А.Гаскаров, Сафиуллин, Саттаров, Н.А.Анисимова, В.Х.Пяри, Х.Ф.Мустаев, С.В.Дречин; хормейстеры А.Г.Тихомиров, О.М.Райцын, Л.Х.Исхакова; худ. М.Н.Арсланов, Г.Ш.Имашева, В.И.Плекунов, Т.Г.Еникеев, Р.М.Арсланов. В театре (1995) работают: солисты оп. Р.А.Гареев, Н.З.Абдеев, М.А.Артемьев, С.А.Аскаров, З.А.Фархутдинова, Л.Г.Ахметзянова, Г.В.Халдеева, Г.С.Родионов, В.В.Белов, А.А.Абдразаков; солисты балета: Р.В.Рыкин, Л.В.Шапкина; главный дирижер В.И.Платонов, дирижер Муталов; художественный руководитель балета Терегулов, главный режиссер Р.А.Валиуллин, режиссеры Р.М.Галеев, Ж.А.Абсалямова, М.М.Хисматуллин, главный художник Р.М.Арсланов; главный хормейстер Э.Х.Гайфуллина.

Лит.: Хайруллин Р. Мастера оперного искусства Башкирии. Уфа, 1963; его же. Мастера балетного искусства Башкирии. Уфа, 1963.

Г.А.Галимова, Г.Н.Ахмадеева.


ТЕАТРОВЕДЕНИЕ

 ТЕАТРОВЕДЕНИЕ в Башкирии возникло и развивалось по мере развития театр. культуры края. Первыми театроведч. работами можно считать рецензии Г.Тукая, М.Гафури, Ф.Туйкина, Ш.Бабича, Г.Исхаки, Ф.Амирхана и др. тат. и баш. писателей. С учреждением Башкирского театра драмы и др. сценич. коллективов изучение и освещение театр. иск-ва принимает систематич. характер. Становлению Т. в Башкирии способствовали деят. сцены В.Г.Муртазин-Иманский, Б.А.Юсупова, А.Ф.Зубаиров, драматурги Д.Юлтый, Н.Исанбет, С.Агиш, С.Мифтахов, Б.Бикбай и др. Опубл. работы Г.С.Саттарова (Башкирский национальный театр //Советский театр, 1930, №7); М.А.Магадеева (Как мы работаем //Советский театр, 1935, №7); Г.М.Мингажева (Тридцать лет на сцене //Литературная Башкирия, 1955, вып. 5). В 20-30-е гг. театр. критикой на материале баш. нац. сцены занимались С.Фахри, А.Гали, А.Чанышев, Ш.Шагретдинов, А.Салтыков-Волконский, Б.Славский, Ст.Стерляч, А.Ильинский-Блюменау, М.Имас, В.Блюм и др.

Полит. репрессии 30-х и 40-х гг. в отношении т-ра и науки о т-ре (Постановления ЦК ВКП(б) "О состоянии и мерах улучшения агитационно-пропагандистской работы в Башкирской партийной организации" (1945), "О репертуаре драматических театров и мерах по его улучшению" (1946) и др.) затормозили развитие Т. в Башкирии, к-рое ограничилось в осн. театр. рецензиями. В эти гг. активны писатели и критики А.Харисов, Г.Рамазанов, Г.Зулькарнаев, С.Саитбатталов, Н.Хафизов, Д.Байтирякова, Н.Огородников, С.Сухачевский. С сер. 50-х гг. театроведы Ф.Ф.Вахитов, С.В.Волков-Кривуша, Д.Г.Байтирякова, Р.Х.Хайруллин, А.К.Аралбаева, Р.Р.Ахмадиева, Я.Х.Кульмухаметов (Я.Кулмый), С.С.Саитов и др. обращаются к освещению истории т-ра Башкирии, творч. деят-сти ведущих актеров респ., анализу разл. аспектов нац. характера и нац. формы баш. театрального иск-ва. Баш. театроведы и критики принимают участие в создании "Истории советского драматического театра" в 6 томах (М., 1966-71), "Театральной энциклопедии" в 6 томах (М., 1961-67), энциклопедии "Балет" (М., 1981) и др., выступают со ст. в ж."Театр", "Театральная жизнь", "Агидель". С кон. 70-х гг. в науч. трудах Р.Х.Ильясовой, С.Г.Кусимовой, Л.И.Нагаевой, Р.Н.Самигуллиной, Р.А.Султангареевой, Л.С.Фарзутдиновой, В.Л.Бенина, И.К.Булякова и др. определяются новые подходы к предмету исследования. Выделяются работы Р.Г.Туйгунова "Нурия Ирсаева" (Уфа, 1993) и "Хусаин Кудашев" (Уфа, 1993), Самигуллиной "От Петрушки к Прометею" (Уфа, 1993), Султангареевой "Башкирский свадебно-обрядовый фольклор" (Уфа, 1994), Саитова "Театральный спектакль - лауреат Государственной премии Республики Башкортостан имени Салавата Юлаева" (Уфа, 1994) и "Тансулпан Бабичева" (Уфа, 1995), Нагаевой "Башкирская народная хореография" (Уфа, 1995) и др.

Л.С.Фарзутдинова, С.С.Саитов.


ТЕНГРИ

 ТЕНГРИ (тэнре), у тюрк. и монг. народов божество, олицетворяющее небо. и Т. связывают с древнешумерским "дингир" (бог, небо) и древнекитайским "тянь" (небо). У башкир культ Т. в домусульм. период их истории (см. Верования доисламские) выступал как синоним понятия "бог" и в знач. "главный бог, находящийся на небе". В совр. башкирском языке слово "Тенгри" употребляется в знач. "Аллах". Культ Т. нашел отражение в баш. пословице "Почитая соседей, мы почитаем и бога"("Курше хаkы - тэнре хаkы") и в назв. дд. Тенгрикулево, Тангриберда.

И с т.: Ковалевский А. П. Книга Ахмеда ибн-Фадлана о его путешествии на Волгу в 921-922гг. Харьков, 1956.

Лит.: Валеев Д. Ж. Связь мировоззрения древних башкир с домусульманскими верованиями //Проблемы религиозного синкретизма и развития атеизма в современных условиях. Чебоксары, 1973; Мифы народов мира: энциклопедия. Т.2. М., 1988.

Д.Ж.Валеев.


ТЕРЕГУЛОВ Гениатулла Нигматуллович

ТЕРЕГУЛОВ Гениатулла Нигматуллович (31.5.1891, д.Каргалы Белебеевского у. Уфимской губ., ныне Благоварского р-на РБ, - 4.3.1984, Уфа), врач-терапевт. Д-р мед. наук (1940), проф. (1941). Засл. деят. науки БАССР (1944), засл. врач РСФСР (1967). Окончил мед. ф-т Московского ун-та (1927). С 1933 работал в Баш. мед. ин-те (БМИ): зам. дир. (1933-35), зав. каф. пропедевтики внутр. болезней (1935-68), в 1943-50 одновр. являлся гл. терапевтом Минздрава БАССР. Один из организаторов БМИ. Создатель науч. школы курортологов. Осн. науч. работы посвящены изучению леч. факторов курорта "Янгантау", заболеваемости нефтяников респ., эпидемиологии гипертонич. болезни. Опубл. ок. 60 науч. работ, в т.ч. 2 монографии. Участвовал в составлении рус.-баш.-лат. словаря мед. терминов. Награжден орд. Ленина (1953), Труд. Кр. Знамени (1949), "Знак Почета" (1944).

С о ч.: Теплая гора Янган-тау. Уфа, 1939.


ТОЛСТИКОВ Генрих Александрович

ТОЛСТИКОВ Генрих Александрович (р. 21.1.1933, г.Кангурт Таджикской ССР), химик-органик. Акад. АН СССР (1987), д-р хим. наук (1969), проф. (1970). Засл. деят. науки и техники БАССР (1975). По оконч. Казахского ун-та им. С.М.Кирова (1957) работал в Ин-те хим. наук Казахской ССР. В 1968-77 зав. лаб., зам. директора, с 1977 дир. Института химии БФ АН СССР, одновр. в 1980-84 зам. пред., в 1984-93 пред. През. БНЦ УрО АН СССР. В 1988-93 первый зам. пред. През. УрО РАН, в 1991-93 зав. каф. физико-химии и хим. экологии Башкирского государственного университета. С 1993 рук. отд. Ин-та орг. химии СО РАН. Осн. науч. тр. связаны с разработкой общих принципов создания металлокомплексных катализаторов процессов олиго- и полимеризации ненасыщенных соед.; новых направлений орг. синтеза с применением металлорг. реагентов; с иссл. в обл. синтеза низкомолекулярных биорегуляторов и синт. превращений природных биол. активных соединений. Под рук. Т. сформировалась школа химиков-органиков, получившая известность разработками препаратов простагландинового ряда для пром. жив-ва, инсектицидов пиретроидного типа, феромонов для регулирования популяций насекомых-вредителей, новых лекарств. ср-в, в т.ч. ингибиторов репродукции вирусов СПИД. Т. разработаны новые экологически сбалансированные пром. технологии получения хлористого винила, гербицидов (триаллат, метафен), синтетической гуттаперчи, фенольных антиоксидантов, полициклич. углеводородов спец. назначения, водорастворимых и металлонаполненных полимеров. Автор более 1000 науч. тр. Лауреат Гос. пр. СССР (1990), Демидовской пр. (1995). Награжден орд. Дружбы народов (1983), "Знак Почета" (1975).

С о ч.: Реакции гидроперекисного окисления. М., 1976; Простагландины и их аналоги в репродукции животных и человека. Уфа, 1990 (соавт.); Хемилюминесценция металлоорганических соединений. М., 1992 (соавт.).

Лит.: Волков В.А., Вонский Е.В., Кузнецова Г.И. Выдающиеся химики мира. М., 1991; Научная элита: кто есть кто в Российской Академии наук. М., 1993.

М.С.Мифтахов, М.А.Саитова.


ТРОФИМУК Андрей Алексеевич

ТРОФИМУК Андрей Алексеевич (р.16.8. 1911, д.Хветкович Кобринского у. Гродненской губ., ныне Кобринского р-на Брестской обл. Республики Беларусь), геолог-нефтяник. Акад. АН СССР (1958), д-р геолого-минералогич. наук (1949), проф. (1960). Герой Соц. Труда (1944). Засл. деят. науки и техники (1957), Поч. нефтяник СССР (1971), Поч. работник газовой пром-сти (1981). Окончил геол. ф-т Казанского гос. ун-та им.В.И.Ульянова-Ленина (1933). Работал техн. рук. Тат. геол. бюро Московского геолого-разведочного треста Наркомтяжпрома (1933-34), ст. геологом (1934-37), науч.рук. Центр. н.-и. лаб. треста "Востокнефть" (1937-40), гл. геологом треста "Ишимбайнефть" (1940-42), ПО "Башнефть" (1942-50), Главнефтеразведки Мин-ва нефт. пром-сти СССР (1950-53), зам. дир., дир. Всесоюзн. нефтегазового НИИ (1953-57), дир. Ин-та геологии и геофизики СО АН СССР (1957-88), зам. пред. СО АН СССР (1958-88), с 1962 чл. През. АН СССР. С 1988 - советник През. РАН. Первооткрыватель высокодебитного Кинзебулатовского нефтяного месторождения в трещиновых пермских известняках и мергелях (1943). Под рук. Т. впервые осуществлено законтурное заводнение Туймазинского нефт. м-ния. Открыл новый в мир. практике тип залежей газа в твердогидратном состоянии. Разработал объемно-генетический метод оценки прогнозных ресурсов нефти и газа. Т. одним из первых применил матем. методы иссл. в геологии. Удостоен Гос.пр. СССР (1946, 1950), пр. им. И.М.Губкина (1974). Награжден орд. Ленина (1944, 1948, 1967, 1975, 1981, 1986), Окт. рев-ции (1971), Труд. Кр.Знамени (1959, 1961).

М.Г.Муталов.


ТУЙКИН Фазыл Каримович

 ТУЙКИН Фазыл Каримович (10.6.1888, д.Зяй-Каратай Бугульминского у. Самарской губ., ныне Лениногорского р-на Респ. Татарстан, - 1938, там же), баш.поэт и драматург. Окончил медресе "Мухаммадия" в Казани, работал учителем. Начал писать в 1908. Был сотр. ред. газ. "Фекер" ("Мысль"), ж. "Шура" ("Совет") и "Магариф"("Просвещение"). В сб-ке стихов "Святки" ("Нардуган", 1915) воспел красоту природы родного края, показал жизнь сел. тружеников, поднял проблему сохранения баш. земель. Автор ист. драмы "Герои Отечества" ("Ватан kаhармандары", (1912), посв. Отечественной войне 1812, пьесы "Жертвы жизни" ("Тормош kорбандары", 1912) о жизни башкир и татар в нач. 20 в. Т. собирал и публиковал старинные нар. песни, участвовал в подготовке учебников по истории для нац. школ.

М.Х.Надергулов.


ТЯЖЕЛАЯ АТЛЕТИКА

 ТЯЖЕЛАЯ АТЛЕТИКА. Первых успехов тяжелоатлеты Уфы добились в 19 в.: А.Елисеев был участником 1-го чемпионата России (1897, 5-е место), а его брат С.Елисеев - первый рус. чемпион мира (1899). Первым мастером спорта СССР из БАССР по Т.а. стал Р.Гафаров (1956). Сборная респ. - чемпион РСФСР (1960). Б.Куклин - чемпион Европы среди железнодорожников (1965), А.Скрипкин - бронз. призер чемпионата Европы (1994), И.Алексеев - чемп. мира (1995), Д.Саитгареев - серебр. призер чемпионата Европы среди юношей (1992). Звания чемп. СССР завоевывали В.Агибалов (1977), П.Горулев (1979 - в рывке). Рекорды мира устанавливали Е.Гирко, В.Чикишев, Г.Аферин, В.Козлов, М.Шабаев, В.Дурнев, рекорд СССР - Агибалов, рекордсмен Европы среди юношей - И.Хабибуллин. Звания мастера спорта междунар. класса удостоены Вагин, Агибалов, Рафиль и Рафаэль Хановы, Алексеев, Скрипкин, Гайсин, Е.Константинов, В.Богословский, И.Музафаров, А.Гафарова, Т.Тезикова, С.Хабирова, звания засл. тренера России - Б.Мосиевич, В.Самородов, Горулев, С.Черененькин, звания судьи междунар. категории - Х.Фаткуллин, Степанов, Горулев, А.Яруллин. С 1991 в республике развивается женская Т.а. : Хабирова - чемп. мира среди юниорок (1995), бронзовый призер чемпионата Европы среди женщин (1995), Гафарова - серебр. призер чемпионата мира среди юниорок и чемпионата Европы среди женщин (1995), Тезикова - сереб. призер чемпионата Европы (1995).

Лит.: Дизенко И.Е. Батыры земли башкирской. Уфа, 1983.

Р.А.Аюпов.


ТЮРКИ

 ТЮРКИ (тэрки), общетюркский письменно-лит. яз., функционировавший на основе араб. графики. Известен в науч. лит-ре как старотюркский яз. (иске тэрки теле). Возник под влиянием золотоордынско-хорезмского лит. яз. (13-14 вв.), к-рый восходит к более древнему караханидско-уйгурскому лит. яз. (10-12 вв.). Под воздействием живых тюркских языков Т. имел региональные и соц.-функц. разновидности напр., тюрки Урало-Поволжья.

Лит.: Баскакова Н.А. О периодизации истории литературного языка тюрки: Лингвогеография, диалектология и история языка. Кишинев, 1973; Тенишев Э.Р. Языки древне-среднетюркских памятников в функциоанльном аспекте // Вопросы языкознания, 1979, № 2; Наджип Э.Н. Исследования по истории тюркских языков XI-XIV вв. М., 1989.

Р.Х.Халикова.


Untitled

ТЕХНОЛОГИЧЕСКИЙ ИНСТИТУТ СЕРВИСА, уфимский (УТИС), основан в 1971 как Уфим. филиал Моск. технолог. ин-та, к-рый в 1992 был реорганизован в Гос. академию сферы быта и услуг. Совр. назв. с 1994. В ин-те (1995) 7 ф-тов: механико-технолог., технологии и дизайна одежды, финансовый, химико-технолог., экономики сферы услуг, вечерне-заочный, специальный (переподготовки специалистов). В 1994-95 уч.г. по 10 специальностям обучалось св. 4 тыс. студентов, в т.ч. 2600 на дневном отделении. На 25 каф. работают 360 преподавателей, в т.ч. 26 д-ров, 180 канд. наук (1995). В составе УТИС учебно-деловой центр, 4 научно-производств. пр-тия, 3 н.-и. лаб., работающих совм. с АН РБ, студенческий Дом моделей, действуют базовые классы в 4 колледжах и 3 экон. лицеях (1995). В ин-те сложились науч. направления: система автоматизир. проектирования технолог. процессов сервиса, поиск материалов для хим. модификации биополимеров (кожи, меха) с целью получения изделий с высокими потребительскими св-вами, разработка оригинальных моделей одежды и т.д. К 1995 подготовлено более 6 тыс. специалистов.

Лит.: Болтушкин В.В. Уфимский филиал МТИ: пройденный путь и перспективы //Исторический опыт развития духовной культуры Башкортостана: тенденции, современность, перспективы. Уфа, 1992.

В.В.Болтушкин.


У

УВАЛЫ
УВАНЫШ
УГОДЬЯ СЕЛЬСКОХОЗЯЙСТВЕННЫЕ
УГОЛЬНАЯ ПРОМЫШЛЕННОСТЬ
УДМУРТЫ
УДОБРЕНИЯ
УЕЗД
"УЗАК-ТУЗАК"
УЗИКОВ Юрий Андреевич
УЗЛЯУ
УЗУН-КЮЙ
УЗЯНБАЕВА Танзиля Хамитовна
"УИЛ"
УКАЗ ОТ 11 ФЕВРАЛЯ 1736 г.
УКРАИНЦЫ
УКРАШЕНИЯ
УЛОЖЕННАЯ КОМИССИЯ (1767-69)
УЛЯН
УМЕТБАЕВ Мухаметсалим Ишмухаметович
УН
УНИВЕРСИАДА
УПЕЙ
УРАЗМЕТОВ Ахат Салихович
УРАЗМЕТОВ НАДЫР
УРАЗОВ Нажиб Харисович
УРАКСИН Зиннур Газизович
УРАЛ
УРАЛ (до 1775 - Яик), река
"УРАЛ"
"УРАЛ-БАТЫР", баш. нар. кубаир
"УРАЛ САССИ" ("Голос Урала")
УРАЛО-АЛТАЙСКИЕ ЯЗЫКИ
УРАЛО-ВОЛЖСКИЙ ШТАТ
УРАЛТАУ
УРАЛТАУСКИЙ АНТИКЛИНОРИЙ
УРАН
УРГУН
УРОВЕНЬ ЖИЗНИ НАСЕЛЕНИЯ
"УРОЖАЙ"
УРОЛОГИЯ
УРТА-ТУБЕ
УРШАК
УРЯДОВ Иван Иванович
УСАДЬБА
УСЕРГАН
УСМАНОВ Абубакир Нурианович
УСМАНОВ Хамза Фатыхович
УСМАНОВ Юсуф Абдрахманович
УСТАНОВКА ПОДГОТОВКИ ВОДЫ
УСТЮГОВ Николай Владимирович
УТЯБАЙ-КАРИМИ
УФА (река)
УФА (город)
УФИМСКАЯ ДИРЕКТОРИЯ
УФИМСКАЯ КОНДИТЕРСКАЯ ФАБРИКА №1
УФИМСКАЯ СПИЧЕЧНАЯ ФАБРИКА
УФИМСКАЯ ЧАЕРАЗВЕСОЧНАЯ ФАБРИКА
УФИМСКИЕ ПОГРЕБЕНИЯ
УФИМСКИЙ АМФИТЕАТР
УФИМСКИЙ ВИТАМИННЫЙ ЗАВОД
УФИМСКИЙ ДОМ МОДЕЛЕЙ
УФИМСКИЙ ЗАВОД ГОРНОГО ОБОРУДОВАНИЯ
УФИМСКИЙ ЗАВОД ЭЛАСТОМЕРНЫХ МАТЕРИАЛОВ, ИЗДЕЛИЙ И КОНСТРУКЦИЙ (УЗЭМИК)
УФИМСКИЙ КАБЕЛЬНЫЙ ЗАВОД
УФИМСКИЙ МЕБЕЛЬНЫЙ КОМБИНАТ
УФИМСКИЙ НЕФТЕПЕРЕРАБАТЫВАЮЩИЙ ЗАВОД
УФИМСКИЙ ПЕХОТНЫЙ ПОЛК
УФИМСКИЙ ПОЛИГРАФИЧЕСКИЙ КОМБИНАТ
УФИМСКИЙ РАЙОН
УФИМСКИЙ ТЕПЛОВОЗОРЕМОНТНЫЙ ЗАВОД
УФИМСКИЙ ФАКУЛЬТЕТ ВСЕРОССИЙСКОГО ЗАОЧНОГО ФИНАНСОВО-ЭКОНОМИЧЕСКОГО ИНСТИТУТА
УФИМСКИЙ ФАКУЛЬТЕТ ЗАОЧНОГО ОБУЧЕНИЯ УРАЛЬСКОЙ ГОСУДАРСТВЕННОЙ АКАДЕМИИ ФИЗИЧЕСКОЙ КУЛЬТУРЫ
УФИМСКИЙ ФИЛИАЛ МОСКОВСКОГО ГОСУДАРСТВЕННОГО УНИВЕРСИТЕТА КОММЕРЦИИ
УФИМСКИЙ ХЛОПЧАТОБУМАЖНЫЙ КОМБИНАТ
УФИМСКИЙ ЯРУС
УФИМСКОЕ АГРЕГАТНОЕ ПРЕДПРИЯТИЕ "ГИДРАВЛИКА"
УФИМСКОЕ ГОСУДАРСТВЕННОЕ СОВЕЩАНИЕ
УФИМСКОЕ МОТОРОСТРОИТЕЛЬНОЕ ПРОИЗВОДСТВЕННОЕ ОБЪЕДИНЕНИЕ (УМПО)
УФИМСКОЕ ПЛАТО
УФИМСКОЕ I (ЧЕРТОВО) ГОРОДИЩЕ
УФИМСКОЕ ПРИБОРОСТРОИТЕЛЬНОЕ ПРОИЗВОДСТВЕННОЕ ОБЪЕДИНЕНИЕ (УППО)
УФИМСКОЕ ПРОИЗВОДСТВЕННОЕ ОБЪЕДИНЕНИЕ "ГЕОФИЗПРИБОР"
УЧАЛИНСКИЙ ГОРНООБОГАТИТЕЛЬНЫЙ КОМБИНАТ
УЧАЛИНСКИЙ РАЙОН
УЧАЛИНСКОЕ МЕДНОКОЛЧЕДАННОЕ МЕСТОРОЖДЕНИЕ
УЧАЛЫ
УЧЕБНЫЕ ЗАВЕДЕНИЯ СРЕДНИЕ СПЕЦИАЛЬНЫЕ
УЧИЛИЩЕ ИСКУССТВ
УЧИЛИЩЕ ХОРЕОГРАФИЧЕСКОЕ
УЧРЕДИТЕЛЬНОЕ СОБРАНИЕ
УЧРЕЖДЕНИЯ ОБРАЗОВАТЕЛЬНЫЕ НЕГОСУДАРСТВЕННЫЕ
УШАНОВ Гиният Габдуллович
УШКОВ Геннадий Александрович
УЩЕЛЬЕ


УФИМСКИЙ ПОЛИГРАФИЧЕСКИЙ КОМБИНАТ

 УФИМСКИЙ ПОЛИГРАФИЧЕСКИЙ КОМБИНАТ, пр-тие, выпускающее книжную, бланочную, этикеточную и др. продукцию способом высокой и офсетной печати. Создан в 1922 на базе Уфим. губ. №1 (осн. в 1801) и 3 гор. типографий. В 20-30-х печатались книги и газеты. До 1963 назывался "Октябрьский натиск". С 1964 книги У.п.к. ежегодно участвовали на всесоюз. и всерос. выставках. Книги "Аленький цветочек" и "Урал-Батыр" награждены дипломами 2-й степ. ВДНХ. В 70-е гг. продукция У.п.к. представлялась на 2 всемир. выставках в Москве. В 1976 внедрен фотонабор, в 1982 открыт офсетный цех. Осн. заказчиком явл. Баш. книжное издательство "Китап". Ежегодно У.п.к. выпускает ок. 2 млн. книг в твердом переплете, 3 млн. брошюр и др.

А.А.Кравец.


УФИМСКИЙ ВИТАМИННЫЙ ЗАВОД

 УФИМСКИЙ ВИТАМИННЫЙ ЗАВОД. Числ. работающих 1253 чел. (1994). Включает 4 осн. произ-ва: гематогена (осн. в 1924), витаминных препаратов (1941), витамина С (1944), синт. витаминов (1966); вспомогат. цеха и службы общего назначения. Действуют автоматическая и 11 комплексно-механизир. линий.
Продукция Уфимского витаминного завода.
Осн. продукция (1994): лекарств. ср-ва - 53016 тыс. упаковок, лекарств. ср-ва для инъекций - 11564 тыс. ампул, аскорбиновая к-та - 417,8 т., кондитерские изд. - 645,5 т. Продукция потребляется практически во всех регионах РБ, РФ, экспортируется в Беларусь, на Украину, в Польшу, Германию, Австрию.
История зарождения У.в.з. относится к 1916, когда артель кустарей, получившая в последующем наим. "Единение" (1920), в помещении купца И.П.Алексеева варила карамель. В 1924 артель преобразована в кондитерскую ф-ку, в 1925 - в "Башкондитер". К 1933 ф-ка стала 3-й в стране по мощн. и технической оснащенности. К 1941 освоено производство витаминизированных сиропов из плодов шиповника, к 1944 - витаминного драже, в 1945 - мед. аскорбиновой к-ты. В связи с перепрофилированием выпускаемой продукции фабрика в 1945 переименована в витаминный з-д. За годы деятельности заводом освоено производство более 40 наим. препаратов, в т.ч. в 1972-73 дет. гематогена, витаминов В15, И ; в 1977 - таблетирование готовых лекарств. форм, с 1979 - производство инъекционных препаратов. С 1986 завод работал в составе ПО "Башбиофарм". В 1993 преобразован в АО.


УЧИЛИЩЕ ИСКУССТВ

 Концертный зал Уфимского училища искусств.

УЧИЛИЩЕ ИСКУССТВ, Уфимское (УУИ), основано в 1922 как Баш. муз. техникум. С 1926 Баш. гос. техникум иск-в, реорганизованный в 1936 в 2 самостоят. ср. уч. заведения: Уфим. муз. и театрально-худ. уч-ща. В период Великой Отечественной войны театрально-худ. уч-ще было закрыто, вновь открыто в 1960 и после слияния с Уфим. муз. уч-щем получило совр. название. 1-й дир. И.В.Салтыков (1922-28). В уч-ще (1995) 2 отделения (муз. и худ.), 10 отделов (фортепианный, вокальный, струнный, духовой, народный, дирижерско-хоровой, музыкально-теоретич., худ., баш. нар. инструментов, муз. иск-ва эстрады). Имеет концертный зал на 600 мест. Выпускникам присваиваются квалификации: преподаватель дет. муз. школы, артист хора, ансамбля, оркестра; рук. творч. коллективов, концертмейстер; художник-живописец, скульптор, дизайнер, художник декоративно-прикладного иск-ва, художник театра и кино, художник-бутафор. В 1994/95 уч. г. обучалось 585 уч-ся, в штате 200 преподавателей, из них 36 чел. удостоены поч. званий. К 1995 уч-ще подготовило более 6 тыс. специалистов, среди выпускников: З.И.Бикбулатова, Б.Ф.Домашников, А.Ф.Лутфуллин, А.К.Мубаряков. С УУИ связана пед. деят-сть В.Ф.Белякова, В.Г.Галимова, К.С.Девлеткильдеева, М.А.Зайдентрегера, В.Г.Муртазина-Иманского, М.Г.Муртазиной, Г.З.Сулейманова, М.П.Фоменкова.

Лит.: Троицкая Л.Н., Ахмадиева Р.Р. Уфимское училище искусств. Уфа, 1992.

Л.Н.Зайдентрегер-Троицкая, Р.Р.Ахмадиева.


УФА

 УФА (Эфэ, Каризел), река, прав. пр. р.Белой. Берет нач. с хр. Уралтау, из небольшого оз. Уфимского, расположенного вблизи г.Карабаш Челяб. области.
Река Уфа (Караидель). Нуримановский район.
 Затем течет по терр. Свердловской обл. и, начиная с 528-го км от истока, по терр. Дуванского, Караидельского, Иглинского, Уфимского, Благовещенского, Нуримановского р-нов РБ. Дл. 918 км. Пл.басс. 53100 км2, ср. выс. 370 м., заболоченность 1%, залесенность 59 %. Рельеф верх.части басс. гористый, У. здесь протекает в узкой дол., имеются пороги. В ср. и ниж. течениях извилиста.
В басс. реки (на Уфимском плато) широко развит карст. В верховье, на горн. серых и горн. дерново-подзолистых почвах произрастают горнотаежные темнохвойные леса; в ср. ч. (басс. рр. Ай, Юрюзань) - с.-х. земли; в ниж. течении на подзолистых, дерново-подзолистых и серых лесных почвах - широколиственно-темнохвойные леса. Питание преим. снеговое. Весенний сток составляет 60,5 %, летне-осенний 28,6 %, зимний 10,9 %. Среднегодовой расход в устье 388 м3/с. Основные притоки: Бисерть (Свердловская область), Тюй - справа; Ай, Юрюзань - слева. На У. расположена Павловская ГЭС (см. Павловское водохранилище). Судоходная ч. - 305 км.

Лит.: Основные гидрологические характеристики, т.11, Средний Урал и Приуралье. Л., 1967; Ресурсы поверхностных вод СССР, т. 11. Приложение. Л., 1972; Балков В.А. Водные ресурсы Башкирии. Уфа, 1978.

В.А.Балков


УМЕТБАЕВ

 УМЕТБАЕВ Мухаметсалим Ишмухаметович (21.8.1841, д.Ибрагимово Уфим. у. Оренб. губ., ныне Кармаскалинского р-на РБ, - 28.6.1907, там же), баш. поэт- просветитель, первый исследователь-краевед из башкир. Нач. образование получил в медресе, в 1852 поступил в Оренб. кадетский корпус, где овладел рус., перс. и тюрк. языками, изучал математику, географию, историю, архитектуру, иск-во, каллиграфию и воен. дело. В 1860 поступил в Баш. войсковое управление Юмран-Табынского кантона переводчиком. В 1864 был назначен писарем мир. посредника Кармаскалинской вол., в 1869 избран старшиной этой вол., где работал до 1878. В 1879-80 преподавал рус. яз. и математику в медресе г.Стерлитамака. В 1880 поступил на службу в Оренб. магометанское Духовное собрание в Уфе, где работал переводчиком до отставки в 1899. Одновр. был преподавателем в Уфим. дет. приюте. В 1887-89 занимался делами вакуфа (имущества) в Крыму. Вел обществ. работу в Уфим. земстве как гласный, в 1883 избран чл. Оренб. отдела Рус. геогр. об-ва, был чл. комиссии по празднованию 300-летия Уфы, столетия со дня рождения А.С.Пушкина. С 1884 коллежский регистратор, с 1889 коллежский секр., с 1892 титулярный советник. Творч. деят-сть У. приходится на 80-90-е гг. 19 в. Им опубликованы книги, посв. изучению мусульм. законоведения, грамматики татарского языка, истории Оренб. Духовного собрания. Мн. тр. ученого не были опубликованы. В кн. "Описание научного и творческого наследия Мухаметсалима Уметбаева" (сост. М.Х.Надергулов, 1993) содержатся сведения о дошедших до нас рукописях У. Гл. кн. - "Ядкар" ("Йэдкэр", 1897); в нее включены стихи, рассказы, публицистика, ист. очерки, труды по лингвистике, фольклору, этнографии. Поэзия У. разнообразна по жанрам: лирич. стихи, басни, элегии, послания, миниатюры. Бол-во поэтич. произв. посвящено родному краю, изображению жизни и быта баш. народа. В науч. трудах, публицистич. статьях поднимал актуальные проблемы своего времени: соц., зем. вопросы, правовое положение баш. народа, вопросы образования и культуры, печати и книгоиздания. У. отстаивал право обучения башкир на родном языке. Им собран богатый материал о быте, обычаях, традициях, педагогике и народной медицине башкир. В ист. очерках освещалась история края, связи и взаимовлияние культур баш. и рус. народов. В своей просветит. и творч. деят-сти У. ориентировался на рус. культуру и науку, освоил лучшие традиции культуры и лит-ры Востока; писал статьи о лит-ре Востока, истории баш. лит-ры, опубликовал образцы баш. устного т-ва. У. перевел на яз. тюрки неск. стих. и поэму А.С.Пушкина "Бахчисарайский фонтан", образцы вост. поэзии и прозы. Нек-рые свои стихи перевел на рус. язык.

Г.Б.Хусаинов.


УРАЛ-БАТЫР

 "УРАЛ-БАТЫР", баш. нар. кубаир. Записан в 1910 М.Бурангуловым от сэсэнов-кураистов Габита-сэсэна Аргынбаева и Хамита Альмухаметова из д.2-е Иткулово Орского у. Оренб. губ., ныне Баймакского р-на РБ. "У.-Б" - самое кр. произв. баш. нар. эпоса. Композиционно состоит из 3 ч., повествующих о деяниях трех поколений героев. Вначале рассказывается о всемирном потопе, о первых людях Янбирде и Янбике, о рождении их сыновей Урала и Шульгана. По мере развития сюжета происходит переход от архаич. мифа к конкретно-ист. осмыслению действительности. Урал и Шульган уходят из дома на поиски бессмертия. По пути Урал-батыр уничтожает жестокого хана-завоевателя Катила и царство царя змей Кахкахи; убивает Азраку - царя Подземного и Подводного царства; борется с братом Шульганом, перешедшим на сторону Зла; окропляет землю башкир живой водой и т.о. приносит ей бессмертие. В третьей ч. эпоса повествуется о рождении сыновей Урала и Шульгана, к-рые продолжают дело Урала - бьются с дэвами, добывают йэншишма (живую воду). События в эпосе завершаются гибелью Урала. Тело батыра после его смерти превращается в гору Уралтау, символизирующую родину башкир. В поэме выражена идея вечной жизни народа.

Нек-рые мотивы и образы "У.-Б." встречаются и в др. баш. эпосах ("Заятуляк и Хыухылу", "Кунгыр-буга", "Алпамыша и Барсынхылу"", "Кузыйкурпяс и Маянхылу"), а эпосы "Акбузат" и "Кусяк-бий", продолжая сюжетную линию "У-Б.", образуют единый цикл баш. эпич. сказаний.

Ш.Р.Шакурова.


УСМАНОВ Юсуф Абдрахманович

УСМАНОВ Юсуф Абдрахманович (7.7. 1903, с.Старо-Килимово Белебеевского у. Уфим. губ., ныне Буздякского р-на РБ, - 1.2.1993, Уфа), агроном-агрохимик. Д-р с.-х. наук (1966), проф. (1960). Засл. деят. науки РСФСР (1971) и БАССР (1957). В 1921-25 учился в Уфим. пед. техникуме, в 1926-31 - в Моск. с.-х. акад. им. К.А.Тимирязева. Один из организаторов Баш. с.-х. ин-та. В 1930-78 зав.каф. агрохимии, в 1978-84 проф.-консультант. Первый ученый-агрохимик БАССР, кр. организатор науч. иссл. в обл. химизации с. х-ва, внес значит. вклад в изучение азотного и фосфорного питания р-ний, установил эффективность применения ашинских и симских фосфоритов Южн. Урала под разл. с.-х. культуры; целесообразность использования зеленого удобрения и известкования почв БАССР. Автор более 270 науч. и научно-популярных работ, 10 учебников и уч. пособий. Награжден орд. Труд. Кр.Знамени (1963), Дружбы народов (1971), "Знак Почета" (1968, 1980).

С о ч.: Ашинские фосфориты и их применение на удобрение. Уфа, 1961; Лекции по агрохимии. Уфа, 1971.

Н.Р.Бахтизин.


ВАХИТОВ Анур Хисматович

 ВАХИТОВ Анур Хисматович (20.12.1932, д.Тугаево Гафурийского р-на БАССР, - 24.12.1984, Уфа), баш. литературовед, прозаик, поэт. Канд. филол. наук (1965). В 1958 окончил Башкирский государственный университет. Начал публиковаться в 1955. С 1964 работал в Институте истории, языка и литературы БФ АН СССР. В кн. "На эпических широтах" (1968), "Суть таланта" (1972), "Творческие портреты" (1976), "Когда раздвигаются горизонты" (1979), "Башкирский советский роман" (1978) исследовал пути развития баш. прозы. Используя традиции баш. фольклора, создал хикаяты, к-рые вошли в кн. "Мост Салавата" (1963), "Березовые сережки" (1966), "Родословная" (1969), "Вишневая гора" (1985). В 1992 вышел сб. стихов "Корни мои" (1992).

Р.Т.Бикбаев.


ВАХРУШЕВ

ВАХРУШЕВ Георгий Васильевич (30.11. 1894, д.Некрасовка Уфим. у. Уфим. губ., ныне Архангельского р-на РБ, - 6.5.1966, Уфа), геолог. Д-р геолого-минералогич. наук (1942), проф. (1943). Засл. деят. науки БАССР (1954). Окончил геолого-биол. отд. физ.-мат. ф-та Казанского ун-та (1927).
Рук. Горно-геол. сектора Ин-та пром-сти ВДНХ БАССР (1934-38), нач. н.-и. сектора Баш. геол. управления (1936-38), зав. каф. динамической геологии Саратовского ун-та (1938-51), пред. Президиума БФ АН СССР (1951-56), одновр. - директор Горно-геол. ин-та БФ АН СССР. В. были открыты м-ния верхнедевонских горючих сланцев, верхнепермских и третичных углей в Зап. Башкирии. Он обосновал необходимость изучения мезозойских и кайнозойских отложений в целях поисков нефтяных месторождений в Зап. Башкирии, расчленил меловые, третичные, четвертичные отложения Башкортостана и начал изучение новейших тектонич. движений в регионе. В. принадлежит описание карст. пещер Башкортостана, гидрогеол. и инж.-геол. иссл. термич. явлений на г.Янгантау. В. одним из первых внедрил геоморфол. методы в геологии: ист. принцип геоморфол. картирования, структурную геоморфологию, новейшую тектонику, связь совр. рельефа с тектоникой. Автор более 230 науч. работ. Награжден орд. Ленина (1954).

А.П.Рождественский.


ВАЛИ Акрам

 ВАЛИ Акрам [(псевд., наст. ф.и.о. Валеев Акрам Мухаррямович), 28.7.1908, с.Аблаево Белебеевского у. Уфим. губ., ныне Чекмагушевского р-на РБ, - 19.3.1963, Уфа], баш. писатель. Участник Вел. Отеч. войны. Окончил Баш. пед. ин-т им. К.А.Тимирязева (1932). В 1939 ред. кн. изд-ва. С 1940 отв. секретарь Союза писателей БАССР. В 1952-55 ред. ж. "Эдэби Башкортостан". Начал печататься в 1928. В сб-ках стихов "Сила" ("К-с", 1931), "Башкортостан, тебя пою" ("Башkортостан, hине йырлайым", 1932) показал обновление жизни баш. народа. Опубликовал рассказ "Два друга" ("Ике дус", 1936), очерки и повести "В степях Сармасана" ("Сэрмэсэн буйзарында", 1951), "Хорошие люди" ("Унfан кешелэр", 1956). В романе "Первые шаги" ("Беренсе азымдар", 1952) показано формирование новой баш. интеллигенции; романы "Майский дождь" ("Май ямfыры", 1958) и "Цветок шиповника" ("Гэлйемеш сэскэhе", 1963) посв. жизни колх. села. Перевел на башкирский язык произв. А.С.Пушкина, М.Ю.Лермонтова, Н.А.Некрасова, В.М.Гаршина и др. Награжден орд. Кр. Знамени (1945) и медалями.

С.Г.Сафуанов.


ВАЛИД Батыр

 ВАЛИД Батыр [(псевд., наст. ф.и.о. Валидов Батыр Хажиахметович), 20.4.1905, д.Туктагулово Орского у. Оренб. губ., ныне Баймакского р-на РБ, - 26.2.1969, Уфа], баш. поэт. Участник Вел. Отеч. войны (1941-44). В 1923 приехал в Уфу, работал в школе-интернате им. В.И.Ленина. Окончил рабфак (1924), 2-годичные курсы Баш. гос. пед. ин-та им. К.А.Тимирязева (1930-32). В 1932-35 корр. р-ной газ. "Красный Баймак" ("Kызыл Баймаk"), в 1935-40 учитель Баймакской школы. Начал публиковаться в 1924. Первый сб. стихов "Ироническая улыбка" ("Асыу kатыш йылмайыу") издан в 1928. В кн. "Сын гор" ("Тау балаhы", 1929), "Победа" ("Енеy", 1932) показаны жизнь и труд шахтеров, индустриализация респ. Автор текстов песен "У голубого Ирендыка" ("К-к Ирэндек буйында", 1926), "Марш Салавата" ("Салауат маршы", 1928).

Ф.Т.Кузбеков.


ВАЛИДОВ (ВАЛИДИ) Ахметзаки Ахметшахович

 ВАЛИДОВ (ВАЛИДИ) Ахметзаки Ахметшахович [(в эмиграции - Ахмет Заки Валиди Тоган) 10.12.1890, д.Кузяново Ильчик-Темировской вол. Стерлитамакского у. Уфим. губ., ныне д.Кузяново Ишимбайского р-на РБ, - 26.7.1970, Стамбул], лидер баш. нац. движения, востоковед-тюрколог, д-р философии (1935), ординарный проф., поч. д-р Манчестерского ун-та (1967). Род. в семье муллы. В 1908-12 учился в медресе "Касимия" (Казань), затем преподавал там же тюрк. историю и историю араб. и тюрк. лит-ры. Окончил Венский ун-т (1935). Первый кр. науч. труд "История тюрков и татар" ("Тэрк yэ татар тарихы") опубликовал в Казани в 1912. В 1913-14 участвовал в археографич. экспедиции в Фергану и Бухару. С кон. 1915 начинает политич. деятельность в мусульм. фракции Гос. Думы в Петрограде. С апр. 1917 становится лидером баш. нац.-освободит. движения. Определял идеологию первых трех баш. курултаев. Руководил созданием Баш. пр-ва и войска. После установления диктатуры А.В.Колчака организует переход баш. войсковых формирований на сторону Сов. власти. Не согласившись с ограничением прав Баш. респ. по пост. ВЦИК и СНК РСФСР "О государственном устройстве Автономной Советской Башкирской Республики" от 19 мая 1920, прекращает сотрудничество с большевиками и присоединяется к басмач. движению, избирается пред. орг-ции "Туркестанское национальное объединение", призванной координировать действия басмач. групп в Ср. Азии и Казахстане. В февр. 1923 эмигрирует из Туркменистана в Иран. В эмиграции сочетает науч. и преподават. деятельность. В марте 1923 в г.Мешхеде (Иран) в б-ке Равза обнаружил и исследовал неск. древних рукописей, одна из них - "Книга путешествий" Ибн-Фадлана. В 1927-32, 1939-44, 1948-70 преподавал историю тюрк. народов в Стамбульском ун-те. В 1935-37 проф. Боннского, в 1938-39 Геттингенского ун-тов. Опубликовал фундамент. тр. "Введение во всеобщую историю тюрков" (Стамбул, 1946), "Современный Туркестан и его недавнее прошлое" (Стамбул, 1942-47), "Методология в исторических исследованиях" (Стамбул, 1950), "Хорезмийский перевод "Мукаддимат ал-адаб" (Стамбул, 1951), "О миниатюрах в библиотеках Стамбула" (Стамбул, 1963). В 1953 В. возглавил открытый при Стамбульском ун-те Ин-т исламских иссл. Избирался членом нем. об-ва по изучению вост. стран, Австралийского науч. об-ва, финно-угорского науч. об-ва в Финляндии. Удостоен золотой медали 1-й степ. Мин-ва просвещения Ирана. В Башкортостане учреждена обществ. премия им. А.-З.Валиди Тогана (1990), его именем названа Национальная библиотека РБ (1992). С 1992 в РБ проводятся междунар. "Валидовские чтения". В д.Кузяново открыт музей В. (1994).

С о ч.: Восточные рукописи в Ферганской области //Записки Восточного Отделения Императорского Русского Археологического общества. Т.XXII. СПб., 1915; О собраниях рукописей в Бухарском ханстве //Записки Восточного Отделения Императорского Археологического общества. Т.XXIII. СПб., 1916; Ibn ul-Fakihin yeni nushasi. Turk Yurdu, 1924. № 4; Мешхедская рукопись Ибн ал-Факиха //Известия Российской Академии наук. Сер.6, Т.18. Л., 1924; Die gegenwartige Lage der Mohammedaner Russlands. Budapest, 1930; Ibn Fadlans Reisebericht. Leipzig, 1939; Umumi Turk Tarihine Giris. Istanbul, 1946; Bugunku Turkili (Turkistan) ve Jakin Tarihi. Istanbul, 1942-47; Tuyuhunlar ve Baskurtlar. Istanbul, 1968; Hatiralar. Istanbul, 1969; Turklugun mukadderati uzerine. Istanbul, 1970; Kuran ve Turkler. Istanbul, 1971; Воспоминания. Книга 1. Уфа, 1994.

Лит.: J a n s k y H e r b e r t. Ahmet Zeki Velidi Togan. Dogum Jili Munasebetiyle Zeki Velidi Togana Armagan. Istanbul, 1950-55; B e r g d o l d t F r i e d r i c h. Der geistige Hintergrund des turkishen Historikers Ahmed Zeki Velidi Togan (nach seinen Memorien). Berlin, 1981; Prof. Dr. B a y k a- r a T u n c e r. Zeki Velidi Togan. Turk Buyukleri Dizisi. Kultur Bakanligi Jayanlari, 1989; Ахметзаки Валиди Тоган (ученый, политик, личность) //Судьба и наследие башкирских ученых-эмигрантов. Уфа, 1995.

Б и б л.: Материалы к библиографии Ахмет-Заки Валиди Тогана. Уфа, 1995.

А.М.Юлдашбаев.


ВЕЛИКАЯ ОТЕЧЕСТВЕННАЯ ВОЙНА

 ВЕЛИКАЯ ОТЕЧЕСТВЕННАЯ ВОЙНА 1941-45, освободит. война сов. народа против фашистской Германии и ее союзников. Башкортостан в годы войны стал одним из кр. регионов обеспечения фронта воинами, вооружением, горючим и продовольствием.

Башкирские воины во время огневой подготовки.

В 1941-42 в БАССР находились ок. 100 эвакуиров. з-дов и ф-к, десятки госпиталей, ряд центр. гос. и хоз. органов: наркоматы нефт. пром-сти, связи, Госконтроля СССР. В 1941-43 в Уфе находились Академия наук, союзы писателей, композиторов, художников Украинской ССР, неск. вузов. Из зап. обл. прибыло 278 тыс. чел. эвакуированных. С окт. 1941 по май 1943 в Уфе находился Президиум исполкома Коммунистического Интернационала.

Фронтовая бригада артистов из Уфы в 16-й Башкирской гвардейской кавалерийской дивизии. Март, 1943.

Зимой 1941-42 помимо общих войсковых формирований (см. Башкирский истребительно-противотанковый полк им. Салавата Юлаева; Львовский минометный полк; Брестская стрелковая дивизия; Идрицкая стрелковая дивизия; Кременчугско-Александрийская стрелковая дивизия; Невельская стрелковая дивизия; Перекопская стрелковая дивизия) в респ. были созданы 2 (112-я, 113-я) Башкирские кавалерийские дивизии. До кон. июня 1944 респ. направила на фронт 559,6 тыс. воинов, а до кон. 1944 для нужд фронта было отправлено более 5 тыс. автомобилей, 750 тракторов, 71 тыс. лошадей, 13 тыс. повозок и продовольствие.

Колхозники Башкортостана у подаренного ими самолета. 1943.

В нач. войны пром-сть респ. перестраивается на выпуск оборонной продукции. Белорецкий металлургический комбинат (БМК) освоил произ-во прочных сортов стали для танковых и арт. з-дов. Нефтеперераб. з-ды стали производить высококачеств. топливо для боевых машин. Расширилась разработка марганцевых и бокситовых руд, никеля, кобальта. На БМК, Уфим. паровозорем. з-де изготовлялись корпуса авиац. бомб, мин и снарядов, в т.ч. для реактивных минометов ("катюш"). На пр-тиях местной пром-сти и промысловой кооперации изготовляли повозки, сани, лыжи, походные кухни, разл. воен. снаряжение. Нижне-Троицкая суконная ф-ка (см. Башкирский суконный комбинат) выпускала ткани для воен. обмундирования. Швейные и обувные ф-ки изготовляли одежду и обувь для воинов. За годы войны возникли новые отрасли пром-сти: авиац. моторостроения, электрохим., станкостроит., химическая. Вошли в строй 364 новых з-да, ф-к и цехов. Было добыто более 5 млн. т нефти, ее переработка увеличилась в 1,5 раза. К кон. войны пром-сть респ. выпускала продукции в 2,6 раза больше, чем в 1940. За 1941-45 колхозы и совхозы Башкортостана сдали гос-ву 160 млн. пудов зерна, 980 тыс. ц мяса и др. продукты.

Пулеметный расчет в походе. 1942.

Трудящиеся респ. внесли в Фонд обороны ок. 250 млн. руб. На эти ср-ва были построены авиаэскадрильи "Башкирский истребитель", "Комсомолец Башкирии", "Башкирский нефтяник", "Белорецкий металлург"; танковые колонны "Осоавиахим Башкирии", "Учитель Башкирии", "Пионер Башкирии", "Башкирская организация МОПР"; бронепоезда "Александр Невский", "Полководец Суворов", "Салават Юлаев", "Уфа". В 1941-44 было собрано и отправлено на фронт 470 тыс. теплых вещей, 360 вагонов с посылками. Респ. оказала матер. помощь нас. р-нов Ворошиловградской обл. Украины, Ростовской, Курской, Смоленской, Воронежской обл. России, пострадавших от фашистской оккупации.

Бригада Ф.Кагармановой (Давлекановская МТС) за чтением сводки Совинформбюро. 1943.

За самоотверж. труд и мужество ок. 1 тыс. рабочих, инж.-техн. работников, более 300 тружеников с.х-ва и более 200 тыс. воинов, призванных из респ., были награждены орд. и медалями, 261 чел. уроженцев Башкортостана удостоены звания Героя Советского Союза, в т.ч. М.Г.Гареев - дважды, 35 воинов стали полными кавалерами ордена Славы.
Возвращение воинов-победителей домой. Август, 1945.

И с т.: Документы мужества и героизма. Башкирская АССР в годы Великой Отечественной войны. Уфа, 1980; Башкирия в годы Великой Отечественной войны. Сб. док. и материалов. Уфа, 1995; Память. Списки погибших в Великой Отечественной войне 1941-1945 гг. Кн. 1-9. Уфа, 1994-96.

Лит.: Г и б а д у л л и н Б.Г. Советская Башкирия в годы Великой Отечественной войны. Уфа, 1971; А х м а д е е в Т.Х. Башкирская АССР в годы Великой Отечественной войны. Уфа, 1984; е г о ж е. Вклад Башкортостана в Великую Победу. Уфа, 1995.

Р.С.Аюпов.


ВЕРХОТОРСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД

 ВЕРХОТОРСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД построен симбирскими купцами И.Б.Твердышевым и И.С.Мясниковым в 1759 на р.Тор (пр. р.Нугуш), на землях, купленных у башкир Бушман-Кипчакской, Тамьянской и Юрматынской вол. Ногайской дороги. Имел 3 плавильные печи, 3 горна, 3 расковочных молота. Мастеровые и работные люди были из собственных и купленных крестьян; вспомогат. работы выполняли собственные крестьяне и вольнонаемные работники из местного нас., в т.ч. башкиры. Производительность составляла от 3 до 19 тыс. пудов чистой меди в год (1856, 1857, 1860). Владельцы: в 1783-1804 - А.И. и Н.А.Дурасовы, с 1804 - Д.И.Пашкова. Закрыт в 1913. За 154 года выплавлено 1,6 млн. пудов чистой меди. На месте заводского поселения расположено с.Верхотор Ишимбайского р-на РБ.

Лит.: Г у д к о в Г.Ф., Г у д к о в а З.И. Из истории южноуральских горных заводов XVIII-XIX веков: Историко-краеведческие очерки. Уфа, 1985; Ч е р н о у х о в А.В. История медеплавильной промышленности России XVIII-XIX вв. Свердловск, 1988.

Н.М.Кулбахтин.


ВЕРОВАНИЯ ДОИСЛАМСКИЕ

 ВЕРОВАНИЯ ДОИСЛАМСКИЕ, совокупность религиозных представлений и обрядов, распространенных у башкир до проникновения ислама. Наиб. полные представления о B.д. дают сведения араб. миссионера Ахмеда ибн-Фадлана, к-рый сообщал о существовании у башкир 12 "господов" - культов живой и неживой природы, к-рым они поклонялись. В культе планет и явлений природы прослеживаются черты сходства с древнетюрк. религ. верованиями ("Кyк","Teнре", "Ер-hыу"). С почитанием воды как источника жизни и плодородия связаны ритуальные обливания во время весенне-летних обрядов моления дождя ("hабан hыу", "ямfыр телэге") и др. Следы жертвоприношения земле обнаруживаются в обычае разбрызгивать кровь жертвенных ж-ных, закапывать в землю горсть зерна или др. продуктов (ер кэтмэне). Архаич. пласты верований представляли культы деревьев и ж-ных. Почитанием пользовались береза, можжевельник, рябина, сосна, дуб. Около них устраивали моления с жертвоприношениями (клали в расщелины наконечники стрел, монеты, в дупла - деньги, у корней лили кумыс и др.). Деревья представлялись вместилищами духов-хозяев (эйэле аfас), злых духов (енле аfас), духов-предков (а-ас с-й - дерев. крюк, куда якобы слетаются души умерших). C умилостивлением духов, таящихся в деревьях, связан, напр., обычай рубить дерево предварит., прочитав молитву. С верой в то, что деревья - одушевл. существа, способные оказывать чел. благодеяние или причинять вред, связаны запреты рубить одиноко растущие деревья, обращаться к духу дерева с просьбой ниспослать дождь и т.д. В почитании ж-ных - медведя (праздник :Айыутуй"), волка (в преданиях - "первопредок" башкир), коня ("ат эйэhе" - "дух-хозяин коня") - переплелись следы тотемистич., промыслового, зоолатрич. культов. В религ.-мифологич. системе башкир кони выступают как небесные ж-ные (в эпосе "Урал-Батыр" конь богини Хумай - Акбузат, Айхылу - Сарат), а в погребальных обрядах - как жертвенные. С культом птиц связаны весенние обрядовые празднества каргатуй (kарга туй) и кукушкин чай (кэкyк сэйе). В их основе лежат представления о способности душ умерших превращаться в ж-ных и птиц. Птицы и деревья, являясь объектами религ. почитания, входили в число родоплем. атрибутов, напр., дерево племени кыпсак - сосна (kарагай), птица - ястреб (kарсыга). Значит. место в системе В.д. башкир принадлежало миру духов: духов-хозяев, демонич. существ, злых духов. Наиб. доброжелательными считались духи-хозяева (эйэ): дух воды (hыу эйэhе), дух домашнего хоз-ва (йорт/эй эйэhе), дух горы (тау эйэhе) и т.д. Их благосклонность оберегала чел. и его семью от невзгод, а уход означал потерю счастья, удачи в делах (kот). К демонич. существам относились шурале, бисура, юха, пярий (бире). Их избегали, совершали обряды изгнания (kасырыу, kыуыу, осоkлау и др.). По преданию, считалось, что контакты людей с ними могли привести к появлению новых родов (шyрэле нэселе, бире тоkомо). Злыми духами считались албасты, аждаха, убыр, ен, встреча с к-рыми грозила тяжелыми болезнями, смертью. Вера в бессмертие души и существование загробной жизни порождали сложные ритуалы погребения усопших с установлением кам. изваяний (hынташ), обряды поминовения предков (ата-бабалар) с почитанием их могил и кладбищ (Алпамыша keбере, Бабсаk бей keбере). В.д. и обряды башкир обнаруживают связи с религ. представлениями народов Урало-Поволжья, Ср.Азии, Сибири и Кавказа. Нек-рые В.д. в трансформир. виде дошли и до наших дней.

Лит.: Р у д е н к о С.И. Башкиры: Историко-этнографические очерки. М.-Л., 1955; М а ж и т о в Н.А. Южный Урал в VII-XIV вв. М., 1977; Б и к б у л а т о в Н.В., Ф а т ы х о в а Ф.Д. Семейный быт башкир XIX-XX вв. М., 1991.

Р.Н.Сулейманова.


ВЕТЕРИНАРИЯ

 ВЕТЕРИНАРИЯ, ветеринарная медицина, система наук, изучающих болезни, методы профилактики и лечения больных ж-ных, меры защиты от болезней, общих для человека и ж-ных. В. объединяет анатомию (нормальную и патологич.), физиологию (нормальную и патологич.), вирусологию, микробиологию, эпизоотологию, паразитологию, хирургию, акушерство, зоогигиену, внутр. незаразные болезни, вет.-сан. экспертизу. В. тесно связана с медициной, биологией, зоотехнией и др. науками.

В 1888 в Уфим. губ. созданы 14 вет.-врачебных участков, к-рые послужили основой для дальнейшего развития вет. службы в крае. Гос. вет. служба РБ объединяет 54 р-нных и 18 гор. ст. по борьбе с болезнями ж-ных, 26 участковых лечебниц, 244 вет. участков, 107 вет. пунктов, 53 р-нных вет. лаб., 70 лаб. вет.-сан. экспертизы, науч.-производств. и производств. лабораторий. Респ. объединение "Зооветснаб" с центр. базой в Уфе имеет 7 отд., 76 аптек, 14 отд. производств.-вет. контроля на мясокомб-тах. В респ. вет. деятельностью занимаются 1581 вет. врач, 3345 вет. техников и фельдшеров. Функционирует Респ. вет. ассоциация, объединяющая более 1500 специалистов. Изучена краевая патология ж-ных, разработаны рекомендации по профилактике и ликвидации осн. инфекц. и инвазионных болезней. Большой вклад в разработку методов профилактики и лечения больных ж-ных внес ли проф. Х.Х.Абдюшев, Х.В.Аюпов, О.Н.Третьякова и др. Вет. врач В.М.Болдырев удостоен Гос. пр. СССР, вет. врачу М.Н.Галееву присвоено звание Героя Соц. Труда, 11 вет. врачам - звание "Засл. вет. врач РСФСР", 70 - "Засл. вет. врач БАССР".

Г.З.Хазиев.


ВИЛЬДАНОВ Габдельахат Фазлыевич

 ВИЛЬДАНОВ Габдельахат Фазлыевич (3.3.1880, д.Таймеево Златоустовского у. Уфимской губ., ныне Салаватского р-на РБ, - 1946, уфим. тюрьма), баш. этнограф, лингвист, фольклорист, литературовед. Окончил медресе Галекеева в Сеитовской слободе Оренб. губ. (1899), Казанскую тат. учительскую школу (1912). Преподавал среди казахов Кубдинской вол. Тургайской обл., в медресе Галекеева, Мрясимовском баш. уч-ще Байкибашевской вол. Бирского у. В 1914-17 зав. Верхне-Кигинской инородческой б-кой. Науч. сотр., зав. этнограф. отделом Музея народов Востока (см. Национальный музей РБ), член переводческой секции литературно-издат. комиссии тат.-баш. коллегии при Губкоме РКП(б) (1919-21). Гл. инспектор Американской администрации помощи по Дуван-Кущинскому и Кудейскому р-нам Баш. респ. (1921-23). Зав. метод. отделом Уфим. Академцентра (1922-23). В 1924 основал и был редактором ж."Белем" ("Знание"). В 1924-25 преподаватель, завуч Уфим. шк. 2-й ступени, одновременно уч. секретарь Об-ва по изучению Башкирии (см. Краеведение). Инструктор комиссии по реализации башкирского языка при Башсовнаркоме (1925-27), зав. Баш. (центр.) краевед. музеем (1927-31). Преподавал в Юматовском зооветтехникуме (1936). Изучал этнографию края, собирал устно-поэтич. и лит. памятники башкир. Участвовал в составлении учебников баш. яз., книг для чтения. Делегат 1-го Уфим. губ. мусульм. съезда (14-17 апр. 1917), Всерос. мусульм. съезда (см. Съезды мусульманские), 1-го Всесоюз. тюрколог. съезда (Баку, 24 февр. - 6 марта 1926). Репрессирован в окт. 1936. Реабилитирован в 1989.

Ф.Д.Ахмерова.


ВЫСШАЯ ШКОЛА МВД РФ

 ВЫСШАЯ ШКОЛА МИНИСТЕРСТВА ВНУТРЕННИХ ДЕЛ РОССИЙСКОЙ ФЕДЕРАЦИИ, Уфимская (УВШ), образована в 1987 как высшая школа МВД СССР. Базой для создания явилась Уфим. ср. спец. школа МВД СССР, функционировавшая с 1971. Совр. назв. с 1992. В составе УВШ ф-ты по подготовке специалистов для работы в пенитенциарной системе; для борьбы с экон. преступностью; заочного обучения; повышения квалификации и переподготовки кадров и учебно-консульт. пункт в Оренбурге (с 1995). Срок обучения 4 года. На базе УВШ функционируют 3 лицейских класса в ср. школах Уфы (с 1992). На 17 каф. работают 200 преподавателей, в т.ч. 1 д-р, 52 канд. наук (1995). К 1995 подготовлено более 1000 специалистов.

А.Г.Перегудов.


УВВАУЛ

 ВЫСШЕЕ ВОЕННОЕ АВИАЦИОННОЕ УЧИЛИЩЕ ЛЕТЧИКОВ, Уфимское (УВВАУЛ), готовит летчиков вертолетов. Основано в 1983, 1-й набор - в 1986. На 12 каф. работают 150 преподавателей, в т.ч. 20 канд. наук (1995).
Курсанты перед учебным вылетом.

Летное обучение проводят воен. летчики, среди к-рых Герой Сов. Союза Н.И.Малышев, засл. воен. летчики СССР и РФ К.И.Григорьев, П.Н.Кузнецов, А.Н.Пишенин, чемп. и призеры всерос. соревнований по классич. парашютизму, вертолетному спорту, планеризму. Уч-ще имеет 2 осн. аэродрома и уч. полигон. Навыки вертолетовождения и боевого применения отрабатываются на 4 типах тренажеров. Выпускникам присваивается квалификация "летчик-инженер". К 1995 уч-ще подготовило более 1000 офицеров для РФ и стран СНГ. В частях УВВАУЛ проходят воен. службу по призыву и контракту. Воен. оркестром УВВАУЛ дирижирует Ф.Ф.Идрисов, автор музыки Государственного гимна Республики Башкортостан.

С.А.Ширинкин.


турбаза "ВОСХОД"

 "ВОСХОД", турбаза, находится в 35 км от Уфы в дер. Лекаревка Уфим. р-на, на берегу р.Дема. Открыта в 1981. Входит в АО "Баштур". Работает круглогодично. Корпуса с 2-комнатными номерами на 3-4 чел. (90 мест), летние финские домики на 40 мест. В 1991 построен открытый 25-метровый плавательный бассейн. Имеются лодочная ст., спортивная площадка, зал игровых автоматов, б-ка, сауна, дет. уголок, крытый спортивный зал с тренажерами. В последние годы специализируется по обслуживанию родителей с детьми.

Р.А.Аюпов.


ВОСКРЕСЕНСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД

 ВОСКРЕСЕНСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД построен И.Б.Твердышевым и И.С.Мясниковым на р.Тор, пр. р.Нугуш. Земли под з-д куплены у башкир Бушман-Кипчакской и Тамьянской вол. Ногайской дороги. Считался главным среди медеплав. з-дов компании Твердышева. Начал работать 16 нояб. 1745. Был одним из кр. на Урале, имел 7 плавильных печей, 3 кричных и гармахерских горна, 2 расковочных молота. Ср. производительность составляла ок. 10 тыс. пудов чистой меди в год. За 150 лет выплавлено 1 620 094 пуда чистой меди. В годы Крестьянской войны 1773-75 з-д являлся одной из артиллерийских баз армии Е.И.Пугачева, обеспечивал ее провиантом. Был сожжен повстанцами, восстановлен к 1776. В 1783 з-д перешел Д.И.Пашковой. В 1870 продан англ. компании "Прогден, Леббок и КО ", в 1891 - В.А.Пашкову. В 1895 медеплав. произ-во на з-де ликвидировано из-за истощения Каргалинских рудников. В 1897 перешел на плавку чугуна из бурого железняка, обнаруженного в 10 верстах от з-да. Чугуноплав. произ-во остановлено в 1902. В 1980 с.Воскресенское преобразовано в рп. Мелеузовского р-на БАССР.

Лит.: Металлургические заводы на территории СССР с XVII века до 1917 г. М.-Л., 1937; Ч е р н о у х о в А.В. История медеплавильной промышленности России XVII-XIX вв. Свердловск, 1988.

Г.Ф.Гудков , З.И.Гудкова.


ВРЕМЕННЫЙ РЕВОЛЮЦИОННЫЙ СОВЕТ БАШКОРТОСТАНА

 ВРЕМЕННЫЙ РЕВОЛЮЦИОННЫЙ СОВЕТ БАШКОРТОСТАНА (ВРСБ) создан 4 (17) февр. 1918 на собрании баш. молодежн. орг-ции "Тулкын" в составе Г.Давлетшина, Г.Алпарова, Х.Ильясова, М.Муртазина, Ф.Султанбекова, С.Тагирова, Ж.Шарипова, Б.Шафиева, К.Юлмухаметова. Состав ВРСБ был утвержден 19 февр. 1918 Оренб. губревкомом, куда вошел представитель от ВРСБ Шафиев. Два чл. ВРСБ вошли в Мусульм. военревком Оренбурга. ВРСБ заявил, что цель совета заключается "в защите интересов рабочих, крестьян и солдат Башкортостана". ВРСБ подтвердил законность автономии Башкортостана, принятой на Всебаш. курултае (8-20 дек. 1917), но сам добивался, чтобы автономия строилась на советской основе. Вскоре ВРСБ представил в Наркомнац разработанный им "Проект автономии Башкортостана". Но там он не рассматривался, ибо Комиссариат по делам мусульман и Наркомнац подготовили проект создания Татаро-Башкирской Сов. Респ., поддержанный вскоре и ВРСБ. 30 марта 1918 Оренб. губисполком принял решение о роспуске ВРСБ, мотивируя это тем, что пролетарская рев-ция не признает нац. границ и автономий и что деятельность ВРСБ не отличается от деятельности Башкирского областного (центрального) шуро. ВРСБ не подчинился этому решению, в нач. апр. 1918 переехал в Стерлитамак и вскоре прекратил свое существование.

С.Ф.Касимов.


В

ВАГАНОВ Геннадий Викторович
ВАГАПОВ Сабир Ахмедьянович
ВАЛЕЕВ Дамир Жаватович
ВАЛЕЕВ Камиль Абдрахманович
ВАЛЕЕВ Масалим Мушарапович
ВАЛЕЕВА Бану Нургалеевна
ВАЛИ Акрам
ВАЛИД Батыр
ВАЛИДОВ (ВАЛИДИ)
ВАЛИЕВ Лек Валеевич
ВАЛИЕВ Руслан Зуфарович
ВАЛИЕВ Ханиф Фаизович
ВАЛИТОВ Загир Суфиянович
ВАЛИТОВ Нажип Хатмуллович
ВАЛИТОВ Раиль Бакирович
ВАЛИТОВА Набиля Габдельхамидовна
ВАЛИУЛЛИН Рифгат Абдуллович
ВАРЛАМОВ Виктор Иванович
ВАРФОЛОМЕЕВ Дмитрий Федорович
ВАФИН Альберт Закирович
ВАХИТОВ Анур Хисматович
ВАХИТОВ Венер Абсатарович
ВАХИТОВ Шавали Мухаметович
ВАХИТОВ Шакир Казыханович
ВАХРУШЕВ Георгий Васильевич
"ВАШ СОБЕСЕДНИК"
"ВЕДОМОСТИ ГОС. СОБРАНИЯ, ПРЕЗИДЕНТА И КАБ. МИН. РБ "
ВЕЛИКАЯ ВЕНГРИЯ
ВЕЛИКАЯ ОТЕЧЕСТВЕННАЯ ВОЙНА 1941-45
ВЕЛОСПОРТ
ВЕЛЬЯМИНОВ-ЗЕРНОВ Владимир Владимирович
ВЕРНИКОВСКИЙ Александр Иосифович
ВЕРОВАНИЯ ДОИСЛАМСКИЕ
ВЕРТОЛЕТЫ
ВЕРХОВНЫЙ СОВЕТ
ВЕРХОВНЫЙ СУД
ВЕРХОТОРСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД
ВЕТЕРИНАРИЯ
"ВЕЧЕРНЯЯ УФА"
ВИЛЬДАНОВ Габдельахат Фазлыевич
ВИТЕВСКИЙ Владимир Николаевич
ВНЕБОЛЬНИЧНАЯ ПОМОЩЬ
ВНУТРЕННИЕ БОЛЕЗНИ
ВОДНОЕ ХОЗЯЙСТВО
ВОДНЫЕ РЕСУРСЫ
ВОДНЫЕ СРЕДСТВА ПЕРЕДВИЖЕНИЯ ТРАДИЦИОННЫЕ
ВОДНЫЙ БАЛАНС
ВОДООТВЕДЕНИЕ
ВОДОПАДЫ
ВОДОПОЛЬЗОВАНИЕ
ВОДОПОТРЕБЛЕНИЕ
ВОДОРОСЛИ
ВОДОХРАНИЛИЩА
ВОЕВОДСКОЕ УПРАВЛЕНИЕ
ВОЕННАЯ СЛУЖБА БАШКИР
"ВОЕННЫЙ КОММУНИЗМ"
ВОЗВЫШЕННОСТИ
ВОЗДУШНЫЙ ТРАНСПОРТ
ВОЗНЕСЕНСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД
ВОЙЛОК
ВОКАЛЬНАЯ МУЗЫКА
ВОЛГО-КАМСКИЙ АРТЕЗИАНСКИЙ БАССЕЙН
ВОЛГО-УРАЛЬСКАЯ ИСТОРИКО-ЭТНОГРАФИЧЕСКАЯ ОБЛАСТЬ
ВОЛЕЙБОЛ
ВОЛКОВ Дмитрий Семенович
ВОЛОВИК Михаил Яковлевич
ВОЛОСТЬ
ВОРОБЬЕВ Владимир Иванович
ВОСКРЕСЕНСКИЙ МЕДЕПЛАВИЛЬНЫЙ ЗАВОД
ВОССТАНИЕ 1835
"ВОСТОКНЕФТЕПРОВОДСТРОЙ"
ВОСТОЧНЫЙ ФРОНТ
ВОСТРЕЦОВ Степан Сергеевич
"ВОСХОД"
ВОТЧИННОЕ ПРАВО БАШКИР
ВРЕДИТЕЛИ СЕЛЬСКОХОЗЯЙСТВЕННЫХ КУЛЬТУР
ВРЕМЕННОЕ ВСЕРОССИЙСКОЕ ПРАВИТЕЛЬСТВО
ВРЕМЕННЫЙ РЕВОЛЮЦИОННЫЙ СОВЕТ БАШКОРТОСТАНА
ВТОРИЧНЫЕ РЕСУРСЫ
ВУЛКАНИЗМ
ВЫСОТНАЯ ПОЯСНОСТЬ ЛАНДШАФТОВ
ВЫСШАЯ ШКОЛА МВД РФ
ВЫСШЕЕ ВОЕННОЕ АВИАЦИОННОЕ УЧИЛИЩЕ ЛЕТЧИКОВ
ВЫШИВКА
ВЬЮЧНО-ВЕРХОВОЙ ТРАНСПОРТ


Ш

ШАГАЛЕЕВ Рамазан Нургалеевич
ШАГАПОВ Владик Шайхулагзамович
ШАГАЛИ ШАКМАН-БИЙ
ШАЙМУРАТОВ Минигали Мингазович
ШАЙМУРАТОВА Асма Сабировна
ШАЙНУРОВ Фарит Валинурович
ШАЙТАН
ШАЙТАНТАУ
ШАКЕТАУ
ШАЙХУТДИНОВ Раджап Юнусович
ШАКИРОВ Закир Шакирович
ШАКИРОВ Мидхат Закирович
ШАКУР Рашит
ШАЛГЫЗ-ЙЫРАУ
ШАЛИ БАШКИРСКИЕ ПУХОВЫЕ
ШАЛЯПИН Федор Иванович
ШАМИГУЛОВ Галий Камалетдинович
ШАМИГУЛОВ Марат Абдуллович
ШАММАЗОВ Айрат Мингазович
ШАМСУТДИНОВ Мухамет Мухаррямович
ШАМУКОВ Габдулла Рухуллович
ШАРАНСКИЙ РАЙОН
ШАРАФУТДИНОВ Адгам Ганеевич
ШАРЖ
ШАРИАТ
ШАРИПОВ Амир Усманович
ШАРКОВ Гавриил Антонович
ШАРЬЯЖНАЯ ТЕОРИЯ
ШАФИЕВ Бахтигарей Агзамович
ШАФИКОВ Газим Газизович
ШАХМАТЫ
ШАХТАУ
ШАШКИ
ШВАЙШТЕЙН Михаил Ефимович
ШЕЖЕРЕ
"ШЕЖЕРЕ ПЛЕМЕНИ УСЕРГАН"
ШЕРСТЕННИКОВ Николай Александрович
ШИИЗМ
ШИКАЯТНАМЕ
ШИПОВСКИЕ МОГИЛЬНИК И ГОРОДИЩЕ
ШИРЯЕВ Леонид Андреевич
ШИТОВА Светлана Николаевна
ШИХАНЫ
ШЛЯХТИЧИ СМОЛЕНСКИЕ И ПОЛОЦКИЕ
ШЛЯХТИНА-СЫРТЛАНОВА Елизавета Александровна
ШМИДТ Алексей Викторович
ШОКУРОВ Анисим Павлович
"ШОНКАР"
ШТЕЙНБЕРГ Исаак Захарович
ШУГАЮПОВ Вакиль Шакирович
ШУЛЬГАН
ШУЛЬГАН-ТАШ
ШУНКАРОВ Нигмат Динахметович
ШУРАЛЕ
ШУРО


ШАКУР Рашит

 ШАКУР Рашит [(псевд., наст. ф.и.о. Шакуров Рашит Закирович), р.11.1.1937, c. Ново-Абдрахманово Альшеевского, ныне Стерлитамакского р-на РБ], баш. поэт, публицист, языковед и литературовед. Канд. филол. наук (1974). Засл. работник культуры БАССР (1989). Окончил филол. ф-т Башкирского государственного университета (1965). В 1965-69 лит. сотр., зав. отд. лит-ры и иск-ва ред. газ. "Совет Башкортостаны" (см."Башкортостан"). В 1972-77, 1984-92 науч. сотр. Института истории, языка и литературы (ИИЯЛ). В 1977-83 зав. отд. ж."Агидель", лит. консультант Союза писателей БАССР (СП). С 1992 зав. отд. Баш. энциклопедии ИИЯЛ БНЦ РАН. В 1993-95 зав. отд. лит-ры, фольклора и языкознания Гл. редакции Баш. энциклопедии АН РБ, с 1995 дир. Науч. издательства "Башкирская энциклопедия". Первый сб. стихов - "Солнце в моем сердце" ("Йэрэгемдэ - kояш", 1970). Один из сост. "Словаря топонимов Башкирской АССР" (1980). Является чл. Гл. ред. 6-томной "Истории башкирской литературы" ("Башkорт эзэбиэте тарихы", 1990-96). Автор неск. сб-ков стихов, 3 монографий по истории баш. лит-ры, баш. фольклора и топонимии Южн. Урала, науч.-популярных кн. и брошюр. Ш. обоснована концепция многотомной универсальной "Башкирской энциклопедии" (1996). Имеет более 200 опубл. науч. трудов. С 1988 чл. правления СП РБ. Лауреат лит. пр. им. М.Акмуллы (1989).

И.Г.Галяутдинов.


ШАРИАТ

 ШАРИАТ (шэригэт), единая система законов, предписаний в исламе, регулирующих жизнь мусульманина от колыбели до смерти, включает и обычаи. Ш. основывается на Коране и Сунне, на сб-ках мусульм. права (фикх), своды и кодексы к-рых выработаны школами ортодоксального ислама суннитского толка (ханифизм, маликизм, шафиизм, ханбализм). Разработка шариатских законов была завершена в 11-12 вв. на Ближ. и Ср. Востоке. По нормам Ш. правоверные имеют право брать до 4 жен, если могут их содержать материально. К числу запретов Ш. относятся употребление вина, свинины, азартные игры, изображение людей и т.д. До сер. 16 в. у башкир доминировало обычное право. Судебные разбирательства происходили в осн. в третейских судах. Параллельно с этим существовали суды, выносящие постановления на основе Ш. (шариатские суды). Право башкир на свободу вероисповедания и соблюдения традиций, обычаев, полученное в процессе принятия ими рос. подданства (см. Присоединение Башкирии к Русскому государству), способствовало укреплению шариатских судов во 2-й пол. 16 и 1-й пол. 18 вв. В последующий период в связи с уста-новлением контроля местных адм. органов произошло ограничение компетенции шариатских судебных инстанций. Их права сузились до решения семейно-брачных, наследств. дел и религ. проступков. С 1788 высшей инстанцией духовного суда, соотв. и апелляционным органом стало ОМДС (см. Центральное Духовное управление мусульман России, европейских стран СНГ). В своей правоприменительной практике оно руководствовалось своеобразным синтезом норм Ш. и общерос. Зак-тва. Духовенству мусульманскому при осуществлении судопроизводства запре-щалось применять те положения Ш., к-рые противоречили законам Рос. гос-ва. Они касались в осн. системы телесных наказаний за нарушение мусульм. морали и нравственности, а также запрета ранних браков. К соблюдению положений Ш. мусульм. населением центр. и местные власти относились непоследовательно. Если в 1-й пол. 19 в. гражд. и воен. власти Оренб. губ. неоднократно предписывали мусульманам строго исполнять положения Ш. (в частности, считалось обязательным посещение мечети), то со 2-й пол. 19 - нач. 20 в. правительств. политика, направленная против растущего влияния ислама, носила в осн. декларативный характер. Планируемые мероприятия - передача семейно-брачных и имуществ. дел в ведение гражд. судов, ограничение стр-ва мечетей, упразднение ОМДС из-за боязни кр. мусульм. выступлений не были осуществлены. Декреты Сов. власти, принятые после Октябрьской революции 1917, ликвидировали шариатские суды.

В Башкортостане фактическое вытесненёие Ш. из правовой жизни мусульм. нас. началось в 1922. В годы Сов. власти соблюдались нек-рые положения Ш. (см. Никах, Праздники мусульманские, Семейно-брачные отношения, Погребальные и поминальные обряды). С кон. 80-х гг. 20 в. в связи с возрождением ислама нормы Ш. начинают проникать в повседневную жизнь мусульман.

Лит.: Керимов Г.М. Шариат и его социальная сущность. М., 1978; Ишкулов Ф.А. Судебно-административная политика в Башкортостане. Уфа, 1994; Юнусова А.Б. Ислам в Башкирии. 1917-1994. Уфа, 1994.

Д.Д.Азаматов.


ШЕЖЕРЕ

 ШЕЖЕРЕ (шэжэрэ), генеалогич. запись башкирских племен и родов. В Ш. вносились имена предводителей родов по муж. линии, включались сведения об ист. событиях, о важнейших фактах жизни родов и племен. Особенностью Ш. является сочетание документальности с вымыслом. Знание родовых Ш. считалось обязательным. В 15-16 вв. Ш. получили письм. оформление. Самые ранние Ш., возможно, были зафиксированы в булгарский период. Баш. Ш. в изв. степени носят энциклопедич. характер: в них наряду с ист. сведениями имеются сообщения о быте, нравах народа, юрид. и морально-этич. нормах, сюжеты произв. нар. т-ва, лит. фрагменты. Отд. Ш. охватывают довольно большой ист. период. Напр., Ш. рода айле содержит трактовку событий начиная с древних времен до 18 в., включая период Булгарского гос-ва и Золотой Орды. В кыпсакских родовых Ш. эпоха кыпсакских объединений (Дешт- и Кыпчак) и последующие события 15-16 вв. отражены в связи с историей башкир. В Ш. ранних периодов преобладает фольк. материал: мифы, предания и легенды. В последующих Ш., касающихся событий 13-15 вв., осн. место занимают ист. факты, иногда встречаются сюжеты героич. эпоса, песен, элементы обрядового фольклора. Таковы, напр., Ш. карагай-кыпсакского, тамьян-катайского, табынского, усерганского родов и племен. Один из вариантов "Шежере племени усерган" написан в стихах и представляет собой письм. поэтич. пам. Своеобразно по форме, структуре и стилю Ш. ялан-бурзянского рода, представляющее собой памятное письмо ("Мэктyб телмэре") от поколения к поколению. Баш. Ш. опирается и на традиции Ш. тюрк., монгольских, араб. и иранских народов, особенно на такие книжные образцы, как "Сборник летописей" ("Жэмэиг эт-тэуарих", 1300-1310) Рашид-ад-адина, "Тюркские шежере" ("Шэжэрэ-и тэрк", 17 в.) Абулгазы, "Сборник истописей" ("Жэмэиг эт-тэуарих," 1602) Кадыра Гали.

П у б л.: Башкирские шежере. Уфа, 1960; Башкирские шежере. Исследования и публикации. Уфа, 1985.

Г.Б.Хусаинов.


Ю

ЮВЕЛИРНАЯ ОБРАБОТКА МЕТАЛЛА
ЮЛАЙ АЗНАЛИН
ЮЛАМАН КУШАЕВ
ЮЛБАРИСОВ Эрнст Мирсаяфович
ЮЛДАШБАЕВ Билал Хамитович
ЮЛДАШЕВ Ахнеф Ахметович
ЮЛИАН
ЮЛМУХАМЕТОВ Ринад Салаватович
ЮЛТЫЕВА Нинель Даутовна
ЮЛТЫЙ Даут
ЮМАГУЛОВ Ильшат Халилович
ЮМАГУЛОВ Харис Юмагулович
ЮМАЕВ Ямалетдин Гималетдинович
ЮМАТОВ Василий Степанович
ЮМОР
"ЮНОСТЬ БАШКОРТОСТАНА"
ЮНУСОВ Марат Сабирович
ЮНУСОВ Наиль Кабирович
ЮНУСОВ Рашит Шайсултанович
ЮРМАТАУ
ЮРМАТИНИЙ
ЮРМАТЫ
ЮРМИ
ЮРТ
ЮРТА
ЮРТОВ
ЮРЮЗАНЬ
ЮРЮЗАНЬ-ИВАНОВСКИЙ ДОМЕННО-МОЛОТОВЫЙ ЗАВОД
ЮСУП АРЫКОВ
ЮСУПОВ Белял Магтасимович
ЮСУПОВ Касим Назифович
ЮСУПОВ Фарит Сабирович
ЮСУПОВ Харис Мунасипович
ЮСУПОВА Бедер Ахметовна


Yultyi

 ЮЛТЫЙ Даут [(псевд., наст. ф.и.о. Юлтыев Даут Исхакович), 18.4.1893, д.Юлтыево Оренб. губ., ныне Красногвардейского р-на Оренб. обл., - 10.7.1938, Уфа], баш. писатель и обществ. деятель. Учился в Сорочинском медресе (Оренб. губ.). Участник первой мировой и гражданской войн. До 1920 был воен. комиссаром и секр. Ток-Суранского канткома РКП(б). В 1921 ред. газ. "Башкортостан", ж. "Яны юл" ("Новый путь") и "Белем" ("Знание"). В 1921 принял участие в IX Всерос. съезде Советов. В 1925-26 учился в Ин-те кр. профессуры в Москве. До 1929 работал ред. Центриздата. В 30-е гг. ред. ж. "Октябрь" (см. "Агидель"), газ. "Эдэби удар" ("Литературный удар"), работал в н.-и. ин-те нац. культуры, участвовал в орг-ции Союза писателей Башкирии. Репрессирован в 1937, расстрелян в Уфе. Реабилитирован 1956. В печати стих. Ю. появились в канун Октябрьской революции. Первая кн. стихов "Уральские мелодии" ("Урал мондары") опубликована в 1921. В поэзии Ю. находят отражение ист. события, происходившие в стране в 20-30-х гг. 20в. В поэмах "Майсара" ("Мэйсэрэ", 1931), "Айхылу" ("Айhылыу", 1933) показана жизнь рабочих и колхозников, молодых строителей первой пятилетки. Поэма "Сказка о нефти" ("Нефть тураhында экиэт", 1934) посвящена поискам баш. нефти в г.Ишимбае. Наиб. значителен роман "Кровь" ("Кан", 1934), к-рый носит автобиографич. характер; в нем показан рост самосознания солдат в годы империалистич. войны. Пьесы "Карагул" ("Карагол", 1920) "Мактымхылу" ("Мактымhылыу", 1936) и др. с успехом шли на сцене Башкирского академического театра драмы им. М.Гафури.

Г.Б.Хусаинов.


Yumaev

 ЮМАЕВ Ямалетдин Гималетдинович (1892, д.Альменево Челябинск. у. Оренбургской губ., ныне Альменевского р-на Курганской обл., - ?), баш. писатель. Окончил медресе "Мухаммадия" и рус.-тат. уч-ще в г.Троицке (1912-13). Учительствовал в казахских деревнях близ Петропавловска, работал в ред. газ. "Тормош" ("Жизнь") в Уфе. В 20-х гг. уехал в Ср. Азию, дальнейшая судьба неизвестна. Начал писать в 1910, сотрудничал с ж. "Шуро" ("Совет"), "Ан" ("Знание"), "Акмулла", "Сююмбика". В ранних стихах Ю. "Жизнь" ("Хэйэт"), "Душа" ("Кyнел"), "У могилы матери" ("Эсэйем кэбере янында") и др. преобладают пессимистич. мотивы, связанные с отрицанием действительности. В стихах, написанных в 1913-15: "Я" ("Мин"), "Обещание" ("Вэгэзэ"), "Если я стану птицей" ("Эгэр мин кош булhам") лирич. герой проявляет обществ. активность, готовность к борьбе за соц. справедливость. Стихи "Девушка" ("Кыз бала"), "Казашке" ("Казак кызына"), "Молодой девушке" ("Йэш кызга") и рассказ "Весенней ночью" ("Язгы тэндэ") посвящены проблемам прав женщин. В целом т-во Ю. олицетворяет романтич. течение баш. поэзии нач. 20 в. Перевел на баш. яз. произв. А.С.Пушкина, М.Ю.Лермонтова, И.А.Крылова, араб. и турец. поэтов.

М.Х.Надергулов.


ЗАКИ Шамсетдин Ярмухаметович

 ЗАКИ Шамсетдин Ярмухаметович (1822, д.Изяк-Ишметово 10-го Баш. кантона Оренбургской губ., ныне Куюргазинского р-на РБ., - сент. 1865, г.Таганрог), баш. поэт, последователь суфизма. Род. в семье муллы. Был слепым от рождения. З. учился в медресе д.Ашкадар-Балыклы (Башкортостан), Мухаметкарима в Казани, обучал шакирдов в своей деревне, работал в Стерлибашевском медресе. Был знатоком вост. поэзии и араб. классич. лит-ры. В 1865 умер в пути во время поломничества в Мекку. Произв. З. сохранились в рукописной форме на тюрки, перс., арабском языках. В них неприятие реальной жизни, несправедливость обществ. порядков вызывают мистич. стремление лирич. героя замкнуться в своем внутр. мире. Филос. глубина размышлений о жизни, афористичность и меткость слова выражены в стих. "Будет - не будет" ("Булгай-булмагай"), "Надобно учиться" ("Эйрэнмэк кэрэк") и др.

Лит.: Харисов Э.И. Башkорт халkынын эзэби мирасы. Эфэ, 1965; Шэмсетдин Зэки //Башkорт эзэбиэте тарихы. 6 томда, 2 том. Эфэ, 1990; КЛЭ, в 9 тт. Т.2. М., 1964; Шарипова З.Я. Пером и словом. Уфа, 1993.

З.Я.Шарипова.


ЗАВАРИЦКИЙ Александр Николаевич

 ЗАВАРИЦКИЙ Александр Николаевич (14.3.1884, Уфа, - 23.7.1952, Москва), геолог-петрограф. Акад. АН СССР (1939). Окончил геол. ф-т С.-Петербургского горн. ин-та (1909). В 1909-40 преподаватель того же ин-та, сотр. Геол. комитета (1915-35). С 1933 в АН СССР: дир. Ин-та геол. наук, организатор и директор Лаб. вулканологии (1944-52), акад.-секр. Отделения геол.-геогр. наук (1946-49). З. провел фундам. иссл. по региональной и теоретич. петрографии, изучению рудных м-ний и вулканизма на Урале, Кавказе, Камчатке, в Казахстане, Армении, Китае, Испании, Италии. Основоположник новой науч. отрасли - петрохимии (1944). Предложил метод пересчета результатов хим. анализов и применил новый тип диаграммы, отражающей хим. свойства горн. пород. Большое внимание уделял проблеме образования колчеданных м-ний, одним из первых (1913) описал геол. строение Старо-Сибайского м-ния. Автор более 270 науч. трудов, в т.ч. более 20 фундаментальных.

Имя З. присвоено Ин-ту геологии и геохимии УрО АН СССР (1970) и одному из новых минералов (заварицкит). Дважды лауреат Гос. пр. СССР (1943, 1946), Ленинской пр. (1958, посм.). На здании Баш. гос. медицинского университета в Уфе, где учился З., установлена мемориальная доска. Ежегодно 14 марта в Екатеринбурге проводятся Заварицкие чтения по важнейшим вопросам геологии Урала.

Лит.: Б е т е х и н А. Г. и др. О научной деятельности академика А.Н.Заварицкого //Заварицкий А.Н. Избр. тр. Т.1. М., 1956.

М.Г.Муталов.


"ЗАЯТУЛЯК И ХЫУХЫЛУ"

 "ЗАЯТУЛЯК И ХЫУХЫЛУ"("Заятулэк менэн hыуhылыу"), кубаир, один из ранних памятников эпич. т-ва баш. народа. Бытующий поныне в устном обиходе сюжет представлен множеством вариантов и является достоянием баш. фольклора. Своеобразие его в том, что события, как и в древних эпосах "Урал-Батыр" и "Акбузат", разворачиваются не только на земле, но и в сказочно-фантастич. подводном мире. Завороженный красотой подводной царевны, Заятуляк опускается на дно озера, женится на Хыухылу, но, будучи не в силах перенести разлуку с родиной, возвращается на землю с женой и ее приданым - табунами лошадей и стадами коров. "З. и Х." стал известен рус. и западноевроп. читателям по публ. В.Даля ("Башкирская русалка", ж. Москвитянин, 1843); Л.Суходольского ("Башкирская легенда о Туляке", 1858); М.Лоссиевского, Г.Потанина, а также по публ. В.Преле на нем. и венг. языках.

Б.Г.Ахметшин.


ЗЕЛЕНИН Дмитрий Константинович

 ЗЕЛЕНИН Дмитрий Константинович (21.10.1878, с.Люк Сарапульского у. Вятской губ., ныне Кировской обл., - 31.8.1954, Ленинград), рус. фольклорист, диалектолог, этнограф. Чл.-корр. АН СССР (1925). Окончил Юрьевский ун-т (1904). С 1916 проф. Харьковского, с 1925 - Ленинградского ун-тов. Осн. труды посв. изучению нар. поэзии и говоров русского языка. З. исследовал этнографию и фольклор башкир. Опубликовал ряд статей, посвященных описанию свадебного обряда башкир, традиц. обрядовых песнопений-причитаний (сенгляу). Записал и опубликовал баш. нар. сказки.

Соч.: О левирате и некоторых других обычаях башкир Екатеринбургского уезда //Этнографическое обозрение. 1908, -3; Великорусские сказки Пермской губернии. Сказки, рассказанные башкирами //Записки Рус. геогр. об-ва, т.XI. Пермь, 1914.

Лит.: КЛЭ, в 9 тт. Т.2. М., 1964.

Р.А.Султангареева.


ЗЛАТОУСТОВСКОЕ ХОЛОДНОЕ ОРУЖИЕ

 ЗЛАТОУСТОВСКОЕ ХОЛОДНОЕ ОРУЖИЕ: сабля, шашка, шпага, кинжал, армейский нож, кортик и др. Произ-во З.х.о. начато в 1814 (по др. данным, в 1816-17) на оружейной ф-ке при Златоустовском (Косотурском) доменно-передельном и медеплавильном заводе. В нач. 20-х гг. 19 в. ежегодно выпускалось оружия до 30 тыс. штук. С 40-х гг. 19 в. З.х.о. изготовлялось из булатной стали, полученной впервые в мире П.П.Аносовым (горный нач. Златоустовских з-дов, дир. оружейной ф-ки). З.х.о. украшалось позолотой, инкрустацией из золота. С сер. 19 в. в произ-ве З.х.о. стала применяться полученная П.М. Обуховым литая сталь. В 80-х гг. ковка клинков была заменена прокаткой их в спец. валках. В целях улучшения боевых качеств З.х.о. применяли свинцовые ванны для закалки клинков, точильные наждачные станки для отделки, штамповку медного и латунного прибора к оружию; тигельную сталь заменяли мартеновской. На ф-ке работал цех по изготовлению оружия, к-рым награждались ген. и офицеры в связи с празднованием юбилеев Отечественной войны 1812. К 1914 производилось ежегодно до 60 тыс. шт. З.х.о., 50-70% - по частным заказам. На ф-ке работали рус. и нем. мастера. Лучшие из них помечали З.х.о. личным клеймом (часто с указанием даты выпуска), к-рое набивалось на хвостовике, обухе или пяте клинка оружия с украшением. Казачьи и солдатские шашки доставлялись в С-Петербург, Новгород, Закавказье, Армению, Сибирь. Златоустовская оружейная ф-ка награждена на междунар. выставках зол. медалью (1882, Москва) и большой бронз. медалью (1893, Чикаго).

Лит.: Кулинский А.Н. Русское холодное оружие военных, морских и гражданских чинов 1800-1917 годов: Определитель. СПб., 1994.

Р.А.Аюпов.


ЗОЛОТАЯ ОРДА

 ЗОЛОТАЯ ОРДА (Алтын Урза) (в вост. источниках Улус Джучи), феод. гос-во, основанное в нач. 40-х гг. 13 в. ханом Батыем (1243-55), сыном хана Джучи, в результате завоеват. походов монголов. Просуществовала до сер. 15 в. В ее состав входила терр. от Ниж. Дуная и Финского залива на З. до басс. Иртыша и Ниж. Оби на В., от Черного, Каспийского и Аральского морей и оз.Балхаш на Ю. до Новгородских земель на С. Терр. З.О. была поделена на улусы. Столицы: Сарай-Бату (близ совр. Астрахани), с 1-й пол. 14 в. Сарай-Берке (близ совр. Волгограда). Власть хана была неограниченной. В окружении хана, кроме чл. его дома (сыновей, братьев и племянников) были кр. предст. золотоордынской знати - беги (нойоны). Гос. делами руководил бекляре-бек (князь над князьями), отд. отраслями - везиры. В города и обл. рассылались даруги, гл. обязанностью к-рых был сбор налогов и податей. Наряду с даругами назначались военач. - баскаки. Гос. устройство носило полувоен. характер. Наиб. важные должности занимали члены правящей династии, царевичи (огланы), владевшие уделами в З.О. и стоявшие во главе войска. Из среды бегов (нойонов) и тарханов выходили осн. командные кадры войска: темники, тысячники, сотники, а также бакаулы (чиновники, распределявшие воен. содержание, добычу и т.д.). Завоеватели-монголы не составляли бол-ва нас. в З.О. Они растворились в массе покоренных нар., гл. обр. тюрк. происхождения, в первую очередь, кыпчаков. Правители З.О. стремились упорядочить традиц. формы скотоводч. и земледельч. х-ва, ремесл. произ-ва завоеванных народов. На берегах Волги, Яика (см. Урал), в Крыму и др. терр. строились города. При Берке-хане (1209-66), преемнике хана Батыя, ислам становится гос. религией. Осн. ч. башкир была покорена монголами в 1219-20. Монголы, утвердившись в юго-зап. части страны башкир, превратили ее в гл. базу для дальнейших завоеваний. Остальная ч. края была завоевана к 1223. К 1236 монголы подчинили земли булгар, кыпчаков, буртасов и мордвы. Земли, заселенные башкирами, были разделены между двумя улусами. Приуральские башкиры вошли в состав личного улуса хана Батыя, зауральские - улуса хана Шибана (младший брат Батыя). Граница между улусами проходила по р.Яик. Как и др. покоренные народы, башкиры облагались ясаком, несли дорожную, почтовую, мостовую и др. службы, должны были отдавать в войско хана вооруж. людей с годовым запасом продовольствия. Осн. тяжесть налогового обложения и др. повинностей ложилась на рядовых башкир. Местные феодалы выступали в роли посредников между ними и центр. ханской властью. Недовольные своим положением башкиры не раз поднимали восстания. В период феод. раздробленности З.О. (со 2-й пол. 14 в.) терр. Башкортостана неоднократно становилась ареной столкновения противоборствующих группировок. Одно из кр. сражений произошло 18 июня 1391 на р.Кундурче (Кондорса яуы). В сер. 15 в. З.О. распалась на неск. ханств. Терр. Башкирии была расчленена между Сибирским, Казанским ханствами и Ногайской Ордой. Освободит. борьба баш. народа отражена в легендах и предания "Бурзяне во времена ханов", "Биксура", "Бушман-Кыпсаk батыр" и др.).

Лит.: Башkорт халыk ижады. Риуэйэттэр, легендалар. Эфэ, 1980; Егоров В.Е. Историческая география Золотой Орды в XIII-XIV вв. М., 1985; Мажитов Н.А., Султанова А.Н. История Башкортостана с древнейших времен до XVI века. Уфа, 1994.

Н.А.Мажитов.


З

ЗАВАРИЦКИЙ Александр Николаевич
ЗАГАДКА
ЗАГАФУРАНОВ Файзрахман Загафуранович
ЗАГИДУЛЛИН Зариф Шакирович
ЗАГИТОВ Газий Казыханович
ЗАГРЕТДИНОВ Роберт Абдрахманович
ЗАГРЯЗНЕНИЕ ОКРУЖАЮЩЕЙ СРЕДЫ
ЗАИМОВ Халик Шакирович
ЗАИМСТВОВАНИЕ
ЗАЙДЕНТРЕГЕР Моисей Акимович
ЗАЙНУЛЛИН Марат Валиевич
ЗАЙЦЕВ Михаил Алексеевич
ЗАКАЗНИКИ
ЗАКИ Шамсетдин Ярмухаметович
ЗАКИРОВ Акрам Юсупович
ЗАКИРОВ Фарит Шарифуллович
ЗАКИРЬЯНОВ Кабир Закирьянович
ЗАЛАВИН Константин Петрович
"ЗАМАН-БАШКОРТОСТАН"
ЗАНЯТОСТЬ НАСЕЛЕНИЯ
ЗАПОВЕДНИКИ
ЗАРИПОВ Нур (Нурмухамет) Талипович
ЗАСУХА
ЗАУРАЛЬСКИЙ ПЕНЕПЛЕН
ЗАЯНЧКОВСКИЙ Иван Филиппович
"ЗАЯТУЛЯК И ХЫУХЫЛУ"
ЗБРУЕВА Анна Васильевна
"ЗВЕНЯЩИЕ ЖУРАВЛИ"
ЗЕЛЕНИН Дмитрий Константинович
ЗЕМЕЛЬНАЯ ПОЛИТИКА ЦАРИЗМА
ЗЕМЕЛЬНОЕ ПРАВО
ЗЕМЛЕВЛАДЕНИЕ И ЗЕМЛЕПОЛЬЗОВАНИЕ
ЗЕМЛЕДЕЛИЕ
ЗЕМЛЕТРЯСЕНИЯ
ЗЕМНОВОДНЫЕ
"ЗЕНИТ"
ЗИАНЧУРИНСКИЙ РАЙОН
ЗИЛАИРСКИЙ РАЙОН
ЗИЛАИРСКИЙ СИНКЛИНОРИЙ
ЗИЛАИРСКОЕ ПЛАТО
ЗИЛИМ
ЗИЛЬМЕРДАК
ЗИНКОВСКИЙ Евгений Валерьевич
ЗИРАХ Аполлоний Александрович
ЗЛАТОВЕРХОВНИКОВ Иван Егорович
ЗЛАТОУСТОВСКИЙ БАТАЛЬОН
ЗЛАТОУСТОВСКИЙ (КОСОТУРСКИЙ) ДОМЕННО-ПЕРЕДЕЛЬНЫЙ И МЕДЕПЛАВИЛЬНЫЙ ЗАВОД
ЗЛАТОУСТОВСКОЕ ХОЛОДНОЕ ОРУЖИЕ
ЗЛОБИН Степан Павлович
ЗЛОТНИКОВ Рафаил Абрамович
ЗЛОТСКИЙ Семен Соломонович
ЗОДЧЕСТВО БАШКИРСКОЕ ТРАДИЦИОННОЕ
ЗОЛОЕВ Татаркан Магометович
ЗОЛОТАЯ ОРДА
ЗОЛОТО
ЗОЛОТЫЕ ПРИИСКИ
ЗООАНТРОПОНОЗЫ
ЗООЛОГИЯ
ЗОРИН Владимир Викторович
ЗОСИМА II
ЗУБАИРОВ Абдулла-Амин Фахреевич
ЗУБАЙДУЛЛИН Хисбулла Гумерович
"ЗУЛЬХИЗА"