Readme

Контактная информация

Ник: majibiiii
ICQ: 395-819-373
mail: majibiiii@yandex.ru
majibiiii@mail.ru
Вся информация взята с сайтов: animezone.ru
www.world-art.ru

Всю критику и предложения просьба присылать по электронным адресам указанным выше...


Air Gear

Английское название: Air Gear
Русское название: Эйр Гир
Жанр: приключения, сенэн, спорт, школа
Год: 2006
Студия: Toei Animation
Режиссер: Камэгаки Хадзимэ
Автор: Great! Oh
Серии: 25 эпизодов

Краткое содержание

Икки - тринадцатилетний задиристый парень, переехал жить к 4 сёстрам, на время учёбы в новой школе. Сам он всегда слыл задирой и крутым парнем, но здесь ему приходится столкнутся с новыми проблемами.

В один из таких дней он и познакомился с таким чудом техники как "Воздушный Трэк" - роликовые коньки с микродвижком, позволяющем развивать высокие скорости и мало того летать. Жестокое надругательство над его гордостью вызвало в нём большущий интерес к этому чуду техники.

И в скоре он просекает, что его сёстры - одни из этих самых Роллеров, и называют они себя "Слиппинг Форест", т.е. Спящий Лес.

Приключения начинаются.


Heaven and Earth

Английское название: Heaven and Earth
Русское название: Небо и земля
Жанр: боевые искусства, драма, комедия, эротика
Год: 2004
Студия: Madhouse Studios
Режиссер: Кавасэ Тосифуми
Автор: Great! Oh
Серии: 24 эпизода

Краткое содержание

Хулиганы Сочиро Наги (Souchirou Nagi) и Боб Макихара (Bob Makihara) поступили в Академию Тодо (Todo Academy) вовсе не для того, чтобы в ней учится, а чтобы взять ее под свой контроль. Однако в первый же день их поставили на место девушки из группы Дзюукенбу (Jyuukenbu), Мая Натсуме (Maya Natsume), ее сестра Ая (Aya) и Масатака Такаянаги (Masataka Takayanagi), занимающиеся боевыми искусствами. Дальше – больше: члены противоборствующей группы Энфорсмент (Enforcement), решив, что Сочиро и Боб заодно с группой Дзюукенбу, избивают незадачливых парней. Ввязавшись в конфликт между Дзюукенбу и Энфорсмент ребятам приходиться присоединиться к группе Маи Натсуме, чтобы отточить свои умения и стать еще сильнее.

Название эпизодов:

  • Sacred Area
  • Defeat
  • Enforcer
  • Doubt
  • Punishment
  • Illusion
  • Crushed
  • Dragon Eye
  • Regulation
  • Memory
  • One Who Has Abnormal Abilities
  • Darkness
  • Bewitchment
  • Hellfire
  • Yin and Yang
  • Conclusion
  • True Meaning
  • Resonance
  • Activation
  • Stratagem
  • Spontaneous Explosion
  • Resolution
  • Binding Spell
  • Wandering

В каком порядке лучше смотреть:

  • Heaven and Earth - ТВ (24 эп.), адаптация манги, 2004
  • Tenjo Tenge Ultimate Fight OVA - OAV (2 эп.), продолжение, 2005
  • Tenjou Tenge: The Past Chapter - OAV (1 эп.), продолжение, 2005


DearS

Английское название: DearS
Русское название: ДиарС
Жанр: комедия, романтика, фантастика, эротика
Год: 2004
Студия: Doumu
Режиссер: Судзуки Ику
Автор: Peach-Pit
Серии: 12 эпизодов + 2 special

Краткое содержание

Посмотрим-ка, что на этот раз приключилось с миром? Пришельцы собственными персонами прибыли прямо в Токио! Поскольку домой они лететь не собирались, им решили дать японское гражданство. И стали звать DearS, что означает дорогие друзья. Прошел год… Однажды Такея увидел на улице едва одетую, обессилевшую от голода девушку DearS. У него не было выбора кроме как привести ее к себе в комнату, а затем оставить у себя на ночь. Он назвал ее Рен. Благодаря уникальной способности DearS к изучению языков, Рен выучила японский всего лишь за одну ночь с помощью Ненеко - подруги детства Такея. Рен стала звать Такея господин. И решила поселиться у него в комнате, как студентка по обмену. Однако как некстати появилась настоящая студентка по обмену - Миу.

Название эпизодов:

  • I Want to See You
  • I Wonder If It's Small
  • By Chance
  • Wipe Your Mouth
  • Nurse
  • Desires Aren't Satisfied
  • Disgusting...
  • M, My Ball...
  • It Stung
  • We'll Have An Orgy-nii!
  • You Want To... Experience It?
  • ...Besides, It Was Hot

Название special:

  • A ball of gold (нетранслировавшийся 10-й эпизод)
  • DearS Eve ~For the First Time?~ (ТВ-спэшл; был показан за неделю до основной трансляции)


Black Blood Brothers

Английское название: Black Blood Brothers
Русское название: Братство Черной Крови
Жанр: вампиры, приключения, фэнтези
Год: 2006
Студия: Studio Live, Group TAC
Режиссер: Ёсикава Хироаки
Автор: Адзано Кохэй
Серии: 12 эпизодов

Краткое содержание

Полная луна сияет в небесах. Красная тень во тьме подобна порыву ветра... С катаной в руках он легко перепрыгивает с одного здания на другое. Он бежит, чтобы вернуть брата, осуществить его мечту... Когда он видит врага, он усмехается, и его клыки блестят в свете Луны. Он знает, что теперь может победить любого.

Секретная Зона - единственное место, где вампиры, якобы истребленные, и люди могут сосуществовать вместе. Судьбы двух вампиров и человека переплетаются, меняя друг друга. История жизни и смерти, написанная красным и черным, история вампиров начинается. Кровавая гонка проклятых, живущих во тьме...

Сериал Black Blood Brothers разделил многих анимешников на яростных сторонников и не менее ожесточенных противников. В любом случае, среди смотревших равнодушных не нашлось. Являясь продуктом студии Group TAG, которая шефствует над такими заметными сериалами, как "Глядя на полумесяц", "Токко" и известнейший "Блейм", вампирская новинка приятно пополнила список приличных работ. Графика достойная, персонажи колоритны.

Особой критики удостоился главный герой Сиро - самое малое в чем он был обвинен, так это "полновесный плагиат Алукарда". Действительно, ценителям Хеллсинга стоит ознакомиться с этой работой. Противникам, впрочем, тоже - отличия все-таки разительно налицо. Психопатии значительно меньше, персонажы приятно разбросаны по стилистике отрисовки - как раз достаточно, чтоб найти тех, кого хочется повесить себе на аватар, и тех, кто раздражает с первого момента появления на экране.

Создатели замахнулись сильно - и с позиционированием главного героя как вампира-аристократа, с очень темным прошлым и слабыми мотивациями дальнейшей жизни, и с извечным контекстом противостояния людей и вампиров. Насколько успешной и стильной получилась эта работа - ценить вам.

Название эпизодов:

  • Black Blood Brothers
  • Compromiser
  • Clone Child
  • Old Blood
  • Special Zone
  • Kabun
  • Silver Blade
  • Guardian
  • Eleventh Yard
  • Order Coffin Company
  • The Sea
  • For the Eternity of Our Bloodline, I Devote Everything of This Blood


Azumanga Daioh

Английское название: Azumanga Daioh
Русское название: Адзуманга Дайо
Жанр: комедия, школа
Год: 2002
Студия: J.C. Staff
Режиссер: Нисикиори Хироси
Автор: Адзума Киёхико
Серии: 26 эпизодов

Краткое содержание

Чио -чан - маленький гений. несмотря на то, что ей 10 лет, ее переводят в 9й класс и даже там она намного способнее с их одногрупников, несмотря на это, она не ведет себя как заумная зубрилка. Веселеая история о школьной жизни 6 учениц и 3х преподавателей. В данном случае это шесть школьниц с самыми разнообразнейшими характерами и повадками: от тормознутой Осаки-сан до безбашенной Томо. Между двумя этими крайностями примостились не менее, а может быть и более, яркие характеры. Чего стоит Тиё — малюсенькая кавайная девочка-лапка с такими прекрасными косичками, что вы будете весь сериал мечтать их потрогать.

Название эпизодов:

  • A Child High School Student, A Genious, Scary?, Rampaging Tomo-chan, Its an Osakan
  • Today is Osaka again, PE - Volleyball, Hiccup, Brain, Newbie
  • Nyamo, Factional rivalry, Yukari showed up, Its not my fault, Wherever we go
  • Fun job, Pool Pool Pool, Ribbon, Just the two of us, A good person?
  • Summer Vacation, Welcome To Chiyo`s Room, Invitation, From The Experienced, That`s Enough
  • Equation Of Victory, Class 3`s Sakaki - Class 5`s Kagura, Show Them!, Yay!, Dancing Finale
  • Class of Fairies, Man Of Character, Get Groovin` And Go!, Mascot, Enemy?
  • Osaka`s First Dream Of The New Year, Tomo-chan`s Version, Sakaki`s Version, Welcome, Kaorin`s Versio
  • If You Don`t Let Go, 11 Years Old, Cat-san, Setup, Why?
  • Draft Nominations, Change Of Classes, Wolf, Seniority Attitude On A Roll, Marco
  • International City, Competition, No Need To Hit, Full Of Cats, Don`t Escape
  • Chiyo-chan`s day, High School Friends, Lunch, Afternoon, Jump Rope
  • No Guard Strategy, S, Midterms, Formation, Ability
  • Shopping, Meeting, Ocean !, Capture Operation, Adult World
  • Kimura Family Members, Did you see ?, Mistery Wife, Frozen, Concluding Announcement
  • Combination, Descent, Cute, Order, Avertising Effect
  • Osaka`s Scary Stories, Change of Feeling, December, New Year`s Card, Christmas Party
  • Elated Yomi, Backstab, Excited Excited Excited, Left Out, Go
  • Master of Yawning,The Springtime of Youth,Adult Flower Watching,Child Flower Watching,Cherry Blossom
  • Parting, Yukari`s Birthday, Fly to the Future Chiyo !, Child President, Live Strong Please
  • Hope, I just couldnt, Watery grave, Dream island, Mountain cats
  • Nice, Got tricked, Kurosowa-sensei, Attempted, Its not over yet
  • Chewed, Cheerleaders, I didnt think, Well run together, United
  • Career path, Showdown, Lets hurry, Popularity, Together with Maya
  • Course discussion, Pray for success, Fight!, Study session, Tomo and Osakas day of fate
  • First graduation, A thousand emotions, Sadness, Our old school, Everyone

В каком порядке лучше смотреть:

  • Azumanga Daioh Movie - к/ф, рекламный ролик, 2001
  • Azumanga Daioh - ТВ (26 эп.), экранизация манги, 2002
  • Azumanga Web Daioh - ONA (1 эп.), дополнение к ТВ-сериалу, 2002


Gunslinger Girl

Английское название: Gunslinger Girl
Русское название: Школа убийц
Жанр: боевик, драма, приключения, фантастика
Год: 2003
Студия: Madhouse Studios
Режиссер: Асака Морио
Автор: Аида Ю
Серии: 13 эпизодов

Краткое содержание

Когда-то у этих девочек было счастливое детство, любящие родители и радужное будущее… Но всё это исчезло в один миг. Жестокий мир лишил их не только семьи, но даже и собственных тел. Теперь они - секретное оружие на службе у правительства, полулюди, запрограммированные на уничтожение особо опасных преступников и террористов. Модифицированные искусственные тела, специальные навыки по владению боевыми искусствами и любыми видами оружия делают их почти идеальными машинами для устранения неугодных. И хотя опытные наставники-мужчины всегда готовы прийти на помощь, девочки постоянно рискуют своей жизнью. А ведь в душе они - обычные дети, которые влюбляются и мечтают, дружат и ненавидят… И эти чувства и поступки порой могут помешать нажать на курок в нужную минуту.

Название эпизодов:

  • Fratello - Big Brother / Little Sister
  • Orione - Astronomical Observation
  • Ragazzo - A Boy
  • Bambola / Doll
  • Promessa / Promise
  • Gelato / Ice Cream
  • Protezione / Protection
  • Il Principe del regno della pasta / Fairy Tale
  • Lycoris radiata Herb / Cluster Amaryllis
  • Amare / fever
  • Febbre alta / Tender Emotions
  • Simbiosi / Symbiosis
  • Stellacadente / Shooting Star

В каком порядке лучше смотреть:

  • Gunslinger Girl - ТВ (13 эп.), адапатция манги, 2003
  • Gunslinger Girl: Il Teatrino - ТВ (13 эп. + 2 DVD-спэшла), продолжение, 2008


Love Hina

Английское название: Love Hina
Русское название: Любовь и Хина
Жанр: комедия, романтика, школа, эротика
Год: 2000
Студия: Xebec
Режиссер: Ивасаки Ёсиаки
Автор: Акамацу Кэн
Серии: 24 эпизода + 2 special

Краткое содержание

20-летний Урасима Кэйтаро уже третий год подряд пытается поступить в Токийский университет. Дело в том, что в детстве он обещал какой-то девочке (имени которой он не помнит), что вместе с ней поступит именно в Токийский университет, самый престижный в стране. И теперь для Кэйтаро выполнение этого обещания - дело чести.

К сожалению, родители не разделяют его решимости поступить несмотря ни на что, и требуют, чтобы Кэйтаро нашел себе работу или выбрал вуз попроще. К счастью, бабушка Кэйтаро, Урасима Хина, хозяйка гостиницы на горячем источнике в небольшом городке недалеко от Токио, собралась в отпуск. Она предлагает юноше временно ее заменить, и Кэйтаро с радостью соглашается.

Однако Хина уже много лет как превратила свою гостиницу в женский пансион. И вот, Кэйтаро оказывается менеджером и прислугой за все у группы самых странных девушек (школьниц и абитуриенток), которые когда-либо собирались в одном месте... К тому же, скромность, доброта и старомодное обаяние Кэйтаро привлекает новых клиенток...

Название эпизодов:

  • All-girls Dorm with Outdoor Bath: Hot Springs
  • The Hinata's New Resident, Shinobu: Arrow Signs
  • Kendo Girl in Love?: Swordplay
  • The Tokyo U Promise from 15 Years Ago: Diary
  • Wow. A Trip to Kyoto! Exciting
  • Keitaro's First Kiss is with...? Journey
  • First Date. Keitaro's True Feelings: Nowadays
  • Kendo Girl and the Legend of the Dragon Palace: Is This A Dream
  • The Case of the Missing Hinata Apartment Money: A Mystery
  • Who Is the Beautiful Women Wandering in the Moonlight?...
  • The Idol Shooting for Tokyo U is a Prep School Student: Sing
  • Changing After the Wedding? Swordmaster Motoko's Sunday...
  • The First Kiss Tastes Like Lemon? Marshmallow? Grown-up
  • Naru's Crush Is Now a Tokyo U Professor: Turning Into Love?
  • I Love You!? Romantic Confession Inside a Cave: Tall Tale
  • Monkey Performance at the Seaside Teahouse Hinata: A Kiss?
  • Mesmerized by Naru on the Haunted Island! Something's Fishy!
  • Girls Dressed in Yukata for the Summer Festival: Let's!
  • Marry into Money? A Prince from Across the Sea: Warm
  • A Sepia-colored Promise with a Sleeping Girl: A Trick?
  • Jealous Outburst? Two Lovebirds on a Boat: Tremble
  • Little Sister Mei's Devious Plan: It Can't Be!
  • Naru Narusegawa — Her Wavering Heart and Keitaro: Crushed
  • Celebrate! Are the Blooming Flowers Tokyo U? Love? Everybody

Название special:

  • Motoko's Choice, Love or the Sword: Don't Cry (02.05.2001, 22 мин)
  • Love Hina Final Selection (эпизод-коллаж, 28 мин)

В каком порядке лучше смотреть:

  • Love Hina - ТВ (24 эп. + 2 спэшла), адаптация манги, 2000
  • Love Hina Christmas Special - ТВ-спэшл (1 эп.), продолжение, 2000
  • Love Hina Spring Special - ТВ-спэшл (1 эп.), продолжение, 2001
  • Love Hina Again - OAV (3 эп.), продолжение, 2002


Love Hina Again

Английское название: Love Hina Again
Русское название: Снова любовь и Хина
Жанр: комедия, приключения, романтика, эротика
Год: 2002
Студия: Xebec
Режиссер: Ивасаки Ёсиаки
Автор: Акамацу Кэн
Серии: 3 эпизода

Краткое содержание

В Токийском университете начинается новый семестр, после четырёх провалов Кейтаро наконец поступает в университет. Кейтаро и Нару готовы приступить к учебе. К сожалению, Кейтаро ломает ногу и вынужден пропустить начало учебы. Когда же он присоединяется к курсу, он обнаруживает что вместе с ними учится старая любовь Нару, который приглашает Кейтаро принять участие в археологических раскопках по всему миру. Кому-то придется взять на себя управление гостиницей. Как же получилось, что этот кто-то Каноко, его слегка чокнутая сестренка? Более того - оказывается, что Канако это именно та девушка, которой дал обещание Кейтаро и по его возвращении девушка решает всеми сила бороться за сердце своего сводного брата.

Что ожидает гостиницу и ее постоялиц?

Название эпизодов:

  • Kanako
  • Keitaro
  • Naru

В каком порядке лучше смотреть:

  • Love Hina - ТВ (24 эп. + 2 спэшла), адаптация манги, 2000
  • Love Hina Christmas Special - ТВ-спэшл (1 эп.), продолжение, 2000
  • Love Hina Spring Special - ТВ-спэшл (1 эп.), продолжение, 2001
  • Love Hina Again - OAV (3 эп.), продолжение, 2002


Love Hina Christmas Special

Английское название: Love Hina Christmas Special
Русское название: Любовь и Хина - рождественский спецвыпуск
Жанр: комедия, романтика, сенэн
Год: 2000
Студия: Xebec
Режиссер: Ивасаки Ёсиаки
Автор: Акамацу Кэн
Серии: 1 эпизод

Краткое содержание

На этот раз Кэйтаро подрабатывает Дедом Морозом, признается Нарусэгаве в любви, ломает себе от счастья ногу и, конечно, страшно чудит в своем обычном этти-образном стиле. А все лишь для того, чтобы в конце эпизода вновь получить по зубам от возлюбленной.

Справка:

На сегодняшний день Новый год японцы отмечают наравне с европейцами, и этот праздник в Японии один из самых продолжительных в году. В новогодние праздники объявляются выходные дни, и работают только необходимые службы. Стоит заметить, что на Новый год японцы стараются вырваться из мегаполисов. Одним из традиционных японких новогодних блюд считается толстый и клейкий пирог из вареного риса. Как и на Западе, в Японии принято дарить подарки друг другу, что мы и видим в этом спецвыпуске.

В каком порядке лучше смотреть:

  • Love Hina - ТВ (24 эп. + 2 спэшла), адаптация манги, 2000
  • Love Hina Christmas Special - ТВ-спэшл (1 эп.), продолжение, 2000
  • Love Hina Spring Special - ТВ-спэшл (1 эп.), продолжение, 2001
  • Love Hina Again - OAV (3 эп.), продолжение, 2002


Love Hina Spring Special

Английское название: Love Hina Spring Special
Русское название: Любовь и Хина - весенний спецвыпуск
Жанр: комедия, романтика, школа, эротика
Год: 2001
Студия: Xebec
Режиссер: Ивасаки Ёсиаки
Автор: Акамацу Кэн
Серии: 1 эпизод

Краткое содержание

Снова весна, снова вступительные экзамены в Токийский университет. Кейтаро, Нарусегава и Муцуми так много занимаются, что просто кажется невероятным,чтобы они снова провалились. Но неприятности их поджидают и набрасываются в самый неожиданный момент. Так или иначе, еще до объявления результатов Кейтаро исчезает. Куда же он запропастился? Нару ведет себя так, как будто ее это не интересует, но стоит ли верить ее напускному безразличию? Звонок Сеты сообщает ей, что Кейтаро находится на тропическом острове, Нару тут же бросается за Кейтаро.

В каком порядке лучше смотреть:

  • Love Hina - ТВ (24 эп. + 2 спэшла), адаптация манги, 2000
  • Love Hina Christmas Special - ТВ-спэшл (1 эп.), продолжение, 2000
  • Love Hina Spring Special - ТВ-спэшл (1 эп.), продолжение, 2001
  • Love Hina Again - OAV (3 эп.), продолжение, 2002


Final Fantasy OVA

Английское название: Final Fantasy OVA
Русское название: Последняя фантазия: Легенда кристаллов
Жанр: комедия, приключения, романтика, фэнтези
Год: 1994
Студия: Madhouse Studios
Режиссер: Ринтаро
Автор: Акахори Сатору
Серии: 4 эпизода

Краткое содержание

Планета R - замечательное место, которое поддерживается 4 магическими Кристалами, каждый из которых является определённым элементом: Земля, Огонь, Вода и Ветер. Очень давно, зловещий Dark Forces украл Кристаллы и попытался уничтожить всю Планету. Но, храбрые герои отчаянно боролись, победили dark forces и вернули планете спокойство.

Прошло 200 лет, борьба была забыта, но три Кристалла были украдены злом. Юные потомки героев, Линали и Фретс, должны защитить последний Кристалл, Кристалл ветра. Но в начале, они должны убежать от Роуш, лидера женской армии пиратов, которая хочет завладеть Кристаллами для своеё коллекции.

Только избранные, Линали и Фретс, способны защитить Кристалл и побороть зло. Но смогут ли они это сделать?

Справка:

На основе видеоигры «Последняя фантазия V».

Название эпизодов:

  • The Wind Chapter
  • The Fire Chapter
  • The Dragon Chapter
  • The Star Chapter


Cavern King

Английское название: Cavern King
Русское название: Граф Монте-Кристо
Жанр: драма, мистерия, приключения, романтика
Год: 2004
Студия: Gonzo
Режиссер: Маэда Махиро
Автор: Александр Дюма
Серии: 24 эпизода

Краткое содержание

Альберт де Морсер, молодой парижский аристократ из знатной семьи, пресытившись столичной жизнью, отправляется с другом Францем в далёкое путешествие. Во время странствий по миру он встречается со сказочно богатым дворянином по имени граф Монте-Кристо. Живущий в шикарных отелях, окружённый красивыми женщинами и мускулистыми телохранителями обаятельный, но загадочный граф оказывает на юношу неизгладимое впечатление. А когда тот спасает Альберта от неминуемой мучительной смерти, благодарности де Морсера нет границ. И он охотно соглашается на просьбу Монте-Кристо представить его в элитном кругу парижского общества. Наивный юноша даже не подозревает, какую беду навлекает на свою семью и друзей. Ведь у таинственного графа свои счёты с рядом ключевых фигур столичного высшего света, включая отца и мать самого Альберта. Возмездия за содеянное в прошлом не миновать никому...

Справка:

Добрую половину треков в сериале сочинил и исполнил (по-английски и по-французски) Жан-Жак Бурнель, вокалист и басист знаменитой в прошлом группы Stranglers (Душители), которая является одной из наиболее ярких представительниц британского пост-панка. Stranglers всегда были "белыми воронами" в движении новой волны, ставшей в Англии коммерческой силой с весны 1977 года. Они ухитрились извлечь максимум выгоды из той злобы и непопулярности, что окружала панков, и смогли преодолеть ту неприязнь, которую питали к ним коллеги. Удивительно, но возраст (в среднем З0 лет) не оказался им помехой для завоевания славы у молодежной аудитории. Сам Жан-Жак (Джей-Джей) попал в музыку случайно. Сын нормандского ресторатора, родившийся в Лондоне 21 февраля 1952 года, был человеком очень одарённым и экстравагантным. Окончив исторический факультет Брэдфордского университета, Бурнель работал преподавателем в колледже, что не мешало ему состоять в рядах Лиги молодых английских анархистов и являться пламенным поклонником известного японского националиста Юкио Мисимы (Yukio Mishima), совершившего харакири при неудачной попытке государственного переворота. Но основными увлечениями благополучного преподавателя и молодого анархиста были мотоциклы и каратэ, в котором он являлся обладателем чёрного пояса. В октябре 1974 года через общего приятеля его представили Хью Корнвеллу, как раз собиравшему новую рок-группу. Парни поладили, и Бурнель, неплохо игравший на бас-гитаре, составил компанию Хью, в прошлом выпускнику Бристольского университета. В целом ансамбль состоял из пяти человек и, несмотря на довольно разношерстный состав с различными музыкальными пристрастиями, коллектив оставался неизменным со дня основания в середине 70-х вплоть до 1990 года.

Название эпизодов:

  • At the End of Our Travels, We Meet
  • Until the Sun Rises on the Moon
  • 5/22,Tempest
  • Mother's Secret
  • Do you love your betrothed?
  • Her Gloom, My Gloom
  • The Secret Nectar of the Flower Garden
  • Night in Boulogne
  • I had a dream the colour of darkness
  • A letter from Edmond
  • Engagement Broken
  • Encore
  • Haydee
  • Wandering Heart
  • End of Happiness and Beginning of Truth
  • Scandal
  • Confession
  • Duel
  • Even If I Were to No Longer Be Myself
  • Good-bye, Eugenie
  • Nobleman`s True Self
  • Counterattack
  • Edmond Dantes
  • At the Shore


Neon Genesis Evangelion

Английское название: Neon Genesis Evangelion
Русское название: Евангелион
Жанр: драма, меха, психология, фантастика
Год: 1995
Студия: GAINAX
Режиссер: Анно Хидэаки
Автор: Анно Хидэаки
Серии: 26 эпизодов

Краткое содержание

Прошло 15 лет после загадочной глобальной катастрофы, поставившей человечество на грань выживания. Но оставшихся в живых впереди ждут еще более страшные испытания... Землю атакуют "Ангелы", загадочные гигантские существа, появившиеся неизвестно откуда. Единственное оружие на планете, способное им противостоять - роботы серии "Евангелион", созданные при помощи передовых биотехнологий. Правда, сражаться с помощью этих огромных машин способны только те пилоты, которые могут полностью "синхронизировать" себя с роботом и управлять "Евангелионом" как собственным телом. Эти уникальные бойцы обучаются и живут в секретном подземном городе Токио-3, штаб-квартире организации "NERV", возглавляющей защиту Земли от вторжения. Синдзи, Аска и Рей - пилоты, между которыми складываются крайне непростые отношения. Но именно от них зависит судьба планеты и разгадка тайны зловещих "Ангелов"...

Справка:

1. Одну из главных героинь сериала "Evangelion" Мисато Кацураги озвучивала талантливая актриса и ветеран аниме Мицуиси Котоно (Mitsuishi Kotono), чей голос можно услышать более чем в ста двадцати (!) ТВ-сериалах, OAV-сериалах и полнометражных фильмах. Вот только малый перечень аниме, в которых она принимала участие - "Noir (TV)", "Zaion: I Wish You Were Here (TV)", "X (movie)", "Sugar: A Little Snow Fairy (TV)", "Sailor Moon (TV)", "Revolutionary Girl Utena (TV)", "Puni Puni Poemy (OAV)", "Neon Genesis Evangelion (TV)", "Mobile Suit Gundam Seed (TV)", "Great Teacher Onizuka (TV)", "Fullmetal Alchemist (TV)", "Fruits Basket (TV)", "Darkside Blues (movie)", "Blue Seed (TV)", "Angelic Layer (TV)". Родилась актриса восьмого декабря 1967 года в префектуре Сайтама, расположенной к северу от Токио, своего рода спальном районе японской столицы. Талант Мицуиси Котоно расцвёл в начале девяностых годов прошлого столетия, ознаменовавшихся резким подъёмом популярности профессии сэйю (актёров, озвучивающих аниме). Первым прорывом в её карьере стало озвучивание Усаги Цукино, главной героини ТВ-сериала "Сэйлор Мун". Примерно в тот же период актриса участвовала в OAV-сериале "Idol Defence Force HummingBird", создав вместе с другими сэйю музыкальную группу "HummingBird", чей успех открыл многим сэйю дорогу на эстраду (впоследствие она участвовала ещё в двух подобных группах - "Peach Hips", состоявшей из сэйю "Сэйлор Мун", и "Angels", состоявшей из сэйю "Voogie's Angel"). Голос Мицуиси трудно назвать выдающимся, но её исполнение очень эмоционально и исходит из души, поэтому песни актрисы всегда тепло воспринимались поклонниками. На волне популярности этих двух аниме Котоно быстро стала востребованной сэйю, отличающейся особой манерой озвучивания своих героинь, которая передавала всю сложность и противоречивость их характера. Её самые удачные персонажи, энергичные сильные женщины, необычайно харизматичны и обаятельны как в радости, так и в гневе, как в проявлении своих лучших качеств, так и в минуты падения. Именно таковыми являются незабвенная Мисато Кацураги из Евангелиона (пожалуй, самая известная из героинь Котоно) и очаровательная Мирэй Буке из Нуар, которым не перестаёшь сопереживать ни на минуту.

2. Очаровательную и загадочную Аянами Рэй озвучивала одна из известнейших сэйю Мэгуми Хаясибара (Megumi Hayashibara). Родившаяся 30 марта 1967 года в Токио девочка с раннего детства была поклонница аниме и увлечённо смотрела популярные в те годы сериалы «Ведьма Салли», «Секрет маленькой Акко» и «Космический крейсер Ямато», твёрдо веря в реальность действующих там персонажей. В каком же шоке оказалась Мэгуми, узнав о том, что любимых героев озвучивают взрослые актёры! С того самого момента она решила сама стать сэйю. Спустя годы случившаяся в семье беда (отца Мэгуми разбил паралич) побудила девушку обратиться к профессии медсестры. Она подала документы в несколько медучилищ, в одном их которых работник приёмной комиссии был с ней очень груб. Чтобы успокоиться, по дороге домой Мэгуми купила журнал комиксов, где ей попалось на глаза объявление о наборе в актёрскую школу при сэйю-агентстве Arts Vision. Девушка решила попытать счастья, хотя и знала, что близкие не одобрят такой выбор. Из шестисот желающих конкурс прошли только шестнадцать, и она оказалась в их числе! Так случай решил её судьбу. А дальше были годы изнурительных тренировок, в которых Мэгуми оттачивала мастерство владения голосом, в то же время посещая медучилище для успокоения родителей, полагавших, что артистическая карьера - не лучшее занятие для их дочери. После трёх лет обучения медицины и шести месяцев работы медсестрой Хаясибара твёрдо решила раз и навсегда оставить нелюбимую профессию и стать сэйю. Что она и сделала, дебютировав в 1986 году в комедийном ТВ-сериале «Доходный дом Иккоку» в маленькой роли. С тех пор её популярность росла, как на дрожжах. Мэгуми как-то сказала, что ей достаточно семи эпизодов, чтобы «вжиться» в свою роль, после чего её голос воистину вдыхает жизнь в рисованного персонажа. Наиболее сложным для неё было озвучивание Раммы в ТВ-сериале «Рамма 1/2». Ведь физически ставший девушкой Рамма по-прежнему остаётся парнем, и Мэгуми пришлось учиться говорить и даже ругаться, как мужчина. У актрисы не было проблем получить любую нравящуюся ей роль, она снялась в более чем 150 фильмов и сериалов, среди которых такие популярные аниме, как «Евангелион» (роль Аянами Рэй), «Рубаки» (роль Лины Инверс), «Рамма 1/2» (роль Раммы Саотомэ), «Ковбой Бибоп» (роль Фэй Валентайн), «Любовь и Хина» (роль Харуки Урасимы), «Макросс Плюс» (роль Люси МакМиллан) и многие другие. Главная мечта Мэгуми - получить роль в фильме самого Хаяо Миядзаки. Хотя сэйю - основная профессия Хаясибары, она также и поп-звезда. Талант певицы открылся у неё совершенно неожиданно - композиция Yoake No Shooting Star, записанная для OAV-сериала «Мобильный воин ГАНДАМ 0080: Карманная война», положила начало эстрадной карьеры Мэгуми, и сейчас она выпустила уже с десяток альбомов. (источник1, источник2)

Название эпизодов:

  • Angel Attack
  • The Beast
  • A Transfer
  • Hedgehog's Dilemma
  • Rei I
  • Rei II
  • A Human Work
  • Asuka Strikes!
  • Both of You, Dance Like You Want To Win!
  • Magma Diver
  • The Day Tokyo-3 Stood Still
  • She Said, «Don't Make Others Suffer For Your Personal Hatred»
  • Liliputian Hitcher
  • Weaving a Story
  • Those women longed for the touch of others' lips and...
  • Splitting of the Breast
  • Fourth Children
  • Ambivalence
  • Introjection
  • Weaving a Story II: Oral Stage
  • He Was Aware He Was a Child
  • Don't Be
  • Rei III
  • The Beginning and the End, or «Knockin' on Heaven's Door»
  • Do You Love Me?
  • Take Care of Yourself

В каком порядке лучше смотреть:

  • Neon Genesis Evangelion - ТВ (26 эп.), оригинальный сериал, 1995
  • Neon Genesis Evangelion: Death & Rebirth - п/ф, дополнение, 1997
  • Neon Genesis Evangelion: The End of Evangelion - п/ф, альтернативная концовка оригинального сериала, 1997
  • Rebuild of Evangelion 1.0: You Are (Not) Alone - п/ф, ремейк оригинального сериала, 2007


Neon Genesis Evangelion: Death & Rebirth

Английское название: Neon Genesis Evangelion: Death & Rebirth
Русское название: Евангелион: Смерть и перерождение
Жанр: меха, постапокалиптика, психология, фантастика
Год: 1997
Режиссер: Анно Хидэаки
Автор: Анно Хидэаки
Серии: полнометражный фильм

Справка:

В паре с фильмом в японских кинотеатрах демонстрировалась короткометражка Magic School Lunar! Secret of the Blue Dragon.

В каком порядке лучше смотреть:

  • Neon Genesis Evangelion - ТВ (26 эп.), оригинальный сериал, 1995
  • Neon Genesis Evangelion: Death & Rebirth - п/ф, дополнение, 1997
  • Neon Genesis Evangelion: The End of Evangelion - п/ф, альтернативная концовка оригинального сериала, 1997
  • Rebuild of Evangelion 1.0: You Are (Not) Alone - п/ф, ремейк оригинального сериала, 2007


Neon Genesis Evangelion: The End of Evangelion

Английское название: Neon Genesis Evangelion: The End of Evangelion
Русское название: Конец Евангелиона
Жанр: меха, постапокалиптика, психология, фантастика
Год: 1997
Студия: GAINAX
Режиссер: Анно Хидэаки
Автор: Анно Хидэаки
Серии: полнометражный фильм

В каком порядке лучше смотреть:

  • Neon Genesis Evangelion - ТВ (26 эп.), оригинальный сериал, 1995
  • Neon Genesis Evangelion: Death & Rebirth - п/ф, дополнение, 1997
  • Neon Genesis Evangelion: The End of Evangelion - п/ф, альтернативная концовка оригинального сериала, 1997
  • Rebuild of Evangelion 1.0: You Are (Not) Alone - п/ф, ремейк оригинального сериала, 2007


Full Metal Alchemist

Английское название: Full Metal Alchemist
Русское название: Стальной алхимик
Жанр: драма, приключения, сенэн, фэнтези
Год: 2003
Студия: Bones
Режиссер: Мидзусима Сэйдзи
Автор: Аракава Хирому
Серии: 51 эпизодов + 1 special

Краткое содержание

Алхимия - наука о преобразовании материи из одной формы в другую. Ее основное правило - ты можешь получить что-нибудь, лишь отдав взамен нечто равноценное. Эдварду и Альфонсу Элрикам, сыновьям великого алхимика, было всего 11 и 10 лет, когда они решили, что знают об алхимии достаточно, чтобы вернуть к жизни свою покойную мать. Но не зря на создание человека наложен запрет - братья потерпели неудачу и заплатили за свою ошибку страшную цену: Эдвард потерял ногу, а Альфонс был поглощен целиком. Лишь пожертвовав правой рукой, Эдвард сумел вернуть душу Альфонса и присоединить ее к старинному доспеху.

Заменив утраченные руку и ногу металлическими протезами, Эдвард вместе с братом покидает родной городок. Эдвард поступает на государственную службу, дабы получить доступ к обширным ресурсам военных. Отныне братья еще отчаянней стремятся раскрыть тайну человеческого преобразования - теперь уже ради того, чтобы вернуть друг другу прежние тела. Цель их поисков - легендарный философский камень, который позволяет обойти принцип равнозначного обмена. Однако вскоре братья выясняют, что не они одни ищут философский камень, и что они ввязались в серьёзную игру...

Название эпизодов:

  • One Who Challenges the Sun
  • Body of Taboo
  • Mom...... Okaa-san.....
  • Transmutation of Love
  • Dash! Auto-Mail
  • National Alchemist Qualification Test
  • The Night the Chimera Cries
  • Philosopher's Stone
  • Silver Watch of the Dog of the Military
  • Thief Siren
  • Plain of Pebbles, Part 1
  • Plain of Pebbles, Part 2
  • Flame vs. Full Metal
  • The Right Hand of Destruction
  • Ishbal Massacre
  • That Which was Lost
  • The House Where the Family Waits
  • Marco Note
  • The Genuine Truth Behind Truths
  • Guardian's Soul
  • Crimson Glow
  • Created Human
  • A Heart of Steel
  • Affixing Memories
  • Farewell Ceremony
  • Her Reason
  • Teacher
  • One is All, All is One
  • Untainted Child
  • South Headquarters Assault
  • Sin
  • Dante of the Deep Forest
  • Kidnapped Al
  • The Theory of Greed
  • The Reunion of Fools
  • The Sinner Within Me
  • Flame Alchemist, Fighting Lieutenant, Mystery of the Thirteenth Warehouse
  • With the River's Flow
  • Eastern Civil War
  • The Scar
  • Holy Mother
  • I Know His Name
  • The Stray Dog Has Ran Away
  • Hohemheim of Light
  • The One Who Lets Her Heart Rot
  • Human Transmutation
  • Homunculus Seal
  • Goodbye
  • To the Other Side of the Door
  • Death
  • Munich 1921
    • Reflections Special (56 мин)

В каком порядке лучше смотреть:

  • Full Metal Alchemist - ТВ (51 эп. + спэшл), экранизация манги, 2003
  • Full Meta Alchemist: The Movie - Conqueror of Shamballa - п/ф, продолжение, 2005
  • Full Metal Alchemist OVA - OAV (4 эп.), дополнение, 2006


Full Metal Alchemist OVA

Английское название: Full Metal Alchemist OVA
Русское название: Стальной алхимик OVA
Жанр: драма, приключения, сенэн, фэнтези
Год: 2006
Студия: Bones
Режиссер: Мидзусима Сэйдзи
Автор: Аракава Хирому
Серии: 4 эпизода

Краткое содержание

OVA серии по оригинальному сериалу, один день из жизни штатных алхимиков. Битва с гомункулами.

В каком порядке лучше смотреть:

  • Full Metal Alchemist - ТВ (51 эп. + спэшл), экранизация манги, 2003
  • Full Meta Alchemist: The Movie - Conqueror of Shamballa - п/ф, продолжение, 2005
  • Full Metal Alchemist OVA - OAV (4 эп.), дополнение, 2006


Full Meta Alchemist: The Movie - Conqueror of Shamballa

Английское название: Full Meta Alchemist: The Movie - Conqueror of Shamballa
Русское название: Стальной алхимик. Фильм - Завоеватель Шамбалы
Жанр: драма, история, приключения, фантастика
Год: 2005
Студия: Bones
Режиссер: Мидзусима Сэйдзи
Автор: Аракава Хирому
Серии: полнометражный фильм

Краткое содержание

Германия, Мюнхен, 1923 год. Два года прошло с тех пор, как Эдвард Элрик был, затянут из своего мира алхимии в наш мир, оставляя за собой свою страну, своих друзей и своего младшего брата Альфонса. Лишенный своих сил алхимии. В надеже однажды найти путь домой, в свой родной город, все это время Эрик изучал ракетостроение с Альфонсом Хердриком, молодым человеком очень похожим на его брата. За все это время, его труды не принесли никакой пользы в нахождении пути домой. Но когда Элрик узнает про тайную организацию под названием "Общество Тулий" и их поисках таинственного места под название "Шамбала". Он наполняется новой надеждой найти путь назад, в свой мир. А в это время Эдвард Элрик, углубляется в тайны алхимии, чтобы найти способ вернуть своего брата. Эдвард то и дело вздрагивает, встречая знакомое лицо, а порой совершает ошибки, путая два мира. Однажды в экспедиции Эдвард встречает человека способного помочь ему, но так же это может привести к нанесению огромного ущерба обоим мирам.

В каком порядке лучше смотреть:

  • Full Metal Alchemist - ТВ (51 эп. + спэшл), экранизация манги, 2003
  • Full Meta Alchemist: The Movie - Conqueror of Shamballa - п/ф, продолжение, 2005
  • Full Metal Alchemist OVA - OAV (4 эп.), дополнение, 2006


Inukami!

Английское название: Inukami!
Русское название: Инуками!
Жанр: комедия, романтика, фэнтези, эротика
Год: 2006
Студия: Seven Arcs
Режиссер: Кусакава Кэйдзё
Автор: Арисава Мамидзу
Серии: 26 эпизодов

Краткое содержание

В мире существуют борцы с нечистью. Умения передаются от поколения к поколению. А помогают им в этом демоны-псы. Главный герой - как раз такой мальчик из древнего рода, а в помощниках у него - кавайная девочка с собачьим хвостиком.

Справка:

ТВ-сериал основан на публиковавшейся с января 2003 года одноимённой серии ранобэ (коротких романов с иллюстрациями), созданной Мамидзу Арисавой и иллюстрированной художником Канной Вакацуки. На основе этой же серии художником Мари Мацудзавой создана манга, увидевшая свет в журнале Dengeki Comic Gao!

Название эпизодов:

  • Don't Mind Being Naked!
  • Machos are Lickity Licky!
  • Exterminating in Swimsuits!
  • Unwillingly Wear the Apron!
  • Keita and Youko!
  • Stuck Together Tomohane!
  • Digging in a Mixed Bath!
  • Rubbing Tails!
  • Lust & Sexual Harassment!
  • Cherry Blossom Memories!
  • Beg to be Exhausted!
  • The Dying Me's Song
  • The I Am You Song
  • Kappa and Dad!
  • Returning the favor to Keita!
  • Room, ghost story, and me!
  • What are these things!?
  • Manmosu taihen!
  • Mokkori Keita no omo tsubo!
  • Shirabu's thoughts!
  • Pull yourself together, Tomohane!
  • Papa and Son-in-law!
  • Shibamu elephant!
  • Kaoru and Nadeshiko!
  • Banquet of despair!

В каком порядке лучше смотреть:

  • Inukami! - ТВ (26 эп.), оригинальный сериал, 2006
  • Inukami! The Movie - к/ф, продолжение, 2007


Inukami! The Movie

Английское название: Inukami! The Movie
Русское название: Инуками! Фильм
Жанр: комедия, романтика, фэнтези
Год: 2007
Студия: Seven Arcs
Режиссер: Кусакава Кэйдзё
Автор: Арисава Мамидзу
Серии: короткометражный фильм

Справка:

Демонстрация в рамках Dengeki Bunko Movie Festival. Проект предусматривает показ сразу трёх фильмов, основанных на так называемых ранобэ (коротких романах с иллюстрациями): Kino no Tabi: Byouki no Kuni -For You-, Inukami! и Gekijouban Shakugan no Shana. Dengeki Bunko - журнал, публикующий ранобэ и принадлежащий издательству Media Works, которое и выпустило литературные оригиналы вышеназванных фильмов.

В каком порядке лучше смотреть:

  • Inukami! - ТВ (26 эп.), оригинальный сериал, 2006
  • Inukami! The Movie - к/ф, продолжение, 2007


Strawberry Marshmallow

Английское название: Strawberry Marshmallow
Русское название: Клубничный Зефир
Жанр: комедия, повседневность, седзе
Год: 2005
Студия: Doumu
Режиссер: Сато Такуя
Автор: Барасуй
Серии: 12 эпизодов

Краткое содержание

Счастье. Самое подлинное, неразменное – такое, которое не осознаешь, а ощущаешь спустя какое-то (иногда очень немалое) время. Детство. Не мокрохвостое младенчество, которого не помнишь, и не дерганное отрочество, которое помнишь чересчур отчетливо. «Зефир» - весь о нем, больше того, он весь – там: в средней школе и возле, на качелях возле дома, на балконе с видом на оранжевый закат и соседскую крышу. В сериале живут две шестиклассницы – Тика Ито и Миу Мацуока, и две пятиклассницы – Мацури Сакураги и Анна Коппола. За ними присматривает (и подвергается их присмотру тоже) сестра Тики-тян - Нобуэ. Ей двадцать, она студентка. Для одиннадцати - и двенадцатилетних пигалиц Нобуэ – авторитет, ей хочется и подражать, и понисповергать при случае...

Справка:

Актрисы-сэйю, озвучивавшие героинь аниме: слева Аяко Кавасуми (роль Мацури Сакураги), справа Мамико Ното (роль Анны Копполы).

Название эпизодов:

  • Birthday
  • Ana
  • Home Visit
  • Part-time Job
  • Sleeping Together
  • A Very Hot Day
  • Seawater Bath
  • Festival
  • Growing
  • Flower
  • First Snow
  • Present

В каком порядке лучше смотреть:

  • Strawberry Marshmallow - ТВ (12 эп.), адаптация манги, 2005
  • Ichigo Mashimaro OVA - OAV (3 эп.), продолжение, 2007


Ceres Celestial Legend

Английское название: Ceres Celestial Legend
Русское название: Загадочная Серес
Жанр: приключения, романтика, седзе, фэнтези
Год: 2000
Студия: Studio Pierrot
Режиссер: Камэгаки Хадзимэ
Автор: Ватасэ Ю
Серии: 24 эпизода

Краткое содержание

Согласно древней легенде, в незапамятные времена тэннё (небесная дева) по имени Церера спустилась на землю, чтобы искупаться в реке. Однако вернуться на небеса ей не удалось - рыбак из соседней деревни похитил беспечно оставленное висеть на дереве великолепное оперение девушки, и обнажённой красавице, лишившейся возможности улететь назад, пришлось выйти замуж за простого смертного. Потомки этого союза, в чьих жилах текла и человеческая кровь, и кровь тэннё, положили начало многочисленному клану Микагэ. Прошли века, но гнев и стремление к мести праматери Цереры продолжали подспудно сидеть в некоторых представительницах клана.

Именно таковой и является юная Ая Микагэ, обладающая мощными способностями тэннё. Семья девушки осознаёт, что с достижением ею совершеннолетия эти силы могут достичь своего апогея, и существует реальная опасность, что скрытая в подсознании ничего не подозревающей Аи грозная прародительница овладеет её телом, дабы уничтожить всё семя Микагэ. Родственники решают избавиться от такой паршивой овцы, и шестнадцатилетней Ае предстоит с одной стороны не дать сидящей в ней Церере натворить бед близким ей людям, а с другой - избежать смертного приговора, который эти самые близкие люди вынесли ей...

Справка:

Ватасэ Ю — родилась 5 марта 1970 недалеко от Осаки и жила там до того, как переехала в Токио, чтобы осуществить свою мечту о создании манги.

Дебютировала в возрасте 18 лет в журнале Shoujo Comics мангой Pajama de Ojama («Суета вокруг пижамы») (1989). Эта работа определила основной круг мотивов будущих работ Ватасэ — романтика, мистика и комедия.

В 1991 году Ватасэ начала выпускать реалистичную романтическую сёдзё-мангу Shishunki Miman Okotowari («Детям до 16-ти строго воспрещается!») (1991), к которой она затем дописала продолжение Zoku Shishunki Miman Okotowari («Детям до 16-ти всё ещё воспрещается!») (1992-1993) и окончание Shishunki Miman Okotowari — Kanketsu Hen (1998). Этот манга-сериал был весьма популярен, и по его мотивам Мэгуми Нисидзаки написал серию повестей, иллюстрации к которым нарисовала сама Ватасэ.

Мировую известность Ватасэ получила благодаря мистико-романтическому манга-сериалу Fushigi Yugi (1992-1996). В нём к списку обычных мотивов мангаки добавились фэнтези и драматизм. В 1995—1996 годах студия Studio Pierrot выпустила одноимённый телесериал по мотивам первой части этой манги, который до сих пор считается одним из лучших сёдзё-телесериалов в истории аниме и имеет множество фанатских сайтов в интернете.

Следующим большим проектом Ватасэ стал мистико-романтический манга-сериал Ayashi no Ceres («Таинственная Церера») (1996-2000), который также был экранизирован студией Studio Pierrot в 2000 году.

С 2000 года Ватасэ публикует свой новый реалистический манга-сериал — Imadoki!

В настоящее время она работает над приквелом к Fushigi Yugi — мангой Fushigi Yugi Genbu Kaiden.

Помимо больших сериалов, Ватасэ создала также два мини-сериала — Epotoransu! Mai (1994-1995) и Appare Jipangu! («Прекрасная Япония!») (1998-2003), — а также множество коротких манга-рассказов, объединённых в сборники Masterpiece Collection (1990-1994) и Yuu-topia Collection (1997-1998).

Название эпизодов:

  • The day the moon & the sixteen stars align
  • The angel's first kiss
  • The one who fell to earth
  • The stolen "Hagoromo"
  • Toya's destiny
  • The 'C' project
  • Celestial awakening
  • The Mikage conspiracy
  • The angel's promise
  • Chidori's flight
  • Stir of emotions
  • The silver choker
  • Relic of the Mikage
  • The return of the 'first'
  • Toya's past
  • Another Ceres
  • Bewitching affection
  • Fleeting happiness
  • Chidori's confession
  • Toya's death
  • The ancient tennyo
  • Song of redemption
  • Mikagi reborn
  • Denouement


Alchemy Weapon

Английское название: Alchemy Weapon
Русское название: Алхимическое оружие
Жанр: драма, комедия, приключения, фэнтези
Год: 2006
Режиссер: Като Такао
Автор: Вацуки Нобухиро
Серии: 26 эпизодов

Краткое содержание

История начинается, когда студент старшей школы Mutou Kazuki умирает, спасая девушку от ужасного монстра, лишь для того чтобы проснуться, и осознать что это был лишь сон. После нападения на них с сестрой змееподобного монстра, он понимает, что это неспроста. Tsumura Tokiko, девушка из его сна, назвала этого монстра гомункулом. Kazuki умирает, защищая Tokiko, после чего она возвращает его к жизни с помощью своей алхимической медали. Совпадение? Что ждет их дальше...

Название эпизодов:

  • A New Life
  • The True Form of Homunculus
  • You Became A Little Strong
  • Another New Life
  • For the Sake of the Person Who Must Be Protected
  • Butterfly of Black Death
  • If You Suspect Hypocrisy
  • Night In the School Dormitory
  • The Hayasaka Sister and Brother
  • You and I have A Affinity
  • Two People Separated By Death
  • Carnival
  • Signs Of Death
  • Who are you?
  • Existence of Middle
  • New Power
  • When the Night Ends
  • Flight Journey
  • If Only You Can Protect
  • Putting in Thoughts and Power
  • Gone into Flame
  • The Required Decision
  • Boy Meets Battle Girl
  • When You Die That Is When I Die
  • Substitute Is Not Required
  • Period


Samurai X - Trust and Betrayal

Английское название: Samurai X - Trust and Betrayal
Русское название: Бродяга Кэнсин
Жанр: драма, история, романтика, самурайский боевик
Год: 1999
Студия: Studio DEEN
Режиссер: Фурухаси Кадзухиро
Автор: Вацуки Нобухиро
Серии: 4 эпизода

Краткое содержание

XIX век, Японию раздирает клановая вражда. Маленький Синта в детстве был продан работорговцам и попал вместе с другими в засаду - всех спутников мальчика на его глазах закололи, его же спас случайно проходивший мимо воин, мастерски владеющий мечом. Синта поступает к нему в ученики и становится мастером меча по имени Кэнсин. Парень выбирает жизненный путь убийцы экстра-класса. В одной из операций он встречает таинственную девушку Томоэ, которая видит Кэнсина в действии. Привыкший не оставлять свидетелей, самурай не убивает девушку, а забирает её с собой. Что-то дрогнуло у него в душе при виде Томоэ, возможно, она смягчит этого смелого, но холодного человека? Потрясающе красивый и одновременно очень кровавый фильм. Поклонники "самурайского" аниме будут в восторге. Фильм основан на реальных исторических событиях, хотя сама история вымышленная.

Название эпизодов:

  • The Man of the Slashing Sword
  • The Lost Cat
  • The Previous Night at the Mountain Home
  • The Cross-Shaped Wound

В каком порядке лучше смотреть:

  • Rurouni Kenshin TV - ТВ (95 эп.), адаптация манги, 1996
  • Samurai X - Trust and Betrayal - OAV (4 эп.), предыстория ТВ-сериала, 1999
  • Rurouni Kenshin: Ishin Shishi no Requiem - п/ф, spinoff (ответвление сюжета) ТВ-сериала, 1997
  • Rurouni Kenshin: Seisouhen - OAV (2 эп.), продолжение ТВ-сериала, 2001


Full Metal Panic!

Английское название: Full Metal Panic!
Русское название: Стальная тревога!
Жанр: комедия, меха, приключения, романтика
Год: 2002
Студия: Gonzo
Режиссер: Тигира Койти
Автор: Гато Сёдзи
Серии: 24 эпизода

Краткое содержание

Старшеклассница Канаме Тидори оказывается в эпицентре невероятных приключений! За девушкой ведет охоту террористическая организация, чьи руководители убеждены, что Тидори обладает уникальными сверхъестественными способностями. На защиту школьницы встает секретная военизированная организация МИФРИЛ и ее агент Сосуке Сагара. Сможет ли он защищать Тидори так, чтобы та не узнала всю правду - или доведет ее до белого каления, притворяясь помешанным на войне одноклассником?

Справка:

На основе публиковавшейся с сентября 1998 года серии ранобэ (коротких романов с иллюстрациями), созданной Сёдзи Гато и иллюстрированной Сикидодзи. Эта же серия послужила основой девятитомной манги, созданной Рэцу Татэо.

Название эпизодов:

  • The Worrisome Guy is a Sergeant
  • I Want to Protect You
  • Lingerie Panic
  • Kidnap
  • Whispered, The One Who Whispers
  • Still Alive
  • Boy Meets Girl
  • Part-Time Steady
  • A Dangerous Safe House
  • Run, Running, Ran
  • Behemoth Awakens
  • One Night Stand
  • The Cat and The Kitty Cat's Rock & Roll
  • Is Narashino Burning?
  • The Rising Wind in the Homeland, Part 1
  • The Rising Wind in the Homeland, Middle Story
  • The Rising Wind in the Homeland, Final Story
  • Ocean Party
  • Engage: Six - Seven
  • Venom's Fire
  • Deep Trap
  • Jack in the Box
  • A Giant's Field
  • Into the Blue

В каком порядке лучше смотреть:

  • Full Metal Panic! - ТВ (24 эп.), экранизация манги, 2002
  • Full Metal Panic! Fumoffu - ТВ (15 эп. + 2 спэшла), продолжение, 2003
  • Full Metal Panic! The Second Raid - ТВ (13 эп. + спэшл), продолжение, 2005
  • Full Metal Panic! The Second Raid OVA - OAV (1 эп.), продолжение, 2006


Full Metal Panic! Fumoffu

Английское название: Full Metal Panic! Fumoffu
Русское название: Стальная тревога! Фумоффу
Жанр: комедия, приключения, школа
Год: 2003
Студия: Kyoto Animation
Режиссер: Такэмото Ясухиро
Автор: Гато Сёдзи
Серии: 15 эпизодов + 2 special

Краткое содержание

Этот сериал – дополнение к основной сюжетной линии двух сезонов “Full Metal Panic”: веселые истории о том, как сержант Сагара учился в школе параллельно со службой в миротворческих войсках “Мифрил” и как ему было сложно привыкать к жизни среди гражданских. Смертоносный боец, идеально использующий обстановку для выполнения боевого задания оказывается полностью беспомощен в обычной будничной школьной жизни. Cагаре признаются в любви, он также становится тренером запущенного (ещё мягко сказано) клуба регби, едет на горячие источники вместе с Тессой и многое другое вас ждёт в этом замечательном аниме.

Справка:

1. На основе публиковавшейся с сентября 1998 года серии ранобэ (коротких романов с иллюстрациями), созданной Сёдзи Гато и иллюстрированной Сикидодзи. Эта же серия послужила основой девятитомной манги, созданной Рэцу Татэо.

2. Фумоффу — это единственное слово в диалекте нового-главного персонажа — кавайного мишки-чебурашки.

Название эпизодов:

    Выпуск 1 (26.08.2003):
  • (01). The Man From The South
  • (##). The Hostage of a Meaningless Compromise (13 мин.) - не транслировался
  • (##). Hostility That Crossed Paths (12 мин.) - не транслировался
  • (02). Lunch Time of Futility

    • Выпуск 2 (02.09.2003):
  • (03). Steel Summer Illusion

    • Выпуск 3 (09.09.2003):
  • (04). Artistic Hamburger Hill
  • (05). A Heartfelt Stake-Out

    • Выпуск 4 (16.09.2003):
  • (06). A Hard Sell Fetish
  • (07). Patient Of Darkness

    • Выпуск 5 (07.10.2003):
  • (08). Pure and Impure Grappler
  • (09). Trespass with Good Intentions

    • Выпуск 6 (14.10.2003):
  • (10). Overdone War Cry

    • Выпуск 7 (21.10.2003):
  • (11). The Goddess Visits Japan (The Ordeal Chapter)

    • Выпуск 8 (28.10.2003):
  • (12). The Goddess Visits Japan (Hot Springs Chapter)

    • Выпуск 9 (04.11.2003):
  • (13). Fancy with no moral codes

    • Выпуск 10 (11.11.2003):
  • (14). Blue Bird Who Cannot Be Controlled

    • Выпуск 11 (18.11.2003):
  • (15). Fifth Lesson's Hot Spot

В каком порядке лучше смотреть:

  • Full Metal Panic! - ТВ (24 эп.), экранизация манги, 2002
  • Full Metal Panic! Fumoffu - ТВ (15 эп. + 2 спэшла), продолжение, 2003
  • Full Metal Panic! The Second Raid - ТВ (13 эп. + спэшл), продолжение, 2005
  • Full Metal Panic! The Second Raid OVA - OAV (1 эп.), продолжение, 2006


Full Metal Panic! The Second Raid

Английское название: Full Metal Panic! The Second Raid
Русское название: Стальная тревога! Новое задание
Жанр: комедия, меха, приключения, фантастика
Год: 2005
Студия: Kyoto Animation
Режиссер: Такэмото Ясухиро
Автор: Гато Сёдзи
Серии: 13 эпизодов + 1 special

Краткое содержание

Чтобы спасти беженцев, секретная организация "Мифрил" отправляет отряд, включающий Сосуке, в республику Балик, где идёт гражданская война. Бойцы вооруженны лучшим оружием, однако им противостоит правительственная армия, чьё вооружение может поспорить с их.

Справка:

На основе публиковавшейся с сентября 1998 года серии ранобэ (коротких романов с иллюстрациями), созданной Сёдзи Гато и иллюстрированной Сикидодзи. Эта же серия послужила основой девятитомной манги, созданной Рэцу Татэо.

Название эпизодов:

  • End of Days
  • What Lies Beneath the Waters Surface
  • The labyrinth and the Dragon
  • Daylight
  • Beautiful Sicilia
  • Edge of Heaven
  • Left Behind
  • Jungle Groove
  • Her Problem
  • Two in Hong Kong
  • His Problem
  • Burning Hong Kong
  • Continuing Day After Day

Название special:

  • Full Metal Panic! The Second Raid Zenyasai (06.07.2005)

В каком порядке лучше смотреть:

  • Full Metal Panic! - ТВ (24 эп.), экранизация манги, 2002
  • Full Metal Panic! Fumoffu - ТВ (15 эп. + 2 спэшла), продолжение, 2003
  • Full Metal Panic! The Second Raid - ТВ (13 эп. + спэшл), продолжение, 2005
  • Full Metal Panic! The Second Raid OVA - OAV (1 эп.), продолжение, 2006


Full Metal Panic! The Second Raid OVA

Английское название: Full Metal Panic! The Second Raid OVA
Русское название: Стальная тревога! Новое задание
Жанр: комедия, романтика
Год: 2006
Студия: Kyoto Animation
Режиссер: Такэмото Ясухиро
Автор: Гато Сёдзи
Серии: 1 эпизод

Краткое содержание

У капитана подводной лодки редко выпадает возможность отдохнуть, но даже сверхтехнологичному Данаану (Danaan) нужно хоть изредка заходить в сухие доки и делать ремонт. Ну а перед отпуском полагается отпраздновать всей командой появление спокойных дней, когда можно не беспокоится об опасностях и террористах, а просто наслаждаться жизнью. Что может сделать алкогольный коктейль с красавицей Тессой Тестаросса (Tessa Testarossa), когда мысли о, пускай и коротком, расстовании с субмариной, ставшей родным домом, и сержантом Соске (Sagara Sosuke), никак не дают покоя?... Все начинатеся с пробуждения Тессы, которая совершенно не помнит что произошло на вчерашней вечеринке и что она делала. Призналась ли она в любви Сагаре или сделал что-то еще менее обдуманное, вы сможете узнать, посмотрев романтическую комедию Full Metal Panic! The Second Raid OVA.

Справка:

На основе публиковавшейся с сентября 1998 года серии ранобэ (коротких романов с иллюстрациями), созданной Сёдзи Гато и иллюстрированной Сикидодзи. Эта же серия послужила основой девятитомной манги, созданной Рэцу Татэо.

В каком порядке лучше смотреть:

  • Full Metal Panic! - ТВ (24 эп.), экранизация манги, 2002
  • Full Metal Panic! Fumoffu - ТВ (15 эп. + 2 спэшла), продолжение, 2003
  • Full Metal Panic! The Second Raid - ТВ (13 эп. + спэшл), продолжение, 2005
  • Full Metal Panic! The Second Raid OVA - OAV (1 эп.), продолжение, 2006


Jubei-chan the Ninja Girl

Английское название: Jubei-chan the Ninja Girl
Русское название: Девушка-ниндзя Джюбэй-чан
Жанр: боевые искусства, комедия, приключения, сенэн
Год: 1999
Студия: Madhouse Production
Режиссер: Дайти Акитаро
Автор: Дайти Акитаро
Серии: 13 эпизодов

Краткое содержание

Дзию Нанохана (Jiyu Nanohana) была обыкновенной школьницей, пока не повстречалась со странным 300-летним самураем, который рассказал девочке, что она является реинкарнацией Йягу Дзюбэя (Yagyu Jubei). Теперь, когда бы ей ни понадобились его выдающиеся боевые способности, с помощью волшебной глазной повязки она превращается в легендарного воина. Своей новообретенной силой ей приходится пользоваться довольно часто, поскольку вражеский клан давно точит зуб на Йягу и поэтому твердо намерен одолеть его.

Название эпизодов:

  • The Birth of Yagyu Jubei II
  • Falling in Love with the Enemy
  • Men's Hearts Were Swaying
  • The Road of No Return
  • The Enemy Brought a Memory with Them
  • My Next Enemy is Yesterday's Ally
  • She Had Grasped the Secret Before She Knew It!
  • I Attached This Thing to My Head
  • Dad's Premonition of Love
  • This is Where to Make the Effort
  • But the Path Curves Ahead
  • I Had Met a Daughter That I Never Knew
  • Night Gave Way to a Brand New Day


Sin: The Movie

Английское название: Sin: The Movie
Русское название: Грех: Фильм
Жанр: боевик, приключения, фантастика
Год: 2000
Режиссер: Урата Ясунори
Автор: Датэ Кэнсэй
Серии: 1 эпизод

Краткое содержание

Мегаполис Фрипорт балансирует на грани криминального коллапса. Единственная сила, не позволяющая огромному городу рухнуть в пучину полного беззакония - отряд специального назначения "Хардкорпс", возглавляемый полковником Джоном Блейдом. Под его командованием оперативники противостоят коррупционерам и убийцам, маньякам и хакерам-виртуозам. Расследование серии таинственных похищений выводит Блейда на руководство "Sintek" - влиятельной транснациональной корпорации. Глава "Sintek" Элексис Синклер напрямую связана с экспериментами в области биохимии, результат которых может помочь человечеству выйти на новый виток эволюции - или приведет весь мир к уничтожению...


Speed Grapher

Английское название: Speed Grapher
Русское название: Скоростной Графер
Жанр: драма, мистерия, фантастика
Год: 2005
Студия: Gonzo
Режиссер: Сугисима Кунихиса
Автор: Ёсида Син
Серии: 24 эпизода

Краткое содержание

Однажды бывший военный фотограф Тацуми Сайга проник на встречу известного в определённых кругах, закрытого от сторонней публики клуба. Здесь правят балом маски, здесь нет праведников. Это место - рай, но рай для грешников. Как и в каждом уважающем себя клубе, здесь для VIP-членов существуют свои восхитительные привилегии. Раз в определённый отрезок времени для этих избранных проводятся церемонии. «Богиня исполнит ваше самое сокровенное желание, настолько сокровенное, что вы сами не сможете его назвать…». В этот день пришло время для очередной церемонии, она и всё произошедшее изменили самого Сайгу… Ведь вместо того, чтобы убить чужака по приказу президента клуба, «богиня» избрала его. Какое сокровенное желание было у нашего героя? Кто эта девушка, что дарит этим монстрам таланты, исполняя их желания? Выживет ли Сайга? Узнать ответы на вопросы можно, посмотрев новое аниме от небезызвестной GONZO Animation.

Название эпизодов:

  • Immoral City
  • The Roaring Bankroll
  • Death by Photo
  • Booty Girl
  • Lady Diamond
  • Goodbye, Madam Diamond
  • Macabre Drill
  • Light of Kagura
  • In the bathroom
  • Suitengu is coming
  • A Sudden Change in Mother's Sickness
  • Sleeping, Embraced on the Left
  • Ginza Prison
  • God of Death
  • Woman of Hell
  • Half-Term Financial Statement
  • Upstart of the God of Death
  • The Third Channel
  • Lies and Lips
  • Good Vibration
  • President`s Breakfast
  • Money Please
  • Gravestone of Bank Notes
  • Roppongi Crisis


Trinity Blood

Английское название: Trinity Blood
Русское название: Кровь Триединства
Жанр: вампиры, драма, фэнтези
Год: 2005
Студия: Gonzo
Режиссер: Хирата Томохиро
Автор: Ёсида Сунао
Серии: 24 эпизода

Краткое содержание

Несколько сот лет назад человечество совершило большую ошибку, и ошибка эта обошлась слишком дорого. И случилась великая катастрофа, и прокатился по Земле Армагеддон, и те, кто остались в живых, позавидовали мертвым. Ибо вместе с бедами на нашу планету пришли некие таинственные существа. Но люди уже сталкивались в своем прошлом с подобными им, а потом новому и страшному врагу дали имя, взятое из легенд… ВАМПИРЫ! Однако круговорот природы неумолим и жесток в своей разумности. Люди едят коров и птиц. Вампиры пьют людскую кровь. Значит, возможно, где-то существует и тот, кто питается кровью вампиров! Чью сторону займет это существо? Какая судьба ждет его в мире, разрываемом на части войной вампиров и людей? Кто станет ему другом, а кто - смертельным врагом?

Название эпизодов:

  • Flight Night
  • Witch Hunt
  • The Star Of Sorrow I. City of Blood
  • The Star Of Sorrow II. Hunter's Banquet
  • Yesterday, Today and Tomorrow
  • Sword Dancer
  • Never Land
  • Silent Noise
  • Overcount I. - The Belfry Of Downfall
  • Overcount II. Lucifer's Choice
  • From the Empire
  • The Iblis I. Evening Visitors
  • The Iblis II. Betrayal Blaze
  • The Ibils III. A Mark of Sinner
  • The Night Lords I. The Return of Envoy
  • The Night Lords II. Twilight Of The Capital
  • The Night Lords III. The Island Of Her Darling Children
  • The Night Lords IV. The Palace Of Jade
  • The Night Lords V. A Start of Pilgrimage
  • The Throne of Roses I. Kingdom of the North
  • The Throne of Roses II. The Refuge
  • The Throne of Roses III. Lord of Abyss
  • The Crown of Thorns I. City in the Mist
  • The Crown of Thorns II


Lucky Star

Английское название: Lucky Star
Русское название: Счастливая звезда
Жанр: комедия, школа
Год: 2007
Студия: Kyoto Animation
Режиссер: Ямамото Ютака
Автор: Ёсимидзу Кагами
Серии: 24 эпизода

Краткое содержание

Коната Идзуми – отаку на всю голову: ее интересует всё, что связано с аниме, мангой, он-лайн играми и косплеем. Спорт, учеба и социальные успехи занимают ее куда меньше. Миюки Такара – воплощенный моэ-кавай: она трогательно неуклюжа, ангельски добросердечна и носит очки. Цукаса Хираиги – «вечный тормоз», тихий благостный флегматик, а ее близняшка Кагами – целеустремленный эгоцентрик.

А дружба их объясняется просто: противоположности сходятся, особенно когда учатся в одном классе/школе...

Название эпизодов:

  • Speedy Lady
  • Effort and Result
  • Various People
  • The Problem of Motivation
  • Famous Shooter
  • Summer Events
  • Image
  • Full of Vigor Despite Not Being Me
  • That Feeling
  • Wish
  • The Various Ways for Spending the Holy Night
  • Let's Go to the Festival
  • Delicious Day
  • Under One Roof
  • I Can't Suddenly Change
  • The Ring
  • At the Base of the Sun
  • Different Strokes for Different Folks
  • There is Substance in 2-D
  • Ways for Spending Summer
  • Pandora's Box
  • The Yonder Here
  • A Delicate Line
  • To be announced


.hack//Legend of the Twilight Bracelet

Английское название: .hack//Legend of the Twilight Bracelet
Русское название: хак - Легенда Сумеречного Браслета
Жанр: комедия, приключения, фэнтези
Год: 2003
Студия: Bee Train
Режиссер: Масимо Койти
Автор: Идзуми Рэй
Серии: 12 эпизодов

Краткое содержание

История вращается вокруг онлайновой игры под названием The World. Прошло четыре года после происшествия под кодовым названием Twilight, который потряс не только мир игры, но и реальный мир. В одном из виртуальных игровых миров, начинают происходить необъяснимые системные ошибки. На уровне для новичков вдруг появляются сильнейшие монстры. Эти же монстры чудесным образом регенерируют, несмотря на смертельные удары, нанесенные опытными игроками. Так наступают Сумерки Мира... Корпорация CyberConnect, создатель и оператор The World, проводит для игроков кампанию Limited Edition Character. Призом этой кампании должны послужить легендарные персонажи Kite и Black Rose.

Ничего не ведая о происходящем, в игру входят двое новых игроков - это близнецы. Их родители разошлись и развели брата и сестру по разным домам. Брат и сестра, учащиеся 2-ого класса старшей школы - Шуго (Shuugo) и Рено, успешно обыгрывают этих персонажей. Шуго (Shuugo), собиравшийся выйти из игры, вынужден снова ступить на землю The World после того, как его пригласила туда сестра. Теперь единственное место встречи для детей - это Мир, где живут их персонажи - Кэйт и Роза - копии образов легендарных защитников Мира. Никто не догадывается, что победа в розыгрыше этих двух фигур была изначально подстроена духом-хранителем Мира - Аурой. Более того, таинственная Аура вручает Кэйту загадочный Браслет Сумерек, способный уничтожать неуправляемых "ошибочных" монстров. Героям и их друзьям предстоит защитить Мир, а зрителю уготовлено прямо или косвенно встретиться с уже знакомыми персонажами и заново пройти вместе с ними по старым и новым веткам игры.

Название эпизодов:

  • Hero of Legend
  • Kite's Bangle
  • The Phoenix's Feather
  • Night of Tanabata
  • Mansion of Terror
  • Trap of Steam
  • Twilight Moon
  • Lonely Noble Knight
  • Impending Doom
  • Phantom City
  • End of the World
  • Beginning of a Legend

В каком порядке лучше смотреть:

  • .hack//SIGN - ТВ (26 эп.), оригинальный сериал, 2002
  • .hack//Liminality - OAV (4 эп.), предыстория оригинального сериала, 2002
  • .hack//Intermezzo - OAV (1 эп.), 27-й эпизод оригинального сериала, 2003
  • .hack//Unison - OAV (1 эп.), 28-й эпизод оригинального сериала, 2003
  • Hack//Gift - OAV (1 эп.), 29-й эпизод оригинального сериала, 2003
  • .hack//Legend of the Twilight Bracelet - ТВ (12 эп.), продолжение оригинального сериала, 2003
  • .hack//Roots - ТВ (26 эп. + 6 спэшлов), адаптация игры, 2006
  • .hack//G.U. Returner - OAV (1 эп.), дополнение, 2007
  • .hack//G.U. Trilogy - п/ф, продолжение, 2007


Devil May Cry

Английское название: Devil May Cry
Русское название: И дьявол может плакать
Жанр: сенэн, приключения, фэнтези
Год: 2007
Студия: Madhouse Studios
Режиссер: Итагаки Син
Автор: Иноэ Тосики
Серии: 12 эпизодов

Краткое содержание

Аниме Devil may cry ( И дьявол может плакать) - аниме-сериал, основанный на созданной компанией Capcom серии видеоигр. Дебют сериала состоялся в Японии 14 июня 2007 года, было показано 12 эпизодов. Сериал был подготовлен аниме-студией Madhouse, режиссер - Shin Itagaki. Bingo Morihashi, один из авторов второй, третьей и четвертой игр Devil may cry также принимал участие в подготовке сериала. Хронологически действие сериала, ориентировочно, разворачивается после событий происходящих в игре Devil may cry 3. Знакомые фэнам игр героини - Леди и Триш - появляются и в аниме. Главный герой - полудемон-получеловек Данте занимается любимым бизнесом - охотой на демонов, пытаясь "свести концы с концами". В сериале появились новые персонажи, неизвестные по играм - агент Данте Моррисон и Патти Роял, девочка-сирота которую Данте спас и которая живет в его доме.

Название эпизодов:

  • Devil May Cry
  • Highway Star
  • Not Love
  • Rolling Thunder
  • In Private
  • Rock Queen
  • Wishes Come True
  • Once Upon A Time
  • Death Poker
  • The Last Promise
  • Showtime!
  • Stylish!


.hack//Liminality

Английское название: .hack//Liminality
Русское название: хак - Лиминалити
Жанр: драма, приключения, фэнтези
Год: 2002
Студия: Bee Train
Режиссер: Масимо Койти
Автор: Ито Кадзунори
Серии: 4 эпизода

Краткое содержание

Четыре главных героя самых разных возрастов проводят расследование странных случаев, связанных с игрой The World. Только в Японии уже шесть человек вошедших в игру, лежат в коме и непонятно, что с ними произошло. Примерно в это же время случается странная авария в городе Нагасака, да еще и легендарный хакер Херуба, похоже, решила поиграть с ними в квест. А корпорация СиСи создатель и издатель игры, старается замолчать эти случаи и замести все следы.

Справка:

Музыку к OAV-сериалу ".hack//Liminality" написала Юки Кадзиура (Yuki Kajiura), одна из популярнейших японских композиторов, в чём немалая заслуга её отца, который очень любил оперу и привил эту любовь дочери, усаживая её за фортепиано и заставляя играть классические пьесы. В семь лет девочка уехала с отцом в Германию и перед отъездом написала свою первую песню, посвятив её любимой бабушке. В Европе Юки близко познакомилась с музыкой самых разных стилей, что позволило ей широко использовать в своём творчестве и элементы рока, и классику, и этнические темы. Для учёбы в колледже девушка вернулась на родину и после окончания работала системным программистом, однако уже в июне 1992 года начала карьеру на эстраде, дебютировав в составе женского трио "See-Saw", которое вскоре после ухода Юкико Нисиока (Yukiko Nishioka) превратилось в дуэт, а с Кадзиурой осталась лишь Тиаки Исикава (Chiaki Ishikawa). Тиаки (на правом снимке она изображена вместе с Юки) была главной вокалисткой, а Юки - сочинителем песен, аранжировщиком и подпевалой. В два последующих года группа выпустила шесть синглов и два альбома, после чего Кадзиура начала работать самостоятельно, создавая музыку как для других исполнителей, так и для аниме-сериалов, телевизионных реклам и видеоигр (Xenosaga). При написании саундтрека к ТВ-сериалу "Eat-Man" (1997) она впервые встретилась с режиссёром Масимо Койти, который сразу оценил талант молодого композитора. В 2001 году Юки Кадзиура и Тиаки Исикава восстановили "See-Saw", сотрудничая в работе над музыкой к ТВ-сериалам Масимо Койти "Нуар" (2001) и ".hack//SIGN" (2002). Саундтреки к этим аниме имели огромную популярность, разойдясь в сотнях тысяч экземпляров и сделав Юки Кадзиура звездой аниме. Ещё одним крупным хитом дуэта была заключающая тема "Anna ni issho datta no ni" (We were so close together) к ТВ-сериалу "Mobile Suit Gundam Seed" (текст песни написала сама Тиаки Исикава). В мире разошлось двести тысяч синглов с этой песней, что стало сенсацией в мире анимации. В дальнейшем Юки Кадзиура создала отличную музыку к таким аниме, как "Aquarian Age - Sign for Evolution (TV)" (2002), ".hack//Liminality (OAV)" (2002), "Madlax (TV)" (2004), "Le Portrait de Petit Cossette (OAV)" (2004) и "My-Hime (TV)" (2004).

В каком порядке лучше смотреть:

  • .hack//SIGN - ТВ (26 эп.), оригинальный сериал, 2002
  • .hack//Liminality - OAV (4 эп.), предыстория оригинального сериала, 2002
  • .hack//Intermezzo - OAV (1 эп.), 27-й эпизод оригинального сериала, 2003
  • .hack//Unison - OAV (1 эп.), 28-й эпизод оригинального сериала, 2003
  • Hack//Gift - OAV (1 эп.), 29-й эпизод оригинального сериала, 2003
  • .hack//Legend of the Twilight Bracelet - ТВ (12 эп.), продолжение оригинального сериала, 2003
  • .hack//Roots - ТВ (26 эп. + 6 спэшлов), адаптация игры, 2006
  • .hack//G.U. Returner - OAV (1 эп.), дополнение, 2007
  • .hack//G.U. Trilogy - п/ф, продолжение, 2007


.hack//SIGN

Английское название: .hack//SIGN
Жанр: драма, приключения, фэнтези
Год: 2002
Студия: Bee Train
Режиссер: Масимо Койти
Автор: Ито Кадзунори
Серии: 25 эпизодов

Краткое содержание

В близком будущем в Интернете существует чрезвычайно популярная ролевая игра под названием The World (Мир). Весь сюжет развивается вокруг Цукасы, по неизвестной причине оказавшемся в "Мире" и не способном выйти (помните "Лабиринт Отражений" Лукьяненко?). С появлением Цукасы в "Мире" происходит множество загадочных событий, грозящих нарушить сложившийся в игре порядок вещей. Группа игроков, каждый из которых преследует свою цель, пытается разгадать тайну Цукасы...

Справка:

Музыку к ТВ-сериалу ".hack//SIGN" написала Юки Кадзиура (Yuki Kajiura), одна из популярнейших японских композиторов, в чём немалая заслуга её отца, который очень любил оперу и привил эту любовь дочери, усаживая её за фортепиано и заставляя играть классические пьесы. В семь лет девочка уехала с отцом в Германию и перед отъездом написала свою первую песню, посвятив её любимой бабушке. В Европе Юки близко познакомилась с музыкой самых разных стилей, что позволило ей широко использовать в своём творчестве и элементы рока, и классику, и этнические темы. Для учёбы в колледже девушка вернулась на родину и после окончания работала системным программистом, однако уже в июне 1992 года начала карьеру на эстраде, дебютировав в составе женского трио See-Saw, которое вскоре после ухода Юкико Нисиока (Yukiko Nishioka, ?????) превратилось в дуэт, а с Кадзиурой осталась лишь Тиаки Исикава (Chiaki Ishikawa). Тиаки (на правом снимке она изображена вместе с Юки) была главной вокалисткой, а Юки - сочинителем песен, аранжировщиком и подпевалой. В два последующих года группа выпустила шесть синглов и два альбома, после чего Кадзиура начала работать самостоятельно, создавая музыку как для других исполнителей, так и для аниме-сериалов, телевизионных реклам и видеоигр (Xenosaga). При написании саундтрека к ТВ-сериалу "Eat-Man" (1997) она впервые встретилась с режиссёром Масимо Койти, который сразу оценил талант молодого композитора. В 2001 году Юки Кадзиура и Тиаки Исикава восстановили See-Saw, сотрудничая в работе над музыкой к ТВ-сериалам Масимо Койти "Нуар" (2001) и ".hack//SIGN" (2002). Саундтреки к этим аниме имели огромную популярность, разойдясь в сотнях тысяч экземпляров и сделав Юки Кадзиура звездой аниме. Ещё одним крупным хитом дуэта была заключающая тема "Anna ni issho datta no ni" (We were so close together) к ТВ-сериалу "Mobile Suit Gundam Seed" (текст песни написала сама Тиаки Исикава). В мире разошлось двести тысяч синглов с этой песней, что стало сенсацией в мире анимации. В дальнейшем Юки Кадзиура создала отличную музыку к таким аниме, как "Aquarian Age - Sign for Evolution (TV)" (2002), ".hack//Liminality (OAV)" (2002), "Madlax (TV)" (2004), "Le Portrait de Petit Cossette (OAV)" (2004) и "My-Hime (TV)" (2004).

Название эпизодов:

  • Role Play
  • Guardian
  • Folklore
  • Wanted
  • Captured
  • Encounter
  • Reason
  • Promise
  • Epitaph
  • Compensation
  • Party
  • Entanglement
  • Twilight Eye
  • Castle
  • Evidence
  • Depth
  • Conflict
  • Declaration
  • Recollection
  • Tempest
  • Despair
  • Phantom
  • The Eve
  • Net Slum
  • Catastrophe
  • Return

В каком порядке лучше смотреть:

  • .hack//SIGN - ТВ (26 эп.), оригинальный сериал, 2002
  • .hack//Liminality - OAV (4 эп.), предыстория оригинального сериала, 2002
  • .hack//Intermezzo - OAV (1 эп.), 27-й эпизод оригинального сериала, 2003
  • .hack//Unison - OAV (1 эп.), 28-й эпизод оригинального сериала, 2003
  • Hack//Gift - OAV (1 эп.), 29-й эпизод оригинального сериала, 2003
  • .hack//Legend of the Twilight Bracelet - ТВ (12 эп.), продолжение оригинального сериала, 2003
  • .hack//Roots - ТВ (26 эп. + 6 спэшлов), адаптация игры, 2006
  • .hack//G.U. Returner - OAV (1 эп.), дополнение, 2007
  • .hack//G.U. Trilogy - п/ф, продолжение, 2007


Ninja Scroll - Dragon Stone Chapter

Английское название: Ninja Scroll - Dragon Stone Chapter
Русское название: Манускрипт ниндзя: новая глава
Жанр: приключения, самурайский боевик, ужасы, фэнтези
Год: 2003
Студия: Madhouse Studios
Режиссер: Сато Тацуо
Автор: Кавадзири Ёсиаки
Серии: 13 эпизодов

Краткое содержание

Дзофу, бесстрашный воин из клана Хируко, спасает Сигурэ от наемных убийц. Только теперь она понимает, какая судьба уготована ей, Деве Света, и как тонка нить, отделяющая её от смерти. На пути Дзюбэя и его спутников появляется загадочный Рокай. Когда Сигурэ попадёт в плен клана Хируко, он сделает всё, чтобы спасти её... Идя по следу судьбы, путники должны переплыть бескрайнее море. С ними на борту - загадочный молчаливый самурай и его воины. Когда пассажиры начнут гибнуть один за другим, кем они окажутся - врагами или друзьями Дзюбэя? Теперь он не может доверять даже своим чувствам, ведь даже его напарники ведут себя как-то странно. Скоро воспоминания Девы Света пробудятся в душе Сигурэ. Станет ли она невольным орудием в руках коварного клана Хируко или ей всё же удастся уберечь мир от власти демонов и Сёгуна Тьмы?

Справка:

Саундтрек сериала создан известным японским композитором и музыкантом Китаро, уже много лет проживающим в Штатах. Школьное прозвище, прилипшее к нему из-за сходства с героем популярного в те года аниме-сериала "Щелкунчик Китаро", теперь известно всему миру. Японский самородок не имеет музыкального образования, он не знает нот, а музыку записывает своим особым способом. Но это не мешает ему быть музыкантом от Бога, играющим на множестве инструментов. Китаро написал превосходную музыку к ряду кинофильмов и аниме. Из работ маэстро в кино следует отметить саундтреки к фильмам Shanghai. 1920, Heaven & Earth Оливера Стоуна (награда Golden Globe) и The Soong Sisters (награда Golden Horse на Гонконговском международном кинофестивале), а в аниме - к фильму Queen Millennia (1982) и ТВ-сериалу Ninja Scroll (2003).

Название эпизодов:

  • Hidden Village - Cruel
  • The Start of a Journey
  • Evil Energy
  • The Divided Jewel
  • The Indestructable Child
  • Sheltering from the Rain
  • Flower Bud
  • Ascending of Rengoku
  • Hidden Dragon in the Guts
  • Hiruko`s Heart
  • Yagyu Rennya
  • The Kingdom Revives
  • The Blue Skies

В каком порядке лучше смотреть:

  • Ninja Scroll - п/ф, оригинальный фильм, 1993
  • Ninja Scroll - Dragon Stone Chapter - ТВ (13 эп.), продолжение, 2003


Final Fantasy: Unlimited

Английское название: Final Fantasy: Unlimited
Русское название: Последняя Фантазия: Всемогущий
Жанр: меха, приключения, фантастика, фэнтези
Год: 2001
Студия: Gonzo
Режиссер: Маэда Махиро
Автор: Кавадзу Акитоси
Серии: 25 эпизодов

Краткое содержание

Родители близнецов Ай (Ai) и Юу (Yu) бесследно исчезают в параллельном мире, населенном монстрами. Дети внимательно изучают труд папы и мамы, написанный по возвращении после первого посещения чужого измерения, названного "Внутренний мир" (Inner world). Эти записи приводят детей на заброшенную станцию, откуда в полночь отправляется поезд во Внутренний мир. На этом экспрессе Ай и Юу знакомятся с загадочной девушкой по имени Риса (Risa), вместе с которой они начинают свои поиски по миру монстров, в надежде найти своих родителей.

Справка:

Планировалось выпустить 52 серии, но вследствие низкого рейтинга и недоброжелательной критики количество серий была урезано до двадцати пяти.

Название эпизодов:

  • Another World - Departure To Darkness
  • Demon Gun- A Man Of Black Wind
  • Fruit - The Town of Sweet Scent
  • Demon Sword Master - White Etude
  • Cid - Adventure In Underground Water Vein
  • Kigenjutsu - The One To Defend Life
  • Subway - Enemy In Dimensional Tunnel
  • Soil - Heart Of Magic Gun
  • Oscar - Endless Work
  • Mansion - Memories Of Habenaria Radiata
  • Ciel - Parting From Chocobo
  • Fungs - Eternal Life
  • Eteor - A Horrible Memory
  • Omega - Meeting Again And Departure
  • Jane - Sea Puzzle Which Begins To Move
  • Kigenju - Beyond The Smile
  • Frog - A Tiny Big Adventure
  • Summons Master - Confrontation Of Kiri And Kumo
  • Ai - An Encounter With Kuria
  • Yu - Gaudium's Secret
  • Cactus - The Sea Which Is Wandering
  • Mogli - Nostalgic Memories
  • Telos - Aiming At Tobimizu
  • Chaos - The Count's True Character
  • Kaze - When The Life Shines


.hack//Roots

Английское название: .hack//Roots
Русское название: хак - Корни
Жанр: драма, приключения, фэнтези
Год: 2006
Студия: Bee Train
Режиссер: Масимо Койти
Автор: Кавасаки Мива
Серии: 26 эпизодов + 6 special

Краткое содержание

В 2015 году "Мир" ("The World") был уничтожен пожаром в информационном центре Корпорации СС (CC Corporation). Однако, год спустя, СС Корп удалось восстановить игру и в 2016 вышла в свет "Мир Р-2" ("The World R-2"). Хасео (Haseo), один из тех игроков, кто пытается избежать реальности в игре, выбрал для себя мултиоружейного персонажа. Он не ставит себе никаких целей в игре, однако все меняется, когда он встречает Ован (Ovan). У тебя есть талант", говорит он Хасео. Что за талант? Какое это отношение имеет к "Сумеречному Отряду" ("Twilight Brigade"), созданной Ованом?

Название эпизодов:

  • Welcome to The World
  • Twilight Brigade
  • Join
  • Forefeel
  • Distrust
  • Conflict
  • Intrigue
  • Starting
  • Melle
  • Missing
  • Discord
  • Break Up
  • Tragedy
  • Unreturner
  • Pad
  • Resolution
  • Painful Forest
  • Limit
  • Violation
  • Pursuit
  • Defeat
  • Bonds
  • Trial
  • Confront
  • Truth
  • Determination

Название special:

  • Online Jack 1 (4 мин, 18.05.2006)
  • Online Jack 2 (3 мин, 18.05.2006)
  • Online Jack 3 (2 мин, 18.05.2006)
  • Online Jack 4 (4 мин, 28.09.2006)
  • Online Jack 5 (3 мин, 28.09.2006)
  • Online Jack 6 (3 мин, 28.09.2006)

В каком порядке лучше смотреть:

  • .hack//SIGN - ТВ (26 эп.), оригинальный сериал, 2002
  • .hack//Liminality - OAV (4 эп.), предыстория оригинального сериала, 2002
  • .hack//Intermezzo - OAV (1 эп.), 27-й эпизод оригинального сериала, 2003
  • .hack//Unison - OAV (1 эп.), 28-й эпизод оригинального сериала, 2003
  • Hack//Gift - OAV (1 эп.), 29-й эпизод оригинального сериала, 2003
  • .hack//Legend of the Twilight Bracelet - ТВ (12 эп.), продолжение оригинального сериала, 2003
  • .hack//Roots - ТВ (26 эп. + 6 спэшлов), адаптация игры, 2006
  • .hack//G.U. Returner - OAV (1 эп.), дополнение, 2007
  • .hack//G.U. Trilogy - п/ф, продолжение, 2007


Karin

Английское название: Karin
Русское название: Карин
Жанр: вампиры, комедия, романтика, школа
Год: 2005
Студия: J.C. Staff
Режиссер: Кимура Синъитиро
Автор: Кагэсаки Юна
Серии: 24 эпизода

Краткое содержание

Карин Маркер – дочь вампиров, сестра вампиров и сама вампир. Но в семье не без урода, и этим уродом является, увы, именно Карин. Во-первых, она любит дневной свет, плохо ориентируется в потемках и с удовольствием ходит в школу. Во-вторых, она не умеет наводить чары на укушенных и заставлять их забывать, что они стали жертвами вампирши. В-третьих (и это самое неудобное!), бедняжка Карин не столько употребляет, сколько вырабатывает кровь: она – вампир-производитель! Стоит ей хорошенько разволноваться, увидев потенциальную жертву (или привлекательного молодого человека), как кровь у нее начинает идти носом...

Название эпизодов:

  • Overflowing is Embarassing
  • My Interests are Embarassing
  • Happiness is Embarassing
  • Being Exposed is Embarassing
  • My Whole Family is Embarassing
  • My Lively Mother is Embarassing
  • Being Chased is Embarassing
  • Being Discovered is Embarassing
  • If I Turn Around...Embarrassng
  • Papa is Very Embarrassing
  • It's Summer! It's the Pool! It's Embarrassing!
  • Brother is really Embarrassing
  • To be Targetted is Embarrassing
  • It is Embarrassing to be Together till Morning
  • Elda Appears! is Embarassing
  • Elda's Love Bana is Embarassing
  • Farewell Elda, is Embarassing
  • Brother's Secret is Embarassing
  • A Couple's Eve is Embarassing
  • This is the First...It's Embarassing
  • What should I do, This is Embarassing
  • Lost Child
  • Farewell is Embarassing
  • It is Embarassing to be Together Always


Boogiepop Phantom

Английское название: Boogiepop Phantom
Русское название: Бугипоп никогда не смеется
Жанр: драма, мистерия, психология, ужасы
Год: 2000
Студия: Madhouse Studios
Режиссер: Ватанабэ Такаси
Автор: Кадоно Кохэй
Серии: 12 эпизодов

Краткое содержание

Крик в ночи, и за мгновение мир меняется... или, по крайней мере, так кажется. В ночном мире есть всегда силы и голоса: некоторые дружественные, другие недоброжелательные. Невидимые, пока их не вызовут; они скользят сквозь измерения, как люди шагают сквозь дверной проём. Они ждут и внимательно наблюдают за тем, что делает Человек... каждый по своим собственным причинам. Иногда они появляются... и когда они делают это, мир меняется.

Все знают о Boogiepop: встреть ее темной ночью, и ты пропал. Люди рассказывают друг другу эту историю и улыбаются: никто в наше время не верит в ее существование. Тем не менее, происходят какие-то странные вещи. Тьма принимает разные формы. Добро и зло смешиваются. Стекло разбивается вдребезги. Время останавливается. Что-то прячется в темноте. Ты не один. Ты в безопасности?

Пять лет назад город потрясла серия вызывающих ужас убийств... И их эхо отражается и в наше время.

Справка:

Плод творения романиста Кадоно Кохэя (Kouhei Kadono), графически оформленный художником Огатой Кодзи (Kouji Ogata), Boogiepop с начала своего появления в 1998 году привлёк к себе внимание любителей психологического хоррора. Завоевав множество призов и обретя большую армию поклонников, роман вскорости был экранизирован в 2000 году как в виде анимационного ТВ-сериала Boogiepop Phantom, так и в виде игрового фильма Boogiepop and Others режиссёра Канэды Рю (в 1991 году снявшего игровой фильм Video Girl Ai по одноимённой манге Кацуры Масакадзу). Будучи связанными между собой (Boogiepop and Others - предыстория анимационного Boogiepop Phantom), аниме-сериал и игровой фильм, тем не менее, представляют собой самостоятельные работы. Фильм, излагающий события оригинального произведения более линейно, проще и понятнее для понимания сложного клубка тонкой психологической мистерии оригинала. На основе романа была также создана двухтомная манга.

Название эпизодов:

  • Portraits From Memory
  • Portraits In Darkness
  • Life Can Be So Nice
  • My Fair Lady
  • Interlude
  • Mother's Day
  • Until Ure In My Arms Again
  • She's So Unusual
  • You'll Never Be Young Twice
  • Poom Poom
  • Under The Gravity's Rainbow
  • A Requiem


Battle Fairy Yukikaze

Английское название: Battle Fairy Yukikaze
Русское название: Боевая фея Вьюга
Жанр: война, драма, приключения, фантастика
Год: 2002
Студия: Gonzo
Режиссер: Окура Масахико
Автор: Камбаяси Тёхэй
Серии: 5 эпизодов

Краткое содержание

Действие происходит в недалёком будущем, через 33 года после того, как через гиперпространственный переход на Землю вторглись пришельцы, которых называют JAM. Совместными действиями стран мира и ООН вражеские силы были вытеснены на родную планету Фею, где продолжают идти военные действия. Но на Земле почти успели забыть о произошедшем и начали воспринимать войну с JAM как сюжет фантастического романа.

Главный герой, лейтенант Рей Фукаи, является пилотом «Вьюги», истребителя с уникальным интеллектом, высокой боевой мощью и маневренностью. «Вьюга» и Рэй входят в состав 5-го подразделения Специальных Воздушных Сил (SAF), которые являются частью FAF – Воздушных Сил Феи.

Тем временем JAM научились не только копировать технологии землян, но также предприняли попытку проникнуть в FAF, ставя под угрозу пребывание людей на Фее. Необычные способности «Вьюги» и Рэя могут стать последней надеждой закончить войну.

Справка:

Фильм снят при специальном содействии Японских Военных Сил Самообороны.

Название эпизодов:

  • Operation 1
  • Operation 2
  • Operation 3
  • Operation 4
  • Operation 5

В каком порядке лучше смотреть:

  • Battle Fairy Yukikaze - OAV (5 эп.), оригинальный сериал, адаптация серии «Юкикадзэ», 2002
  • Sentou Yousei Shoujo Tasukete! Mave-chan - OAV (1 эп.), адаптация серии «Юкикадзэ», 2005
  • Sentou Yousei Yukikaze FAF Koukuu Senshi - OAV (1 эп.), дополнение к оригинальному сериалу, 2005


Girls Bravo - First Season

Английское название: Girls Bravo - First Season
Русское название: Браво, девушки - Сезон первый
Жанр: комедия, романтика, фэнтези, эротика
Год: 2004
Студия: AIC Spirits
Режиссер: Аоки Эй
Автор: Канэда Марио
Серии: 11 эпизодов

Краткое содержание

Юкинари маленького роста, поэтому все девчонки насмехаются над ним. Это приводит к тому, что у Юкинари развивается женофобия. Как только до него дотрагивается женщина, он покрывается сыпью. Однажды когда он возвращается из школы, его неожиданно переносит в другой мир Сайрен, обитателями которого в основном являются женщины. Юкинари охватывает паника, он хочет вернуться обратно домой. В Сайрене у него появляются новые друзья Михару, ее друг детства Кири, Коёми с такой же аллергией как у Юкинари, но только на мужчин, Томока и братья-непоседы Кацухару и Риза.

Название эпизодов:

  • Bravo From the Bathroom!
  • Bravo at School!
  • Cooking is Bravo!
  • Bravo at the Estate!
  • Bravo on a Rainy Day! - Part 1
  • Bravo on a Rainy Day! - Part 2
  • Bravo Searching for a Husband!
  • Bravo With a Huge Quantity!
  • Bravo in Great Magical War!
  • Bravo in the Hot Springs!
  • Bravo in a Ping Pong Match!

В каком порядке лучше смотреть:

  • Girls Bravo - First Season - ТВ (11 эп.), адаптация манги, 2004
  • Girls Bravo - Second Season - ТВ (13 эп.), продолжение, 2005


Girls Bravo - Second Season

Английское название: Girls Bravo - Second Season
Русское название: Браво, девушки - Cезон второй
Жанр: комедия, романтика, фэнтези, эротика
Год: 2005
Студия: AIC Spirits
Режиссер: Аоки Эй
Автор: Канэда Марио
Серии: 13 эпизодов

Название эпизодов:

  • Bravo in Swimming Pool!
  • Bravo, Fight!
  • Bravo on her First Date!
  • Bravo is Cleaning!
  • If we're together, it's Bravo!
  • Bravo at the Part-time Job!
  • Bravo with Mahjong!
  • Bravo with Bunny Ears!
  • Bravo at School Festival!
  • Bravo on a Fine Day in the Afternoon!
  • Bravo's Present!
  • Bravo to Seiren!
  • Bravo, Final!

В каком порядке лучше смотреть:

  • Girls Bravo - First Season - ТВ (11 эп.), адаптация манги, 2004
  • Girls Bravo - Second Season - ТВ (13 эп.), продолжение, 2005


DNA 2

Английское название: DNA 2
Русское название: ДНК 2
Жанр: комедия, романтика, фантастика, сенэн
Год: 1994
Студия: Madhouse Studios, Studio DEEN
Режиссер: Саката Дзюнъити
Автор: Кацура Масакадзу
Серии: 12 эпизодов

Краткое содержание

Карин Аой, патрульная из будущего, присланная в прошлое для того, чтобы помешать свершиться катастрофе перенаселения, возникшей из-за Дзюнта Момонари, известного в будующем как Мега-Плейбой - идеальный мужчина, мечта всех женщин. Карин ставит Дзюнте прививку (изменитель ДНК). К сожелению, ребята в будующем что-то напутали, и Дзюнта из парня, которого тошнит от малейшего намека на эротическую сцену, временами превращаеться в этого самого Мега-Плейбоя, кумира всех девушек мира. И только двух человек Дзюнта интересует именно таким, каким он есть на самом деле: это Карин, всеми силами пытающаяся исправить создавшееся положение и невеста Дзюгнты, Ами, брак с которой уже давно обговорили родители детей. Как Дзюнта выпутается из создавшегося положеня и удастся ли Карин предотвратить катастрофу?

Название эпизодов:

  • A Girl From the future, Karin
  • Junta, The Birth of The Mega-Playboy
  • The Night of the Festival is...Ami
  • Whos the Necklace For? Tomoko
  • I Cant Tell Anyone! Kotomi
  • What has Junta Done to Kotomi?
  • I Want to Give You Everything I Have!
  • Youve Been Always With Me
  • The Bullet Hits Ryujis Chest
  • Ryujis Dangerous Power
  • Dont Become a Mega-Playboy!
  • Bye-bye Mega-Playboy

В каком порядке лучше смотреть:

  • DNA 2 - ТВ (12 эп.), адаптация манги, 1994
  • DNA 2 OVA - OAV (3 эп.), продолжение, 1995


DNA 2 OVA

Английское название: DNA 2 OVA
Русское название: ДНК 2 OVA
Жанр: драма, комедия, сенэн, фантастика
Год: 1995
Студия: Madhouse Studios, Studio DEEN
Режиссер: Саката Дзюнъити
Автор: Кацура Масакадзу
Серии: 3 эпизода

Название эпизодов:

  • Another Time Machine
  • Something Forgotten 100 Years Later
  • I'll Never Forget You

В каком порядке лучше смотреть:

  • DNA 2 - ТВ (12 эп.), адаптация манги, 1994
  • DNA 2 OVA - OAV (3 эп.), продолжение, 1995


Wind of Amnesia

Английское название: Wind of Amnesia
Русское название: Ветер амнезии
Жанр: драма, приключения, фантастика
Год: 1990
Студия: Madhouse Studios
Режиссер: Ямадзаки Кадзуо
Автор: Кикути Хидэюки
Серии: полнометражный фильм


Strawberry Panic

Английское название: Strawberry Panic
Русское название: Клубничная тревога!
Жанр: романтика, пародия, школа, юри
Год: 2006
Студия: Madhouse Studios
Режиссер: Сакой Масаюки
Автор: Кимино Сакурако
Серии: 26 эпизодов

Краткое содержание

По семейным обстоятельствам Аой Нагисе пришлось сменить школу в разгар учебного года. Плутая по незнакомой территории в поисках нужного корпуса, Аой замечает удивительную старшеклассницу – сказочно-прекрасную и вызывающе дерзкую. Та помогает новенькой найти пропавший брелок и внезапно целует ее! Аой настолько шокирована и смущена, что падает без чувств.

Когда девочка приходит в себя, она понемногу успокаивается – ее встречают радушно, расселяют уютно, заказывают красивую новую форму; словом, всё идет честь по чести... до тех пор, пока Аой не узнает, что прекрасная незнакомка – некоронованная королева школы и звезда (Etoile) трех академий, и этим непрошенным поцелуем ей оказана немалая (и неслучайная) честь...

Справка:

Проект Strawberry Panic! ведёт своё начало с коротких рассказов Сакурако Кимино, опубликованных в февральском номере журнала Dengeki G's Magazine за 2004 год и иллюстрированных мангакой Титосэ Маки. Появлению рассказов предшествовала публикация эскизов главных героинь, и читателям была предоставлена возможность присылать своё мнение насчёт общих линий предстоящего сюжета. Читательский отклик оказался столь восторженным, что редакция решила развить идею в качестве манги. Вместо первоначальной иллюстраторши к художественному оформлению привлекли другую оформительницу - Намути Такуми, которая стала также концептуальным дизайнером поставленного впоследствии одноимённого анимационного ТВ-сериала.

Название эпизодов:

  • Cherry Blossom Hill
  • Etoile
  • Attic
  • You On The White Horse
  • Younger Sisters
  • Greenhouse
  • Thorny Trap
  • Hydrangeas
  • Memories
  • Private Lessons
  • Meteor Shower
  • Summertime
  • The Roar Of The Waves
  • More Than Best Friends
  • Heroine
  • Behind The Scenes
  • Secret
  • Storm Of Love
  • Refrain
  • Confession
  • Like A Flower
  • Duel
  • Maze
  • The Ring Of Fate
  • Waltz
  • A Beginning


The Inland Sea Bride

Английское название: The Inland Sea Bride
Русское название: Морская невеста
Жанр: комедия, романтика, сенэн, фэнтези
Год: 2007
Студия: Gonzo Digimation
Режиссер: Киси Сэйдзи
Автор: Кимура Тахико
Серии: 26 эпизодов

Краткое содержание

Нагасуми приезжает погостить к своей бабушке на побережье. Он идет искупаться, но почти сразу начинает тонуть. К счастью для него, его спасает молоденькая русалка. Позже, когда он рассказывает эту исторю в кругу семьи, девочка по имени Сан появляется в его доме и просит Нагасуми жениться на ней... Более того! Ее совпровождает парочка головорезов, которые берут Нагасуми и его родителей в "гости" в дом Сан на дне моря. Кто же такие родители девушки? Да они и есть собственно главари бандитов! Нагасуми оказывается перед выбором - смерть или бракосочетание. Он принимает решение жениться на русалочке... И вероятно, так бы и вышло, но отец Сан и некоторые из его подопечных не слишком впечатлены таким раскладом и настроены положить конец их отношеням... или собственно Нагасуми. Но на этом проблемы не заканчиваются, ведь важно сохранить в тайне, что Сан - русалка...

Название эпизодов:

  • Yakuza Wife
  • Ring Story
  • The Island Closest to Heaven
  • Life is Tough for a Guy
  • The Targeted School
  • Ojou-san, Be Gentle to Me
  • Visitor
  • Clash
  • Battle Runner
  • Man of Steel
  • Armageddon
  • Love Slave
  • The Poem of Love
  • A Kitten's Story
  • What's Your Name?
  • Minority Report
  • Prefectural Police vs. Gangsterism
  • Gate of Flesh
  • There's No Business Like Show Business
  • A Elegy of Men
  • Making a Fuss about Love
  • An Idol Wounded All Over
  • The Man Without a Past
  • Farewell, Friend
  • The Family Game
  • The Place Where You Return


Avenger

Английское название: Avenger
Русское название: Мститель
Жанр: боевик, приключения, романтика, сенэн, фантастика
Год: 2003
Студия: Bee Train
Режиссер: Масимо Койти
Автор: Кимура Хидэфуми
Серии: 13 эпизодов

Краткое содержание

Красная выжженная пустыня. Вымирающие города под куполами. Гротескная луна, нависшая над землёй. Добро пожаловать в сумерки человечества... Это время, в которое большая часть людей переселились в изолированные города, воюющие друг с другом за ограниченную провизию.

В качестве замены нерождённым детям используются андроиды, которых называют "куклами". Эта эпоха контролируется волей и могуществом Ворка, неуязвимого воина, и Весты, богини, которая дарует мир душе любого человека. Медленно, но верно человечество следует по пути, ведущему к вымиранию и разрушению.

Когда два действующих героя Лела и Ней выходят в мир, приоткрывается занавес над местью Лейлы Эшли. Так начинается новая эра.

Название эпизодов:

  • Dome
  • Doll
  • Child
  • Adult
  • Silhouette
  • Reflection
  • Barbaroi
  • Pilgrim
  • Goddess
  • Frozen
  • Lunatic
  • Match
  • Outer


Genshiken

Английское название: Genshiken
Русское название: Гэнсикэн
Жанр: комедия, пародия, повседневность
Год: 2004
Студия: Palm Studio
Режиссер: Икэхата Такаси
Автор: Кио Симоку
Серии: 12 эпизодов

Краткое содержание

Студенческие годы - прекрасная пора юности, когда тебя окружают красивые девушки, а свободное время отдано любимому увлечению в клубе... Именно о клубе дальше и пойдёт речь. Робкому первокурснику Сасахара Кандзи предстоит совершить нелёгкий шаг в своей студенческой жизни - вступить в клуб. Чего уж проще? Это как посмотреть, ведь герой оказывается слишком стеснительным и неуверенным в себе, поэтому в желанные аниме или манга клубы он не попадает. Зато остаётся ещё один вариант с многообещающим названием "Гэнсикен". Попытка не пытка - решает молодой человек и идёт на встречу. Но простые с виду анимешники устраивают ему проверку, в результате которой застают его, держащим в руках то, от чего любой воспитанный человек непременно бы смутился и стал цвета спелого помидора. Дни в этом клубе обещают быть весёлыми...

Справка:

Genshiken - это сокращение от полного названия Gendai Shikaku Bunka Kenkyuukai. Gendai Shikaku Bunka Kenkyuukai (на русский можно перевести как «Общество изучения современной художественной культуры») — название клуба, в обязаности которого входит изучение современной художественной культуры Японии, то есть: аниме, манги, видеоигр и т.д.

Название эпизодов:

  • Study of the Modern Visually-Oriented Culture
  • Comparative Classification of the Modern Youth Through Consumption and Entertainment
  • Problems and Merits of Local Culture Promotion
  • The Sublimating Effects of the Dissimilation Brought on Through Makeup and Costume on Mental Obstacles
  • Limits of Rejection and Reception as Observed in Autonomous Behaviour
  • Theory of the Individual Outside the Boundaries of the Subculture
  • Aspects of Behavioral Selection in Interpersonal Relationships
  • Comparative Research in Production Models and Processes
  • Concerning the Existence of an Expository Requirement under Special Non-social Circumstances
  • Leisure Time Expenditures on Fetishism Considered as an Economic Result
  • The Theory of the Existence of Malice Within Urban Crimes
  • The Countermeasures for the Issues that Occur during the Reorganization of a Group

В каком порядке лучше смотреть:

  • Genshiken - ТВ (12 эп.), оригинальный сериал, 2004
  • Kujibiki Anbaransu - OAV (3 эп.), дополнение, 2004
  • Kujibiki Unbalance - ТВ (12 эп.), ремейк, 2006
  • Genshiken OVA - OAV (3 эп.), продолжение оригинального сериала, 2006
  • Genshiken 2 - ТВ (12 эп.), продолжение, 2007


Genshiken 2

Английское название: Genshiken 2
Русское название: Гэнсикэн 2
Жанр: комедия, повседневность
Год: 2007
Студия: ARMS
Режиссер: Ёсимото Киндзи
Автор: Кио Симоку
Серии: 12 эпизодов

Краткое содержание

Аниме продолжение 1ого очень успешного сезона, о школьном клубе отаку "Genshiken" . Повседневная жизнь, проблемы их решение и конечно же хороший юмор ждет вас при просмотре.

Название эпизодов:

  • The New Chairman's Ambition
  • Meetings are Disastrous
  • A Hot Summer Day
  • Are you two going out?
  • Madarame, the Incumbent Sex Slave
  • A matter of taste/Problematic Hobby
  • Graduation Syndrome
  • Cosplay Research Club
  • It's Always Raining During Job Hunts
  • Otaku from USA
  • Realistically Hardcore
  • What Lies Ahead

В каком порядке лучше смотреть:

  • Genshiken - ТВ (12 эп.), оригинальный сериал, 2004
  • Kujibiki Anbaransu - OAV (3 эп.), дополнение, 2004
  • Kujibiki Unbalance - ТВ (12 эп.), ремейк, 2006
  • Genshiken OVA - OAV (3 эп.), продолжение оригинального сериала, 2006
  • Genshiken 2 - ТВ (12 эп.), продолжение, 2007


Genshiken OVA

Английское название: Genshiken OVA
Русское название: Гэнсикэн OVA
Жанр: комедия, пародия, повседневность
Год: 2006
Студия: Asia-Do
Режиссер: Мидзусима Цутому
Автор: Кио Симоку
Серии: 3 эпизода

Краткое содержание

Как изменится жизнь членов клуба Гэнсикэн , когда в него вступит девушка, как она сама говорит, "ненавидящая отаку"? А никак не изменится! Разве что станет еще веселей.

Название эпизодов:

  • I'm Ogiue, and I Hate Otaku
  • I'm from Planet Otaku
  • Then I'll undress you!

В каком порядке лучше смотреть:

  • Genshiken - ТВ (12 эп.), оригинальный сериал, 2004
  • Kujibiki Anbaransu - OAV (3 эп.), дополнение, 2004
  • Kujibiki Unbalance - ТВ (12 эп.), ремейк, 2006
  • Genshiken OVA - OAV (3 эп.), продолжение оригинального сериала, 2006
  • Genshiken 2 - ТВ (12 эп.), продолжение, 2007


Naruto

Английское название: Naruto
Русское название: Наруто
Жанр: боевые искусства, комедия, приключения, сенэн
Год: 2002
Студия: Studio Pierrot
Режиссер: Датэ Хаято
Автор: Кисимото Масаси
Серии: 220 эпизодов

Краткое содержание

В сериале «Наруто» рассказ ведётся о начинающих ниндзя, только-только окончивших академию и получивших «удостоверения» в виде повязок. Сразу же после окончания герои попадают во множество переделок и опасных ситуаций, находят друзей, встречают врагов.

Название эпизодов:

  • Enter, Naruto Uzamaki
  • I Am Konohamaru!
  • Rivals?! Sasuke and Sakura
  • The Trial! Survival Training
  • Failure? Kakashi's Conclusion
  • Important Mission! Heading into the Country of the Wave
  • The Assassin of the Mist!
  • Decision Sworn on Pain
  • Kakashi the Sharingan User
  • The Forest of Chakra
  • The Country That Had a Hero
  • Decisive Battle on the Bridge! Zabuza Returns!!
  • Haku's Secret Technique: Demonic Mirrors of Ice Crystal
  • No. 1 at Surprising People, Naruto Joins the Battle!
  • The Fight in Zero Visibility: The Sharingan Crumbles
  • The Released Seal
  • The White Past: The Hidden Feelings
  • A Tool Called Shinobi
  • Zabuza Disperses into the Snow...
  • Enter the New Chapter! It's the Chuunin Exam
  • Identify Yourselves! The Powerful Enemies That Have Arrived
  • 120% Spirited! Rocking Challenge Right Now!
  • Defeat the Rivals! The Rookie Nine All Assembled!
  • I Fail Already? The Extremely Difficult First Exam
  • This is it! The Last Stand, Question #10
  • Must Watch! Report Before Entering the Forest of Death! It's Konohamaru's School Newspaper!
  • The Second Exam Starts! Surrounded Completely by Enemies!
  • Eat or be Eaten! Naruto Becomes Bait
  • Naruto Strikes Back! I'm Not Going to Run Away!
  • Revive, Sharingan! Finish Move - Fire Element, Dragon Fire Technique!
  • Super Eyebrow Platonic! I Will Protect You to the Death!!
  • Sakura Blooms! The Back of Determination
  • The Ultimate Formation! Ino Shika Chou!!
  • Akamaru Surprised! Gaara's Exceptional Ability
  • Absolutely No Peeking! The Secret of the Scroll
  • Replication Match! I'm the Main Character!
  • Second Exam Completed! All of Them are Here, the Rookie Nine!
  • Those Who Pass Cut Down to Half!? It's an Unexpected Fight!!
  • Super Eyebrows Jealous! "Lion Combo" is Born!
  • A Touch-and-Go Situation!! Kakashi vs. Orochimaru
  • Rivals Clash! The Hearts of the Girls are in Serious Mode
  • The Best Battle is All Right, Damn it!!
  • Shikamaru Staggers!? Female Ninja's Heated Battle
  • Akamaru Joins the Fight!! Which One Will Be the Underdog?
  • Hinata Blushes! The Crowd Open Their Mouths Wide, Naruto's Trump Card
  • Byakugan Unleashed!! The Shy Hinata's Daring Determination!
  • In Front of the Person I Admire!!
  • Gaara Crushed!! It's Youth! Power! And Explosion!
  • Hot-Blooded Dropout! Finally Unleashed, the Forbidden Master Move!
  • Aah, Rock Lee! This is What a Man Should Be Like!!
  • The Shadow That Stirs in the Darkness. Danger Approaches Sasuke!
  • Ebisu Returns! I Will Not Allow Shamelessness!
  • Coming Soon! Enter the Perverted Hermit!
  • Transmitted Directly From the Perverted Hermit: It's the Summoning Technique!!
  • Painful Feeling, The Single Flower with a Wish in it
  • Life or Death!? Mastering the Move is Life Threatening!
  • Fly! Jump! Dive! Gama Oyabun Appears!
  • The Evil Hand Sneaks Near! The Targetted Hospital Room
  • Furious, Intense Chase, and Aggressive Dash, The Main Matches Begin!
  • Byakugun vs. Kage Bunshin! I'm Going to Win!!
  • Zero Blindspots! Another Absolute Defense
  • The Dropout's Hidden Power!
  • Disqualified?! Danger! Moving Ahead of Schedule! The Main Tournament with Troubles!
  • The Clouds are Nice... The Guy with No Interest
  • Clash! The Moment Konoha (Leaf) Dances and Sand Wriggles
  • The Man Who Calls Up a Storm!! Sasuke's Fuzzy Eyebrow Style Combat Move!
  • I Wasn't Late For Nothing! Ultimate Move - Chidori Revealed!!
  • "The Destruction of Konoha" Begins!
  • I've been Waiting for This! It's an A-Rank Mission!
  • Coward No. 1 - It's Troublesome, But I've Got to Do It!!
  • Absolutely Incomparable! A Hokage-Level Battle
  • The Hokage's Mistake - The True Face Under the Mask
  • Forbidden Master Technique! "Shiki Fuujin"
  • Astonishment! Gaara's True Identity
  • Exceeding the Limit... Sasuke's Decision!!
  • Assassin Under the Moonlight
  • Light and Darkness, the Name Gaara
  • Explosion! These are the Naruto Ninja Chronicles!!
  • Go Over the Limit! ~Light and Dark~
  • The Third, Forever....!!
  • The Homecoming in the Morning Mist
  • Sharingan vs. Sharingan
  • Ohh, Noo! Jiraiya's Woman Trouble, Naruto's Misfortune
  • Growl Chidori, Roar Sasuke!
  • Foolish Little Brother, Have a Grudge, Hate!
  • Training Begins, I Will Definitely Get Stronger!
  • Will Power!!! Pop That Water Balloon!
  • The Mark of Konoha and the Forehead Protector
  • Ripple
  • Exploded Anger! I Won't Forgive You
  • The First Hokage's Inheritance, The Necklace That Calls Upon Death
  • Yes or No! Tsunade's Answer
  • Negotiations Broken Down
  • Eat it! Ransengan of Anger!
  • The Fifth Hokage, The Battle That She Bets Her Life On!
  • Three-Way Deadlock Battle
  • Naruto's Hot Spring Experience!
  • Quit Being a Ninja! Tsunade's Notice
  • The One Who Inherits The Dying Wish of Fire
  • Strong Teacher-Student Bonds ~When A Man Breaks The Ninja Way~
  • Want to Look, Know, and Confirm Kakashi-sensei's Face
  • New Mission Has Arrived. Save Justice, Human Hearts, and the Country of Tea!
  • Naruto Sunk?! The Big Ocean with a Swirling Plot
  • Run, Idate! The Stormy, Trouble-Filled Nagi Island!!
  • Almost to the Goal! A Thunder Roaring Big Battle
  • Will You Make It, Idate! The Never-Give-Up Last Spurt!!
  • I want to fight you! Finally They Clash, Sasuke VS Naruto
  • The Unseen Crack
  • The Invitation From The Sound
  • Konoha Five + One
  • Invincible Formation Goes In Force!
  • Suddenly a Fight Among the Group!? Shikamaru`s Squad in Big Danger
  • Full power opening! Burning Chouji
  • Good bye, friend...! Even so, I believe
  • Your opponent is me!
  • It`s Naruto Again This Year!
  • The Raging Battle Between the Cool Guys!
  • Get back! The container that didn`t make it in time
  • Mistake! A new enemy
  • Growl! Howl! The Ultimate Tag
  • Our Separate Battles
  • Fake! Shikamaru The Man, Who Bets on The Revival of The Dead
  • Konoha`s Green Beast Appears
  • The Beast Explodes! Burst, Blow, and Break Through
  • Allies of Konoha! The Shinobi of the Sand!
  • Showdown of the strongest! Gaara vs. Kimimaro!!
  • Hold it, Sasuke!
  • Finally caught up with Sasuke and raising hell
  • Itachi and Sasuke. An existence too far apart
  • Father and Son. The Cracked Family Crest
  • Enlightenment. The secret of Mangekyou Sharingan
  • Close Friend!
  • Tearful Yell! You are my Friend
  • The Conclusion of the Rain of Tears
  • Broken Promise
  • Infiltration Investigation!? The Super-S Class Mission Which Has Finally Come!
  • Town of Outlaws. Shadow of the Fuumaa Group
  • The Promise Betrayed, The Fleeting Request
  • Fear! Orochimaru`s Mansion
  • Two Beats, Kabuto`s Trap
  • Sakura`s Determination
  • Three Villians of the Strictly Guarded Facility
  • Run TonTon! We are Relying on Your Nose
  • Rebirth of the Three Man Team, Two People and One Animal
  • Explosion! New Formation InoShikaChou
  • Leftover Ambitions Orochimaru`s Shadow
  • Showdown of Fate! I Will Defeat You
  • Akamaru Jealous of it`s Ability to Pursue! Find the Phantom Bikou Insect
  • Where is it Different? The Insect`s Seem to Look the Same?
  • To Decieve and Confuse and be Decieved! Grand Insect Big Battle
  • Burn Byakugan! This is My Way of the Ninja
  • A Funeral March With Students
  • Reach for The Heart! Fist of Love
  • Natural Enemy of the Byakugan
  • Creeping Dark Clouds
  • Raiga's Counterattack!
  • Run! It's the Curry of Life!
  • Everyone come with me! The Survival Scheme of Sweat and Tears
  • Friend or Foe!? Bounty Hunter of the Wilderness
  • Take Or Be Taken?! Showdown at the OK Corral
  • A Welcome Visitor's Meeting Green Beast? Beast of Prey? ...Peculiar Beast?
  • White Cursed Warrior
  • Machinator - Koumei's expectation
  • The late supporter
  • Naruto dies
  • The time that is left stopped
  • The time the white heron flaps it's wings
  • Burn Zundou! Mix, Stretch and Boil it up!
  • Remembrance, The lost page
  • Impact, The closed door
  • Sneaking, The planned trap
  • Despair, The broken heart
  • Sea Battle, The released power
  • NO WAY! Celebrity Ninpou: Jutsu of Gold Element
  • Dig Here, Woof Woof! Search for the Buried
  • Zigzag Run! Chase it Chasing it Mistaken it
  • OH!? Please Mister Postman
  • Encounter, The boy that has a name of "Star"
  • Natsuhiboshi (Summer day’s star), Remembered Lullaby
  • Secret Technique, Compensation of Kujaku Myouhou
  • Hoshikage, The Buried Truth
  • Reunion, The leftover time
  • The star that shines brighter
  • Inuzuka Kiba's Lo~ng Day
  • A legend has existed in Konoha
  • Laughed SHINO
  • Open for Business!! Konoha House Moving Center
  • Mystery, The Targeted Peddler
  • Underwater! An Inexhaustible Amount of Ninja Weapons
  • Byakugan Saw It! The Magnet User's Blind Spot
  • Death Sentence, "Cloudy, With Some Clear Sky"
  • Ino Screams! Chubby Paradise
  • Viva Training Group Challenge
  • Grotesque, The Cursed Ghost Castle
  • The Third Great Beast, the Greatest Rival
  • Clash of Tears! Hot Blooded Teacher and Student Showdown
  • The Konoha 11 All Assemble
  • Anbu gives up, Naruto's memory
  • Out of focus, The seen target
  • Active on Duty, The Strongest Helper
  • Multiple Traps, Countdown to Collapse
  • Today's Announcement! Top 5 Battles with Sweat and Tear
  • Kurenai's Decision, Team 8 Left Behind
  • Yakumo targeted, Sealed abilities
  • Kurenai's top-secret mission~ A promise with the Third
  • Genjutsu or Reality? Those Who Control the Five Senses
  • Abilities that should have been sealed
  • Rare artifact, The weight of the Beauties of Nature
  • "The Enemy 'Shinobazu'"
  • Forest of Perplexity
  • Memories of Flame
  • Each Individual's Way
  • Lost Memories
  • Regained the Reality
  • Getting Rid of the Past
  • The Craftsman Goes Out - The Targeted Shukaku
  • Suna's Allies - Konoha's Shinobi
  • Counterattack of the Sealed Sand Water Tiger
  • The Revived Ultimate Weapon
  • Going on a Journey

В каком порядке лучше смотреть:

  • Naruto - ТВ (220 эп.), первый сериал, адаптация манги, 2002
  • Naruto Special: Find the Crimson Four-leaf Clover! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto Special. Battle at Hidden Falls. I am the Hero! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto the Movie: Ninja Clash in the Land of Snow - п/ф, дополнение к сериалу, 2004
  • Naruto: Konoha Sports Festival - к/ф, приложение к первому фильму, 2004
  • Naruto the Movie: The Great Clash! The Phantom Ruins in the Depths of the Earth - п/ф, дополнение к сериалу, 2005
  • Narutimate Hero 3 OVA - OAV (1 эп.), дополнение к сериалу, 2005
  • Naruto Movie 3: Large Interest Stirred Up! Cresent Moon Island's Animal Rebellion - п/ф, дополнение к сериалу, 2006
  • Naruto Shippuuden - ТВ (>46 эп.), второй сериал, адаптация манги, 2007
  • Gekijouban Naruto Shippuuden - п/ф, дополнение, 2007


Naruto Shippuuden

Английское название: Naruto Shippuuden
Русское название: Наруто: Ураганные хроники
Жанр: боевые искусства, комедия, приключения, сенэн
Год: 2007
Студия: Studio Pierrot
Режиссер: Датэ Хаято
Автор: Кисимото Масаси
Серии: 44 эпизода

Название эпизодов:

  • Homecoming
  • Akatsuki begins their move
  • The results of training
  • Jinchuuriki of the Sand
  • As the Kazekage...!
  • The Art is a Bang!
  • Sprinting Kankurou
  • Excursion, Kakashi's Group
  • Jinchuuriki Tears
  • Sealing Technique - Complete Nine Mystical Dragon Seal
  • Apprentice of the Medical Ninja
  • The Retired Old Woman's Determination
  • The interval connection is seen
  • Naruto's Growth
  • Hidden Jade - With a Name...
  • Secret of Jinchuuriki
  • Gaara Dies!
  • Break in! Button Hook Entry
  • Trap Operating! Enemy of Team Gai
  • Hiruko vs Two Female Ninja
  • True Face of Sasori
  • Chiyo's Inner Hand
  • 'Father' and 'Mother'
  • The Third Kazekage
  • Between Life and Death in Three Minutes
  • 10 Puppets VS 100 Puppets
  • Unfulfilled Dream
  • The Resurrected Beasts
  • Kakashi Open Eyes!
  • Esthetics of a Moment
  • Thing to be Inherited
  • The Return of Kazekage
  • The New Target
  • Formation! New Team Kakashi
  • Making an Unnecessary Addition
  • A Fake Smile
  • Untitled
  • Simulated Combat Training
  • Tenchikyou
  • Kyuubi Unleashed
  • Top-Secret Mission
  • Orochimaru VS Jinchuuriki
  • Sakura's Tears
  • Facts of the Fight
  • The Result of the Betrayal
  • The Unfinished Page

В каком порядке лучше смотреть:

  • Naruto - ТВ (220 эп.), первый сериал, адаптация манги, 2002
  • Naruto Special: Find the Crimson Four-leaf Clover! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto Special. Battle at Hidden Falls. I am the Hero! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto the Movie: Ninja Clash in the Land of Snow - п/ф, дополнение к сериалу, 2004
  • Naruto: Konoha Sports Festival - к/ф, приложение к первому фильму, 2004
  • Naruto the Movie: The Great Clash! The Phantom Ruins in the Depths of the Earth - п/ф, дополнение к сериалу, 2005
  • Narutimate Hero 3 OVA - OAV (1 эп.), дополнение к сериалу, 2005
  • Naruto Movie 3: Large Interest Stirred Up! Cresent Moon Island's Animal Rebellion - п/ф, дополнение к сериалу, 2006
  • Naruto Shippuuden - ТВ (>46 эп.), второй сериал, адаптация манги, 2007
  • Gekijouban Naruto Shippuuden - п/ф, дополнение, 2007


Naruto Special: Battle at Hidden Falls. I am the Hero!

Английское название: Naruto Special: Battle at Hidden Falls. I am the Hero!
Жанр: боевые искусства, комедия, приключения, сенэн
Год: 2003
Автор: Кисимото Масаси
Серии: 1 эпизод

В каком порядке лучше смотреть:

  • Naruto - ТВ (220 эп.), первый сериал, адаптация манги, 2002
  • Naruto Special: Find the Crimson Four-leaf Clover! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto Special. Battle at Hidden Falls. I am the Hero! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto the Movie: Ninja Clash in the Land of Snow - п/ф, дополнение к сериалу, 2004
  • Naruto: Konoha Sports Festival - к/ф, приложение к первому фильму, 2004
  • Naruto the Movie: The Great Clash! The Phantom Ruins in the Depths of the Earth - п/ф, дополнение к сериалу, 2005
  • Narutimate Hero 3 OVA - OAV (1 эп.), дополнение к сериалу, 2005
  • Naruto Movie 3: Large Interest Stirred Up! Cresent Moon Island's Animal Rebellion - п/ф, дополнение к сериалу, 2006
  • Naruto Shippuuden - ТВ (>46 эп.), второй сериал, адаптация манги, 2007
  • Gekijouban Naruto Shippuuden - п/ф, дополнение, 2007


Naruto Special: Find the Crimson Four-leaf Clover!

Английское название: Naruto Special: Find the Crimson Four-leaf Clover!
Жанр: боевые искусства, комедия, приключения, сенэн
Год: 2003
Автор: Кисимото Масаси
Серии: 1 эпизод

В каком порядке лучше смотреть:

  • Naruto - ТВ (220 эп.), первый сериал, адаптация манги, 2002
  • Naruto Special: Find the Crimson Four-leaf Clover! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto Special. Battle at Hidden Falls. I am the Hero! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto the Movie: Ninja Clash in the Land of Snow - п/ф, дополнение к сериалу, 2004
  • Naruto: Konoha Sports Festival - к/ф, приложение к первому фильму, 2004
  • Naruto the Movie: The Great Clash! The Phantom Ruins in the Depths of the Earth - п/ф, дополнение к сериалу, 2005
  • Narutimate Hero 3 OVA - OAV (1 эп.), дополнение к сериалу, 2005
  • Naruto Movie 3: Large Interest Stirred Up! Cresent Moon Island's Animal Rebellion - п/ф, дополнение к сериалу, 2006
  • Naruto Shippuuden - ТВ (>46 эп.), второй сериал, адаптация манги, 2007
  • Gekijouban Naruto Shippuuden - п/ф, дополнение, 2007


Naruto the Movie: Large Interest Stirred Up! Cresent Moon Island's Animal Rebellion

Английское название: Naruto the Movie: Large Interest Stirred Up! Cresent Moon Island's Animal Rebellion
Жанр: боевые искусства, комедия, приключения, сенэн
Год: 2006
Студия: Studio Pierrot
Режиссер: Цуру Тосиюки
Автор: Кисимото Масаси
Серии: полнометражный фильм

В каком порядке лучше смотреть:

  • Naruto - ТВ (220 эп.), первый сериал, адаптация манги, 2002
  • Naruto Special: Find the Crimson Four-leaf Clover! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto Special. Battle at Hidden Falls. I am the Hero! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto the Movie: Ninja Clash in the Land of Snow - п/ф, дополнение к сериалу, 2004
  • Naruto: Konoha Sports Festival - к/ф, приложение к первому фильму, 2004
  • Naruto the Movie: The Great Clash! The Phantom Ruins in the Depths of the Earth - п/ф, дополнение к сериалу, 2005
  • Narutimate Hero 3 OVA - OAV (1 эп.), дополнение к сериалу, 2005
  • Naruto Movie 3: Large Interest Stirred Up! Cresent Moon Island's Animal Rebellion - п/ф, дополнение к сериалу, 2006
  • Naruto Shippuuden - ТВ (>46 эп.), второй сериал, адаптация манги, 2007
  • Gekijouban Naruto Shippuuden - п/ф, дополнение, 2007


Naruto the Movie: Ninja Clash in the Land of Snow

Английское название: Naruto the Movie: Ninja Clash in the Land of Snow
Русское название: Наруто: Миссия ранга А! Защитить Снежную Принцессу
Жанр: боевые искусства, комедия, приключения, сенэн
Год: 2004
Студия: Studio Pierrot
Режиссер: Окамура Тэнсай
Автор: Кисимото Масаси
Серии: полнометражный фильм

Краткое содержание

По заданию Какаши (Kakashi), перед очередной своей миссией Наруто (Naruto), Саске (Sasuke) и Сакура (Sakura) идут смотреть фильм, и Наруто оказывается большим поклонником исполнительницы главной роли. После просмотра у него появляется шанс не только увидеть ее вживую, но и помочь спастись от таинственных преследователей. Однако, не смотря на оказанную услугу, девушка не желает давать ему свой автограф…

Когда команда воссоединяется, Какаши излагает суть следующего задания: сопровождать актрису вместе со съемочной группой в Снежную Страну (Snow Country), где должны проходить съемки следующего фильма. Проблема в том, что сама примадонна наотрез отказывается ехать туда, и на то есть серьезные причины…

В каком порядке лучше смотреть:

  • Naruto - ТВ (220 эп.), первый сериал, адаптация манги, 2002
  • Naruto Special: Find the Crimson Four-leaf Clover! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto Special. Battle at Hidden Falls. I am the Hero! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto the Movie: Ninja Clash in the Land of Snow - п/ф, дополнение к сериалу, 2004
  • Naruto: Konoha Sports Festival - к/ф, приложение к первому фильму, 2004
  • Naruto the Movie: The Great Clash! The Phantom Ruins in the Depths of the Earth - п/ф, дополнение к сериалу, 2005
  • Narutimate Hero 3 OVA - OAV (1 эп.), дополнение к сериалу, 2005
  • Naruto Movie 3: Large Interest Stirred Up! Cresent Moon Island's Animal Rebellion - п/ф, дополнение к сериалу, 2006
  • Naruto Shippuuden - ТВ (>46 эп.), второй сериал, адаптация манги, 2007
  • Gekijouban Naruto Shippuuden - п/ф, дополнение, 2007


Naruto the Movie: The Great Clash! The Phantom Ruins in the Depths of the Earth

Английское название: Naruto the Movie: The Great Clash! The Phantom Ruins in the Depths of the Earth
Жанр: боевые искусства, комедия, приключения, сенэн
Год: 2005
Режиссер: Кавасаки Хироцугу
Автор: Кисимото Масаси
Серии: полнометражный фильм

В каком порядке лучше смотреть:

  • Naruto - ТВ (220 эп.), первый сериал, адаптация манги, 2002
  • Naruto Special: Find the Crimson Four-leaf Clover! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto Special. Battle at Hidden Falls. I am the Hero! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto the Movie: Ninja Clash in the Land of Snow - п/ф, дополнение к сериалу, 2004
  • Naruto: Konoha Sports Festival - к/ф, приложение к первому фильму, 2004
  • Naruto the Movie: The Great Clash! The Phantom Ruins in the Depths of the Earth - п/ф, дополнение к сериалу, 2005
  • Narutimate Hero 3 OVA - OAV (1 эп.), дополнение к сериалу, 2005
  • Naruto Movie 3: Large Interest Stirred Up! Cresent Moon Island's Animal Rebellion - п/ф, дополнение к сериалу, 2006
  • Naruto Shippuuden - ТВ (>46 эп.), второй сериал, адаптация манги, 2007
  • Gekijouban Naruto Shippuuden - п/ф, дополнение, 2007


Battle Angel Alita

Английское название: Battle Angel Alita
Русское название: Сны оружия
Жанр: драма, меха, сенэн, фантастика
Год: 1993
Студия: Madhouse Studios
Режиссер: Фукутоми Хироси
Автор: Кисиро Юкито
Серии: 2 эпизода

Краткое содержание

В будущем на Земле существует летающеий город. Вероятно жизнь там - это футуристический рай... Вместо этого мы вступаем в город, построенный под летающим городом. В этих трущобах Доктор Идо, талантливый учёный, изучающий киборгов, находит на свалке среди отбросов летающего города-рая Залема, девочку-киборга скинутого сверху. Он полностью восстанавливает её и даёт ей имя Гэлли, которое потом превращается в Алиту. Алита просыпается в мире, где очень низкий уровень жизни, банды сражаются за контроль над территорией, а из законов действует только один - "право сильного". Очевидно, что Алита - ребёнок без прошлого, даже для самой себя. Пытаясь заработать деньги и попасть в верхний город. Инстинктивно она всё ещё помнит мощнейшую технику сражения киборгов. Чтобы заработать деньги, Алита нанимается охотником за киборгами-преступниками и скоро становится известной охотницей за головами и ей поручают убить того кого она любит. В мире, где жизнь стоит мало, а люди более жестоки и бесчувственны чем машины, Алите предстоит узнать что такое любовь и горечь потери.

Название эпизодов:

  • Rusty Angel
  • Tears Sign


School Rumble

Английское название: School Rumble
Русское название: Школьный переполох
Жанр: комедия, романтика, школа
Год: 2004
Студия: Studio Comet
Режиссер: Такамацу Синдзи
Автор: Кобаяси Дзин
Серии: 26 эпизодов

Краткое содержание

Шестнадцатилетняя Тэнма Цукамото впервые полюбила, но вот беда - предмет её страсти, одноклассник Курасума-кун, абсолютно не замечает пылких взглядов девушки. Застенчивой и несмелой Тэнме невероятно трудно напрямую признаться в своих чувствах, а все знаки и намёки проходят мимо невозмутимого Курасумы. Влюблённой школьнице и невдомёк, что подобная буря чувств бушует в груди её другого одноклассника, хулигана и прогульщика Харимы Кэндзи, наводящего страх на весь район, но тающего при виде хрупкой Цукамото. Гроза школы не может набраться храбрости даже заговорить с ней. Их перекрещивающиеся отчаянные попытки обратить на себя внимание приводят к массе забавных ситуаций в этой милой и очень смешной школьной комедии.

Название эпизодов:

  • Heart-throb in a new term! / Flailing over a love letter! / A heart-pounding bicycle ride!
  • Incomprehensible test! / Inescapable lavatories! / Impossible physical exam!
  • Stare hard - Sketch! / Aim it - Arrow Message! / Teach me - Pajama Party!
  • Pigs go "oink, oink"! / Cats go "meow"! / Frogs, and also kappa, go "quack quack quack"!
  • Blazing first love! / Blazing tea party! / Blazing soft ball!
  • After-school survival! / Confession time`s arrival! / Together alone in hospital!
  • Cleaning the pool! / Chaos in the pool! / Conflict in the pool!
  • First time shopping! / First time bento! / First time broken heart! Eh!?
  • Manga Tragedy! / Onee-san Tragedy! / The Big Mr.Kappa Tragedy!
  • Please, God! / Please!, genuine animal fortune teller! / Please!!, Tenma-chan!
  • Nara! / Karasuma! / Harima!
  • At the Sea, Help! / Naked, Help! / Really, Seriously, Help!
  • The Confession of Love! / The Night of Offense and Defense! / Pii-Pyororo!
  • You`ve seen it? / Not pretty? / If you please!
  • And Summer / And Friendship / And Rockets
  • It`s the Tea Club, still... / It`s the Tea Club, but... / It`s the Tea Club, so...
  • A giraffe`s feeling in the peak of summer / A panic party in the end of summer / Summer`s gone so...
  • Karen`s Love, Day After Day / Karen`s Love, Little by Little / Karen`s Love, and So...
  • Take Your Dream of the Arts! / Take an Oath to God! / Make a Wish upon a Star!
  • It`s Not There! / This Also Isn`t There! / There`s No More Helping It!
  • Counter-attacking Hanai! / Shining Karen! / We Meet Again, Sister
  • The Fight Begins! / Horse-Riding Fight! / The Big Scuffle!
  • A Woman`s Fight! / A Man`s Fight! / After the Fighting...
  • Impatience / Indecisiveness / Wandering
  • Boooo! Puwaan! Gyuiin
  • A Sudden Farewell

В каком порядке лучше смотреть:

  • School Rumble - ТВ (26 эп.), адаптация манги, 2004
  • School Rumble OVA - OAV (2 эп.), продолжение, 2005
  • School Rumble Second Term - ТВ (26 эп.), продолжение, 2006


School Rumble OVA

Английское название: School Rumble OVA
Русское название: Школьный переполох OVA
Жанр: комедия, романтика, школа
Год: 2005
Студия: Studio Comet
Режиссер: Такамацу Синдзи
Автор: Кобаяси Дзин
Серии: 2 эпизода

Название эпизодов:

  • Another Heart-Throbbing Semester! / Restless to Sit Next to You! / Heart-Beating to See You Naked!
  • Gimme a Smile! / I Wanna Eat a Mammoth! / Is It Okay to Fall in Love?

В каком порядке лучше смотреть:

  • School Rumble - ТВ (26 эп.), адаптация манги, 2004
  • School Rumble OVA - OAV (2 эп.), продолжение, 2005
  • School Rumble Second Term - ТВ (26 эп.), продолжение, 2006


School Rumble Second Term

Английское название: School Rumble Second Term
Русское название: Школьный переполох Второй семестр
Жанр: комедия, романтика, школа
Год: 2006
Студия: Studio Comet
Режиссер: Канэсаки Такаоми
Автор: Кобаяси Дзин
Серии: 26 эпизодов

Название эпизодов:

  • Scramble na Reloaded! / Superstar ni Request! / Scandalous ga Restart!
  • Strategy Battlefield Friends
  • Beautiful Beast vs. Beastly Beauty, God of War vs. God of Fighting, Teacher vs. Student
  • Theatrical Ideas! Bath House Ideas! Rice Ball Ideas!
  • Escorts are culture! Manga is culture! Cakes are also culture!
  • Sleeping.Beast Kiss.Impossible Finale
  • Fight, Hunter! Fight, Eater! Fight, Part Timer!
  • Blow out, the birth of the girl's basketball team! Please take care of me, Sempai! Collapse, the swing of tears...
  • Pass! Dribble! Shoot!
  • Hee~ Hee hee~ Hee hee hee!
  • Napoleon, between life and death... Nishimoto, between one's nature and one's motives... Sara, between a saint and me
  • Perfect, prohibition! Entering, prohibition! Knickerbockers, prohibition!
  • People with death Behind them. Place the name of Karasuma. Unlocking all the secrets of the riddle!
  • At Colorado. In America(26F). With America(26H).
  • Summed up Man, Invited Man, Tested Man
  • No ties with anyone~ Not coming back~ In the middle of a veil of darkness~
  • ...Eri's elopement ...Harima's lullaby ...false bride
  • Sweet trap of part-time work, sweet trap of the classroom, sweet trap of celebrity
  • Here, There, Everywhere Is Christmas! Bravely Moving Forward For Christmas! Shatter, Christmas!
  • More than friends... Less than sweethearts... Before that...
  • ...it's School Rumble ......it's really School Rumble .........I said it's School Rumble!
  • Year's first dream, Lion dance, New Year's
  • Jumbo dream, Dream jump, Dream express
  • Southern Rainbow of 2-C! Mysterious Yaakumo Island! The Seven Seas...!
  • Isn't it romantic, Harima? Harima, published in Jingama! Come quickly, Harima!
  • . (period)

В каком порядке лучше смотреть:

  • School Rumble - ТВ (26 эп.), адаптация манги, 2004
  • School Rumble OVA - OAV (2 эп.), продолжение, 2005
  • School Rumble Second Term - ТВ (26 эп.), продолжение, 2006


Earthian

Английское название: Earthian
Русское название: Землянин
Жанр: драма, седзе, сенэн-ай, фэнтези
Год: 1989
Студия: J.C. Staff
Режиссер: Онуки Кэнъити
Автор: Кога Юн
Серии: 4 эпизода

Краткое содержание

Уже очень давно ангелы наблюдают за людьми. Чтобы решить, стоит ли дать людям шанс жить дальше или устроить конец света, пары ангелов посланы на Землю. В их обязанности входит подсчитывать добрые деяния и грехи людей. Судьба человечества в их руках. "Землянин" - это размышления о людях в целом. О том, что делает нас людьми. О наших слабостях и радостях, любви и ненависти. О том, из чего состоит мир людей, и как все это смотрится со стороны. Земля глазами ангелов, которые, несмотря на суровые законы крылатой расы, не могут остаться просто сторонними наблюдателями.

Название эпизодов:

  • The Beginning of the End
  • Fallen Angel
  • Angelic Destroyer
  • Final Battle


Loveless

Английское название: Loveless
Русское название: Нелюбимый
Жанр: драма, мистерия, романтика, сенэн-ай
Год: 2005
Студия: J.C. Staff
Режиссер: Ко Ю
Автор: Кога Юн
Серии: 12 эпизодов

Краткое содержание

Таинственная история разворачивается в необычном мире, где “невинных” можно отличить от “познавших порок” по наличию миленьких ушек и хвостика. Стержень повествования - замкнутый подросток, известный одной группе героев как Аояги Рицка, другие же называют его Loveless - “Не знающий любви”. В жизни главного героя два независимых слоя, однако с появлением загадочного студента по имени Агацума Соби, который был близким другом покойного брата Рицки, две реальности начинают проникать друг в друга."

Название эпизодов:

  • Breathless
  • Memoryless
  • Bondless
  • Friendless
  • Sleepless
  • Painless
  • Tearless
  • Trustless
  • Skinless
  • Nameless
  • Warless
  • Endless
  • Prologue (28 мин)

Название эпизодов (экстра):

  • Extra 1 (2 мин)
  • Extra 2: Atogaki Corner (2 мин)
  • Extra 3 (2 мин)
  • Extra 4 (2 мин)
  • Extra 5 (2 мин)
  • Extra 6 (2 мин)


Armitage III

Английское название: Armitage III
Русское название: Армитаж III
Жанр: киберпанк, приключения, романтика, фантастика
Год: 1995
Студия: AIC
Режиссер: Оти Хироюки
Автор: Конака Тиаки мл.
Серии: 4 эпизода

Краткое содержание

Действие происходит в будущем, когда человечество успешно освоило Марс, установив там развитое урбанистическое общество, огромную помощь в создании которого оказали биороиды так называемого 2-го поколения, живущие среди людей нормальной жизнью. Однако экономический спад привёл к резкому обострению отношений людей со "Вторыми", обвиняемыми в создавшейся безработице и прочих бедах. Всё чаще и чаще разъярённые толпы линчуют соседей-биороидов.

Именно в такой тяжёлой атмосфере в марсианскую полицию переводится с Земли детектив Силибас Росс, переживший собственную трагедию - его напарница-возлюбленная была убита биороидом. Нетрудно понять его отношение ко "Вторым", хотя от вида сжигаемых биороидов Силибасу явно не по себе.

Во время прибытия Росса в космопорте происходит зверское убийство известной певицы, которая, как оказалось, принадлежала к незаконному типу биороидов 3-го поколения, внешне практически неотличимых от людей и способных к репродукции. Жестокий убийца, имея список "Третьих", истребляет несчастных (все "Третьи" женщины), цинично записывая расправу на плёнку и передавая на ТВ снятую кассету. Щекотливое дело поручают Россу и его новой напарнице, сексапильной голубоглазой хулиганке Наоми Армитаж, которой сразу приглянулся немногословный землянин. Как выясняется, Армитаж имеет к этому расследованию особый интерес...

Название эпизодов:

  • Electro Blood
  • Flesh and Stone
  • Heart Core
  • Bit of Love

В каком порядке лучше смотреть:

  • Armitage III - OAV (4 эп.), первое произведение цикла, 1995
  • Armitage III: Poly-Matrix - п/ф, компиляция OAV Armitage III, 1996
  • Armitage: Dual-Matrix - п/ф, продолжение, 2002


Bleach

Английское название: Bleach
Русское название: Блич
Жанр: комедия, приключения, сенэн, фэнтези
Год: 2004
Студия: Studio Pierrot
Режиссер: Абэ Нориюки
Автор: Куботитэ
Серии: 166 эпизодов

Краткое содержание

Куросаки Итиго — не простой пятнадцатилетний парень, потому как, сколько он себя помнил, всегда мог запросто общаться с духами и призраками, невидимыми для обычных людей. В один судьбоносный день ему является сама синигами (богиня смерти) Кутики Рукиа, охотящаяся за Пустым (злым духом, пожирающим души людей). Во время битвы с этим чудовищем Итиго и Рукиа получили серьёзные ранения, и богине пришлось передать парню свои силы, чтобы помочь ему одержать победу над монстром, в результате чего Итиго сам стал синигами! Но сделав это, Рукиа теряет всю свою мощь, и теперь ожидает, что новоявленный синигами продолжит её миссию по отлову и уничтожению Пустых. Так начинаются увлекательные приключения Итиго и Рукии.

Название эпизодов:

  • The Day He Became Shinigami
  • The deathgod's work
  • The older brother's wish, the younger sister's wish
  • Curse of the parakeet
  • Beat the Invisible Enemy!
  • Mortal Combat! Ichigo vs Ichigo
  • Greeting From a Stuffed Toy
  • June 17, Memory of Rain
  • Unbeatable Enemy
  • Assault on Trip at Sacred Ground!
  • Legendary Quincy
  • Gentle Right Arm
  • Flower and Sculpture
  • Struggling Together
  • Kon's Big Operation
  • Abarai Renji, Arrives!
  • Ichigo, Dying
  • Regain it! Shinigami's Power!
  • Ichigo, Degrade into a Hollow!
  • The Shadow of Ichimaru Gin
  • Sudden Entry! The World of Shinigami
  • The Man Who Hates Shinigami
  • 14 Days Before Rukia's Execution
  • Concentration! Safety Court 13 Companies
  • Central Breakthrough with the Gigantic Shell?
  • Formation! The Worst Tag
  • Certain Kill Blow Release!
  • Targeted Orihime
  • Breakthrough! The Deathgods' Encompassing Net
  • Renji's Confrontation
  • The Resolution to Kill
  • The Star and the Stray Dog
  • Miracle! New Hero of Enigma
  • Tragedy of Dawn
  • Indigo Dye Assassination! The Creeping Darkness
  • Zaraki Kenpachi, drawing close
  • The Reason for Fists
  • Driven into a Corner! Broken Zangetsu
  • Immortal Man
  • The Shinigami Ganju Saw
  • Reunion, Ichigo and Rukia
  • Shunshin (God of Flash) Yoruichi, Dance!
  • Vicious Shinigami
  • Ishida, Extreme Limits of his Power!
  • Exceeding the Limits!
  • Authentication! The School of Shinigami
  • The Things for Revenge
  • Hitsugaya, Howl
  • Rukia's Nightmare
  • The Awakening Lion
  • The Morning of the Execution
  • Ranji, Vow to his Soul! Battle to the Death with Byakuya
  • Ichimaru Gin's Temptation, Destroyed Resolution
  • An Accomplished Oath! Get back Rukia!
  • The Strongest Shinigami! The Ultimate Teacher and Student Showdown
  • High Speed Battle! The Godess Warrior, Decided
  • Scatter, Senbon Zakura! Pierce the Sky Zangetsu
  • Open! The Black Blade, Power of a Miracle
  • Conclusion of the Battle! White Pride and Black Thoughts
  • Reality of the Despair, the Assassin's Dagger is Swung
  • Aizen Stands! Horrible Ambitions
  • Gather Together! Group of the Strongest Shinigami!
  • Rukia's Resolution, Ichigo's Feelings
  • New School Term, Love has come to this Word!?
  • Creeping Fear, The Second Victim
  • Break Through! Trap that Lurks in the Maze
  • Death Game! The Missing Classmate
  • True Identity of the Devil, the Secret which is Revealed
  • Baunt! The Soul Hunters
  • Return of Rukia! The Substitute Team Revival
  • The Moment of Collision!! An Evil Hand Draws Near to the Quincy
  • Water Attack! Escape from the Shutdown Hospital
  • Gathering of Bounds! The Man who makes his Move
  • Memories of an Eternally Living Clan
  • Earth-Shattering Event at 11th Division! The Shinigami that Rises Again
  • Crashing Force! Friido vs. Zangetsu
  • Vanishing Grudge! The Shinigami that Kenpachi cut down
  • Shocking Revelations for the 13 Divisions!! The truth buried in history
  • Yoshino's decision of death
  • Assault from a formidable enemy! A tiny final line of defense?!
  • Hitsugaya moves! The Attack on the Street
  • Ichigo vs. Druk! The Arrival of the Faded Darkness
  • Grey Shadow, the Secret of the Doll
  • Breaking Up of the Substitute Team? The Betrayal of Rukia
  • Battle of Tears! Rukia vs. Orihime
  • Rangiku dances! Cut down the invisible enemy
  • Byakuya assembles! The Gotei 13 divisions make their move
  • Annihilation of the Vice-Captains!? Trap in the Underground Cave
  • Rematch?! Ishida vs. Nemu
  • Abarai Renji, Soul of Bankai!
  • Shinigami and Quincy, the reviving power
  • Enter the World of the Shinigami, Again
  • Assault of the Bounts! Chaos in the Gotei 13 divisions
  • Hitsugaya's Resolution! The Moment of Conflict Approaches
  • Byakuya Takes the Field! Dance of the Wind-Splitting Cherry Blossoms
  • Ichigo Byakuya Kariya, Battle of the Three Extremes!
  • Hitsugaya moves out! Cut down the enemy in the forest
  • Clash! Zaraki Kenpachi vs. Ichinose Maki
  • Shinigami vs. Shinigami! The Uncontrollable Power
  • Soi Fong dies? The Last of the Secret Mobile Corps
  • Mayuri's Bankai!! Sawatari Clash of the Demons
  • The Last Quincy! The Exploding Power
  • Ishida, exceeding the limits to attack!
  • 10th Division's Death Struggle! The Release of Hyourinmaru
  • Kariya! Countdown to the Detonation
  • Life and Revenge! Ishida, the Ultimate Choice
  • The Swung-Down Blade! The Moment of Ruin
  • The Wailing Bount! The Last Clash
  • Ichigo and Rukia, Thoughts in the Revolving Sky
  • Reopening of the Substitute Business! The Terrifying Transfer Student
  • Shock! The Fathers' True Identity
  • The Commencement of War, the Vizards and the Arrancars
  • Prelude to the Apocalypse, the Arrancar Offensive!
  • Reunion, Ichigo and Rukia and Shinigamis
  • Mission! The Shinigamis Who Came
  • The Evil Eye, Aizen Again
  • Rukia's Battle Commences! The Freezing White Blade
  • Ikkaku's Bankai! The power that breaks everything
  • Team Zaraki's Secret Story! The lucky men
  • Hitsugaya scatters! The broken Hyourinmaru
  • Clash! The protector vs. the bearer
  • Vizard! The power of the awakened
  • Ichigo, Complete Hollowification?!
  • Clash! The Black Bankai and the White Bankai
  • Urgent Report! Aizen's Terrifying Plan
  • Uryuu vs. Ryuuken! Clash of the Parent-Child Quincys
  • Urahara's Decision, Orihime's Thoughts
  • The Nightmare Arrancar! Team Hitsugaya moves out
  • The Swooping Descent of the Dark Emissary! The Propagation of Malice
  • The Invisible Enemy! Hitsugaya's Merciless Decision
  • Rangiku's Tears, the Sorrowful Parting of Brother and Sister
  • Hitsugaya, Karin and Soccer Ball
  • Ikkaku's Hot-Blooded Kendo Tale
  • The Beautiful Patissier, Yumichika!
  • Kon is Deceived! Rangiku on the Lookout..
  • Civil War in Hueco Mondo! Ulquiorra's death
  • The Malicious Battle, Aizen's Trap
  • Hueco Mondo moves again! Hitsugaya vs. Yammy
  • Ichigo vs. Grimmjow, the 11-second Battle
  • Ulquiorra's Scheme, the Moment when the Sun Sets
  • Goodbye..., Kurosaki
  • Strict Order! The Forbidden Rescue of Inoue Orihime
  • Grimmjow's Revival
  • Ishida Chad, the quickening of a new power
  • The Espada Gathers! Aizen's royal assembly
  • The Name is Nell! The appearance of the strange arrancar
  • The Forest of Menos! The Search for the Missing Rukia
  • Ashido, the Shinigami who came from the Past
  • Through the Crumbling Forest, a Million Menos
  • Oath! Back Here Alive Again
  • The Raging Storm! Encounter with the Dancing Arrancar
  • Ichigo Strikes Back! This is my Bankai
  • The Devilish Research! Syazel Aporro's Plan
  • Rukia and Kaien, the Sorrowful Reunion
  • Rukia Retaliates! Release the Desperate Kidou
  • Ishida & Pesshe, the United Attack of Friendship?
  • Ishida's Trump Card, Seele Schneider
  • Right Arm of the Giant, Left Arm of the Devil
  • Sado Yasutora dies! Orihime's Tears

В каком порядке лучше смотреть:

  • Bleach - ТВ (>166 эп.), адаптация манги, 2004
  • Bleach: Memories in the Rain - OAV (1 эп.), дополнение, 2005
  • Bleach: The Sealed Sword Frenzy - OAV (1 эп.), дополнение, 2006
  • Bleach: Memories of Nobody - п/ф, дополнение, 2006
  • Bleach: The DiamondDust Rebellion - Mo Hitotsu no Hyorinmaru - п/ф, продолжение, 2007


God Family

Английское название: God Family
Русское название: Божественная семейка
Жанр: комедия, романтика, фэнтези
Год: 2006
Студия: Toei Animation
Режиссер: Тиока Кимитоси
Автор: Кувасима Ёсикадзу
Серии: 13 эпизодов

Краткое содержание

«Если бы боги действительно существовали и могли исполнять любые желания... Интересно, чего бы люди пожелали?»

Саматаро – начинающий бог. Для обретения навыка общения с людьми он живет на Земле и ходит в обычную школу. Правда, слиться с массой школьников ему не дают божественно-легкомысленный Папа-сан, который скрупулезно исполняет все желания наследника, даже нелепые или случайные, и строгий персональный ангел-хранитель, Тэнко-тян...

Название эпизодов:

  • Do You Believe in God?
  • The Intense, Major Operation for Samataro's First Love
  • My Heart's Wavering Roulette Wheel
  • Samataro's Miracle
  • The Season Of Love? Interested In Him?
  • Tenko's Baby
  • Growing Girl
  • Important Friend
  • First Love Once More...
  • Pink Savings In A Teary Heart?!
  • Midnight Girl
  • Kiss
  • The Bonds That Connect Angels' Prayers


Useless Animals

Английское название: Useless Animals
Русское название: Бесполезные Зверушки
Жанр: комедия
Год: 2005
Студия: Magic Bus
Режиссер: Сибуйти Сэцуко
Автор: Кувата Норико
Серии: 26 эпизодов

Краткое содержание

Все они – бесполезные зверюшки: робкий волк, свирепый заяц, близорукий орёл, гепардиха с нарушенным чувством равновесия и касатка, не умеющая плавать. В своем бесполезном лесу они живут так, как умеют – то и дело попадают впросак, издеваются друг над другом, захлёбываются в пестрых волнах кавая и выплывают на спасательных кругах стёба...

Название эпизодов:

  • Uruno Comes to the Forest!
  • The Moon, Dried Squid and Unicorn
  • The Bear Siblings
  • Cornering, Being Cornered, White Clover
  • The Black Demon at the Edge of the Forest
  • The First Friend
  • The Green Tragedy
  • The Talented Youngster and the Family of Cat Girls
  • A Really Small Happiness
  • Useless God, Please!
  • Swim! Sakamata-kun
  • A Midsummer Night's Test of Courage
  • The Useless God Gets Angry!
  • Indeed, It Really Happened. A Story I Made up Just Now
  • A Chance Will Come One Day... Right?
  • Caught at the Susuki Field
  • Lovey Dovey Horse Hotspring
  • Usahara's Depression
  • Let Me Join Your Group Of Friends
  • Playing on My Own on a Long Autumn Night
  • Useless Suspense Theater - Who is the Criminal?
  • The Miracle of Christmas
  • The Rolly Polly New Year
  • The Flames of Jealousy Are Flaring Up
  • Surprise! Curer of Uselessness-sama
  • Goodbye Uruno-kun


Goodbye, Despair Teacher

Английское название: Goodbye, Despair Teacher
Русское название: Прощай, унылый учитель
Жанр: драма, комедия, школа
Год: 2007
Студия: SHAFT
Режиссер: Симбо Акиюки
Автор: Кумэта Кодзи
Серии: 12 эпизодов + 2 эпизода-коллажа

Краткое содержание

Этими словами начинается одноименная манга. Далее мы видим девочку, шагающую по апрельской земле и исполненную этой надежды. И все бы хорошо и светло было, но тут девочка видит человека, повешенного на дереве, цепляется за него и тянет вниз, думая, видимо, что таким образом спасет. Вопреки законам физики ее усилия не заканчиваются свернутой шеей висящего, веревка рвется и ни оба падают на землю. И этот человек, как ни странно, "скорее жив, чем мертв"...

Название эпизодов:

  • Goodbye, Zetsubo Sensei
  • When I Came Out Of The Tunnel It Was White
  • Go Fly Over That Country
  • From Elbow to Knee
  • Removing Toxins and Stains
  • Leap Before You Look
  • As Gregor Samsa awoke one morning, he found himself on a portable shrine
  • I am Fated to Be an Outcast
  • Evening Primrose on Fuji Is A Mistake
  • You Mustn't Burn the Raw Yatsuhashi
  • That's Impossible Isn't There an Original
  • What an Incredible Bother!

Название эпизодов-коллажей:

  • Preface (50 мин, 01.01.2008)
  • Preface - BS11 Version (24 мин, 04.01.2008)

В каком порядке лучше смотреть:

  • Goodbye, Despair Teacher - ТВ (12 эп. + 2 эп.-коллажа), адаптация манги, 2007
  • Zoku Sayonara Zetsubou Sensei - ТВ (13 эп.), продолжение, 2008


Please! Teacher

Английское название: Please! Teacher
Русское название: Пожалуйста! Учитель
Жанр: драма, комедия, романтика, фантастика
Год: 2002
Студия: Doumu
Режиссер: Идэ Ясунори
Автор: Курода Ёсукэ
Серии: 12 эпизодов

Краткое содержание

Первая серия начинается с филосовских размышлений обычного ученика средней школы - Кусанаги Кея - невзрачного и не совсем здорового, но зато внимательного и очень доброго. Мысль, которую он обдумывает лежа на берегу, - одна из основных мыслей этого сериала. Вселенная расширяется, а жизнь вокруг продолжается независимо от того, что происходит с нами и независимо от того, что кто-то хочет, чтобы его собственная вселенная внутри остановилась... Эти мысли прерываются странным появлением НЛО, как будто кто-то был послан с небес в ответ на них. А дальше с первых минут события захватывают дух и интригуют. И эта поразительная музыка.... Не знаю что так завораживает, но вместе с появлением героини фильма - учителя Казами Мизухо - кажется что будешь смотреть этот фильм до тех пор, пока не закончится последняя серия... Погружаешься в события с головой и выныривать потом не хочется ни под каким предлогом. Начинается новая серия и начинаются происшествия, в которых отлично вписывается Мари - система управления космическим кораблем Мизухо - маленькое забавное создание (похожее по смыслу на "персокона" из "Чобитов"), которое не говорит по-человечески, а использует только какие-то восклицания и рожицы, придающие веселость и, конечно, романтику.

Название эпизодов:

  • Tell Me, Teacher
  • I Can't Get Married Anymore
  • This Isn't Right, Teacher
  • Actually, I Think I Love You
  • For That, Teacher, I...
  • Let's Begin After We Start
  • Don't Cry, Teacher
  • Long Night
  • Let's End It Now
  • But...
  • Teacher
  • One More Time, Teacher

В каком порядке лучше смотреть:

  • Please! Teacher - ТВ (12 эп.), первый сериал, 2002
  • Please! Teacher OVA - OAV (1 эп.), 13-й эпизод первого сериала, 2002
  • Please! Twins - ТВ (12 эп.), второй сериал, 2003
  • Please! Twins OVA - OAV (1 эп.), дополнение ко второму сериалу, 2004


Please! Teacher OVA

Английское название: Please! Teacher OVA
Русское название: Пожалуйста! Учитель OVA
Жанр: комедия, романтика, эротика
Год: 2002
Студия: Doumu
Режиссер: Идэ Ясунори
Автор: Курода Ёсукэ
Серии: 1 эпизод

Краткое содержание

Обычный парень Кей лежит на берегу озера и мечтает о будущем и необъятной вселенной... совершенно не подозревая о том, что его обычная жизнь уже закончилась. Потому что в этот самый момент на землю спускается инопланетный корабль, из него выходит пришелец... Убегая от ужасного видения парень падает в озеро... На следующий день, убедив себя в том, что все это был лишь сон, Кей приходит в школу. В его классе полная неразбериха - Хеске - главный бисенен класса, прилетел с известием, что у них будет новый учитель японского. Вволю пофантазировав относительно длинны ног и величины бюста учителя, мальчики совершенно не ожидают увидеть, то что они так долго и безосновательно обсуждали - Казами Мизухо, потрясающую красавицу. У Кея другая причина остолбенеть - потому что в новом учителе он узнает вчерашнего пришельца...

Справка:

Тринадцатый эпизод основного сериала, выпущенный на DVD.

В каком порядке лучше смотреть:

  • Please! Teacher - ТВ (12 эп.), первый сериал, 2002
  • Please! Teacher OVA - OAV (1 эп.), 13-й эпизод первого сериала, 2002
  • Please! Twins - ТВ (12 эп.), второй сериал, 2003
  • Please! Twins OVA - OAV (1 эп.), дополнение ко второму сериалу, 2004


Please! Twins

Английское название: Please! Twins
Русское название: Пожалуйста! Близнецы
Жанр: комедия, романтика, сенэн, фантастика
Год: 2003
Студия: Doumu
Режиссер: Идэ Ясунори
Автор: Курода Ёсукэ
Серии: 12 эпизодов

Краткое содержание

Майку - сирота. Он мало помнит о своём детстве, однажды смотря новости, он замечает, что дом на фоне которого ведётся репортаж очень похож на тот дом, где он давным-давно жил со своими родителями и сестрой-близнецом. Юноша арендует тот самый дом (он работает уже в столь юном возрасте, так что денег с трудом но хватает) и начинает в нём жить. В один прекрасный день у его порога появляются две девушки - обе увидели тот самый репортаж, обе считают себя той потерянной сестрёнкой нашего героя. "Мы можем быть родственниками, но можем быть и посторонними" - эта фраза проходит через весь сериал вместе со зрителем, который кусая локти гадает - "Кто же его сестра?"...

Справка:

ТВ-сериал Onegai Twins, как и ТВ-сериал Onegai Teacher, происходит в действительно существующем месте в Японии - на берегах озера Кидзаки в префектуре Нагано (слева настоящие места, справо кадр из аниме):

Название эпизодов:

  • The Twins are three people?
  • We may be blood relatives
  • We may be strangers
  • Be nice to you
  • Do you like girls?
  • Love Alliance
  • Making memories
  • Love should be honest
  • Don't get in our way!
  • We'd like to run again
  • We want to tell you we like you
  • Three People Twins

В каком порядке лучше смотреть:

  • Please! Teacher - ТВ (12 эп.), первый сериал, 2002
  • Please! Teacher OVA - OAV (1 эп.), 13-й эпизод первого сериала, 2002
  • Please! Twins - ТВ (12 эп.), второй сериал, 2003
  • Please! Twins OVA - OAV (1 эп.), дополнение ко второму сериалу, 2004


Please! Twins OVA

Английское название: Please! Twins OVA
Русское название: Пожалуйста! Близнецы OVA
Жанр: комедия, романтика
Год: 2004
Студия: Doumu
Режиссер: Идэ Ясунори
Автор: Курода Ёсукэ
Серии: 1 эпизод

Краткое содержание

Главным героем является Камиширо Маику, старшеклассник, лишившийстя недавно родителей и живущий в настоящее время один. В своей школе он встречает Мияфуджи Мина и Онодера Карен, двух девушек с двумя противоположными характерами.

Справка:

Продолжение известного 12 серийного сериала - по сути это 13я серия.

В каком порядке лучше смотреть:

  • Please! Teacher - ТВ (12 эп.), первый сериал, 2002
  • Please! Teacher OVA - OAV (1 эп.), 13-й эпизод первого сериала, 2002
  • Please! Twins - ТВ (12 эп.), второй сериал, 2003
  • Please! Twins OVA - OAV (1 эп.), дополнение ко второму сериалу, 2004


Samurai 7

Английское название: Samurai 7
Русское название: 7 самураев
Жанр: меха, приключения, самурайский боевик, фантастика
Год: 2004
Студия: Gonzo
Режиссер: Такидзава Тосифуми
Автор: Куросава Акира
Серии: 26 эпизодов

Краткое содержание

В далёком будущем в мире, напоминающем феодальное общество средневековой Японии, много лет бушевала война между самураями, механизировавшими свои тела. Когда же установился мир, некоторые оставшиеся не у дел самураи сбились в разбойные шайки Нобусэри, рыская по стране и отбирая у крестьян рис и женщин в обмен на неприкосновенность. В случае отказа механизированные бандиты дотла сжигали сёла, не щадя ни стар, ни млад. Одна из деревень не смирилась с тем, что выращенный таким трудом урожай достанется грабителям, и решила послать в город посланцев - нанять там самураев для защиты. Не имея возможности предложить иной платы, кроме риса, и отлично понимая, что только отчаянно храбрый самурай пойдёт на такую сделку, крестьяне уповали лишь на чудо. Во главе делегации отправилась жрица воды Кирара, используя своё магическое ожерелье для нахождения того, кому предназначено спасти урожай. С участием Кацусиро, Камбэя и пяти других самураев поход для обороны деревни напротив всех шансов начался...

Название эпизодов:

  • 01. Slash!
  • Eat!
  • You Jest!
  • Let's Go!
  • It's Nothing!
  • Leave It to Me!
  • Heal!
  • Anger!
  • In Half!
  • Assemble!
  • They've Come!
  • Cry!
  • Hit!
  • Go Wild!
  • Soaked!
  • Death!
  • Cut!
  • Undercover!
  • Go Against!
  • Change Clothes!
  • Fool!
  • Strike!
  • Liar!
  • Promise!
  • Fall!
  • Plant!


Love You Baby

Английское название: Love You Baby
Русское название: Люблю тебя, малышка
Жанр: драма, романтика, седзе, школа
Год: 2004
Студия: TMS
Режиссер: Окуваки Масахару
Автор: Маки Ёко
Серии: 26 эпизодов

Краткое содержание

Дается главный герой – Киппей Катакура, сахарный сёдзе-мальчик: ласковый, сексапильный, необидчивый, одна извилина и та… да, куда-то туда упирается. Прилежно ходит в школу, чтобы раздражать учителя и пленять девочек. А потом становится известно, что овдовела его тетка по матери: впала в депрессию и не может заботиться о ребенке, пятилетней Юдзую. Девочку привезли в дом Катакура, и что с ней делать – никто не знает. Бабушка с дедом староваты, родители заняты, сестра работает, брат слишком юн. Остается Киппей – лоботряс с большим запасом энергии, свободного времени и раннемужской нежности. Семейный совет приговаривает его к педагогической каторге без замены штрафом, и начинающий плейбой вынужден менять карьеру на взлете.

Название эпизодов:

  • She (Yuzu) is? 5 Years Old!
  • Yuzu's Onigiri
  • Where's Mama
  • Yuzu's Crayon
  • The Reason for Her Tears
  • Bye-Bye Yellow Hat
  • One, Two! Pudding!
  • Mr. Bear and Carrots and Papa and Mama
  • Kokoro All Alone
  • Jealousy
  • Dumplings, Yuzuyu, and Kokoro
  • Yuzu's Errand
  • Mama
  • Shouta-kun from the Sakura Class
  • Onee-sama goes to Parents' Day!
  • Shou-chan, see you later...
  • It's a pool, it's a bathing suit, it's scary
  • Miki-chan with the red hair
  • Let's walk in a line
  • Let's go home
  • At summer's end...
  • When I grow up
  • Two ¦ box lunches
  • A letter to the one you love
  • Mama's pyjamas
  • I Love Everyone, Everyone, Everyone!


History's Strongest Disciple Kenichi

Английское название: History's Strongest Disciple Kenichi
Русское название: Сильнейший в истории ученик Кэнъити
Жанр: боевые искусства, комедия, сенэн, школа
Год: 2006
Студия: TMS
Режиссер: Камэгаки Хадзимэ
Автор: Мацуэна Сюн
Серии: 50 эпизодов

Краткое содержание

Дела у Ширахамы Кеничи (Shirahama Kenichi) идут из рук вон плохо: над ним постоянно издеваются одноклассники, товарищи по секции карате, да и просто все, кому не лень. В тот день, когда Кеничи наконец решает, что с него хватит, в его классе появляется девушка по имени Фууриндзи Мию (Fuurinji Miu), и советует Кеничи вступить в додзе, где занимается она сама. Однако когда Кеничи приходит туда, выясняется, что в этом додзе преподают легендарные мастера боевых искусств, и каждый из их уроков примерно равен дню в преисподней...

Название эпизодов:

  • The place where the heroes gather
  • The First Step! The Start of the Battle
  • Strength and Courage! For Protecting Justice
  • Fighting Hell! To Fight Or Not To Fight
  • A Date? Must Move Forward!
  • A Day At Ryouzanpaku! The Dream On The Roof!
  • Battle! The Gang Fights Back!
  • Amazing Muscles! The Sensei's Secret
  • Apapapa! Apachai's Training
  • Run Kenichi! A Boxer's Weakness
  • The Fist of Bestrayal! Takeda's Sad Past
  • A New Enemy! Tsuji Shinnosuke!
  • Killer Fighting Techniques! Rules of a Battle!
  • Training of life and death! And we're also going to mixed bath
  • Honoka Sneaks In! Ryouzanpaku's Guest
  • Ryouzanpaku's Biggest Crisis!!?
  • Protect the Sign! Attack on the Dojo!
  • Amusement??? To the Secret Furinji Island!
  • Ragnarok's Strongest! The Arrival of the Eight Fists!
  • Takeda in Danger! The Rules of Revenge!
  • Unforgiveable!! Kenichi's fist of fury!
  • Meet the Youth! New White Combination formation!
  • Attack! The Neighboring Ryouzanpaku!
  • The Stolen Heart! Miu's Juliet!
  • Protect to the Death Kenichi! Miu's Lips
  • The Mask Removed! Hermit's Real Identity
  • Hard vs. Soft! The Siblings Quarrel After the Long Separation
  • The Assault Commander Joins In! Restaurant Scuffle
  • What Fear, Seig! Prelude for destruction
  • The Results of Training! The Effects of Moving Forward in Small Steps!
  • Honoka, I'll save you
  • Honoka's in Crisis! Loki's Scheme!
  • Take Him Down, Kenichi! Let Your Fists do the Talking!
  • Without being defeated! The word to which the person whom it loves leaves
  • There is no nuisance! Now at the time of conclusion
  • Miu vs. Renka! The Triangle that Calls up a Storm
  • Dangerous temptation it is dense together!
  • Human bullet game of lovely kitten women!
  • Shigure's Personal Teachings
  • The Promised Land! Everything Starts from Here
  • Seikouken's Terror! The Dragon's Dance Descends!
  • Elder's Special Training Do Or Die Mountain Seclusion
  • Limiter! An Invitation to Shurado
  • Shinpaku Alliance Crumbles! The Mad Fist Draws Near
  • The Determinant Blow! Sakura, Dance!
  • Farewell!! Shinjima's Resolve
  • A Genius's Weakness! Effort can Surpass Talent!
  • Summit Showdown! The Man Who Carries The Spear of Legend
  • The Strongest Transformation! Rhythmn Ryouzanpaku!
  • History's Strongest Disciple, Kenichi


Dragon Half

Английское название: Dragon Half
Русское название: Полудракон
Жанр: комедия, приключения, фэнтези, эротика
Год: 1993
Режиссер: Садамицу Синя
Автор: Мита Рюсукэ
Серии: 2 эпизода

Справка:

1. Главную героиню Минк озвучивала талантливая актриса и ветеран аниме Мицуиси Котоно (Mitsuishi Kotono), чей голос можно услышать более чем в ста двадцати (!) ТВ-сериалах, OAV-сериалах и полнометражных фильмах. Вот только малый перечень аниме, в которых она принимала участие - "Noir (TV)", "Zaion: I Wish You Were Here (TV)", "X (movie)", "Sugar: A Little Snow Fairy (TV)", "Sailor Moon (TV)", "Revolutionary Girl Utena (TV)", "Puni Puni Poemy (OAV)", "Neon Genesis Evangelion (TV)", "Mobile Suit Gundam Seed (TV)", "Great Teacher Onizuka (TV)", "Fullmetal Alchemist (TV)", "Fruits Basket (TV)", "Darkside Blues (movie)", "Blue Seed (TV)", "Angelic Layer (TV)". Родилась актриса восьмого декабря 1967 года в префектуре Сайтама, расположенной к северу от Токио, своего рода спальном районе японской столицы. Талант Мицуиси Котоно расцвёл в начале девяностых годов прошлого столетия, ознаменовавшихся резким подъёмом популярности профессии сэйю (актёров, озвучивающих аниме). Первым прорывом в её карьере стало озвучивание Усаги Цукино, главной героини ТВ-сериала "Сэйлор Мун". Примерно в тот же период актриса участвовала в OAV-сериале "Idol Defence Force HummingBird", создав вместе с другими сэйю музыкальную группу "HummingBird", чей успех открыл многим сэйю дорогу на эстраду (впоследствие она участвовала ещё в двух подобных группах - "Peach Hips", состоявшей из сэйю "Сэйлор Мун", и "Angels", состоявшей из сэйю "Voogie's Angel"). Голос Мицуиси трудно назвать выдающимся, но её исполнение очень эмоционально и исходит из души, поэтому песни актрисы всегда тепло воспринимались поклонниками. На волне популярности этих двух аниме Котоно быстро стала востребованной сэйю, отличающейся особой манерой озвучивания своих героинь, которая передавала всю сложность и противоречивость их характера. Её самые удачные персонажи, энергичные сильные женщины, необычайно харизматичны и обаятельны как в радости, так и в гневе, как в проявлении своих лучших качеств, так и в минуты падения. Именно таковыми являются незабвенная Мисато Кацураги из Евангелиона (пожалуй, самая известная из героинь Котоно) и очаровательная Мирэй Буке из Нуар, которым не перестаёшь сопереживать ни на минуту.

2. Кроме озвучивания главной героини, Мицуиси Котоно исполнила завершающую композицию (эндинг) Watashi no Tamagoyaki.

Название эпизодов:

  • Mink's Voyage
  • The Brutal-Killer Martial Arts Tournament


Berserk

Английское название: Berserk
Русское название: Берсерк
Жанр: драма, приключения, фэнтези
Год: 1997
Студия: Oriental Light and Magic
Режиссер: Такахаси Наохито
Автор: Миура Кэнтаро
Серии: 25 эпизодов + 1 special

Краткое содержание

Через предательство и кровь к власти пришел новый король. Его демоны-подручные чинят несправедливости до тех пор, пока в город однажды ночью не приходит тяжело вооруженный воин. Весь покрытый оружием, броней и шрамами, он называет себя Чёрным Мечником. Размеры его меча могут сравниться только с его ненавистью к королю и его демонам.

Итак, "Берсерк", по сути своей - это средневековая военная драма, с множественными вкраплениями элементов фентези и хоррор. Центром всего повествования является жизненный путь бывшего наёмника, а ныне охотника на демонов, Гатца (Gutts). Сюжет "Берсерка" буквально погружает нас в водоворот, состоящий из предательства, судьбы, магии, демонов, и, конечно же, эльфов и т.д.

"Мы должны взять судьбу в свои руки и не позволить ей решать, как нам жить и как умереть" - это и есть основная мысль "Берсерка", которая раскрывается перед нами на протяжении всего аниме-сериала. В то же время, в нём рассматривается вопрос - насколько далеко может зайти человек, и скольким/и он может пожертвовать ради того, чтобы достигнуть своей мечты?

Справка:

1) В сериал не вошли многие персонажи манги.

2) В первой версии манги, написанной Миурой еще в колледже — на груди у Гатцу была метка.

3) Шлем Гриффита удивительно похож на шлем из кинофильма Брайана де Пальмы «Фантом из Рая». Там тоже имеется персонаж, продавший душу дьяволу за бессмертие. Фильм вышел в 1974 году.

Название эпизодов:

  • The Black Swordsman
  • Band Of The Hawk
  • Baptism of Fire
  • Hand Of God
  • Sword of Wind
  • Zodd the Immortal
  • The Sword Master
  • Conspiracy
  • Assassination
  • Nobleman
  • Battle Engagemen
  • Two People
  • Suicidal Act
  • Campfire of Dreams
  • The Decisive Battle
  • The Conqueror
  • Moment of Glory
  • Tombstone of Flames
  • Parting
  • The Spark
  • Confession
  • The Infiltration
  • Eve of the Feast
  • Eclipse
  • Perpetual Time


Ragnarok The Animation

Английское название: Ragnarok The Animation
Русское название: Рагнарёк - Анимация
Жанр: комедия, романтика, приключения, фэнтези
Год: 2004
Студия: G&G Entertainment
Режиссер: Мьюнг-Джин Ли
Автор: Мицуи Хидэки
Серии: 26 эпизодов

Краткое содержание

Фильм полностью основан на вселенной Ragnarok Online - онлайновой игре, очень популярной во всем мире. Все начинается с прихода парочки молодых неокрепших путешественников Юфы и Роана в небольшой город, где на их пути встречается умная и опытная волшебница. А дальше много приключений, потеря верных друзей, веселые ситуации и удивительные места.

Справка:

1. ТВ-сериал "Ragnarok The Animation" снят режиссёром Мьюнг-Джин Ли (Myung-Jin Lee) по популярной (17 миллионов участников в марте 2003) корейской ролевой онлайн-игре "Ragnarok Online", графически выполненной в стиле аниме с двухмерными персонажами, которые действуют на трёхмерном фоне, и созданной по мотивам его же манги (manhwa) "Ragnarok".

2. Не следует путать "Ragnarok The Animation" с ТВ-сериалом "Matantei Loki Ragnarok".

Название эпизодов:

  • What Purpose Does Your Sword Exist For?
  • Nice to Meet You, Onii-chan
  • I Believe in Myself
  • Is That Your True Power?
  • What did you just say?
  • Because I won't let anyone stand in my way!
  • Can it be fixed?
  • Those who do not know the value of life are unhappy
  • Everything is for the sake of truth
  • Brother, Why?
  • This world contains only disappointment
  • I can't do it alone...
  • Guardian...
  • Why Don't You Answer?
  • Don't Worry, I'm Here
  • I Can't Save Anything...
  • You`ve already stained yourself
  • Everyone Already Knew
  • We'll Always Be Together
  • Enough Already...
  • I Need You
  • The Lonely One is Whom?!
  • Goodbye
  • The Place of Absolute Denouement
  • One who has realized its mistake
  • For the sake of our future


Ghiblis

Английское название: Ghiblis
Русское название: О Гибли
Жанр: комедия
Год: 2000
Студия: Studio Ghibli
Режиссер: Момосэ Ёсиюки
Автор: Момосэ Ёсиюки
Серии: 2 эпизода

Краткое содержание

Сюжета нет, просто забавные зарисовки.


Vandred

Английское название: Vandred
Русское название: Вандред
Жанр: комедия, меха, сенэн, фантастика
Год: 2000
Студия: Gonzo
Режиссер: Мори Такэси
Автор: Мори Такэси
Серии: 13 эпизодов

Краткое содержание

Женщины - чудовища! Многие поколения мужчин планеты Тарак героически сражались с яростным врагом - женщинами с планеты Меджеру. Хибики сначала попадает "зайцем" на боевой звездолет, а потом оказывается пленником женщин, в руки которых попадает корабль! Благодаря еще более необычному повороту событий звездолет отброшен в удаленный уголок галактики, где женщины и их заложники встречают нового врага - и объединяются перед лицом общей угрозы. Неужели мужчины и женщины смогут сражаться бок о бок вместо того, чтобы уничтожать друг друга?

Название эпизодов:

  • Boy Meets Girl
  • And... I've Lost My Way
  • This is the Path I Choose to Live
  • I Want to Know More About You
  • Sweet Temptation
  • What a Wonderful World
  • Easy Life
  • Impossible!
  • More Barbaric Than Heaven
  • White Love
  • Together
  • They Don't Care About Us
  • To Feel the Fire

В каком порядке лучше смотреть:

  • Vandred - ТВ (13 эп.), первый сезон, 2000
  • Vandread Taidouhen - OAV (1 эп.), нарезка эпизодов первого сезона, 2001
  • Vandred 2 - ТВ (13 эп.), второй сезон, продолжение, 2001
  • Vandread Gekitouhen - OAV (1 эп.), нарезка эпизодов второго сезона, 2002


Eternal Family

Английское название: Eternal Family
Русское название: Вечная семейка
Жанр: драма, комедия, психология, фантастика
Год: 1997
Студия: Studio 4°C
Режиссер: Моримото Кодзи
Автор: Моримото Кодзи
Серии: короткометражный фильм

Краткое содержание

Всё началось с очень амбициозного социального эксперимента. Специальный научно-исследовательский институт собирал людей разных возрастов и полов, оказавшихся на обочине общества, и по особой технологии проводил им промывку мозгов, в ходе которой с помощью гипноза подопытным внушалось, что они - семья. Затем новая ячейка общества помещалась в некое закрытое помещение, где её пытались заставить функционировать как идеальную семью нового типа. Подопытные, лишённые прошлого и будущего, просто вели обычную будничную жизнь, нисколько не подозревая, что ими кто-то манипулирует. Для них это закрытое помещение было естественным жизненным пространством, а о внешнем мире они не имели ни малейшего понятия. С оскудением бюджета проект продали коммерческому телевидению для трансляции в качестве реалити-шоу, моментально ставшего невероятно популярным. Семейка оказалась столь экстравагантной, а поведение её членов столь уморительно, что день и ночь тысячи людей не отходили от телеэкранов. Но однажды случилось неожиданное. Из-за халатности обслуживающего персонала герои популярнейшей передачи оказались на свободе, рассеявшись по всему городу. Не желая терять источник огромных прибылей, хозяева шоу ринулись в погоню...


Open The Door

Английское название: Open The Door
Русское название: Открывая дверь
Жанр: фэнтези
Год: 1995
Студия: Studio 4°C
Режиссер: Моримото Кодзи
Автор: Моримото Кодзи
Серии: 1 эпизод


Chrono Crusade

Английское название: Chrono Crusade
Русское название: Крестовый поход Хроно
Жанр: драма, история, приключения, фэнтези
Год: 2003
Студия: Gonzo
Режиссер: Ко Ю
Автор: Морияма Дайсукэ
Серии: 24 эпизода

Краткое содержание

Двадцатые годы XX века. Под звуки джаза рекой льется запрещенное спиртное, а состоятельные люди забавляются тем, что... призывают демонов. Но на пути потусторонних сил встает Магдаленский орден! Это история Розетты Кристофер - опытной экзорцистки, чья душа алхимически связана с демоном по имени Хроно. Непобедимый дуэт ведет поиски пропавшего брата Розетты - Иешуа, и попутно отправляет исчадия ада обратно в Преисподнюю!

Название эпизодов:

  • Pilot ~ Sister Rosetta
  • The Covenant ~ Contractor
  • Apostles ~ The Angel
  • Sinners
  • Militia
  • Jewel Summoner
  • The Devil
  • Falling Rain ~ The Puppet
  • Joshua
  • Horn
  • Gabriel Hound ~ Beast
  • Holy Night
  • Marionette Train ~ Older Sister
  • Invocation ~ Prayer
  • The Pursuers
  • Believer
  • Accomplices
  • Photograph ~ Four People
  • Atonement ~ Neck
  • Temptation ~ Poison
  • Mary Magdalene ~ Magdalene
  • Farewell
  • The Noise
  • Chrno


Darkness, Hat and Book Traveler

Английское название: Darkness, Hat and Book Traveler
Русское название: Ями, Шляпа и те, кто путешествуют по книге
Жанр: приключения, фэнтези, эротика, юри
Год: 2003
Студия: Studio DEEN
Режиссер: Ямагути Юдзи
Автор: Мотидзуки Томоми
Серии: 13 эпизодов

Справка:

Адаптация хентайной игры Yami to Boushi to Hon no Tabibito подразделения ROOT компании Orbit.

Концептуальным дизайнером аниме стала Карнелиан, художница-иллюстратор хентайных игр, чей талант оказался настолько ярким, что она сделала блестящую карьеру в хентайном бизнесе, возглавив подразделение ROOT компании Orbit, на счету которого ряд популярных хентайных игр, в которых Карнелиан также являлась концептуальным дизайнером. Для молодой женщины (род. 21.09.1973 г.) успех в столь специфической области очень необычен.

Название эпизодов:

  • Hatsuki
  • Youko
  • Jill
  • Mariel
  • Quill
  • Milka
  • Hatsumi
  • Princess Fuji
  • Meirin
  • Layla
  • Tamamonomae
  • Gargantua
  • Lilith


Eyeshield 21

Английское название: Eyeshield 21
Жанр: комедия, сенэн, спорт
Год: 2005
Режиссер: Нисида Масаёси
Автор: Мурата Юсукэ
Серии: 146 эпизодов

Краткое содержание

Бесхребетный хиляк Сэна всегда был объектом издевательств и насмешек в младшей школе. Он не мог ни сносить побои, ни тем более дать отпор изводившим его хулиганам. Единственное, чему бедняга научился за годы унижений, это... убегать. Причём "мастерство" Сэны развилось до такой степени, что в момент опасности его ноги могут развивать чуть ли не скорость света.

Гроза высшей школы, в которую он только что поступил, Хирума, насильно заставляет парня присоединиться к местной команде по американскому футболу. Ещё бы, не пропадать же такому таланту! И теперь в команде три(!) человека и милый пёсик Хирумы - Цербер (не хватает только лодки)...

Эта спортивная комедия возродит в слабых духом веру в себя, даже угрюмых и несговорчивых заставит хохотать над каверзами безумного Хирумы (страдать будут все!)) и просто станет хорошим времяпрепровождением.

Название эпизодов:

  • The man possessing speed of light legs
  • Let's play American Football!
  • Subdue the Field
  • What's Grasped by Those Hands
  • Body Guard for 0.5 Seconds
  • Detonation! Spear Tackle
  • Fight for Victory
  • Do not give up!
  • Expert of Catch
  • Requirements of a Hero
  • The Oath under the Setting Sun
  • Catch! Max!!
  • Fear of the Cameleon
  • The Scorching Hell Tower
  • Find Eyeshield!
  • Goodbye, Kurita!?
  • Kid and Iron Horse
  • Pride of the Useless
  • The Citizens laugh at the Challenger
  • Sphinx's Secret Weapon
  • Fly! Devil Bat
  • Appearance of the Mysterious Girl
  • The Weightless Man
  • Flash! The Nichimei Match
  • Black Leopard in the Cage
  • Wild Real
  • Get Back! Cerberos
  • American Football, Downtown
  • Formation, Devil Gunmans!
  • Boundary Line in Hell
  • Each's Decision
  • Is there a underdog?
  • OH! My Sister!
  • A Ghost's Movement
  • Death March in Isolation
  • The Last Test
  • Faw Away Win
  • Regular's Determination!?
  • Road to Christmas Bowl
  • Night before the Match!
  • Ace Elimination!?
  • Devil Bat Ghost!!
  • The Legendary 60-Yard Magnum
  • Ahaha! I'm Devil!!
  • The Ghost is Sealed!?
  • Ghost vs Spear
  • It's Hot! Guts!!
  • Try Hard! Will-power! Do the Best!
  • Dazzling Silver, Spirit of Line!
  • Courage not to Escape!
  • Danger! The Lethal Cameleon
  • Clash! Cameleon vs Poseidon
  • Fear of the Poisonous Scorpion!
  • The Control Tower which Disappeared
  • Wall of the Physique Difference
  • Our Small Contract!
  • Those who know "21"
  • Devil vs Sea God
  • Back Ace Man
  • Promise on the Field!
  • Determination to Win!
  • Terror! Moby Dick Anchor
  • Offense and Defence 30 cm!!
  • The man possessing speed of light appears!?
  • Deimon High School Sports Meet!!
  • Sprinter Sena!?
  • Promise of the Three
  • Fastest Proof
  • Field of Desperation
  • Musashi is here
  • The Devil's Counterattack
  • Pride of Speed of Light
  • Fated Kick
  • A Rival's Promise
  • Spider's Threat
  • Come Back! Musashi!
  • The Real "21"
  • The one that previously waiting for
  • Kobayakawa Sena
  • The Strongest Kick Team
  • The truth of red pupil
  • Run! Musashi!
  • Time that began to move
  • The Devil in the Storm
  • The man that love by God
  • Time Up of the Light and Shadow
  • The strongest soldiers in Tokyo!!
  • Deimon Half Time Show
  • Opening! Cream Puff Cup!!
  • Brand New Trial
  • Fighting Spirit! Death Climb
  • 3 Brothers of Texas Ranch
  • Yell of Friendship
  • Secret Weapon in Silverly White
  • Break down the Wall of Blizzard
  • Now! To the Kantou Meet!
  • Farewell, Onihei
  • Cameleon's Counterattack!
  • Deimon High School Festival!!
  • The Invisible Lock
  • Strongest Evil
  • Overcome your Fears
  • The Impregnable Defence Doubles Topper
  • One Line Lacking
  • The Last Death Game
  • Fieresome God, Kongou Agon
  • The Enemy is Jinryuji
  • Detective Sena!?
  • Talent of Catching
  • Barrier of Talent
  • Go Forth, Devil Bats
  • Devil vs God!
  • The Twelfth Athlete
  • Mediocre Power
  • Number One is Trapped
  • The Will of a Warrior
  • Time Out Zero
  • Battle without Answers
  • To the Limits of the Death Battle
  • Super Dreadnaught! Dinosaurs!!
  • Battlefield of the Wolves
  • Rodeo Drive Stampede
  • The Knight with no Weakness
  • Ultimate Spear!!
  • White Knights High School Festival!!
  • Promise to become an Ace
  • Just for Victory
  • Devil vs Man with Speed of Light
  • A Challenge to the King
  • Fanfare Start
  • Prison Chain of Wrath
  • The Knight who Commands the Sky
  • Huge Bow of the Kingdom
  • Invincible Barrier
  • Peerless Superman
  • "21" Defeated
  • Half-Time of Fate
  • Ground Battle after the Rain
  • The 9999th Catch
  • Two Aces
  • Devil Stun Gun Initiated!
  • Devil's Wings
  • A Deep Attachment

В каком порядке лучше смотреть:

  • Eyeshield 21 Movie - к/ф, адаптация манги, 2004
  • Eyeshield 21 - ТВ (>146 эп.), адаптация манги, 2005


Trigun

Английское название: Trigun
Русское название: Тригун
Жанр: боевик, комедия, постапокалиптика, фантастика
Год: 1998
Студия: Madhouse Studios
Режиссер: Нисимура Сатоси
Автор: Найто Ясухиро
Серии: 26 эпизодов

Краткое содержание

Никто не знает, как на самом деле выглядит человек по имени Vash, за поимку которого дают награду в 60 миллиардов долларов. Известен только ущерб, в котором его обвиняют. Из-за 300 страховых исков, выдвинутых жителями городов, которые предположительно разрушил Vash the Stampede, FIA посылает двух страховых инспекторов, Meryl Stryfe & Milly Thompson, чтобы найти Vash и расследовать и при необходимости оштрафовать его за весь ущерб, который он причинил.

Теперь Vash должен иметь дело не только с безжалостными охотниками за наградами, но и с сворой страховых компаний. Окружение, в котором разворачивается сюжет, очень напоминает американские вестерны.

Название эпизодов:

  • The $$60,000,000,000.00 Man
  • Truth of Mistake
  • Peace Maker
  • Love and Peace
  • Hard Puncher
  • Lost July
  • B.D.N.
  • And Between The Wasteland And Sky
  • Murder Machine
  • Quick Draw
  • Escape From Pain
  • Diablo
  • Vash the Stampede
  • Little Arcadia
  • Demon's Eye
  • Fifth Moon
  • Rem Saverem
  • Goodbye For Now
  • Hang Fire
  • Flying Ship
  • Out of Time
  • Alternative
  • Paradise
  • Sin
  • Live Through
  • Under The Sky So Blue


Maiking Break-Through Gurren-Lagann

Английское название: Maiking Break-Through Gurren-Lagann
Русское название: Гуррен Лаганн - прочь из этого мира
Жанр: драма, комедия, приключения, фантастика
Год: 2007
Студия: GAINAX
Режиссер: Имайси Хироюки
Автор: Накасима Кадзуки
Серии: 27 эпизодов + 1 special

Краткое содержание

Когда-то давно, в далекой-далекой галактике, в подземной деревне жили-были паренек по имени Симон (Simon), лучший Дырокоп в деревне, и его названный старший брат Камина (Kamina). Симон копал тоннели, Камина периодически ругался со старейшиной, за что всегда благополучно оказывался за решеткой, откуда весьма постоянно сбегал, и все было хорошо. А тут возьми да и провались сквозь потолок пещеры огромный железнолицый робот, и давай крушить все направо и налево. И, как бы крут ни был Камина, и как бы хорошо ни стреляла из любимой винтовки Ёко (Yoko), провалившаяся в пещеру вслед за роботом, не миновать бы всем безвременной кончины, если бы Симон незадолго до этого не нашел в туннеле другого железнолицего робота, только размером поменьше, и не научился им управлять. Итак, давайте же вместе с Каминой, Симоном и Ёко издадим дикий воинственный клич и устремимся на Поверхность, к богатству и славе... ну или нищете, безвестности, а также скорой и болезненной смерти от рук железнолицых роботов, а по пути понаблюдаем за похождениями этой троицы.

Название эпизодов:

  • Penetrate the Heavens with You Drill
  • I Said I'd Pilot It!
  • You Two Faced-Son of a Bitch!
  • Does Having So Many Faces Make You Great?
  • I Don't Understand It At All!
  • You're Gonna Bathe Till You're Dizzy!
  • That's Why You Do It!
  • Farewell Comrades!
  • Just What Exactly is a Human?
  • What Kind of Person was Your Brother?
  • Simon, give me your hand
  • Miss Yoko, may you listen to my request?
  • Everyone, serve yourselves!
  • Good Afternoon, Everyone
  • I'll head towards Tomorrow
  • Entire Polysynthesis
  • You don't know anything
  • Tell me the secrets of this world
  • We must live on, no matter what it takes
  • God tests us until the very end
  • You should be the sole survivor!
  • This is my last mission
  • Let's Go, The Final Battle
  • Never Shall We Forget, This Minute and Second
  • It Received Your Will!
  • Let's go, everyone!
  • The lights in the sky are all stars

Название special'а:

  • My Gurren is Shiny!! (12 мин, 25.10.2007)


Lovely Complex

Английское название: Lovely Complex
Русское название: Трогательный комплекс
Жанр: комедия, романтика, седзе
Год: 2007
Студия: Toei Animation
Режиссер: Уда Коносукэ
Автор: Накахара Ая
Серии: 24 эпизода

Краткое содержание

Риса Койдзуми и Ацуси Отани учатся в одном классе, любят одного певца, выбирают одинаковые коктейли и предпочитают одни и те же аттракционы. У них похожее чувство юмора. Все их друзья уверены, что они – идеальная пара.

Есть только одно «но»: разница в росте у них составляет 14 см. в пользу Рисы! Итак, возможен ли романтический союз «жирафы» и «недомерка»?..

Справка:

Додзин-новел (doujin-novel, visual novel) – разновидность текстового квеста с графическим оформлением в стиле японской анимации, фактически представляет собой интерактивное аниме. Но, несмотря на то, что игрок может в некоторой степени влиять на события игры, как правило, додзин-новелы не предусматривают многочисленных концовок или значительных сюжетных развилок.

Название эпизодов:

  • Freshman Year Summer! I'll Definitely Find a Boyfriend!
  • The Ex-Girlfriend Love Triangle?!
  • A Guy You Like, or a Guy from the Past?
  • Kiss! I've Fallen For You!
  • Send Forbidden Love Flying!
  • A Maiden's Determination! Love-Love Confession Plan!!
  • Sunk! Worst Confession in History
  • Comeback Impossible! Major Heartbreak!!
  • Resuscitation!! Aim for Girlfriend Status!!
  • A Confrontation With The Ex-Girlfriend?! The Epic Breast-Baring Battle!!
  • Absolute Death! Revived Love with the Ex-Girlfriend?!
  • Recapture Love! Improve as a Girl with Honmei Chocolate!!
  • Heating Up! A First Kiss in His Room?
  • A Killer Crush on Maity
  • Dangerous Man, Mighty's Sweet Temptation
  • Maity's Magic! The Transforming Patterns of Love?!
  • The Iron Fist of Love! Catch, O Maiden Soul!!
  • Best Birthday in History
  • Sudden Downturn!! The First Date is the Beginning of Disaster
  • Declaration of War!! The dangerous Beauty Burns with Envy!!
  • Premonition of Separation?! Risa and Otani Walk Seperate Paths
  • A Catastrophic Declaration from Ootani!!
  • Various Directions!! Everyone Embraces Their Own Circumstances
  • Together Always


Baccano!

Английское название: Baccano!
Русское название: Шумиха!
Жанр: история, приключения, фэнтези
Год: 2007
Студия: Brains Base
Режиссер: Омори Такахиро
Автор: Нарита Рёго
Серии: 13 эпизодов

Краткое содержание

Америка времен «Великой Депрессии» и сухого закона: эпоха организованной преступности, пистолетов-пулеметов Томпсона, просторных штанов и черно-белых кинозвезд.

На территориях, поделенных мафиозными кланами Гандор и Мартильо, совершаются нападения на казино и бары; убийцы охотятся за Люком Гандором и Фиро Проченцо из семьи Мартильо. На трансконтинентальном экспрессе «Крадущийся тигр» происходят жестокие убийства – трупы пассажиров находят по всему пути следования. Этим же поездом в Нью-Йорк едут эксцентричные воришки, Айзек Дин и Мирия Харвент. Что – совпадения, а что – звенья единой цепи обстоятельств в этой «шумихе»?..

Справка:

На основе серии ранобэ (коротких романов с иллюстрациями), написанной Рёго Наритой и иллюстрированной Кацуми Энами.

Название эпизодов:

  • The Assistant Editor Refuses to Discuss the Possibility that he is the Main Character
  • In Spite of the Old Woman's Anxieties the Trans-Continental Train Departs
  • Randy and Pezzo are Busy Getting Ready for the Party
  • Ladd Russo Enjoys Talking a Lot and Killing a Lot
  • Jacuzzi Splot Cries, Cowers, and Shows His Mettle
  • The Rail Tracer Maneuvers Through the Train Slaughtering Many
  • Everything Began on Board the Advena Avis
  • Isaac and Miria Spread Happiness Without Realizing It
  • Claire Stanfield Faithfully Executes Her Professional Duties
  • Czeslaw Meyer is Frightened by the Shadow of an Immortal and Reflects Upon His Shceme
  • Chane LaForet is Silent Before the Two Mysterious People
  • Firo and the Gandor Brothers are Shot Down
  • Both the Life of an Immortal and a Mortal are Equally Glorified


Fate Stay Night

Английское название: Fate Stay Night
Русское название: Судьба
Жанр: приключения, фэнтези
Год: 2006
Студия: Studio DEEN
Режиссер: Ямагути Юдзи
Автор: Насу Киноко
Серии: 24 эпизода

Краткое содержание

Город, имеющий тяжелое прошлое. Люди, живущие настоящим. Маги, обречённые на борьбу за Святой Грааль, способный исполнить любое желание. И Слуги, призванные сражаться на стороне магов. Наступил момент выбора, когда твоя жизнь стоит на кону - и ты не можеш отказаться. Школьник, который пережил страшное детство - обладает одной очень не обычной способностью. Его отец был магом, но он решил не возлагать эту тяжелую судьбу на своего сына... Но как часто и случается - судьба сама нашла своё предназначение.

Название эпизодов:

  • The Day It Began
  • Night of Fate
  • Raising The Curtain
  • The Strongest Enemy
  • The Two Magus (Part One)
  • The Two Magus (Part Two)
  • Despicable Acts
  • Dissonant Melody
  • Elegance In The Moonlight
  • The Calm Interlude
  • Fresh Blood Temple (Bloodfort Andromeda)
  • Splitting The Sky
  • Winter Castle
  • The Twelve Trials
  • The Sword That Brings The Promised Victory
  • Mark of the Witch
  • Decisive Battle
  • The Golden King
  • Distant Trace of a Dream
  • Separation of Heaven and Earth and the Creation of a Star
  • Result of a Wish
  • Holy Grail
  • The All Distant Utopia


Аниме

.hack//G.U. Trilogy

Английское название: .hack//G.U. Trilogy
Русское название: хак - Трилогия
Жанр: приключения, фэнтези
Год: 2007
Режиссер: Мацуяма Хироси
Автор: Ниидзато Хирото
Серии: полнометражный фильм

В каком порядке лучше смотреть:

  • .hack//SIGN - ТВ (26 эп.), оригинальный сериал, 2002
  • .hack//Liminality - OAV (4 эп.), предыстория оригинального сериала, 2002
  • .hack//Intermezzo - OAV (1 эп.), 27-й эпизод оригинального сериала, 2003
  • .hack//Unison - OAV (1 эп.), 28-й эпизод оригинального сериала, 2003
  • Hack//Gift - OAV (1 эп.), 29-й эпизод оригинального сериала, 2003
  • .hack//Legend of the Twilight Bracelet - ТВ (12 эп.), продолжение оригинального сериала, 2003
  • .hack//Roots - ТВ (26 эп. + 6 спэшлов), адаптация игры, 2006
  • .hack//G.U. Returner - OAV (1 эп.), дополнение, 2007
  • .hack//G.U. Trilogy - п/ф, продолжение, 2007


Ultimate Girls

Английское название: Ultimate Girls
Русское название: Ультра-девушки
Жанр: комедия, пародия, фантастика, эротика
Год: 2005
Студия: Studio Matrix
Режиссер: Муто Юдзи
Автор: Нисидзоно Сатору
Серии: 12 эпизодов

Краткое содержание

Ещё со времён Годзиллы Япония была любима самыми разнообразными монстрами. И вот приходит пора, когда японская столица становится Меккой исполинских чудовищ, регулярно посещающих Токио по понедельникам, где в рамках ТВ-шоу меряются силами со спасителем нации - гигантским Суперменом.

В одном из таких поединков Супермен (японцы прозвали его НЛО-мен, так как он прилетал неизвестно откуда и потом улетал неведомо куда) невзначай раздавил трёх школьниц-подружек, которые беспечно приблизились к месту битвы гигантов. Спасителю нации стало неудобно перед девушками, и он их оживляет, разделив между тремя свои тело и душу, а взамен те обещают ему, что будут по понедельникам защищать Токио от монстров. Сам же НЛО-мен, отдав им свою мощь, сократился до размеров игрушки-колобка с длинным фаллосом, держась за который девушки уносятся ввысь на поединок с очередным монстром, превращаясь при этом в тридцатиметровых Ультра-девушек.

Однако энергии Супермена хватает лишь на несколько минут, после чего происходит процесс возвращения в прежний облик, начинаясь с того, что на Ультра-девушках лопается одежда, и они предстают перед всем Токио практически в чём мать родила. И тут им открывается источник невероятной силы - M.O.E.-энергии, прямо пропорциональной стыду обнажённых девушек перед толпами зевак. Если девушка действительно очень стесняется, то высвобождающаяся M.O.E.-энергия позволяет ей легко уничтожить монстра, прежде чем она вернётся к нормальным размерам и потеряется в толпе.

По понятным причинам девушки никому не рассказывают, что они и есть гигантские обнажённые Ультра-девушки, дерущиеся по понедельникам с монстрами, и их попытки скрыть от окружающих свою двойную сущность приводят ко многим забавным ситуациям в этой весьма фривольной комедии от автора Green Green и Green Green Thirteen: Erolutions.

Название эпизодов:

  • Ultimate Operation Number 1
  • Shine! The Ultimate Three Sisters
  • When UG dies, Tokyo collapses!
  • Ah! It's Eating Tsubomi!
  • From Akiba With Love
  • Silk Gets Desperate
  • Ultimate Girls, to the West
  • Onward to Kyoto
  • Vivienne, Death at Sunset
  • It's UG! Sprout!
  • Pervert
  • Farewell Ultimate Girl


Wolf's Rain

Английское название: Wolf's Rain
Русское название: Волчий дождь
Жанр: драма, мистерия, приключения, фэнтези
Год: 2003
Студия: Bones
Режиссер: Окамура Тэнсай
Автор: Нобумото Кэйко
Серии: 26 эпизодов

Краткое содержание

«Когда придёт конец света, рай появится в этом мире... Только волки будут знать туда дорогу», - гласит древняя легенда. Очевидно, час для этого пророчества настанет, но только одна проблема: все эти звери истреблены ещё двести лет назад... или не все? Охотник по имени Куинт Яден не верит в их полное исчезновение, и его правоту подтверждает явление большого белого волка, бродящего по Северному городу, переживающему не лучшие времена. Теперь волки, прежде маскирующиеся под людей, выходят из тени, готовые отправиться в долгий путь к раю... если, конечно, Куинту Ядену не удастся их остановить.

Справка:

ТВ-сериал послужил основой одноимённой двухтомной манги (автор - Тосицугу Иида).

Название эпизодов:

  • The City of Howls
  • The One Who Won't Cry. Toboe
  • Bad Fellow
  • The Scar of the Wilderness
  • The Fallen Wolf
  • The Successors
  • The Flower Girl
  • Lullabye
  • Doubt
  • Moon's Doom
  • Vanishing Point
  • Don't Make Me Blue
  • Men's Lament
  • Castle of the Fallen
  • Ashen Wolf
  • Dream Journey
  • Scent of the Flower, Blood of the Wolves
  • Man, Wolf, The Book of the Moon
  • Dream of an Oasis
  • Consciously
  • Flares of the Battle
  • Meteor Fragment
  • The Black City's Heartbeat
  • The Scent of the Trap
  • Faulty Memories
  • Moonlight Power Plant

В каком порядке лучше смотреть:

  • Wolf's Rain - ТВ (26 эп.), оригинальный ТВ-сериал, 2003
  • Wolf's Rain OVA - OAV (4 эп.), 27-30 эпизоды ТВ-сериала, 2004


Wolf's Rain OVA

Английское название: Wolf's Rain OVA
Русское название: Волчий дождь OVA
Жанр: драма, мистерия, приключения, фэнтези
Год: 2004
Студия: Bones
Режиссер: Окамура Тэнсай
Автор: Нобумото Кэйко
Серии: 4 эпизода

Краткое содержание

Мир в канун Апокалипсиса (почему-то предстающий в виде севернороссийских пейзажей и русскоязычных городов). Кровавая война всех со всеми, полный хаос и зловещие природные явления - всё указывает на то, что древнее пророчество таинственной Лунной Книги о конце Света сбывается. Оставив замок поверженной Джагары, волчья стая продолжает путь в Ракуэн (Рай), когда на горизонте маячит грозный силуэт лорда Дарсиа. У врат Ракуэна героям предстоит доказать, достойны ли они войти, сведя счёты с прошлым. Всем ли дано добраться до заветной цели? Достижима ли она вообще? Всё это открывается в драматическом финале долгого путешествия Кибы и его товарищей в поисках Рая.

Название эпизодов:

  • Soul's Whereabouts
  • Remorseful Gun Sound
  • High Tide, High Time
  • Wolf's Rain

В каком порядке лучше смотреть:

  • Wolf's Rain - ТВ (26 эп.), оригинальный ТВ-сериал, 2003
  • Wolf's Rain OVA - OAV (4 эп.), 27-30 эпизоды ТВ-сериала, 2004


Final Fantasy VII Last Order

Английское название: Final Fantasy VII Last Order
Русское название: Последняя фантазия 7 Последний приказ
Жанр: приключения, сенэн, фантастика, фэнтези
Год: 2005
Студия: Madhouse Studios
Режиссер: Асака Морио
Автор: Нодзима Кадзусигэ
Серии: 1 эпизод

Краткое содержание

Это двадцатипятиминутная овашка погружает нас в атмосферу оригинальной игры со всеми её сюжетными перипетиями. И начинает она своё повествование в один из самых значимых для игры моментов, а именно - во время разрушительного пути Сефироса (наконец-то мы получили шанс увидеть мрачного светловолосого красавца в аниме) и наряду с моментами из игры показывает также и то, что в игре упоминалось, но как таковое не показывалось. Главными действующими лицами короткометражки стали Зак, Клауд и Тифа, при этом все персонажи в OVA куда более (не в пример Advent Children) походят на свои оригиналы (особенно это видно на Тифе), однако, конечно же, будучи дополнением к Advent Children, Last Order в своём арте помимо самой игры равняется также и на фильм, то есть, герои хоть и стали более походить на своих игровых предшественников, но и про фильм не забывают.

В каком порядке лучше смотреть:


Death Note

Английское название: Death Note
Русское название: Тетрадь Смерти
Жанр: драма, мистерия, фэнтези
Год: 2006
Студия: Madhouse Studios
Режиссер: Араки Тэцуро
Автор: Оба Цугуми
Серии: 37 эпизодов + 2 special

Краткое содержание

Вы когда-нибудь хотели изменить мир к лучшему? Сделать его чище, правильнее... Хотели? Ягами Лайт, юный гений, послушный сын, красавец и просто идеальный студент тоже этого хотел. Теперь у вас есть шанс увидеть, что у него получилось. Случайная находка - тетрадь Бога Смерти, подарила юноше возможность легко убить практически любого человека в любой точке земного шара. И Лайт начинает свой крестовый поход против зла на Земле, начав с тотального истребления преступников. Как класса. Массовая гибель подозреваемых, а то и заключенных, не могла не привлечь внимание Интерпола, и она его привлекла. Однако загадочность всех этих смертей не давала полицейским никакой зацепки, ни одной ниточки, по которой можно было бы узнать, кто такое творит... И тогда на след загадочного Киры (так начали называть таинственного борца за справедливость в Интернете) вышел L - один из лучших детективов в мире. Кто же победит в этом противостоянии - всемогущий Кира или гениальный L? И настолько ли случайна находка, обороненная Богом Смерти?

Справка:

Актёры-сэйю, озвучивавшие героев аниме (слева направо): Мамору Мияно (в аниме - Лайт Ягами), Харука Кудо (в аниме - Саю Ягами), Ая Хирано (в аниме - Миса Аманэ) и Каппэй Ямагути (в аниме - Эл).

Название эпизодов:

  • Rebirth
  • Confrontation
  • Transaction
  • Pursuit
  • Bargaining
  • Open Seam
  • Temptation
  • Gaze
  • Contact
  • Suspicion
  • Inrush
  • Love
  • Confession
  • Friend
  • Bet
  • Decision
  • Execution
  • Companion
  • Matsuda
  • Successor
  • Activity
  • Guidance
  • Mania
  • Revival
  • Silence
  • Reincarnation
  • Abduction
  • Impatience
  • Father
  • Justice
  • Transfer
  • Choice
  • Ridicule
  • Glare
  • Murderous Intent
  • 1.28
  • New World

Название special:

  • Death Note Special Compilation ( 23 мин, 20.12.2006)
  • Death Note Anime Director's Cut Final Conclusion (130 мин, 31.08.2007)


Samurai Champloo

Английское название: Samurai Champloo
Русское название: Самурай Чамплу
Жанр: комедия, история, приключения, сенэн
Год: 2004
Студия: Manglobe Inc.
Режиссер: Ватанабэ Синъитиро
Автор: Обара Синдзи
Серии: 26 эпизода

Краткое содержание

Мугэн - мечник с повадками брейкдансера, вспыльчивый, грубый и вечно голодный мужлан. Дзин - благородный, хорошо воспитанный ронин, чье прошлое скрывает мрачную тайну. Нет в мире двух других самураев, настолько непохожих друг на друга - а судьба не только сводит их в поединке, но и заставляет присоединиться к Фуу, целеустремленной юной особе, озабоченной поисками таинственного самурая, пахнущего подсолнухами. Это история о любви, дружбе и мужестве... или нет?!

Справка:

Хотя и существует одноименная манга, тем не менее, этот сериал не экранизация. Манга «Самурай Тямпло» является адаптацией ТВ-сериала.

Название эпизодов:

  • Storm and Stress ~ Temperstuous Temperaments
  • Veritable Pandemonium ~ Redeye Reprisal
  • Tacit Understanding ~ Hellhounds for Hire (Part 1)
  • Tacit Understanding ~ Hellhounds for Hire (Part 2)
  • Utter Indifference ~ Artistic Anarchy
  • Redheaded Foreigner ~ Stranger Searching
  • Surrounded on All Sides ~ A Risky Racket
  • Self-Conceit ~ The Art of Altercation
  • Evil Spirits ~ Beatbox Bandits
  • Fighting Fire With Fire ~ Lethal Lunacy
  • Fallen Angels ~ Gamblers and Gallantry
  • Learning from the Past ~ The Disorder Diaries
  • Dark Night's Road ~ Misguided Miscreants (Part 1)
  • Dark Night's Road ~ Misguided Miscreants (Part 2)
  • Bogus Booty
  • Lullabies of the Lost: Verse 1
  • Lullabies of the Lost: Verse 2
  • War of the Words
  • Unholy Union
  • Elegy Of Entrapment: Verse 1
  • Elegy Of Entrapment: Verse 2
  • Cosmic Collisions
  • Baseball Blues
  • Evanescent Encounter: Part 1
  • Evanescent Encounter: Part 2
  • Evanescent Encounter: Part 3


Bokura ga Ita

Английское название: Bokura ga Ita
Русское название: Жили-были мы
Жанр: драма, романтика, седзе, школа
Год: 2006
Студия: Artland
Режиссер: Дайти Акитаро
Автор: Обата Юки
Серии: 26 эпизодов

Краткое содержание

Первый год высшей школы. Для девушек это время прихода любви в их жизнь. Первокурсница Нанами Такахаси (Нана) - не исключение. Она попадает в один класс с безумно популярным у девушек Яно Мотохару, в которого, по слухам, влюблены две трети девушек школы. Но так ли это для Наны, которая на вопрос, нравится он ей или нет, ответила "нет"?


Card Captor Sakura

Английское название: Card Captor Sakura
Русское название: Сакура - собирательница карт
Жанр: махо-седзе, приключения, романтика, фэнтези
Год: 1998
Студия: CLAMP, Madhouse Studios
Режиссер: Асака Морио
Автор: Окава Нанасэ
Серии: 70 эпизодов + 3 special

Название эпизодов:

  • Sakura and the Mysterious Magic Book
  • Sakura's Wonderful Friend
  • Sakura's Heart-throbbing First Date
  • Sakura's Exhausting Sunday
  • Sakura and the Panda and the Cute Store
  • Sakura and Her Mother's Memory
  • Sakura's First Challenge as a Thief!?
  • Sakura's Rival Appears!
  • Sakura and the Mysterious Broach
  • Sakura and the Flowery Athletics Meet
  • Sakura, Tomoyo and the Big House
  • Sakura's Endless Day
  • Sakura and the Elephant's Strength Contest
  • Sakura, Touya and Cinderella
  • Sakura and Kero's Big Fight
  • Sakura and the Rainbow of Memories
  • Sakura's Scary Courage Test
  • Sakura, Yukito and the Summer Festival
  • Sakura and the Summer Vacation Homework
  • Sakura and the Fighting Exchange Student
  • Sakura's Long Marathon
  • Sakura and Her Kind Father
  • Sakura, Tomoyo and the Wonderful Song
  • Sakura's Mini Great Adventure
  • Sakura and Another Sakura
  • Sakura and the Wonderful Teacher
  • Sakura and the Shrine of Memories
  • Sakura and the Incantation Cards
  • Sakura's Sweet Cooking
  • Sakura and the Injured Card
  • Sakura and the Nameless Book
  • Sakura, Kero, Shaoran and...
  • Sakura's Cold Ice Skating
  • Sakura and Yukito and the Daytime Moon
  • Sakura's Wonderful Christmas
  • Sakura and the Snowy New School Year
  • Sakura and Tomoyo's Vanished Voice
  • Sakura's Merry Strawberry Hunt
  • Sakura's Dizzy Fever Day
  • Sakura and the Sakura in the Dream
  • Sakura and Shaoran and a Sea of Sand
  • Sakura's Pitch-Dark Literary Fest
  • Sakura's Goodbye to Meiling
  • Sakura and Kero and the Mysterious Teacher
  • Sakura and the Last Clow Card
  • Sakura and the Last Judgement
  • Sakura and the Mysterious Transfer Student
  • Sakura and the Awakened Key of Star
  • Sakura and the Dangerous Piano
  • Sakura and Shaoran and the Invisible Threads
  • Sakura and the Big Stuffed Doll
  • Sakura's Sheep Warning!?
  • Sakura and the Panic Bicycle
  • Sakura and the Calendar of Memories
  • Sakura and Sakura in Wonderland
  • Sakura and Kero and a Candy Date??
  • Sakura and Shaoran and the Elevator
  • Sakura and the Big Pinch
  • Sakura and Tomoyo and the Ball Trap
  • Sakura and her Precious Friend
  • Sakura and Card and Present
  • Sakura and the Mysterious Fortune
  • Sakura and the Pool and the Big Wave
  • Sakura and the Snow-blowing Ski School
  • Sakura and Yukito and His Fading Power
  • Sakura's Most Favorite Person
  • Sakura and Shaoran and the Tsukimine Shrine
  • Sakura and the Past and Clow Reed
  • Sakura and the Appearance of Clow Reed
  • Sakura and her True Feelings

Название special:

  • Memorial Video 1 (Tomoyo Video Diary 1)
  • Memorial Video 2
  • Memorial Video 3

В каком порядке лучше смотреть:

  • Card Captor Sakura - ТВ (70 эп. + 3 спэшла), оригинальный сериал, 1998
  • Сакура - собирательница карт (фильм первый) - п/ф, sidestory (ответвление сюжета) оригинального сериала, 1999
  • Card Captor Sakura Movie 2: The Sealed Card - п/ф, продолжение оригинального сериала, 2000
  • Сакура - собирательница карт: Предоставьте это Кэро - к/ф, spinoff (ответвление сюжета) оригинального сериала, 2000


Card Captor Sakura Movie 2: The Sealed Card

Английское название: Card Captor Sakura Movie 2: The Sealed Card
Русское название: Сакура - собирательница карт (фильм второй)
Жанр: комедия, махо-седзе, романтика, седзе
Год: 2000
Студия: CLAMP, Madhouse Studios
Режиссер: Асака Морио
Автор: Окава Нанасэ
Серии: полнометражный фильм

В каком порядке лучше смотреть:

  • Card Captor Sakura - ТВ (70 эп. + 3 спэшла), оригинальный сериал, 1998
  • Сакура - собирательница карт (фильм первый) - п/ф, sidestory (ответвление сюжета) оригинального сериала, 1999
  • Card Captor Sakura Movie 2: The Sealed Card - п/ф, продолжение оригинального сериала, 2000
  • Сакура - собирательница карт: Предоставьте это Кэро - к/ф, spinoff (ответвление сюжета) оригинального сериала, 2000


Chobits

Английское название: Chobits
Русское название: Чобиты
Жанр: комедия, романтика, фантастика, эротика
Год: 2002
Студия: Clamp
Режиссер: Асака Морио
Автор: Окава Нанасэ
Серии: 26 эпизодов + special

Краткое содержание

Хидеки Мотосува приезжает в Токио, мечтая поступить в университет. Но пока все его внимание занимает чудо современной техники - андроиды "персокомы" - умные помощники человека, дорогие игрушки, совершенно неотличимые от людей. Вскоре происходит невероятное событие: среди мусора Хидеки находит… брошенного персокома! Теперь у него есть своя очаровательная и верная подруга, но что-то с ней не так… Длинноволосая красавица с бездонными глазами произносит только звук "чии" и может функционировать без всяких программ. Благодаря Чии, ни один день не проходит для Хидеки без приключений и сюрпризов, но ему никак не удается разгадать тайну своей удивительной находки. Единственная ниточка - молва об уникальных "персокомах" под названием "Чобиты", которым гениальный создатель даровал волю и разум. Неужели это не просто слухи?

Название эпизодов:

  • Chii Awakens
  • Chii Goes Out
  • Chii Remembers
  • Chii Goes Shopping
  • Chii Finds
  • Chii Becomes Weak
  • Chii Works
  • Chii is Perplexed
  • Shinbo and Sumomo Talk
  • Chii Buys
  • Chii Meets
  • Chii Ascertains
  • Chii Plays
  • Chii Goes to the Ocean
  • Chii Entertains
  • Chii Doesn't Do Anything
  • Chii Manages
  • Minoru and Yuzuki Talk
  • Chii Helps Out
  • Chii Disappears
  • Chii Waits
  • Chii Hopes
  • Chii Answers
  • Chii Changes Clothes
  • Chii Decides
  • Person Only For Chii
  • Hibiya and Kotoko Tell the Story (коллаж сцен из предыдущих серий)


XXXHOLiC

Английское название: XXXHOLiC
Русское название: Триплексоголик
Жанр: мистерия, фэнтези
Год: 2006
Студия: Production I.G
Режиссер: Мидзусима Цутому
Автор: Окава Нанасэ
Серии: 24 эпизода

Краткое содержание

Ватануки Кимихиро с детства обладал необыкновенным даром: он мог видеть духов и чувствовать любые другие проявления потусторонней силы. Эту способность он считал своим проклятием, поскольку призраки постоянно преследовали, не давая спокойно жить. В очередной раз, спасаясь от надоедливого духа, парень вдруг оказался перед необычным домом. Сам того не желая, он зашел внутрь, где его встретили две странные девочки и таинственная женщина. Ватануки хотел было извиниться за вторжение и спокойно уйти, но ему ясно дали понять, что попасть сюда было его судьбой. Оказалось, что это загадочный «Магазинчик желаний», в котором желания продаются, а женщина, представившаяся как Ичихара Юко, является его хозяйкой. Она предлагает Ватануки сделку: исполнить его заветное желание, а в качестве платы просит поработать на нее. Правда, вне мистической твердыни магазинчика, Ватануки по-прежнему уязвим, но Юко подыскала ему подходящего приятеля - Домэки Сидзуку, - чья мощная аура распугивает потусторонние силы. Но не всё в мире подчиняется нашим желаниям, и мало что сообразуется с нашими вкусами...

Название эпизодов:

  • Inevitable
  • Falsehood
  • Angel
  • Divination
  • Word-chain game
  • Indulgence
  • Hydrangea
  • Contract
  • Pinky promise
  • Candlelight
  • Confession
  • Summer shadow
  • Transformation
  • Seal
  • Release
  • Meeting
  • Self-worth
  • Lantern
  • Irrational
  • Compensation
  • Nail-clipper
  • Temptation
  • Choice
  • Reminiscence

В каком порядке лучше смотреть:

  • Gekijouban xxxHOLiC - Manatsu no Yo no Yume - п/ф, адаптация манги, 2005
  • XXXHOLiC - ТВ (24 эп.), адаптация манги, 2006
  • xxxHOLiC 2nd Series - ТВ, продолжение, 2008


Elfen Lied

Английское название: Elfen Lied
Русское название: Эльфийская песнь
Жанр: драма, ужасы, фантастика, эротика
Год: 2004
Студия: ARMS
Режиссер: Камбэ Мамору
Автор: Окамото Линн
Серии: 13 эпизодов + DVD-special

Краткое содержание

Кота (Kouta) после долгого отсутствия вернулся в приокеанский город, в котором живёт его двоюродная сестра и подруга детства Юка. Кота собирается учиться в местном колледже. И Юка, с ранних лет неравнодушная к нему, естественно, поступает туда же. Её семья предоставила парню жильё в здании бывшей небольшой гостиницы, при условии, что тот будет за ней присматривать и прибирать комнаты. Когда вечером пара прогуливалась по пляжу, из воды им навстречу вышла нагая девушка с огненными волосами и маленькими рожками, которая не могла вымолвить ни единого слова, кроме трогательного "Ню!". Она выглядела столь беспомощной и невинной, что Кота отвёл незнакомку, которую они с Юкой так и прозвали Ню, к себе домой. Ребята даже не подозревали, что дали убежище смертельно опасной женской особи диклониуса, Люси, по изуродованным трупам двух десятков охранников вырвавшейся из экспериментальной лаборатории и разыскиваемой полицией и спецназом с приказом стрелять на поражение.

Диклониусы - похожие на людей мутанты, считающиеся Божьими избранниками и способные уничтожить весь человеческий род. Кроме маленьких рожек, напоминающих ушки эльфов, они обладают "векторами" - быстрыми, как свет, невидимыми руками длиной несколько метров. Эти векторы способны наносить ужасные повреждения и перехватывать в полёте пули, а также имеют и другие функции. Нетрудно понять, почему такие особи содержались под строжайшей охраной. Но побег Люси был вдвойне опасен тем, что она, в отличие от других диклониусов, имела способность к деторождению.

При побеге из лаборатории, находящейся на крутом берегу океана, Люси получила снайперскую пулю в голову, но та не помешала ей уйти в воду. Эта, а также некоторые другие причины привели к обострению присущего многим диклониусам душевного недуга - раздвоения личности. В результате, умная, но исключительно злобная Люси вдруг сменилась трогательной очаровашкой Ню с разумом малолетнего ребёнка, чтобы не сказать слабоумной. Именно эта метаморфоза и сбила с толку ребят, которые приютили милую незнакомку, попав в водоворот невероятных событий. Ведь кроткая Ню может в любую минуту обернуться смертоносным демоном Люси...

Справка:

1. Название "Elfen Lied" было, вероятно, взято из шутливой песни Elfenlied ("Эльфийская песня") немецкого романтика XIX века Эдуарда Мёрике (Eduard Morike) (1804-1875), где речь идёт о маленьком эльфе, который спросонья неправильно понял выкрик деревенского сторожа, сообщившего всей округе о наступлении одиннадцати ночи. В песне обыгрывается то, что в немецком языке "эльф" и "одиннадцать" - одно и то же слово. Кстати, эльфы известны своими длинными ушками, которые иногда можно принять за небольшие рога.

2. Изображения, открывающие сериал, принадлежат кисти австрийского художника Густава Климта (1862-1918). Прежде всего, это его знаменитая картина "Поцелуй", написанная в 1907-08 годах и хранящаяся в венской картинной галерее Osterreichische Galerie Belvedere.

3. Открывающая тема сериала "Lilium", которую исполняет на латыни Нома Кумико (Kumiko Noma), содержит смесь отрывков из Вульгаты (Latin Vulgate), латинского перевода Ветхого и Нового Заветов, со свеженаписанными строками на латыни, стилизованными под молитву.

4. Заключающую тему (эндинг) сериала Be Your Girl исполняет очень известная в Японии поп-звезда Тиэко Кавабэ, родившаяся 24 февраля 1987 года в Токио. Несмотря на свой юный возраст, Тиэко уже исполнила несколько ролей на телевидении и в кино, в частности в фильме ужасов Mou hitori iru (2002) и ТВ-сериале Pretty Guardian Sailor Moon (2003), где сыграла подругу главной героини Нару Осака. Собственно, её актёрская карьера и началась с Sera Myu (мюзиклов Сэйлор Мун), в которых она в раннем возрасте играла роль Ами Мидзуно/Сэйлор Меркурий. Там же Тиэко показала себя как хорошую певицу. К аниме поп-звезда приобщилась в 2004 году, записав заключающие темы к ТВ-сериалам Elfen Lied и Otogizoushi, вышедших позже в одном из её синглов.

Название эпизодов:

    (название серий приводится на двух языках - немецком и английском)
  • Begegnung ~ Encounter
  • Vernichtung ~ Wipe Out
  • Im Innersten ~ Within Heart
  • Aufeinandertreffen ~ Meeting
  • Empfang ~ Reception
  • Herzenswaerme ~ Inner Feelings
  • Zufallige Begegnung ~ Chance Meeting
  • Beginn ~ The very beginning
  • Schoen Erinnerung ~ Reminiscence
  • Saeugling ~ Suckling
  • Vermischung ~ Complication
  • Taumeln ~ Quagmire
  • Erleuchtung ~ No Return
    • Regenschauer ~ In the passing rain (extra DVD episode) - нетранслировавшийся эпизод, события которого происходят где-то между 10-м и 11-м эпизодами ТВ-сериала


Darker than Black

Английское название: Darker than Black
Русское название: Темнее черного
Жанр: мистерия, приключения, фантастика
Год: 2007
Студия: Bones
Режиссер: Окамура Тэнсай
Автор: Окамура Тэнсай
Серии: 25 эпизодов

Краткое содержание

Город, в котором живут люди… А может быть куклы? Если это правда, то кто же кукловод? Те, кто имеет нечеловеческие возможности, живут среди нас. Какова природа их силы, чем платят они за нее? Откуда они пришли? Не из самих ли врат Ада? Что скрыто за ними? Люди отгородились от врат стеной, но даже из-за нее они дают о себе знать/

Справка:

Перевод имён:

Хэй – чёрный

Инь – серебряный

Хуан – жёлтый

Mao – кот

Бай (Пай) – белый

Название эпизодов:

  • The Star of Contract Flowed... (1st Volume)
  • The Star of Contract Flowed... (2nd Volume)
  • A New Star Shines in the Sky of Dawn... (1st Volume)
  • A New Star Shines in the Sky of Dawn... (2nd Volume)
  • The Red Dreams of A Calamity Disappears to Eastern Europe...(1st Volume)
  • The Red Dreams of A Calamity Disappears to Eastern Europe...(2nd Volume)
  • The Gardenia Shoots the Fragrance in the May Rain... (1st Volume)
  • The Gardenia Shoots the Fragrance in the May Rain... (2nd Volume)
  • Girl's Pure White Dress Stained by Dreams and Blood... (1st Volume)
  • Girl's Pure White Dress Stained by Dreams and Blood... (2nd Volume)
  • Beyond the Gate, Recovering the Lost... (1st Volume)
  • Beyond the Gate, Recovering the Lost... (2nd Volume)
  • On a Silvery Night, the Heart Shakes on the Water's Surface...(1st Volume)
  • On a Silvery Night, the Heart Shakes on the Water's Surface...(2nd Volume)
  • Memory of Betrayal, the Amber Smile... (1st Volume)
  • Memory of Betrayal, the Amber Smile... (2nd Volume)
  • A Love Song is Sung in a Rubbish Heap...(1st Volume)
  • A Love Song is Sung in a Rubbish Heap...(2nd Volume)
  • Renouncing Superficial Dreams, and Falling Drunk...(1st Volume)
  • Renouncing Superficial Dreams, and Falling Drunk...(2nd Volume)
  • The Enforced City is Moistened by Tears...(1st Volume)
  • The Enforced City is Moistened by Tears...(2nd Volume)
  • God is in the Heavens...
  • Meteor Shower
  • Seeing a Death God in my Dreams, is it a Darkness Darker than Black?


Club-To-Death Angel Dokuro-chan

Английское название: Club-To-Death Angel Dokuro-chan
Русское название: Убойный ангел Докуро-тян OVA-1
Жанр: комедия, романтика, школа, эротика
Год: 2005
Студия: Hal Film Maker
Режиссер: Мидзусима Цутому
Автор: Окаю Масаки
Серии: 4 эпизода

Краткое содержание

Обычный школьник Сакура-кун даже не подозревает, что в будущем ему суждено изобрести революционную технологию вечной молодости, которая будет прекращать взросление девочек после того, как им исполнилось двенадцать лет (хотя, делая это открытие, он будет преследовать совсем иные цели...). Тем не менее это изобретение даст людям невиданные доселе возможности, что не по вкусу Небесам, решившим устранить зачинщика загодя с помощью посланных в прошлое ангелов. Однако одной из ангелов так полюбился симпатичный парнишка, что она решила попытаться изменить будущее, не убивая его. Так в квартире Сакуры поселяется очаровательная Докуро-тян, непосредственная и простодушная девочка с золотым нимбом над головкой. Беда только в том, что ангельски красивая гостья невероятно вспыльчива и в момент гнева, не задумываясь, использует свой Эскалиборг, гигантскую биту с шипами, умерщвляя рассердивших её самыми ужасными и кровавыми способами. Впрочем, достаточно короткого заклинания, и убитые тут же оживают... до очередной вспышки ярости Докуро-тян.

Справка:

На основе серии ранобэ (коротких романов с иллюстрациями), написанных Масаки Окаю и иллюстрированных Торасимо. Эта же серия послужила основой одноимённой манги Мицунэ Осэ.

Перед выпуском в продажу эпизоды OVA транслировались по телевидению, поэтому некоторые определяют Bokusatsu Tenshi Dokuro-chan как ТВ-сериал.

Название эпизодов:

  • (1-2). It's the Bludgeoning Angel! Dokuro-chan! / It's the Assassin from the Future! Dokuro-chan!
  • (3-4). It's the Romantic Cupid! Dokuro-chan! / It's New Cinema Paradise! Dokuro-chan!
  • (5-6). Field Trip! Dokuro-chan / Test of Courage Dokuro-chan!
  • (7-8). Zakuro-chan! Dokuro-chan! / Farewell! Dokuro-chan!

В каком порядке лучше смотреть:

  • Club-To-Death Angel Dokuro-chan - OAV (4 эп.), адаптация серии романов, 2005
  • Club-To-Death Angel Dokuro-chan 2nd Series - OAV (>2 эп.), продолжение, 2007


Club-To-Death Angel Dokuro-chan 2nd Series

Английское название: Club-To-Death Angel Dokuro-chan 2nd Series
Русское название: Убойный ангел Докуро-тян OVA-2
Жанр: комедия
Год: 2007
Студия: Hal Film Maker
Режиссер: Мидзусима Цутому
Автор: Окаю Масаки
Серии: 2 эпизода

Краткое содержание

В жизни Сакуры-куна почти ничего не изменилось: он ходит в ту же школу, по-прежнему восхищается прелестной Сидзуки-тян и живет вместе со свирепым ангелом Докуро. Докуро тоже не меняет своих привычек, поэтому умирает Сакура-кун так же часто, как и в первых OVA. Ну, а чтобы жизнь окончательно не казалось ему медом, к нему домой вселилась еще и младшая сестра Докуро – Дзакуро-тян, смущающая Сакуру своими пышными «детскими» формами...

Справка:

Выпуск DVD - с 24.08.2007.

На основе серии ранобэ (коротких романов с иллюстрациями), написанных Масаки Окаю и иллюстрированных Торасимо. Эта же серия послужила основой одноимённой манги Мицунэ Осэ.

Название эпизодов:

  • (1-2). Sketching Event! Dokuro-chan! / Bukibuki-goshigoshi Battle! Dokuro-chan!
  • (3-4). Accidents Happen in Closed Spaces, Dokuro-chan! / Valentine's Day Kiss! Dokuro-chan!

В каком порядке лучше смотреть:

  • Club-To-Death Angel Dokuro-chan - OAV (4 эп.), адаптация серии романов, 2005
  • Club-To-Death Angel Dokuro-chan 2nd Series - OAV (>2 эп.), продолжение, 2007


Gantz

Английское название: Gantz
Русское название: Ганц
Жанр: драма, психология, ужасы, эротика
Год: 2004
Студия: Gonzo
Режиссер: Итано Итиро
Автор: Оку Хироя
Серии: 26 эпизодов

Краткое содержание

Однажды, дожидаясь своей электрички, десятиклассник Куроно Кей увидел человека, упавшего с платформы. Кей не собирался помогать ему и просто смотрел, как тот пытается выбраться. Но его его друг детства, случайно оказавшийся на платформе, Като Масаку внезапно спрыгнул на рельсы, и попросил Кея помочь вытащить бедолагу. Кей стал неохотно помогать ему. Внезапно подошел поезд, и ребята поняли, что не успеют... Но в тот момент, когда Кей и Масаку должны были умереть, они очутились в какой-то комнате, где уже было несколько человек, с которыми произошли похожие несчастные случаи. Помимо людей в комнате находится зловещего вида черная сфера. Из комнаты нельзя выйти и нельзя дотронуться до ее стен. После появления еще одной «умершей» - голой девушки Кишимото Кей, сфера заговорила человеческим голосом. Сфера сообщила, что им были даны новые жизни, но не за красивые глаза. Все они теперь принимают участие в некоей охоте на пришельцев. Постепенно Кей и Като убедились, что все происходящее реально, это не игра и не ТВ шоу. Что они выберут: стать марионетками или попытаться самостоятельно разгадать секрет «Гантца»?

Справка:

Первый сезон "Gantz" транслировался по японскому телевидению с многочисленными купюрами вследствие обилия сцен насилия и эротики.

Название эпизодов:

    Gantz: The First Stage (с 12.04.2004 по 22.06.2004)
  • A new morning has dawned
  • They are not human
  • Kei-chan is Amazing
  • Now then, time to present the scores
  • Then that means, at that time...
  • Yeeeeeeah!!
  • Aimed for it Neratteruze
  • This is bad...
  • Kill it there!
  • Yuuzou-kun?
  • I can't shoot him

    • Gantz 2nd (с 26.08.2004 по 18.11.2004)
  • Please stay here, Katou-kun
  • Go Die, Please
  • Goodbye Sayounara
  • Go fast!
  • It's me!
  • Is it ok to shoot them?
  • Welcome Back
  • What the hell is this?
  • Shoot Me
  • Brother
  • Don't Say it Twice
  • Kurono Alien
  • No Maze is Inescapeable!
  • Let's Go Back Alive
  • Live!


12 Countries History

Английское название: 12 Countries History
Русское название: Хроники Двенадцати Королевств
Жанр: боевик, драма, приключения, фэнтези
Год: 2002
Студия: Studio Pierrot
Режиссер: Кобаяси Цунэо
Автор: Оно Фуюми
Серии: 45 эпизодов + 1 special

Краткое содержание

Накадзима Йоко - старшеклассница из строгой японской семьи. Отличница, староста класса, она старается быть положительной везде и во всём. Истинных друзей у нее нет, ибо ее стремление угодить родителям и учителям вызывает негативные чувства одноклассников. Одни завидуют успевающей школьнице, другие за глаза насмехаются над ее "правильностью", третьи ощущают в ней нечто чужое. И вот однажды перед Йоко откуда ни возьмись появляется прекрасный беловолосый молодой человек, который прямо посреди класса клянется ей, как высокопоставленной особе, в вечной преданности. Сразу же за этим неординарным событием следует другое: нечто нереальное обрушивается на школу, ранит учителей и школьников и в облике гигантских монстров преследует девушку. Странный защитник Йоко вручает ей меч, и ошарашенной школьнице ничего не остается, как применить доселе невиданный предмет в действии. Свидетелями битвы с монстрами оказываются ее одноклассники - парень Асано и девушка Юка. Именно эти двое становятся спутниками Йоко в ее удивительном путешествии в невиданный мир Двенадцати Королевств.

Название эпизодов:

  • Shadow of the Moon, Sea of the Shadow - The First Chapter
  • Shadow of the Moon, Sea of the Shadow - The Second Chapter
  • Shadow of the Moon, Sea of the Shadow - The Third Chapter
  • Shadow of the Moon, Sea of the Shadow - The Fourth Chapter
  • Shadow of the Moon, Sea of the Shadow - The Fifth Chapter
  • Shadow of the Moon, Sea of the Shadow - The Sixth Chapter
  • Shadow of the Moon, Sea of the Shadow - The Seventh Chapter
  • Shadow of the Moon, Sea of the Shadow - The Eight Chapter
  • Shadow of the Moon, Sea of the Shadow - The Ninth Chapter
  • Shadow of the Moon, Sea of the Shadow - The Tenth Chapter
  • Shadow of the Moon, Sea of the Shadow - The Eleventh Chapter
  • Shadow of the Moon, Sea of the Shadow - The Twelfth Chapter
  • Shadow of the Moon, Sea of the Shadow - The Final Chapter
  • Shadow of the Moon, Sea of the Shadow - Chapter of Recollection
  • Sea of the Wind, Shore of the Labyrinth - The First Chapter
  • Sea of the Wind, Shore of the Labyrinth - The Second Chapter
  • Sea of the Wind, Shore of the Labyrinth - The Third Chapter
  • Sea of the Wind, Shore of the Labyrinth - The Fourth Chapter
  • Sea of the Wind, Shore of the Labyrinth - The Fifth Chapter
  • Sea of the Wind, Shore of the Labyrinth - The Final Chapter
  • Sea of the Wind, Shore of the Labyrinth - Chapter of Reminiscence
  • Sea of the Wind, Shore of the Labyrinth - Chapter of Correspondence
  • A Thousand Miles of Wind, The Sky of Dawn - Chapter One
  • A Thousand Miles of Wind, The Sky of Dawn - Chapter Two
  • A Thousand Miles of Wind, The Sky of Dawn - Chapter Three
  • A Thousand Miles of Wind, The Sky of Dawn - Chapter Four
  • A Thousand Miles of Wind, The Sky of Dawn - Chapter Five
  • A Thousand Miles of Wind, The Sky of Dawn - Chapter Six
  • A Thousand Miles of Wind, The Sky of Dawn - Chapter Seven
  • A Thousand Miles of Wind, The Sky of Dawn - Chapter Eight
  • A Thousand Miles of Wind, The Sky of Dawn - Reminiscence Chapter
  • A Thousand Miles of Wind, The Sky of Dawn - Chapter Nine
  • A Thousand Miles of Wind, The Sky of Dawn - Chapter Ten
  • A Thousand Miles of Wind, The Sky of Dawn - Chapter Eleven
  • A Thousand Miles of Wind, The Sky of Dawn - Chapter Twelve
  • A Thousand Miles of Wind, The Sky of Dawn - Chapter Thirteen
  • A Thousand Miles of Wind, The Sky of Dawn - Chapter Fourteen
  • A Thousand Miles of Wind, The Sky of Dawn - Chapter Fifteen
  • A Thousand Miles of Wind, The Sky of Dawn - Final Chapter
  • Ally Of The Moon
  • Sea God of the East. Vast Sea of the West. Chapter One
  • Sea God of the East, Azure Sea of the West - Chapter Two
  • Sea God of the East, Azure Sea of the West - Chapter Three
  • Sea God of the East, Azure Sea of the West - Final Chapter
  • Sea God of the East, Azure Sea of the West - Reminiscence Chapter

Название special:

Episode 39.5 - Drama 3 - Beasts on Land (28.07.2003, 17 мин)


Ghost Hunt

Английское название: Ghost Hunt
Русское название: Охота на привидений
Жанр: комедия, мистерия, ужасы, фэнтези
Год: 2006
Студия: J.C. Staff
Режиссер: Мано Рэй
Автор: Оно Фуюми
Серии: 25 эпизодов

Краткое содержание

Танияма Май и ее одноклассницы обожают рассказывать страшные истории про привидения, благо сюжетов и тем им искать не приходится: напротив их школы стоит старый деревянный корпус, который всё собираются (и всё не могут!) снести. Это здание пользуется такой дурной славой, что директор принял решение обратиться за помощью к экзорцистам. Причем, чтобы уж наверняка сработало, вызвал специалистов всех мастей: и католического священника, и синтоистскую жрицу,и буддийского монаха, и медиума, и знатока «психогенных» воздействий...

Название эпизодов:

  • Evil Spirits Everywhere?! (Part 1)
  • Evil Spirits Everywhere?! (Part 2)
  • Evil Spirits Everywhere?! (Part 3)
  • Dollhouse (Part 1)
  • Dollhouse (Part 2)
  • Dollhouse (Part 3)
  • Cursed Person After School (Part 1)
  • Cursed Person After School (Part 2)
  • Cursed Person After School (Part 3)
  • Cursed Person After School (Part 4)
  • The Park's Ghost Story!?
  • Silent Christmas (Part 1)
  • Silent Christmas (Part 2)
  • Prohibited Play (Part 1)
  • Prohibited Play (Part 2)
  • Prohibited Play (Part 3)
  • Prohibited Play (Part 4)
  • Blood-Smeared Labyrinth (Part 1)
  • Blood-Smeared Labyrinth (Part 2)
  • Blood-smeared Labyrinth (Part 3)
  • Blood-smeared Labyrinth (Part 4)
  • Cursed House (Part 1)
  • Cursed House (Part 2)
  • Cursed House (Part 3)
  • Cursed House (Part 4)


Angel's Egg

Английское название: Angel's Egg
Русское название: Яйцо ангела
Жанр: драма, психология, фэнтези
Год: 1985
Студия: Studio DEEN
Режиссер: Осии Мамору
Автор: Осии Мамору
Серии: 1 эпизод

Краткое содержание

Сюжет «Яйца ангела» нелегко передать словами. Это аниме скорее о форме, нежели о содержании, тут предпочитают недомолвки прямым откровениям. Философичность фильма подчёркивается диковинной мрачноватой графикой и редкими диалогами героев, не проясняющими происходящее, а даже ещё более запутывающими. В «Яйце ангела» всего два главных персонажа - маленькая девочка, не расстающаяся с загадочным яйцом, и мужчина, носящий с собой странный крест. Зрителям предоставляется самим поразмыслить о том, кто же они такие и что делают в окружающем их пугающем мире. Впрочем, любые чёткие ответы только нарушили бы таинственность этого философского фильма...


Blood - The Last Vampire

Английское название: Blood - The Last Vampire
Русское название: Кровь: Последний вампир
Жанр: вампиры, приключения, ужасы, фэнтези
Год: 2000
Студия: Production I.G
Режиссер: Китакубо Хироюки
Автор: Осии Мамору
Серии: короткометражный фильм

Краткое содержание

Прошли времена обаятельных вампиров в подбитых красным плащах. Новые вампиры, Тероптериды - чудовища выдающие себя за людей и живущие только для того, чтобы пить человеческую кровь, уже не церемонятся с людьми, а просто устраивают себе настоящий пир крови на их телах. Незадолго до конца войны, в 1966 году во Вьетнаме у армии США появлось много новых проблем в связи с ухудшением ситуации. Но, что еще хуже, на военно-воздушной базе Якота появились страшные неовампиры. На службе ФБР состоит последний на планете настоящий вампир, Сайя - красивая и мистическая незнакомка. Вампир-девушка, которая не может убивать людей, но чей самурайский меч легко поражает кровожадных тварей. Фактически она самая лучшая среди охотников на неовампиров. Поэтому Сайю внедряют на базу, в местную американскую школу, под видом японской школьницы с заданием выявить и уничтожить Тероптеридов. Сказать – нелюдимая и брутальная, значит, ничего не сказать. Остальные дети как дети, а эта бродит по школе и что-то постоянно выискивает. Новенькая – единственный шанс местных граждан остаться в живых. Нечисть не дремлет. Этот Хэллоуин надолго запомнится американским солдатам…

В каком порядке лучше смотреть:

  • Blood - The Last Vampire - к/ф, основной фильм, 2000
  • Blood+ - ТВ (50 эп.), ремейк, 2005


Akira

Английское название: Akira
Русское название: Акира
Жанр: приключения, психология, фантастика
Год: 1988
Студия: TMS
Режиссер: Отомо Кацухиро
Автор: Отомо Кацухиро
Серии: полнометражный фильм

Краткое содержание

Год 1988. Огромный взрыв наподобие тех, что без малого полвека назад сотрясли Хиросиму и Нагасаки, стирает Токио с лица земли. Нью-Токио 2019 года, восставшее из пепла, словно тёмный Феникс. Организация страны теперь напоминает тоталитарное государство, железной рукой подавляющее подпольное Сопротивление. В исследовательских центрах проводятся парапсихологические опыты над людьми для разработки совершенного вида оружия. А в стране возникает религиозный культ сверхчеловека по имени Акира, приход которого, якобы, решит все проблемы Японии. В центре повествования - банда байкеров-подростков во главе с лихачом Канэдой. В очередной разборке с соперниками друг Канэды Тэцуо пытается доказать товарищам свою доблесть, но неожиданно для себя оказывается вовлечённым в правительственный эксперимент по извлечению энергии Акиры. Тэцуо становится обладателем силы, способной полностью разрушить Нью-Токио. Кто сможет его остановить?

Справка:

Первое аниме, где используют 24 кадра в секунду.


Inu Yasha the Movie 2: The Castle Beyond the Looking Glass

Английское название: Inu Yasha the Movie 2: The Castle Beyond the Looking Glass
Жанр: история, приключения, романтика, фэнтези
Год: 2002
Режиссер: Синохара Тосия
Автор: Румико Такахаси
Серии: полнометражный фильм

В каком порядке лучше смотреть:

  • Inu Yasha - ТВ (167 эп.), адаптация манги, 2000
  • Inu Yasha Special: A Fateful Love Song of Before We First Met - ТВ-спэшл (1 эп.), предыстория, 2004
  • Inu Yasha the Movie: Love That Transcends Time - п/ф, продолжение, 2001
  • Inu Yasha the Movie 2: The Castle Beyond the Looking Glass - п/ф, продолжение, 2002
  • Inu Yasha the Movie 3: The World Conquering Swords - п/ф, продолжение, 2003
  • Inu Yasha the Movie 4: Fire on the Mystic Island - п/ф, продолжение, 2004


When They Cry

Английское название: When They Cry
Русское название: Когда плачут цикады
Жанр: драма, мистерия, психология, ужасы
Год: 2006
Студия: Studio DEEN
Режиссер: Кон Тиаки
Автор: Рюкиси07
Серии: 26 эпизодов + OVA

Краткое содержание

В том, что в тихом омуте водятся черти, юному Кэйити пришлось убедиться на своём собственном опыте. Переехав с родителями из города в живописную деревушку Хинамидзаву и подружившись в маленькой местной школе с очаровательными одноклассницами, он даже не подозревал, насколько обманчиво его представление об этом безмятежном крае и его обитателях. Но, как позднее выяснил Кэйити, за фасадом деревенской идиллии скрывается тёмная история зверских убийств и бесследных исчезновений, а под покровом благостной тиши действуют какие-то ужасные силы. Постепенно страшная тайна, скрытая в сельской глуши, стала приоткрываться перед его изумлёнными глазами...

Справка:

1. Многие из игр серии Higurashi no Naku Koro ni послужили основой для манги. Так, например, по мотивам первой игры Onikakushi-hen (The Hidden Demon Chapter) вышла манга Higurashi no Naku Koro ni: Onikakushi (автор - Карин Судзураги), по мотивам второй игры Watanagashi-hen (The Floating Cotton Chapter) вышла манга Higurashi no Naku Koro ni: Watanagashi (автор - Ютори Ходзё), по мотивам третьей игры Tatarigoroshi-hen (The Cursed Murder Chapter) вышла манга Higurashi no Naku Koro ni: Tatarigoroshi (автор - Дзиро Судзуки).

2. Действие аниме «Когда плачут цикады» происходит в действительно существующем месте в Японии. Подробнее:

3. Съёмочная группа сериала (первый ряд слева направо): режиссёр Тиаки Кон, автор оригинальной концепции Рюкиси07, звукорежиссёр Года Ходзуми; (второй ряд слева направо) Юкари Тамура (в аниме - Рика Фурудэ), Май Накахара (в аниме - Рэна Рюгу), Сойтиро Хоси (в аниме - Кэйити Маэхара) и Мика Канай (в аниме - Сатоко Ходзё).

Название эпизодов:

  • The Hidden Demon Chapter - Part 1 - Beginning
  • The Hidden Demon Chapter - Part 2 - Secret
  • The Hidden Demon Chapter - Part 3 - Suspicion
  • The Hidden Demon Chapter - Part 4 - Distortion
  • The Floating Cotton Chapter - Part 1 – Jealousy
  • The Floating Cotton Chapter - Part 2 - Takano
  • The Floating Cotton Chapter - Part 3 - Lies
  • The Floating Cotton Chapter - Part 4 - Apologies
  • The Cursed Murder Chapter - Part 1 - Elder Brother
  • The Cursed Murder Chapter - Part 2 - Bond
  • The Cursed Murder Chapter - Part 3 - Boundary
  • The Cursed Murder Chapter - Part 4 - Something Lost
  • The Cursed Murder Chapter - Part 5 - Apology
  • The Time Wasting Chapter - Part 1 - Hinamizawa
  • The Time Wasting Chapter - Part 2 - Omen
  • The Detective Chapter - Part 1 - First Love
  • The Detective Chapter - Part 2 - Distinction
  • The Detective Chapter - Part 3 - Demon's Blood
  • The Detective Chapter - Part 4 - Retaliation
  • The Detective Chapter - Part 5 - Cold Hands
  • The Detective Chapter - Part 6 - Conviction
  • The Atonement Chapter - Part 1 - Happiness
  • The Atonement Chapter - Part 2 - A Place to Return to
  • The Atonement Chapter - Part 3 - File No.34
  • The Atonement Chapter - Part 4 - Earth Invasion
  • The Atonement Chapter - Part 5 - Retake
OVA: Cat Killing Chapter

В каком порядке лучше смотреть:

  • When They Cry - ТВ (26 эп. + OVA + 5 клипов), адаптация игры, 2006
  • When They Cry 2nd Series - ТВ (24 эп.), продолжение, 2007


When They Cry 2nd Series

Английское название: When They Cry 2nd Series
Русское название: Когда плачут цикады - второй сезон
Жанр: драма, мистерия, психология, ужасы
Год: 2007
Студия: Studio DEEN
Режиссер: Кон Тиаки
Автор: Рюкиси07
Серии: 24 эпизода

Справка:

"Идейные отцы" сериала: автор оригинальной концепции Рюкиси07 (слева) и главный сценарист обоих сезонов Тосифуми Кавасэ (справа).

Название эпизодов:

  • Reunion
  • Awakening Misfortune Chapter Part 1: Playing Tag
  • Awakening Misfortune Chapter Part 2: Powerless
  • Awakening Misfortune Chapter Part 3: Pre-established Harmony
  • Awakening Misfortune Chapter Part 4: The Great Hinamizawa Disaster
  • Massacre Chapter Part 1: Maze's Law
  • Massacre Chapter Part 2: The Way to Alter Fate
  • Massacre Chapter Part 3: Fluctuation
  • Massacre Chapter Part 4: Negotiation
  • Massacre Chapter Part 5: Confrontation
  • Massacre Chapter Part 6: Strong Will
  • Massacre Chapter Part 7: The Hinamizawa Syndrome
  • Massacre Chapter Part 8: Closure
  • Festival Accompanying Chapter Part 1: Miyo
  • Festival Accompanying Chapter Part 2: Wriggle
  • Festival Accompanying Chapter Part 3: The Beginning of the End
  • Festival Accompanying Chapter Part 4: Plot
  • Festival Accompanying Chapter Part 5: The Last Piece
  • Festival Accompanying Chapter Part 6: Beginning
  • Festival Accompanying Chapter Part 7: Trap
  • Festival Accompanying Chapter Part 8: 48 Hours
  • Festival Accompanying Chapter Part 9: Offence and Defence
  • Festival Accompanying Chapter Part 10: Bloodbath
  • Festival Accompanying Chapter Part 11: End

В каком порядке лучше смотреть:

  • When They Cry - ТВ (26 эп. + OVA + 5 клипов), адаптация игры, 2006
  • When They Cry 2nd Series - ТВ (24 эп.), продолжение, 2007


.hack//Unison

Английское название: .hack//Unison
Русское название: хак - Унисон
Жанр: драма, комедия, приключения, фэнтези
Год: 2003
Студия: Bee Train
Режиссер: Ариэ Юки
Автор: Савамура Мицухико
Серии: 1 эпизод

Краткое содержание

В этом своеобразном эпилоге как видеоигр, так и сериалов ХАК все их главные герои сходятся вместе под эгидой вездесущей хакерши Хельбы. Субару, Мимиру и их друзья по первому ХАКу назначают встречу в баре, где к ним впервые спустя много времени присоединяется и Цукаса. После знакомства с персонажами игр все они приглашаются Хельбой на грандиозную вечеринку, устроенную ею в Сетевых Трущобах. Весёлый танец объединяет всех, заставляя забыть старые обиды и позволяя открыть новый лист в отношениях всех участников.

Справка:

Считается 28-м эпизодом ТВ-сериала .hack//SIGN.

В каком порядке лучше смотреть:

  • .hack//SIGN - ТВ (26 эп.), оригинальный сериал, 2002
  • .hack//Liminality - OAV (4 эп.), предыстория оригинального сериала, 2002
  • .hack//Intermezzo - OAV (1 эп.), 27-й эпизод оригинального сериала, 2003
  • .hack//Unison - OAV (1 эп.), 28-й эпизод оригинального сериала, 2003
  • Hack//Gift - OAV (1 эп.), 29-й эпизод оригинального сериала, 2003
  • .hack//Legend of the Twilight Bracelet - ТВ (12 эп.), продолжение оригинального сериала, 2003
  • .hack//Roots - ТВ (26 эп. + 6 спэшлов), адаптация игры, 2006
  • .hack//G.U. Returner - OAV (1 эп.), дополнение, 2007
  • .hack//G.U. Trilogy - п/ф, продолжение, 2007


Samurai Girl

Английское название: Samurai Girl
Русское название: Девушка-самурай
Жанр: комедия, приключения, фэнтези, школа
Год: 2001
Студия: Gonzo
Режиссер: Токайрин Синъити
Автор: Сайга Рэйдзи
Серии: 13 эпизодов

Краткое содержание

В уставе школы «Дэймонд» нет параграфа, запрещающего учащимся драться. Совершенно напротив, администрацией введен рейтинг K-Fight для определения самого крутого драчуна. Состязания проходят почти непрерывно; ученики исступленно коллекционируют портреты победителей, школьная «звездочка» (в самой короткой юбчонке и самых нарядных трусиках) азартно комментирует матчи, а главный судья – сам директор школы.

Так что Риоко Мицурюги, девочка-самурай, поступила в самое подходящее для себя учебное заведение... И если бы на нее не свалились обязанности по истреблению демонов в параллельном пространстве, все было бы просто отлично.

Название эпизодов:

  • Samurai Girl Appears
  • The Strongest Man On Earth Joins the Fight
  • Enter the Way of the Swordsman
  • The Girl With Deep Black Eyes
  • Attack of the Raging Wind!
  • Threat From Another World
  • Rematch! Battle at Lunch Time
  • The Beach, the Swimsuit, and the Haunted Island
  • Super Transformation! The Seven Witches
  • The Awakening of Love
  • A Maiden's Way
  • Final Battle in the Arena
  • A Battle Against Fate


Blue Dragon

Английское название: Blue Dragon
Русское название: Синий Дракон
Жанр: комедия, приключения, фэнтези
Год: 2007
Студия: Studio Pierrot
Режиссер: Мацусита Юкихиро
Автор: Сакагути Хиронобу
Серии: 51 эпизод

Название эпизодов:

  • Shadow, Initiate
  • Blue Power
  • Shu and Jiro
  • The Trump Cards are the Pants
  • General Rogi
  • Light Wheat
  • A Lady's Trap
  • KnightMaster
  • The Battle With Wedding Proposal
  • Rogi Attacks
  • Breaking Through the Encircling Net
  • Dragunfar Special Attack Unit
  • Infiltration
  • Kluke's Feelings
  • A Cursor Towards Hope
  • The Book of Origins
  • The Death of Honmalon
  • Beloved Shadow
  • Mystery In The Ruins!!
  • A Knight Under Captivity


Otogi Zoshi - The Legend of Magatama

Английское название: Otogi Zoshi - The Legend of Magatama
Русское название: Отогидзоси: Древняя легенда
Жанр: драма, история, приключения, фэнтези
Год: 2004
Студия: Production I.G
Режиссер: Нисикубо Мидзухо
Автор: Сакурай Ёсики
Серии: 26 эпизодов

Краткое содержание

На исход первого тысячелетия нашей эры пришёлся расцвет эпохи Хэйан, когда изнемогавшей от голода, мятежей и эпидемий Японией правил блестящий императорский двор с помощью оккультных дел мастеров оммёдзи и пока ещё послушных самураев. Для поднятия духа жителей стольного града Киото лукавые царедворцы отправляют знаменитого самурая Райко Минамото на запад страны, в логово мятежных племён Цутигумо, чтобы найти легендарную магатаму, магический артефакт из нефрита и хрусталя, способный избавить древнюю столицу от недугов и несчастий. Но Райко занемог от тяжёлой болезни, и на поиски магатамы отправляется одетая юношей его младшая сестра Хикару Минамото. Ей и её верному вассалу Цуне Ватанабэ предстоит трудная дорога, полная кровавых поединков и опасных приключений...

Справка:

1. Отогидзоси (в переводе с японского "занимательные записки") — жанр литературы эпохи Муромати (1333-1576), сборник более чем трёхсот рассказов и легенд. Возникновение и широкое распространение этого жанра было связано с развитием японского феодального города и формированием новой читательской аудитории - горожан. Ранняя городская культура Японии складывалась на фоне богатейшего художественного наследия предшествующих веков. Безымянные создатели отогидзоси черпали материал для своих произведений как из фольклорной традиции, так и из повестей и романов знаменитой хэйанской эпохи (IX - XII вв.), рыцарского эпоса, сборников буддийских рассказов. "Занимательные записки" XIV-XVI веков по сей день любимы в Японии. Запечатлев широкую картину нравов, мыслей и чувствований человека того времени, они составили одну из ярких страниц художественной культуры японского народа.

2. Райко Минамото (948-1021) - реально существовавший воин знатного рода, с чьим именем связано множество легенд и сказаний японского фольклора. Традиционно его спутниками были четверо столь же легендарных вассалов - Цуна Ватанабэ (Watanabe no Tsuna), Садамицу Усуи (Usui no Sadamitsu), Суэтакэ Урабэ (Urabe no Suetake) и Кинтоки Сатака (Sataka no Kintoki) или Кинтаро (Kintarou), именуемые Четвёркой Небожителей (Four Devas). Кстати, все они были мужчинами.

3. ТВ-сериал Otogizoushi состоит из двух "сводов" - действие в первых тринадцати эпизодах (Хэйанский "свод") происходит около тысячи лет назад в легендарный период Хэйан, тогда как героями вторых тринадцати эпизодов (Токийский "свод") являются современные реинкарнации персонажей Хэйанского "свода", проживающие в Токио.

4. Заключающие темы сериала Hoshi ni Negai o (1-13 эпизоды) и Cry Baby (14-26 эпизоды) исполняет известная в Японии поп-звезда Кавабэ Тиэко, родившаяся 24 февраля 1987 года в Токио. Несмотря на свой юный возраст, Тиэко уже исполнила несколько ролей на телевидении и в кино, в частности в фильме ужасов Mou hitori iru (2002) и ТВ-сериале Pretty Guardian Sailor Moon (2003), где сыграла подругу главной героини Нару Осака. Собственно, её актёрская карьера и началась с Sera Myu (мюзиклов Сэйлор Мун), в которых она в раннем возрасте играла роль Ами Мидзуно/Сэйлор Меркурий. Там же Тиэко показала себя как хорошую певицу. К аниме поп-звезда приобщилась в 2004 году, записав заключающие темы к ТВ-сериалам Elfen Lied и Otogizoushi, вышедших позже в одном из её синглов.

Название эпизодов:

  • Raikou
  • Sadamitsu
  • Tsuchigumo
  • Rashou Gate
  • Urabe
  • Noroi-Jima
  • Mansairaku
  • Red Demon
  • Darkness
  • Shuten
  • Relationship of Enmity
  • Seimei
  • Hikaru
  • Tokyo
  • Shinjuku
  • Shibakouen
  • Kourakuen
  • Ueno
  • Shibuya
  • Azabu
  • Ikebukuro
  • Ookubo
  • Marunouchi
  • Manseibashi
  • Kimon
  • Minato

В каком порядке лучше смотреть:

  • Kaidohmaru - OAV (1 эп.), первое произведение из цикла, 2001
  • Otogi Zoshi - The Legend of Magatama - ТВ (26 эп.), второе произведение из цикла, 2004


Cool Couple

Английское название: Cool Couple
Русское название: Клевая пара
Жанр: комедия, романтика, школа, эротика
Год: 1999
Студия: J.C. Staff
Режиссер: Ямагути Такэси
Автор: Сано Такаси
Серии: 16 эпизодов

Краткое содержание

История не нова, но великолепно изложена. Легко, в шутливой форме, без драматизма и излишнего романтизма она рассказывает о всеми любимом типаже японского школьника снедаемого лишь одним желанием – найти себе девочку. Жизнь школы тут показана весьма односторонне, оно и понятно - данное учреждение не более чем фон, на котором разворачивается кипение страстей, фон, в котором замечательно смотрится легкая школьная форма и обязательное отрицание регламентируемых правил.

Услышав по сотовому телефону отца приглашение на свидание от некоей загадочной красавицы Алисы, старшеклассник Садзи не замедлил помчаться в условленное место. Как оказалось, приглашение получил не он один, и вокруг рыскало немало стариков в поисках этой самой Алисы. Здесь же Садзи заметил свою одноклассницу Коизуми, невысокую, но весьма симпатичную девушку, по которой сходили с ума многие их сверстники и по поводу которой ходило немало разнообразных слухов, основанных на том, что она сторонится парней и то и дело договаривается по телефону о каких-то встречах. Здесь только Садзи заметил, что голос Коизуми подозрительно похож на голос Алисы. Поняв, что ее раскусили, Коизуми согласилась сходить на свидание с Садзи, что дало тому повод надеяться на более постоянные взаимные чувства.

Название эпизодов:

  • SOS! Alice in Shibuya
  • Throb to the Beat, Wobbling Breasts
  • Squishy Squishy and Wobble Wobble
  • At Last, The Bed
  • Watch Out for the Lovers' Sudden Kiss
  • Can't Feel Any Worse- Get More Panties!
  • Broke Up! A Prickling Attack Helps...Right
  • Sweet Heart Valentine Special
  • Intiative! Koizumi Akira's Night of Burning Passion!
  • Everyone's Idol, Sakurai-Kun
  • Good Times with the Kotatsu, the Night of Kitty Print
  • Pajama Party, Fly Into Outer Space!
  • Wet Hunt, Amakasu's Tale
  • Memories, Punyo Punyo. A Challenge from the Unknown!
  • The World's Greatest Kidnapping, Where to Koizumi
  • Cheers to the Good Couple!


Happy Lesson

Английское название: Happy Lesson
Русское название: Счастливый урок
Жанр: драма, комедия, романтика, школа
Год: 2002
Студия: KSS
Режиссер: Судзуки Ику
Автор: Сасаки Муцуми
Серии: 13 эпизодов + 1 special

Краткое содержание

Hitotose Chitose (15 лет) переезжает из приюта в дом своего отца (неженатого). Там ему становится одиноко. Но когда пять преподовательниц его средней школы решают с ним сблизиться, чтобы стать его новыми матерямя - тут он узнает настоящий хаос их постоянного внимания и беспокойства!!! Это изменяет его жизнь к лучшему! Особенно: когда ему преподают специальный предмет "Как стать частью семьи"...

Каждая из его новых матерей имеет свою индивидуальную черту: артистическая принцесса косплея, лелеющая благосклонная мать-домохозяйка, шумная спортсменка-фанатка, жрица (меч Мико) - мать медсестры средней школы и тихая, скрытная (возможно даже безумная) преподовательница/мать науки. Они принимают не только Chi-куна, но также и его двух сестер. Это особенная история семьи, связанная не кровью, а сердцем и любовью. Но что это: президентка домашней комнаты - выказывает интерес к ленивому и невнимательному Hitotose-куну?

Название эпизодов:

  • Doki Doki * Mama Teacher
  • Run Run * Let`s Study
  • Bye Bye * Good Bye - God Of Misfortune
  • Fura Fura * Which One, Brother?
  • Gan Gan * A Night Of Snow Storms
  • Moji Moji * World Domination?
  • Moe Moe * Mina-chan Does Her Best
  • Fuwa Fuwa * Uzuki Becomes An Angel
  • Exhausted * Club Activities
  • Nervous * Hazuki Announces Retirement?
  • Dizzy * The Ultimate Metamorphosis Of Dreams
  • Love Love * Koyomi Cultural Festival
  • Uru Uru * Secret Discovered?

Название special:

11.5 Nice and Warm! All Alone with Kanna

В каком порядке лучше смотреть:

  • Happy Lesson - ТВ (13 эп. + спэшл), экранизация манги, основной сериал, 2002
  • Happy Lesson OAV - OVA (5 эп.), альтернативная версия основного сериала, 2001
  • Happy Lesson Advance - ТВ (13 эп.), продолжение основного сериала, 2003
  • Happy Lesson Final - OAV (3 эп.), продолжение, 2004


Happy Lesson Advance

Английское название: Happy Lesson Advance
Русское название: Счастливый урок для продвинутых
Жанр: комедия, романтика, сенэн, школа
Год: 2003
Студия: KSS
Режиссер: Судзуки Ику
Автор: Сасаки Муцуми
Серии: 13 эпизодов

Название эпизодов:

  • Pika Pika - Sparkly, Uniform Show
  • Bare, Bare - Clearly, Nagatsuki`s Secret
  • Uzu Uzu - Impatient, Uzuki Is A Mom
  • Yare Yare - Well Well, A Day Of Nurse`s Office
  • Sowa Sowa - Rustle Rustle, Schooltrip
  • Pin Pin - Sharp Senses, Mina-chan In Big Crisis
  • Mote Mote - Popular, Satsuki`s Omiai
  • Yura Yura - Swaying, Memories at the Shore
  • Hoka Hoka - Warm and Fuzzy, Alone With Kanna
  • Uso Uso - Lies Lies, Good Bye, Kii-chan
  • Gaya Gaya - Noisy, Hazuki`s My Shop
  • Naze Naze - Why Why, Mutsuki Runs Away From Home
  • Wai Wai - Clamor A Farewell Day

В каком порядке лучше смотреть:

  • Happy Lesson - ТВ (13 эп. + спэшл), экранизация манги, основной сериал, 2002
  • Happy Lesson OAV - OVA (5 эп.), альтернативная версия основного сериала, 2001
  • Happy Lesson Advance - ТВ (13 эп.), продолжение основного сериала, 2003
  • Happy Lesson Final - OAV (3 эп.), продолжение, 2004


Happy Lesson OVA

Английское название: Happy Lesson OVA
Русское название: Счастливый урок OVA
Жанр: драма, комедия, романтика, школа
Год: 2001
Студия: KSS
Режиссер: Хосикава Такафуми
Автор: Сасаки Муцуми
Серии: 5 эпизодов

Краткое содержание

Парень + 5 девушек под одной крышей! Это классика!!! Счастливый урок - берет на старом жанре.

Chitose разделяет свой дом с пятью девушками. Может было лучше уделить этому больше внимание, когда много девушек это хорошо, но главное не переборщить, иначе большое внимание может оказаться болезненным. Как говорилось ранее - они преподавательницы в его школе. Мало того, что благодаря ему они чаще бывают у него дома, но и в школе они не дают ему прохода! Даже когда наконец наступает ночь, все комнаты занимаются и Chitose должен спать на кушетке.

Справка:

Первый эпизод - схож с первым эпизодов Happy Lesson от 2002г.

Название эпизодов:

  • Heart Pounding * Mom Teacher
  • Heart Pounding * Vacation
  • Anxious * Happy Mom
  • Uki Uki * Koyomi on Stage
  • Kira Kira * Miko Teacher

В каком порядке лучше смотреть:

  • Happy Lesson - ТВ (13 эп. + спэшл), экранизация манги, основной сериал, 2002
  • Happy Lesson OAV - OVA (5 эп.), альтернативная версия основного сериала, 2001
  • Happy Lesson Advance - ТВ (13 эп.), продолжение основного сериала, 2003
  • Happy Lesson Final - OAV (3 эп.), продолжение, 2004


Ergo Proxy

Английское название: Ergo Proxy
Русское название: Эрго Прокси
Жанр: драма, мистерия, фантастика
Год: 2006
Студия: Manglobe Inc.
Режиссер: Мурасэ Сюко
Автор: Сато Дай
Серии: 23 эпизода

Краткое содержание

В мире, где люди и роботы живут вместе, есть купольный город под названием «Ромудо» - находящийся под абсолютным контролем рай, в котором нет необходимости в такой вещи, как «чувства». Но этот утопический пейзаж вскоре будет нарушен серией таинственных убийств. Рил Мэйер, женщине-следователю из Управления Гражданской Информации, поручено расследовать причины этих убийств. Проникая глубже в суть дела, она вскоре увязает в тайне «Пробуждения», которое изменит её жизнь и жизни всех, кто живёт в «Ромудо»... навсегда.

Справка:

Русскоязычное сообщество (потенциально - сайт) с материалами, так или иначе связанными с этим сериалом: Ergo Proxy Sum

Название эпизодов:

  • Awakening
  • Confession
  • Mazecity
  • Futu-risk
  • TASOGARE
  • Domecoming
  • re-1124c41+
  • Shining Sign
  • Angel's Share
  • Cytotropism
  • Anamunesisu
  • Hideout
  • Wrong Way Home
  • Ophelia
  • Who Wants to be in Jeopardy!
  • Busy Doing Nothing
  • Terra Incognita
  • Life After God
  • Eternal Smile
  • Goodbye Vincent
  • Shampoo Planet
  • Bilbul
  • Deus Ex Machina


Eureka Seven

Английское название: Eureka Seven
Русское название: Эврика 7: Псалмы Планет
Жанр: драма, меха, приключения, фантастика
Год: 2005
Студия: Bones
Режиссер: Кёда Томоки
Автор: Сато Дай
Серии: 50 эпизодов + эпизод-коллаж

Краткое содержание

14-летний Рентон - сын героя планеты, спасшего все человечество. Он живет вместе со своим дедушкой-механиком, и, естественно, дедушка души не чает в своём любимом внуке, хочет, чтобы тот пошёл по его стопам. Но у парня на этот счёт свои взгляды - он мечтает стать настоящим рифером, чтобы скользить по волнам траппы по воздушной выси, и мечтает быть похожим на своего кумира - Холланда. И так бы он и жил в своих мечтаниях, если бы огромный легендарный робот Нирваш случайно не обрушился на его дом, а юная девушка-пилот Эврика не попросила его о починке... Поначалу радужный мир "Еврики 7" мужает и взрослеет вместе со своим главным героем. Вначале отважные риферы весело и с песней разносят в щепки боевые машины глупых военных. Потом приходит понимание, что в тех машинах – живые люди, и розовые облачка взрывов уже не кажутся такими «игрушечными». А герой с обложки Холланд, трансформируясь из редкостной сволочи сначала в соперника, потом в командира, а после в боевого товарища, говорит о тяжести вины за убитых и о прощении, которого не получить... И оказывается, мечту не так сложно исполнить, но как мириться с тем, чего нельзя исправить, за каким будущим идут в бой риферы и кто эта Эврика, которую он случайно получил, но теперь должен завоевать...

Название эпизодов:

  • Blue Monday
  • Blue Sky Fish
  • Motion Blue
  • Watermelon
  • Vivid Bit
  • Childhood
  • Absolute Defeat
  • Gloriance Brilliance
  • Paper Moon Shine
  • Higher Than The Sun
  • Into The Nature
  • Acperience 1
  • The Beginning
  • Memory Band
  • Human Behaviour
  • Opposite View
  • Sky Rock Gate
  • Ill Communication
  • Acperience 2
  • Substance Abuse
  • Runaway
  • Crackpot
  • Differentia
  • Paradise Lost
  • World's End Garden
  • Morning Glory
  • Helter Skelter
  • Memento Mori
  • Keep On Movin'
  • Change Of Life
  • Animal Attack
  • Start It Up
  • Pacific State
  • Inner Flight
  • Astral Apache
  • Fantasia
  • Raise Your Hand
  • Date of Birth
  • Join The Future
  • Cosmic Trigger
  • Acperience 3
  • Star Dancer
  • The Sunshine Underground
  • It's All In The Mind
  • Don't You Want Me?
  • Planet Rock
  • Acperience 4
  • Ballet Mechanic
  • Shout To The Top!
  • Acperience 5
  • Navigation ray=out (Eureka 7 Special Navigation)


Karas

Английское название: Karas
Русское название: Ворон
Жанр: приключения, фэнтези
Год: 2005
Студия: Tatsunoko
Режиссер: Сато Кэйити
Автор: Сато Кэйити
Серии: 6 эпизодов

Краткое содержание

Миры людей и демонов враждовали друг с другом с незапамятных времен... И кажется, столь же долго девушка Юри и ее слуга Карас старались поддерживать между ними спокойствие и порядок. Однако люди окончательно потеряли страх перед тьмой. Взбешенный людским упрямством, Карас изменил своим прежним соратникам, взял себе имя Эко и повел группу механизированных демонов войной против человеческой расы. Тем временем детектив Кьюр, глава отдела демонологических преступлений, начинает расследование ряда таинственных убийств, предположительно совершенных неким водным монстром; а демон Ню, прибывший в город сразиться с Эко, сталкивается с этим водным монстром и узнает, что на самом деле тот сменил облик и выдает себя за великого воина Караса...

Справка:

Акёры-сэйю, озвучивавшие героев аниме (слева направо): Судзуки Касуми (в аниме - Юринэ), Вада Тосихиро (в аниме - Карас / Отоха) и Сибуя Асука (в аниме - Хинару). Все трое - довольно известные киноактёры и в аниме доселе не снимались.

Название эпизодов:

  • Ouverture
  • Inferno
  • Revive
  • Sacrifice
  • Fantasy
  • True Legend


Air

Английское название: Air
Русское название: Высь
Жанр: драма, романтика, мистерия, фэнтези
Год: 2005
Студия: Kyoto Animation
Режиссер: Исихара Тацуя
Автор: Симо Фумихико
Серии: 13 эпизодов

Краткое содержание

Столетия назад в средневековой Японии ещё можно было встретить мистических крылатых дев, имеющих связь с потусторонним миром и обладающих мощными магическими силами. Они были призваны помогать людям, но в суровой реальности той эпохи стали заложницами сильных мира сего, использующих их как оружие в войнах. Эти чистые душой существа не могли выжить в людской грязи, умирая одна за другой. С последней из несчастных, содержащейся под строжайшей охраной, сдружились молодой самурай и его жена. Между ними возникла особая духовная связь, которую не смогла разорвать неминуемая разлука. С тех пор из поколения в поколение потомки этой семьи жили с мечтой в сердце, надеясь встретить ту самую крылатую деву, живущую теперь в небесной выси.

Уже в наше время Юкито Кунисаки, очередная инкарнация того самого самурая, после смерти матери отправился блуждать по свету, зарабатывая на жизнь забавным кукольным представлением. На своём пути в живописном городке на берегу океана он случайно знакомится с необычной девушкой Мисудзу, в доме которой и останавливается, став её единственным близким человеком. Выясняется, что Мисудзу снятся странные сны, в которых она видит себя парящей в небе с крыльями за спиной. Неужели поиск крылатой девы близится к концу? Или же он столь же бесконечен, сколь бесконечна небесная высь?

Название эпизодов:

    Dream arc
  • Kaze -breeze-
  • Machi -town-
  • Koe -whisper-
  • Hane -plume-
  • Tsubasa -wing-
  • Hoshi -star-

    • Summer arc
  • Yume -dream-
  • Natsu -summer-
  • Tsuki -moon-

    • AIR arc
  • Hikari -light-
  • Umi -sea-
  • Sora -air-
  • Коллаж из сцен предыдущих серий

В каком порядке лучше смотреть:

  • Air - ТВ (13 эп.), оригинальный сериал, 2005
  • Air - Фильм - п/ф, ремейк, 2005
  • Air - Summer Special - ТВ-спэшл (2 эп.), дополнение, 2005


Air in Summer

Английское название: Air in Summer
Русское название: Высь - Летний спецвыпуск
Жанр: драма, комедия, романтика, фэнтези
Год: 2005
Студия: Kyoto Animation
Режиссер: Исихара Тацуя
Автор: Симо Фумихико
Серии: 2 эпизода

Краткое содержание

Cкорей всего это дополнение к фильму нежели к сериалу, т.к. в фильме эта история о "крылатой" девочке ее "охраннике" и служанке, урезанна очень, очень сильно...

Хотя конечно тут все же подробнее описывается частичный отрезок их путешествия от замка, где держали девочку, до ее матери. Так что кто видел фильм и он им понравился, смотреть обязательно… тем кто видел сериал, тоже рекомендуется к просмотру.

Название эпизодов:

  • Yamamichi ~mountain path~
  • Ametsuchi ~universe~

В каком порядке лучше смотреть:

  • Air - ТВ (13 эп.), оригинальный сериал, 2005
  • Air - Фильм - п/ф, ремейк, 2005
  • Air - Summer Special - ТВ-спэшл (2 эп.), дополнение, 2005


Kanon 2

Английское название: Kanon 2
Русское название: Канон 2
Жанр: драма, романтика, фэнтези
Год: 2006
Студия: Kyoto Animation
Режиссер: Исихара Тацуя
Автор: Симо Фумихико
Серии: 24 эпизода

Краткое содержание

История, которую сценаристы на пару с незнакомым режиссером-новоделом Ито Такамити поведали зрителю, укладывается в рамки разумного. В ее основе лежат все те же романтические отношения между мальчиками и девочками, плюс небольшой элемент мистики, изредка проявляющий себя в сериале. Во всем обычный паренек Юйти приезжает жить в родной город, из которого он уехал семь лет назад. Поселившись у своей тетушки, он записывается на учебу в местную школу. Как и должно быть в любом кавайно-романтическом сериале, на голову Юйти падают разные девушки со своими разными проблемами, которые наш «рыцарь» с незавидным упорством решает от эпизода к эпизоду.

Справка:

На основе романтического симулятора отношений компании Visual Arts/Key, послужившему также основой одноимённой манги.

Название эпизодов:

  • Silver Overture ~overture~
  • Introit in the Snow ~introit~
  • Partita of Memories ~partita~
  • Caprice in the Holidays ~caprice~
  • Serenade of the Apparition ~serenade~
  • Divertimento of Riddles ~divertimento~
  • Fugue of a Runaway Kitten ~fuga~
  • Fantasia of Reminiscence ~fantasie~
  • Lullaby of a Fox Cub ~berceuse~
  • Requiem on a Hill ~requiem~
  • Interlude of Light And a Shadow ~intermezzo~
  • A Grotesque Waltz ~waltz~
  • A Trio of Being Dangerous ~trio~
  • Cracked Concerto ~concerto~
  • A Sonatina of Hide-And-Seek ~sonatina~
  • Oratorio in the Midnight ~oratorio~
  • Silent Song of An Elder Sister and A Younger Sister ~Lieder ohne worte~
  • The Disappearing Gentle Movement ~adagio~
  • The Etude of Contact ~etude~
  • Nocturne of Separation ~nocturn~
  • Rondo of What You Aren't ~ronde~
  • Symphony of Recollection ~symphony~
  • Finale of Madder Red ~finale~
  • Canon of the End of a Dream ~kanon~

В каком порядке лучше смотреть:

  • Kanon - ТВ (13 эп.), основной сериал, 2002
  • Kanon Kazahana - OAV (1 эп.), дополнение, 2003
  • Kanon 2 - ТВ (24 эп.), ремейк основного сериала, 2006


5 Centimeters per Second

Английское название: 5 Centimeters per Second
Русское название: Пять сантиметров в секунду
Жанр: драма, романтика
Год: 2007
Студия: CoMix Wave Inc.
Режиссер: Синкай Макото
Автор: Синкай Макото
Серии: полнометражный фильм

Краткое содержание

Окончание начальной школы становится для Такаки и его подруги Акари громадным разочарованием: из-за переезда родителей приходится распрощаться с планами на поступление в одну и ту же среднюю школу. Десятки километров — гигантское расстояние для ребенка и совсем небольшое — для взрослого… но умение преодолевать расстояния не всегда помогает преодолеть растущую пропасть между людьми.

Справка:

Первая часть была доступна онлайн для пользователей Yahoo! Premium с 16.02.2007 по 19.02.2007.


The place promised in our early days

Английское название: The place promised in our early days
Русское название: За облаками
Жанр: драма, романтика, фантастика
Год: 2004
Студия: CoMix Wave Inc.
Режиссер: Синкай Макото
Автор: Синкай Макото
Серии: полнометражный фильм

Краткое содержание

Согласно альтернативному варианту развития истории, после поражения во второй мировой войне Япония оказалась разделённой между союзниками - северный остров Хоккайдо аннексировал Советский Союз, а Хонсю и другими южными островами овладели американцы. Летом 1996 года Советы начали сооружать в своей зоне оккупации загадочное сооружение - башню столь исполинских размеров, что трое товарищей-старшеклассников с американского Хонсю, гуляющих вместе в пору школьных каникул, могли отчётливо видеть её контуры, возносящиеся в заоблочную высь. Друзья дали друг другу зарок, что однажды они построют аэроплан и раскроют секрет гигантской башни, но все планы рухнули, когда красавица Саюри Саватари, предмет тайных воздыханий двух её друзей, начала испытывать симптомы странной сонной болезни, и её отправили на лечение в Токио, а после окончания средней школы пути ребят разошлись. Спустя три года повзрослевший Хироки Фудзисава случайно узнаёт, что Саюри с тех пор пребывает в коме, и обращается за помощью к своему прежнему закадычному другу Такуя Сиракава, чтобы привести девушку в себя. Он ещё не знает, что бессознательное состояние Саюри напрямую связано с таинственной северной башней...

Справка:

Красным цветом показан оккупированный Союзом остров Хоккайдо, именуемый в фильме его старым (до 1868 года) названием Эдзо (Ezo). Загадочная башня находилась на "советском" берегу пролива Цугару, и её было хорошо видно не только в приграничной префектуре Аомори, родине трёх героев, но в солнечные дни и в Токио.


Ikkitousen

Английское название: Ikkitousen
Русское название: Школьные войны
Жанр: боевые искусства, комедия, приключения, эротика
Год: 2003
Режиссер: Ватанабэ Такаси
Автор: Сиодзаки Юдзи
Серии: 13 эпизодов

Краткое содержание

Хакуфу Сонсаку - жизнерадостная простоватая девчонка со сногсшибательной фигурой. И одновременно - тренированный боец, укладывающий на лопатки самых мощных противников! Возможно, именно Хакуфу предстоит поставить точку в истории конфликта, охватившего школы в районе Канто. События из истории древнего Китая, легендарной эпохи Троецарствия, повторяются в современной Японии - но теперь вместо армий под началом знаменитых военачальников борьбу ведут несколько школ, чьи воспитанники сходятся в рукопашных схватках, расширяя границы традиционных восточных единоборств!

Название эпизодов:

  • One
  • Two
  • Three
  • Four
  • Five
  • Six
  • Seven
  • Eight
  • Nine
  • Ten
  • Eleven
  • Twelve
  • Thirteen

В каком порядке лучше смотреть:

  • Ikkitousen - ТВ (13 эп.), адаптация манги, 2003
  • Ikkitousen Dragon Destiny - ТВ (12 эп. + 6 спэшлов), продолжение, 2007


Ikkitousen Dragon Destiny

Английское название: Ikkitousen Dragon Destiny
Русское название: Школьные войны (сезон второй)
Жанр: боевые искусства, приключения, эротика
Год: 2007
Студия: ARMS
Режиссер: Охата Койти
Автор: Сиодзаки Юдзи
Серии: 12 эпизодов + 6 special

Название эпизодов:

  • Movements of a Newborn Dragon's Spirit
  • Awakening of the Devil King
  • Dripping Blood, Shedding Tears
  • Chanced Meeting Between Two Dragons
  • Cruel Toushi
  • An Encouter with the Crouching Dragon
  • Kan-u's Surrender
  • A Minor Leader's Glorious Death
  • A Shattered Friendship
  • The Legend of Koukin
  • The War Of Toushi
  • Chibi Ablaze

Название special:

  • Seito's Big Boobs: Chibi's Hot Spring Grand Final Battle (3 мин.)
  • Nanyou's Wild Breasts (4 мин.)
  • Let's Cosplay Glorious General (3 мин.)
  • Unparalleled Explosive Breasts Baseball-Fu part 1 (4 мин.)
  • Unparalleled Explosive Breasts Baseball-Fu part 2 (4 мин.)
  • The Party Remains Left by the Fighters (4 мин.)

В каком порядке лучше смотреть:

  • Ikkitousen - ТВ (13 эп.), адаптация манги, 2003
  • Ikkitousen Dragon Destiny - ТВ (12 эп. + 6 спэшлов), продолжение, 2007


Appleseed

Английское название: Appleseed
Русское название: Семя яблока
Жанр: боевик, меха, приключения, фантастика
Год: 2004
Студия: Digital Frontier
Режиссер: Арамаки Синдзи
Автор: Сиро Масамунэ
Серии: полнометражный фильм

Краткое содержание

В 2131 году человечество агонизировало после серии разрушительных мировых войн. Оазисом в мире хаоса и смерти стал супер-город Олимпус, сумевший с помощью мощной армии защититься от врагов и обеспечить горожанам экономическое процветание. Достигнуто это было за счёт создания новой расы клонированных людей, названных биороидами. Это не простые клоны, а усовершенствованные люди с отборными генами и контролируемыми эмоциями. Биороиды составляют половину населения Олимпуса и благодаря высокому интеллекту контролируют большинство ключевых постов в городе. Это создаёт растущее недовольство людей, ситуация ухудшается с каждым днём.

Профессиональная военная Дюнан Натс — свежеиспечённая гражданка Олимпуса, спасённая элитным отрядом ESWAT в бою за пределами города. В одном из бойцов ESWAT потрясённая девушка узнаёт свою прежнюю любовь — Бариариуса, которого считала умершим от ран. Как оказалось, его поставили на ноги, заменив основные органы электроникой и сделав из него киборга. Дюнан тоже становится бойцом ESWAT и постепенно привыкает к новой жизни. Но прибытие девушки в Олимпиус не прошло незамеченным — неизвестные покушаются на её жизнь. Это как-то связано с таинственным «Семенем яблока», к которому Дюнан, как выясняется, имеет прямое отношение...

Справка:

Экранизация манги маститого мангаки, пишущего под псевдонимом Сиро Масамунэ (Shirow Masamune). Его работы послужили основой таких известных аниме, как «Ghost in the Shell», «Ghost in the Shell: Stand Alone Complex» и «Ghost in the Shell II: Innocence». Выпускник университета искусств города Осака Сиро Масамунэ создал в своём творчестве образ сильной героини, неколебимо стоящей на защите закона, но по-женски обаятельной и чувственной.

В каком порядке лучше смотреть:

  • Appleseed OVA - OAV (1 эп.), адаптация манги, 1988
  • Appleseed - п/ф, адаптация манги, 2004
  • Appleseed Saga Ex Machina - п/ф, продолжение, 2007


Ghost in the Shell: Stand Alone Complex

Английское название: Ghost in the Shell: Stand Alone Complex
Русское название: Призрак в доспехе: Автономный комплекс
Жанр: боевик, киберпанк, полиция, фантастика
Год: 2002
Студия: Production I.G
Режиссер: Камияма Кэндзи
Автор: Сиро Масамунэ
Серии: 52 эпизодов

Краткое содержание

В будущем грань между дигитальным и физическим мирами заметно стёрлась, кибертроника изменила жизнь человечества до неузнаваемости, создав новый синтетический уровень существования и сведя людей в единую Сеть. Однако сближение живых организмов и машин оказалось чревато опаснейшими последствиями, предоставив злоумышленникам невиданные доселе возможности манипулирования человеческим сознанием. Для предотвращения подобных технопреступлений и был создан Девятый Отдел. Это элитное подразделение полиции сканирует как физический, так и кибернетический миры для выявления вредоносной деятельности хакеров, кибер-террористов и взбесившихся машин. В случае необходимости на поимку преступников отправляется оперативная группа профессионалов, каждый из членов которой наделён особыми качествами. Бато, человек, начинённый электроникой, обладает стальными глазами и мощными бицепсами из титаниума. Детектив Тогуса, человек без каких-либо кибер-добавок, обогащает команду своей иррацинальной интуицией. Ведёт группу неотразимая Матоко Кусанаги, киборг с сознанием, близким к Божественному откровению. Когда в действии такая блестящая группа, прикрываемая в политической сфере шефом Девятого Отдела Арамаки и снабжённая впечатляющей военной технологией, мир может спать спокойно.

Справка:

Открывающую песню (опенинг) к обоим сезонам исполняет российская певица Ольга Витальевна Яковлева (род. 12.10.1970), в декабре 1991 года уехавшая из родного Новосибирска в Страну Восходящего Солнца и оставшаяся там. Известная в Японии под псевдонимом Origa наша соотечественница покорила японцев своим чистым серебряным голосом. В первом сезоне сериала она поёт песню Inner Universe, во втором - Rise, причём русские стихи для этих композиций написала она сама.

Название эпизодов:

    Первый сезон Koukaku Kidoutai STAND ALONE COMPLEX (01.10.2002-01.10.2003)
  • Public Peace; SECTION 9
  • Proof of Recklessness; TESTATION
  • A Small Rebellion; ANDROID AND I
  • The Visual Device Laughs; INTERCEPTOR
  • The Inviting Bird Will Chant; DECOY
  • The Copycat Dances; MEME
  • Idolatry; IDOLATOR
  • The Fortunate Ones; MISSING HEARTS
  • The Man That Lurks in the Darkness of the Net; CHAT! CHAT! CHAT!
  • A Perfect Day for a Jungle Cruise; JUNGLE CRUISE
  • Inside the Forest of the Sub-Images; PORTRAITZ
  • Tachikoma Runaway; ESCAPE FROM
  • Unequal Terrorist; NOT EQUAL
  • Automated Capitalism; YES
  • Time of the Machines; MACHINES DESIRANTES
  • Chinks in the Armor of the Heart; Ag20
  • The True Reason For the Unfinished Love Affair; ANGELS' SHARE
  • Assassinations Duet; LOST HERITAGE
  • Being Held in the Camouflage Net; CAPTIVATED
  • The Medicine Which is Turned Off; RE-VIEW
  • Locus of Desertion; ERASER
  • Bribery Case; SCANDAL
  • Equinotical Week of Good and Evil; EQUINOX
  • Orphan Castle Setting Sun; ANNIHILATION
  • Smoke Projectile Rain; BARRAGE
  • Public Peace Section 9, Again; STAND ALONE COMPLEX

    • Special:
    Special - A Prior Notice
    Второй сезон Koukaku Kidoutai S.A.C. 2nd GIG (01.01.2004-01.01.2005)
  • Reembody / Reactivation
  • Night Cruise / The Satiated Me
  • Cash Eye / Saturday Night and Sunday Morning
  • Natural Enemy / Natural Enemy
  • Inductance / Those that have the motive
  • Excavation / Latent heat source
  • Pu239 / Rambling thoughts are a study on ruined nations
  • Fake Food / Vegetarian Feast
  • Ambivalence / The Hope Named Despair
  • Trial / The Man Who Goes Insane
  • Affection / Grass Labyrinth
  • Selecon / To Those Without Even A Name
  • Make Up / Face
  • Poker Face / Beware the Left Eye
  • PAT. / Afternoon of the Machines
  • Another Chance / The Fact of Being There
  • Red Data / Repaired Mother-Child Relationship
  • Trans Parent / Angel`s Poem
  • Chain Reaction
  • Fabricate Fog
  • Embarrassment
  • Reversal Process
  • Martial Law
  • Nuclear Power
  • This Side Of Justice
  • Endless?GIG

    • Special:
    BIOS

В каком порядке лучше смотреть:

  • kidotai - п/ф, адаптация манги, 1995
  • Призрак в доспехах 2: Невинность - п/ф, продолжение, 2004
  • Призрак в доспехах: Синдром одиночки [ТВ] - ТВ (52 эп. + 2 спэшла), адаптация манги, 2002
  • Ghost In The Shell: Stand Alone Complex - Tachikoma na Hibi - OAV (52 эп.), ответвление ТВ-сериала, 2002
  • Koukaku Kidoutai STAND ALONE COMPLEX The Laughing Man - OAV (1 эп.), компиляция эпизодов 1-ого сезона, 2005
  • Koukaku Kidoutai S.A.C. 2nd GIG Individual Eleven - OAV (1 эп.), компиляция эпизодов сериала, 2006
  • Koukaku Kidoutai Stand Alone Complex - Solid State Society - ТВ-спэшл (1 эп.), продолжение ТВ-сериала, 2006


Amaenaideyo!!

Английское название: Amaenaideyo!!
Русское название: Не приставай ко мне!!
Жанр: комедия, школа, эротика
Год: 2005
Студия: Studio DEEN
Режиссер: Мотонага Кэйтаро
Автор: Согабэ Тосинори
Серии: 12 эпизодов + 1 special

Краткое содержание

Комедия о юных послушниках, проходящих производственную практику при храме. Среди талантливых девочек, изгоняющих злых духов, затесался один остолоп, который не может правильно запомнить заклинания, довольно неуклюж и к тому же постоянно появляется не вовремя. Почему настоятельница его до сих пор не выгнала? Возможно потому, что иногда ему удается выдать невероятно мощную вспышку духовной энергии, правда, для этого ему нужно взглянуть на обнаженное тело прелестной девушки (он предпочитает одну из послушниц). От этого балбеса – одни неприятности!

Название эпизодов:

  • I Can't Revive!!
  • I Can't Play!!
  • I Can't Peek!!
  • I Can't be Frightened!!
  • I Can't Rub!!
  • I Can't Transform!!
  • I Can't Search!!
  • I Can't Confess!!
  • I Can't Sing!!
  • I Can't Get Wet!!
  • I Can't Tease!!
  • I Can't Wake Up!!

Название special:

Don't Be Sleepy!! (21.12.2005)

В каком порядке лучше смотреть:

  • Amaenaideyo!!
  • Amaenaideyo!! Katsu!!


Amaenaideyo!! Katsu!!

Английское название: Amaenaideyo!! Katsu!!
Русское название: Не приставай ко мне!! Хуже будет!!
Жанр: комедия, школа, эротика
Год: 2006
Студия: Studio DEEN
Режиссер: Мотонага Кэйтаро
Автор: Согабэ Тосинори
Серии: 12 эпизодов + DVD-special

Краткое содержание

Внук лидера секты святых Принцесс (монахинь) Бан-Чана - Икку живет с молодыми девушками, постоянно заставляющими его нервничать и испытывающие его терпение. У Икку есть секрет – его втрое Я, когда он возбуждается, святой жрец Санзьен, берет верх над его телом. Он обладает силой способной овладеть миром, но лишь за счет превращения Икку в сексуального маньяка. Девушки стараются держать его силу под контролем до того момента пока Икку сам не научиться ее контролировать.

Противоборствующий клан посылает девушку Казуки Казусано с большой духовной силой. С заданием похитить Икку любой ценой, и привлечь на свою сторону. Смогут ли Читосе и девушки помочь Икку не попасть в беду?

Название эпизодов:

  • Don't Be Tempted!!
  • Episode 02
  • Don't Be Decieved!!
  • Don't Be Abused!!
  • Don't Be Deteriorated!!
  • Don't Be Ashamed!!
  • Don't Mate!!
  • Don't Egg!!
  • Don't Cry!!
  • Don't Meddle!!
  • Don't Act Spoiled!!
  • Don't End!!

Название DVD-special:

13. Don't be Fooled!! (21.06.2006)

В каком порядке лучше смотреть:

  • Amaenaideyo!!
  • Amaenaideyo!! Katsu!!


D.N.Angel

Английское название: D.N.Angel
Русское название: Д.Н.Ангел
Жанр: комедия, романтика, седзе, фэнтези
Год: 2003
Режиссер: Хабара Нобуёси
Автор: Сугисаки Юкиру
Серии: 26 эпизодов

Краткое содержание

Дайске Нива (Niwa Daisuke) был самым обычным подростком, пока не пришел его четырнадцатый день рождения. В это утро Дайске решается признаться в любви девушке своей мечты, но терпит неудачу. Она объявила его своим хорошим другом, чем разбила его сердце. Перейдя домой вечером погрязши в мыслях о Рисе, он неожиданно для себя превращается в легендарного призрачного вора Дарка Моузи (Dark Mousy), только подумав о любимой. Однако, семья Дайске прекрасно знала обо всем этом, согласно обнаружившейся записке его матери, он должен попереть некую Святую Деву!? Но зачем Дайске нужно было превращаться в вора и красть ценные произведения искусства, он не знал. И теперь Дайсуке с компанией авантюристов покоряют Европу! По ходу истории он начинает по-немногу раскрывать секреты Дарка и одного из своих одноклассников, который, похоже, имеет тот же дар перевоплощения, но его вторая половинка - злейший враг Дарка.

Название эпизодов:

  • Dark's Revival
  • Recollected Thoughts
  • Whispers of the Unicorn
  • In Between Light and Darkness
  • Double Cooking
  • Saint White Memories
  • Adonise to the Garden of Vows
  • Menou's Advance Notice
  • A Small Love
  • A Portrait of A Musician
  • The Horn of Neptune
  • Together with Ruchiru
  • The Eternal Guide
  • A New Rival
  • Barbecue Panic
  • I Found It!
  • A Summer Without Dark
  • Night of Falling Stars for Two
  • The Lovely Heroine
  • I wanted to see you
  • The Frozen Call
  • Ice and Snow
  • The Second Hand of TIme
  • Snowing Inside The Heart
  • Black Wings
  • Eternal Dark


My Heartfelt Sympathy, Ninomiya-kun

Английское название: My Heartfelt Sympathy, Ninomiya-kun
Русское название: Примите наши соболезнования, Ниномия-кун
Жанр: комедия, романтика, сенэн
Год: 2007
Студия: AIC Spirits
Режиссер: Ёсикава Кодзи
Автор: Судзуки Дайсукэ
Серии: 12 эпизодов

Краткое содержание

Ниномия-кун, весьма моральноустойчивый молодой человек, настолько устойчивый, что на него не действует даже сила молоденькой девушки-суккуба, не умеющей эту силу контролировать и к тому же страдающей боязнью мужчин. Не то, что б он сильно хочет, однако лечить от этой боязни ему её придётся.

Справка:

На основе серии ранобэ (коротких романов с иллюстрациями).

Название эпизодов:

  • I'm Gonna Kiss You
  • I'm Gonna Push You!
  • Let's Go To Town
  • Let's Take Care of the House
  • Let's go to the Beach
  • Remember!
  • Cheer Up!
  • Let Me Eat It!
  • Snatch Him!
  • Let's Go Have Fun!
  • Don't Run Away!
  • Let's Walk Forward!


Pokemon

Английское название: Pokemon
Русское название: Покемон
Жанр: для детей, комедия, приключения, фэнтези
Год: 1997
Студия: Oriental Light and Magic
Режиссер: Хидака Масамицу
Автор: Тадзири Сатоси
Серии: 276 эпизодов

Название эпизодов:

  • Pokemon - I Choose You!
  • Pokemon Emergency!
  • Ash Catches a Pokemon
  • Challenge of the Samurai
  • Showdown in Pewter City
  • Clefairy and the Moon Stone
  • The Water Flowers of Cerulean City
  • The Path to the Pokemon League
  • The School of Hard Knocks
  • Bulbasaur and the Hidden Village
  • Charmander - The Stray Pokemon
  • Here Comes the Squirtle Squad
  • Mystery at the Lighthouse
  • Electric Shock Showdown
  • Battle Aboard the St. Anne
  • Pokemon Shipwreck
  • Island of the Giant Pokemon
  • Beauty and the Beach
  • Tentacool and Tentacruel
  • The Ghost of Maiden`s Peak
  • Bye-Bye Butterfree
  • Abra and the Psychic Pokemon
  • The Tower of Terror
  • Haunter Versus Kadabra
  • Primeape Goes Bananas
  • Pokemon Scent-sation
  • Hypno`s Naptime
  • Pokemon Fashion Flash
  • The Punchy Pokemon
  • Sparks Fly for Magnemite
  • Dig Those Diglett
  • The Ninja Poke-Showdown
  • The Flame Pokemon-athon
  • The Kangaskhan Kid
  • The Legend of Dratini (Транслировался только в Японии)
  • The Bridge Bike Gang
  • Ditto`s Mysterious Mansion
  • Electric Soldier Porygon (Транслировался только в Японии)
  • Pikachu`s Good-Bye
  • The Battling Eevee Brothers
  • Wake up Snorlax
  • Showdown at Dark City
  • March of the Exeggutor Squad
  • The Problem with Paras
  • The Song of Jigglypuff
  • Attack of the Prehistoric Pokemon
  • A Chansey Operation
  • Holy Matrimony!
  • So Near, Yet So Farfetch`d
  • Who Gets to Keep Togepi?
  • Bulbasaur`s Mysterious Garden
  • Princess Versus Princess
  • The Purr-fect Hero
  • Case of the K-9 Capers
  • Pokemon Paparazzi
  • The Ultimate Test
  • The Breeding Center Secret
  • Riddle Me This
  • Volcanic Panic
  • Beach Blank-Out Blastoise
  • The Misty Mermaid
  • Clefairy Tales
  • The Battle of the Badge
  • It`s Mr. Mime Time
  • Holiday Hi-Jynx
  • Snow Way Out
  • Showdown at the Poke Corral
  • The Evolution Solution
  • The Pi-Kahuna
  • Make Room for Gloom
  • Lights, Camera, Quacktion!
  • Go West, Young Meowth
  • To Master the Onixpected
  • The ancient Puzzle of Pokemopolis
  • Bad to the Bone
  • All Fired Up
  • Round One - Begin!
  • Fire and Ice
  • Fourth Round Rumble
  • A Friend in Deed
  • Friend or Foe Alike
  • Friends to the End
  • Pallet Party Panic
  • A Scare in the Air!
  • Pokeball Peril
  • The Lost Lapras
  • Fit to be Tide
  • Pikachu Revolts
  • The Crystal Onix
  • In The Pink
  • Shell Shock
  • Stage Fight!
  • Bye Bye Psyduck
  • The Joy of Pokemon
  • Navel Maneuvers
  • Snack Attack
  • A Shipfull of Shivers
  • Meowth Rules
  • Tracy Gets Bugged
  • A Way Off Day Off!
  • The Mandarin Island Miss Match
  • Wherefore, Art Though, Pokemon?
  • Get Along Little Pokemon
  • Mystery Menace
  • Misty Meets her Match
  • Bound for Trouble
  • Charizard Chills
  • The Pokemon Water War
  • Pokemon Food Fight
  • Pokemon Double Trouble
  • The Wacky Watcher
  • The Stun Spore Detour
  • Hello Pummello
  • Enter the Dragonite
  • Viva las Lapras
  • The Underground Round Up
  • A Tents Situation
  • The Rivalry Revival
  • Don`t Touch That Dile
  • The Double Trouble Header
  • A Sappy Ending
  • Roll on, Pokemon
  • Illusion Confusion
  • Flower Power
  • Spinarak Attack
  • Snubbull Snobbery
  • Little Big Horn
  • Chikorita Rescue
  • Once in a Blue Moon
  • The Whistle Stop
  • Ignorance is Blissey
  • A Bout with Sprout
  • Fighting Flyer with Fire
  • For Crying Out Loud
  • Tanks a Lot
  • Charizard`s Burning Ambitions
  • Grin to Win
  • Chikorita`s Big Upset
  • Foul Weather Friends
  • The Superhero Secret
  • Mild `n Wooly
  • Wired For Battle
  • Good `Quil Hunting
  • A Shadow Of A Drought
  • Going Apricorn
  • Gettin` The Bugs Out
  • A Farfetch`d Tale
  • Tricks Of The Trade
  • The FireRing Squad
  • No Big Woop
  • Tunnel Vision
  • Hour Of The Houndour
  • The Totodile Duel
  • A Heated Match
  • Love, Totodile Style
  • Fowl Play
  • Forest Grumps
  • The Psychic Sidekicks
  • The Fortune Hunters
  • A Goldenrod Oppurtunity
  • A Dairy Tale Ending
  • Air Time
  • The Bug Stops Here
  • Type Casting
  • Fossil Fools
  • Carrying On
  • Hassle In The Castle
  • Two Hits and a Miss
  • A Hot Water Battle
  • Hook, Line and Stinker
  • Beauty and the Breeder
  • A Better Pill to Swallow
  • Power Play
  • Mountain Time
  • Wobbu-palooza
  • Imitation Confrontation
  • Trouble With Snubbull
  • Ariados Amigos
  • Wings `N` Things
  • The Grass Route
  • The Apple Corp
  • Howl Of The Houndoom
  • A Ghost Of A Chance
  • From Ghost to Ghost
  • Trouble`s Brewing
  • All That Glitters
  • The Light Fantastic
  • UnBEARable
  • Moving Pictures
  • Spring Fever
  • Freeze Frame
  • The Stolen Stones
  • The Dunsparce Deception194. The Wayward Wobbuffet
  • Sick Days
  • The Ring Masters
  • The Pokemon-Spokes Person
  • Control Freak
  • The Art Of Pokemon
  • The Heartbreak of Brock
  • Current Events
  • Turning Over a New Bayleef
  • Doin` What Comes Natu-rally!
  • The Big Balloon Blow-Up
  • The Screen Actor`s Guilt
  • Right on, Rhydon!
  • The Kecleon Caper!
  • The Joy of Water Pokemon
  • Got Miltank!
  • Fight for the Light
  • Machoke, Machoke Man
  • Around the Whirlpool
  • Fly Me To The Moon
  • Takin' It on the Chinchou!
  • The Corsola Caper
  • Mantine Overboard!
  • Octillery The Outcast!
  • Dueling Heroes
  • The Perfect Match
  • Protect Diglett Village! Great Pitfall Strategy!?
  • Legend of the Silver Feather! Battle of Silver Roc
  • Mystery of Pokemon X
  • Captive Lugia
  • Agreement with Lugia
  • Fly Proud Hoothoot! Aim For Olivine!!
  • Olivine Gym! vs. Steelix!!
  • Goodbye Bulbasaur! Adventure at Oak`s Residence
  • Espeon Not Included!
  • For Ho-oh the Bells Toll
  • Ride the Swiftly Running Pokemon
  • The Great Police Detective! Mystery of the Egg tha
  • The Egg...Hatches!
  • Team Rocket and Delibird!
  • Just Waiting On A Friend
  • Tyrogue and Karate King Nobuhiko
  • The Great Prediction of Xatu
  • Lance And the Red Gyarados
  • Rage of the Red Gyarados
  • Piloswine and Pryce of the Winter!
  • Mahogany Town Gym! Ice Battle!!
  • Bellossom vs Vileplume! Peace of the Grassy Meadow
  • Magcargo! Catch in the Hot Spirit!!
  • A Great Change in Pokemon Magic!?
  • Zapdos and the Crystal! Secret of the Lake!
  • Igglybuff Twins vs. Jigglypuff! Singing Pokemon Co
  • Slowpoke`s Knowledge! Ash`s Knowledge
  • Will the Real Oak Please Stand Up?
  • Cleffa, Clefairy and the Shooting Star
  • The Evolution of Poliwhirl!
  • Battle Park! vs. Blastoise, Charizard and Venusaur
  • Politoed and Cheerleading!
  • The Ice Cave!
  • Clair`s Dratini
  • Blackthorn City Gym`s Dragon Fang
  • Dragonite! Invoke the Imperial Wrath!!
  • Blackthorn Gym! The Final Badge!!
  • Wynaut! Wobbuffet and the Gym Badges!!
  • Ryuuguu Gym! Battle in the Middle of Water
  • The Song of Lapras
  • Protect the Egg! A Life was Hidden Inside of the S
  • Entei and the Friends of the Hot Springs
  • Slowking! King`s Rock!
  • Casey and Elekid
  • Try your Best Larvitar
  • The Unown of the Wondrous Country
  • Tyranitar and Larvitar
  • Sneasel and Sacred Fire!
  • The Silver Tournament! The Return of Gary
  • League Priliminaries! Battle of the Quilava Flame!
  • Meganium vs. Bulbasaur! Spirit of the Grass Types!
  • The Ties That Bind
  • Can`t Beat The Heat
  • Playing With Fire
  • Johto Photo Finish
  • Gotta Catch Ya Later!
  • Hoenn Alone...!


Spriggan

Английское название: Spriggan
Русское название: Спригган
Жанр: приключения, сенэн, фантастика
Год: 1998
Режиссер: Кавасаки Хироцугу
Автор: Такасигэ Хироси
Серии: полнометражный фильм

Краткое содержание

Перед тем как исчезнуть навсегда, древняя цивилизация разбросала по миру наделённые огромной мощью артефакты. Защита этого наследия от посягательств злых сил возложена в наши дни на секретную организацию "Аркам", распологающую отрядом элитных бойцов-Спригганов. Вмешательство Спригганов требуется после того, как экспедиция учёных случайно обнаружила в недрах горы Арарат... Ноев ковчег, вместилище артефактов. Прознавшее о находке американское военное ведомство пытается присвоить сокровище и снять древнюю печать, одновременно начав охоту на известных им оперативников "Аркама". Молодой Спригган по имени Ю, чудом оставшийся после покушения, отправляется в Турцию с целью положить конец операции Пентагона и обезопасить Ковчег. Сприггану приходиться действовать наперегонки с боевиками американцев - полу-киборгами настоящими сверлюдьми, которые не остановяться ни перед чем, преследуя свою цель. Именно от Ю теперь зависит судьба всей цивилизации.


Zaion - I Wish You Were Here

Английское название: Zaion - I Wish You Were Here
Русское название: Солдаты будущего
Жанр: драма, приключения, романтика, фантастика
Год: 2001
Студия: Gonzo
Режиссер: Мидзусима Сэйдзи
Автор: Такахаси Нацуко
Серии: 4 эпизода

Краткое содержание

Загадочный разумный вирус М34 грозит вымиранием всему человечеству... И с этой угрозой, попавшей к нам из глубин космоса, не в силах совладать ни лучшие учёные со всего мира, ни специально созданные боевые машины, ни отчаянные солдаты будущего - бойцы НБО (Нано-Броневых Отрядов). Правда в секретных военных лабораториях идут испытания нового оружия - подразделения "АЙ", которое с помощью сверхестественных способностей человека способно разрушать самые ужасные создания М34. Но единственный яркий носитель этого дара, надежда всей Земли девушка Аи неожиданно влюбляется в простого солдата из НБО. Что принесёт их запретная любовь гибнущей планете?

Название эпизодов:

  • Encounter
  • Farewell
  • Notice
  • Presence


Аниме

Inu Yasha

Английское название: Inu Yasha
Русское название: Пес-демон Инуяся
Жанр: история, приключения, романтика, фэнтези
Год: 2000
Студия: Sunrise, Kyoto Animation
Режиссер: Икэда Масаси
Автор: Такахаси Румико
Серии: 167 эпизодов

Краткое содержание

Справка:

1. Экранизация манги Такахаси Румико. В отличие от ее прошлых работ, эта возвращает зрителя в мир средневековой Японии. В сериале имеется довольно много жестоких сцен, не свойственных прошлым произведениям Румико.

2. Заключительную тему "Dearest" к 42-60 эпизодам сериала исполняет знаменитая японская поп-звезда Аюми Хамасаки, признанная в 2002 году на конкурсе MTV Asia лучшей певицей региона. Родившаяся второго октября 1978 года на острове Кюсю девочка уже с семи лет начала подрабатывать фотомоделью - частично чтобы помочь матери, которая растила Аюми без мужа. В четырнадцать лет Хамасаки переехала в Токио, но её намечаемая актёрская карьера не состоялась, а профессиональной манекенщицей Аюми стать не смогла из своего маленького роста. Но ей повезло - в клубе караоке она познакомилась с продюсером Максом Мацурой, который оценил её голосовые данные, заставил девушку пройти курс вокала и помог с записями. В результате песни Хамасаки её собственного сочинения обрели невероятную популярность - сразу четыре сингла певицы попали в десятку национального хит-парада, что до неё не удавалось в Японии никому.

Название эпизодов:

  • The Girl Who Overcame Time... and the Boy Who Was Just Overcome
  • Seekers of the Sacred Jewel
  • Down the Rabbit Hole and Back Again
  • Yura of the Demon Hair
  • Aristocratic Assassin, Sesshomaru
  • Tetsusaiga, The Phantom Sword
  • Showdown! Inuyasha vs. Sesshomaru
  • The Toad Who Would Be Prince
  • Enter Shippo...Plus, the Amazing Thunder Brothers!
  • Phantom Showdown: The Thunder Brothers vs. Tetsusaiga
  • The Terror of the Ancient Noh Mask
  • The Soul Piper and the Mischievous Little Spirit
  • The Mystery of the New Moon and the Black-haired Inu Yasha
  • Kikyo`s Stolen Ashes
  • Return of the Tragic Priestess, Kikyo
  • Mystical Hand of the Amorous Monk, Miroku
  • Cursed Ink of the Hell-Painter
  • Naraku and Sesshomaru Join Forces
  • Go Home to Your Own Time, Kagome!
  • Despicable Villain! The Mystery of Onigumo!
  • Narakus True Identity Unveiled
  • A Wicked Smile, Kikyos Wandering Soul
  • Kagomes Voice and Kikyos Kiss
  • Enter...Sango the Demon Exterminator
  • Narakus Insidious Plot
  • Secret of the Jewel of the Four Souls: Revealed
  • Lake of the Evil Water God
  • Miroku Falls into a Dangerous Trap
  • Sangos Suffering and Kohakus Life
  • Tetsusaiga is Stolen! Showdown at Narakus Castle
  • Jinenji, Kind Yet Sad
  • Kikyo and Inuyasha, Into the Miasma
  • Kikyo, Captured by Naraku
  • Tetsusaiga and Tenseiga
  • The True Owner of the Great Sword!
  • Kagome Kidnapped by Koga, the Wolf Demon!
  • The Man Who Fell In Love with Kagome!
  • Two Hearts, One Mind
  • Trapped In A Duel To The Death!
  • The Deadly Trap of Kagura the Wind Sorceress!
  • Kaguras Dance and Kannas Mirror
  • The Wind Scar Fails
  • Tetsusaiga Breaks
  • Kajinbo`s Evil Sword
  • Sesshomaru Wields Tokijin
  • Juromaru and Kageromaru
  • Onigumo`s Heart Still Beats Within Naraku
  • Return to the Place Where We First Met
  • Kohaku`s Lost Memory
  • That Unforgettable Face!
  • Inuyasha`s Soul, Devoured
  • The Demon`s True Nature
  • Father`s Old Enemy: Ryukotsusei
  • The Backlash Wave: Tetsusaiga`s Ultimate Technique
  • The Stone Flower and Shippo`s First Love
  • Temptress in the Mist
  • Fateful Night in Togenkyo, Part I
  • Fateful Night in Togenkyo, Part II
  • The Beautiful Sister Apprentices
  • The 50 Year-Old Curse of the Dark Priestess
  • Kikyo and the Dark Priestess
  • Tsubaki`s Unrelenting Evil Spell
  • The Red and White Priestesses
  • Giant Ogre of the Forbidden Tower
  • Farewell Days of My Youth
  • Naraku`s Barrier - Kagura`s Decision
  • The Howling Wind of Betrayal
  • Shippo Gets an Angry Challenge
  • Terror of the Faceless Man
  • Onigumo`s Memory Restored
  • Three-Sided Battle to the Death
  • Totosai`s Rigid Training
  • Shiori`s Family and Inuyasha`s Feelings
  • The Red Tetsusaiga that Breaks the Barrier
  • The Four Cat Demons Scheme
  • The Targets are Sesshomaru and Inu Yasha
  • Hyounekozoku and the two teeth sword
  • Aiming for Sango, Only You
  • Jaken`s Tessaiga-Snatching Operation
  • Sesshoumaru and the abducted Rin
  • Finally broken Naraku`s mystery
  • The present and Sengoku Jidai`s connection
  • Girl Yourou Tribe and the strong promise
  • Super speed marriage deal
  • Evil spirits rising, demon`s severed head
  • Hidden princess` secret
  • Concerning Kikyou`s solitary voyage
  • Monkey god`s three spirits
  • Visitation showdown between `that guy` and `him`
  • Souta`s bold confession [of love]
  • The strange conjurer and the black kirara
  • The ambition of the resurrected ones
  • The mysterious pervert monk who comes and goes
  • Those Who Create the Shikon No Tama, Part One
  • Those Who Create the Shikon No Tama, Part 2
  • That Jaken who became sick
  • Kirara who didn`t return
  • Kikyo and Kagome, alone in a cave together!
  • Kouga and Sesshoumaru! Perilious Confrontation!
  • Nightmare Reality! Fight in the Forest of Despair
  • Seven years later: Lingering snow
  • The Wolf Tribe is Attacked By Zombies
  • The Revived Shichinintai - Seven Man Army
  • The Poison-using Stalker, Mukotsu!
  • The Ghastly Steel-plated Warrior
  • Kagome, Miroku, and Sango: A Desperate Situation
  • The First Time I saw Inuyasha`s Tears
  • The Secret of the Unpolluted Aura
  • Approaching the misty Mount Hakurei
  • The leader of the Shichinintai, Bankotsu, makes his appearance
  • Showdown! Banryuu versus Kaze no Kizu!
  • The Barrier at Hijiri Island
  • The Holy Dokko and the Secret of the Mummy
  • Kouga Makes his Stand
  • Drawn in by the Black Light
  • Exposed by the Face of Truth
  • Swallowed by a River of Flame
  • What Lies at the Heart of Mount Hakurei
  • The Holy Man of Divine Wrath
  • Good-Bye! A Lament for Jakotsu
  • Decisive Battle! The Strongest and Last of the Shichinintai
  • The Powerful Banryuu; Hakureizan`s Duel to the Death
  • Naraku Reborn in the Darkness
  • Farewell Comes, Dear Kikyo
  • Kagome`s Heart of Darkness
  • Change Heartache into Courage
  • Don`t Boil It! The Terrifying Himono Youkai
  • Fierce Fighting with the Jerky Demons at the Cultural Festival
  • Chokyuukai and the Abducted Brides
  • Shippou`s Hidden Tears and Wounded Heart
  • Kannon`s Hanging Scroll: The Cursed Charm
  • Miroku the Priest`s Most Dangerous Confession
  • The Woman Who Loved Sesshoumaru (133)
  • The Woman Who Loved Sesshoumaru (134)
  • Miroku`s Master: Last of the Shiogama
  • The Mysterious Transparent Demon, Genrugenru!
  • The Ancestor`s Name is Kagome
  • Youkai Mountain: Their Survival
  • The Rumble of the Waterfall of the Shou`un
  • Eternal Feelings: The Halberd of KenKon
  • The Release of the Horse Demon, Entai
  • The Rampant Entei and the Ominous Hakudoushi
  • 3000 Leagues in Search of Father
  • Housenki and the Final Shard
  • The Strange Guardians of the Border to the Next World
  • The Degenerate Bird Mistress, Princess Abi
  • InuYasha Special: A Fateful Love Song of Before We First Met (Part 1 of 2)
  • InuYasha Special: A Fateful Love Song of Before We First Met (Part 2 of 2)
  • A Single Arrow Calls Up Trouble
  • The Mysterious Light That Leads the Saint
  • Kagome`s Instinctive Choice
  • Protect and Plunder
  • Fate is a Harsh Reunion
  • The Demon Linking to the Next World
  • The Devil That Guards a Shard of Shikon Jewel
  • The Battle Before The Tomb! Sesshoumaru vs InuYasha
  • Pierce Through Naraku, Kongousouha
  • Stampede of Countless Youkai Rats
  • Kohaku`s Determination and Sango`s Heart
  • The Violent, Two-Timing Boy who Invites Happiness
  • The Monk Miroku`s Past Mistake
  • Together Forever with Sesshoumaru-sama
  • Kohaku, Sango, Kirara and the Secret Flower Garden
  • The Greatest Enemy: Parasite Pupa Shippou
  • The Greatest Clue to Defeating Naraku
  • The Two`s Bond - Use the Shikon Shard Part 1
  • The Two`s Bond - Use the Shikon Shard Part 2

В каком порядке лучше смотреть:

  • Inu Yasha - ТВ (167 эп.), адаптация манги, 2000
  • Inu Yasha Special: A Fateful Love Song of Before We First Met - ТВ-спэшл (1 эп.), предыстория, 2004
  • Inu Yasha the Movie: Love That Transcends Time - п/ф, продолжение, 2001
  • Inu Yasha the Movie 2: The Castle Beyond the Looking Glass - п/ф, продолжение, 2002
  • Inu Yasha the Movie 3: The World Conquering Swords - п/ф, продолжение, 2003
  • Inu Yasha the Movie 4: Fire on the Mystic Island - п/ф, продолжение, 2004


Аниме

Inu Yasha Special: A Fateful Love Song of Before We First Met

Английское название: Inu Yasha Special: A Fateful Love Song of Before We First Met
Русское название: Пес-демон Инуяся. Special
Жанр: история, приключения, романтика, фэнтези
Год: 2004
Студия: Sunrise, Kyoto Animation
Автор: Такахаси Румико
Серии: 1 special

Справка:

Спецвыпуск (ТВ-спэшл) состоит из сдвоенных 147-148 эпизодов основного сериала.

В каком порядке лучше смотреть:

  • Inu Yasha - ТВ (167 эп.), адаптация манги, 2000
  • Inu Yasha Special: A Fateful Love Song of Before We First Met - ТВ-спэшл (1 эп.), предыстория, 2004
  • Inu Yasha the Movie: Love That Transcends Time - п/ф, продолжение, 2001
  • Inu Yasha the Movie 2: The Castle Beyond the Looking Glass - п/ф, продолжение, 2002
  • Inu Yasha the Movie 3: The World Conquering Swords - п/ф, продолжение, 2003
  • Inu Yasha the Movie 4: Fire on the Mystic Island - п/ф, продолжение, 2004


Inu Yasha the Movie 3: The World Conquering Swords

Английское название: Inu Yasha the Movie 3: The World Conquering Swords
Жанр: история, приключения, романтика, фэнтези
Год: 2003
Режиссер: Синохара Тосия
Автор: Такахаси Румико
Серии: полнометражный фильм

В каком порядке лучше смотреть:

  • Inu Yasha - ТВ (167 эп.), адаптация манги, 2000
  • Inu Yasha Special: A Fateful Love Song of Before We First Met - ТВ-спэшл (1 эп.), предыстория, 2004
  • Inu Yasha the Movie: Love That Transcends Time - п/ф, продолжение, 2001
  • Inu Yasha the Movie 2: The Castle Beyond the Looking Glass - п/ф, продолжение, 2002
  • Inu Yasha the Movie 3: The World Conquering Swords - п/ф, продолжение, 2003
  • Inu Yasha the Movie 4: Fire on the Mystic Island - п/ф, продолжение, 2004


Inu Yasha the Movie 4: Fire on the Mystic Island

Английское название: Inu Yasha the Movie 4: Fire on the Mystic Island
Жанр: история, комедия, приключения, фэнтези
Год: 2004
Режиссер: Синохара Тосия
Автор: Такахаси Румико
Серии: полнометражный фильм

В каком порядке лучше смотреть:

  • Inu Yasha - ТВ (167 эп.), адаптация манги, 2000
  • Inu Yasha Special: A Fateful Love Song of Before We First Met - ТВ-спэшл (1 эп.), предыстория, 2004
  • Inu Yasha the Movie: Love That Transcends Time - п/ф, продолжение, 2001
  • Inu Yasha the Movie 2: The Castle Beyond the Looking Glass - п/ф, продолжение, 2002
  • Inu Yasha the Movie 3: The World Conquering Swords - п/ф, продолжение, 2003
  • Inu Yasha the Movie 4: Fire on the Mystic Island - п/ф, продолжение, 2004


Inu Yasha the Movie: Love That Transcends Time

Английское название: Inu Yasha the Movie: Love That Transcends Time
Жанр: история, приключения, романтика, фэнтези
Год: 2001
Режиссер: Синохара Тосия
Автор: Такахаси Румико
Серии: полнометражный фильм

В каком порядке лучше смотреть:

  • Inu Yasha - ТВ (167 эп.), адаптация манги, 2000
  • Inu Yasha Special: A Fateful Love Song of Before We First Met - ТВ-спэшл (1 эп.), предыстория, 2004
  • Inu Yasha the Movie: Love That Transcends Time - п/ф, продолжение, 2001
  • Inu Yasha the Movie 2: The Castle Beyond the Looking Glass - п/ф, продолжение, 2002
  • Inu Yasha the Movie 3: The World Conquering Swords - п/ф, продолжение, 2003
  • Inu Yasha the Movie 4: Fire on the Mystic Island - п/ф, продолжение, 2004


Shakugan no Shana Movie

Английское название: Shakugan no Shana Movie
Русское название: Жгучий взор Сяны - Фильм
Жанр: комедия, приключения, романтика, фэнтези
Год: 2007
Студия: J.C. Staff
Режиссер: Ватанабэ Такаси
Автор: Такахаси Яситиро
Серии: полнометражный фильм

Краткое содержание

На первый взгляд мир «Взора Шаны» ничем не отличается от нашего. Однако очень скоро Юджи открывает для себя своеобразную «темную сторону». В другом, «алом мире», мире Томогара, живут потусторонние существа. Некоторые из их — «алые князья» (Гузе но Томогара, иногда просто «Томогара») — и отдельные их слуги «Ринне» — могут проникать в «наш» мир, чтобы добывать «энергию жизни» — в буквальном смысле этого слова. Но чтобы пропажа людей не была замечена, Томогара создают некое подобие съеденной сущности — Торч, (от англ. torch — «факел», от «факел энергии жизни»). Торчу оставляют некоторое количество «энергии жизни», чтобы он мог не внезапно исчезнуть, а медленно погаснуть. И когда он погаснет — все о нем забудут, из мира сотрется само упоминание о его существовании. Оказавшись в самом центре очередного пришествия Томогара в мир людей, Юджи осознает, что он не «застыл», как все остальные, а чуть позже: что он — Торч, его уже съели и ему суждено исчезнуть без следа.

Справка:

Демонстрация в рамках Dengeki Bunko Movie Festival. Проект предусматривает показ сразу трёх фильмов, основанных на так называемых ранобэ (коротких романах с иллюстрациями): Kino no Tabi: Byouki no Kuni -For You-, Inukami! и Gekijouban Shakugan no Shana. Dengeki Bunko - журнал, публикующий ранобэ и принадлежащий издательству Media Works, которое и выпустило литературные оригиналы вышеназванных фильмов.

В каком порядке лучше смотреть:

  • Shakugan no Shana - ТВ (24 эп. + 3 спэшла), оригинальный сериал, 2005
  • Shakugan no Shana Tokubetsuhen: Koi to Onsen no Kougai Gakushuu! - OAV (1 эп.), продолжение, 2006
  • Shakugan no Shana Movie - п/ф, ремейк первого сезона, 2007
  • Shakugan no Shana Second - ТВ (>24 эп.), продолжение первого сериала, 2007


Shana of the Burning Eyes

Английское название: Shana of the Burning Eyes
Русское название: Жгучий взор Сяны
Жанр: приключения, романтика, фэнтези, школа
Год: 2005
Студия: J.C. Staff
Режиссер: Ватанабэ Такаси
Автор: Такахаси Яситиро
Серии: 24 эпизода + 3 special

Краткое содержание

"Ты больше не существуешь!". Так заявила ошалевшему старшекласснику Сакаю Юдзи красноокая и красноволосая девушка Сана, за несколько минут до этого спасшая ему жизнь от гигантского зубастого монстра. В короткий период времени весь порядок мироздания в корне изменился для Сакая: возвращаясь домой после школы, он внезапно оказался в жутковатом альтернативном мире вместе с окружающими прохожими, послужившими лакомством для исполинского чудовища. От страшной участи парня спасла невесть откуда появившаяся Сана, виртуозно владеющая длинным мечом. Но гораздо страшнее оказалось известие о том, что он уже давным-давно не человек, а лишь оболочка, хранящая очень важное сокровище для других миров. С этого дня для старшеклассника Сакая Юдзи началась совсем другая жизнь...

Справка:

ТВ-сериал основан на публиковавшейся с ноября 2002 года одноимённой серии ранобэ (коротких романов c иллюстрациями), написанной Яситиро Такахаси и иллюстрированной художницей Ито Нойдзи. Эта же серия послужила основой одноимённой манги Аято Сасакуры.

Сэйю Кугимия Риэ (Rie Kugimiya), несмотря на свои молодые годы (родилась 30 мая 1979 года в Кумамото), озвучила уже немало персонажей аниме, среди которых Альфонсо Элрик из Fullmetal Alchemist, Ризель из Rizelmine, Мияби из 2 X 2 = The Legend of Shinobu, Мая из Burn-Up Scramble и многие другие.

Название эпизодов:

  • The End of Everything, A Beginning
  • Burning Flame
  • Torch and Flame Haze
  • Flame Haze of Illusion
  • Respective Thoughts
  • Complication.Motion.Confrontation
  • Two Flame Hazes
  • Magnificent Goblet
  • Love and Desire's Poolside
  • Entwined Feelings
  • Yuuji, Shana and a Kiss
  • The Flower that Blooms in the Cradle
  • Declaration of War Behind The School Building
  • A Great Person
  • The Day the Flame Was Born
  • Slaying Hand of Shakugan
  • New Prologue
  • Crushing Hopes
  • In the Midst of Battle
  • Heartless Wilhelmina
  • Fading Thoughts
  • Flickering Flame
  • Battle in the Seirei-den
  • Crimson Thoughts

Название special'ов:

  • Shakugan no Shanatan (3 мин)
  • Shakugan no Shanatan Returns (6 мин)
  • Itadaki no Hecatetan (Itadaki no Hectate-tan) (8 мин)

В каком порядке лучше смотреть:

  • Shana of the Burning Eyes.HTML - ТВ (24 эп. + 3 спэшла), оригинальный сериал, 2005
  • Shakugan no Shana Tokubetsuhen: Koi to Onsen no Kougai Gakushuu! - OAV (1 эп.), продолжение, 2006
  • Gekijouban Shakugan no Shana - п/ф, ремейк первого сезона, 2007
  • Shakugan no Shana Second - ТВ (>24 эп.), продолжение первого сериала, 2007


Guyver

Английское название: Guyver
Русское название: Гайвер
Жанр: приключения, сенэн, фантастика
Год: 2005
Студия: Oriental Light and Magic
Режиссер: Акияма Кацухито
Автор: Такая Ёсики
Серии: 26 эпизодов

Краткое содержание

Guyver 2005 года – это римейк и продолжение одноименного Guyver образца 1989 года.

Ввиду большой популярности на основе аниме Guyver были выпушены полнометражные фильмы, производства США. Мало кто из анимешников не смотрел, а тем более не слышал о Гайвере. Поэтому продолжение вышло бы в любом случае, это лишь вопрос времени. Итак, что же следует ожидать от просмотра Гайвера образца 2005.

Справка:

На фотографии изображены режиссёр сериала и ведущие сэйю (озвучивающие актёры). Сидят слева направо Нана Мидзуки (роль Мидзуки Сэгавы), режиссёр Кацухито Акияма, Кэндзи Нодзима (роль Сё Фукамати / Гайвера I); стоят слева направо Косукэ Такагути (роль Тэцуро Сэгавы), Кацуюки Кониси (роль Агито Макисимы / Гайвера III).

Название эпизодов:

  • The Amazing Bioboosted Armor
  • Secret Organization Chronos
  • Inspecter Lisker
  • Visitor Of The Dusk
  • The Third Shadow
  • The End Of A Deadly Battle...
  • Miracle Of Supreme Cell
  • The Shaking Skyscrapper
  • Ashes And Chasing Memories
  • Prelude Of The Chase
  • Relic's Point
  • Respective Decisions
  • The Tragic Enzyme II
  • Escape In The Rain
  • Gyuot Strikes
  • The Awaken Guyver I
  • The Nightmare Encircling Net
  • Relic Rumbles
  • The Night Before The Strike
  • The Advents' Ship
  • Chaos at Relics Point
  • Countdown of Destruction
  • Beam of Annihilation
  • At the Town Under Oppression
  • The Quickening Chrysalis
  • Advent!! Gigantic Bio-Boost

В каком порядке лучше смотреть:

  • Guyver the Movie - к/ф, адаптация манги, 1986


Guyver OVA

Английское название: Guyver OVA
Русское название: Гайвер OVA
Жанр: приключения, сенэн, ужасы, фантастика
Год: 1989
Студия: ANIMATE
Режиссер: Исигуро Койти
Автор: Такая Ёсики
Серии: 12 эпизодов

Краткое содержание

Шо (Sho) и его друг Тецуро (Tetsurou) находят в лесу странный артефакт. Разорвав металлические путы, прибор сливается с телом Шо, превратив его в инопланетного солдата, Гайвера (Guyver). Получив новые супер-силы, Шо должен противостоять корпорации Хронос (Chronos) и ее генетически усовершенствованным мутантам, Зоаноидам (Zoanoids), которые ищут Гайвер, чтобы вернуть его обратно в лабораторию. С этого момента Шо и его близкие находятся в постоянной опасности, и теперь у парня нет другого выхода, кроме как сражаться со злом.

Название эпизодов:

    Первый выпуск (с 25.09.1989 по 25.02.1990):
  • Genesis of the Guyver
  • Battle of the Guyvers
  • Mysterious Shadow...Guyver III
  • Attack of the Hyper-Zoanoid Team 5
  • Death of the Guyver
  • Terminal Battle - The Fall of Chronos Japan

    • Второй выпуск (с 24.10.1991 по 21.08.1992):
  • The Battle Begins
  • The Lost Unit
  • Transformation Tragedy
  • Haunted Village
  • The Beastmaster
  • Reactivation

В каком порядке лучше смотреть:

  • Guyver the Movie - к/ф, адаптация манги, 1986


Guyver the Movie

Английское название: Guyver the Movie
Русское название: Гайвер: Фильм
Жанр: меха, приключения, ужасы, фантастика
Год: 1986
Студия: ANIMATE
Режиссер: Ватанабэ Хироси
Автор: Такая Ёсики
Серии: короткометражный фильм

Краткое содержание

Этот «Гайвер» всегда оставался в тени другой экранизации, OVA-сериала 1989-92 годов. Сие закономерно - видеосериал более точно соответствовал первоисточнику (хотя и в нём присутствовали достаточно сильные отклонения), его сюжет был куда крепче и драматургически сильнее, атмосфера действительно могла «зацепить», жуткие монстры повергали в трепет, а музыка завораживала. Кроме того, в том фильме присутствовали кое-какие в меру необычные идеи, в нём было над чем подумать и с чем поспорить...

В каком порядке лучше смотреть:

  • Guyver the Movie - к/ф, адаптация манги, 1986


Fruits Basket

Английское название: Fruits Basket
Русское название: Корзинка фруктов
Жанр: комедия, романтика, седзе, фэнтези
Год: 2001
Студия: Studio DEEN
Режиссер: Дайти Акитаро
Автор: Такая Нацуки
Серии: 26 эпизодов

Краткое содержание

Эта история о юной ученице старшей школы, Хонда Тору. Потеряв свою мать в автомобильной катастрофе, она поселилась одна в палатке возле своей школы. Будучи трудолюбивой и чтя память своей матери, она много работает чтобы изменить свою жизнь, прилагая к этому все усилия. Однажды, в доме недалеко от ее временного пристанища, происходит нечто странное. Живущие в этом доме Сохма, Юки и его кузен Сигуре не совсем не знакомые нам личности. Сохма - самый клевый парень, который учится в одной школе с Тору. Будет ли произошедший случай шансом обрести новых друзей или даже любовь?

Название эпизодов:

  • The Strangest Day
  • The Sohma Curse
  • All Shapes and Sizes
  • Here Comes Kagura!
  • A Rice Ball in a Fruits Basket
  • Invincible Friendship
  • A Plum on the Back
  • Don`t Cry, For the Snow will Surely Melt
  • A Solitary New Year
  • Make it Clear if it`s Black or White
  • Everybody Loves Chocolate
  • White Day
  • A New School Term Starts!
  • The Adult`s Episode - Yuki`s a Messed Up Snake!
  • There Are No Memories it`s Ok to Forget
  • If We`ve Three Then We Don`t Need To Fear Jason
  • It`s Because I`ve Been Loved That I`ve Become Stronger
  • The Strongest Tag - The Cursed Electric Wave Brother and Sister
  • The Source of Cheer Can Be Affected By Colds Too
  • Ayame`s Secret Life
  • Sophist Boy Has Captured The Prince
  • Prince Yuki Fan Club
  • Is the Rumored Ri That Mother`s Daughter?
  • The Curse of the Cat
  • True Form
  • Let`s Go Home


Ef - a tale of memories

Английское название: Ef - a tale of memories
Русское название: Эф - история воспоминаний
Жанр: драма, романтика, фэнтези
Год: 2007
Студия: SHAFT
Режиссер: Онума Син
Автор: Такаяма Кацухико
Серии: 12 эпизодов

Справка

На основе симулятора отношений ef - a fairy tale of the two. компании Minori.

24.08.2007 - выпуск промо-DVD.

Название эпизодов:

  • Eve
  • Upon a Time
  • Paradox
  • Honestly
  • Outline
  • Rain
  • I...
  • Clear Colour
  • Forget Me Not
  • I'm Here
  • Ever Forever
  • Love - Dream


The Future You Wish For

Английское название: The Future You Wish For
Русское название: Беспокойные сердца
Жанр: драма, повседневность, романтика
Год: 2003
Студия: Studio Fantasia
Режиссер: Ватанабэ Тэцуя
Автор: Такаяма Кацухико
Серии: 14 эпизодов

Краткое содержание

Такаюки Наруми - обычный старшеклассник. Он учится, думает об экзаменах, общается с одноклассниками. Компанию ему составляют приятель Синдзи Тайра и две девушки: задиристая Мицки Хаясе и скромная тихоня Харука Судзумия. Казалось бы, идеальное сочетание: после того, как Мицки по секрету сообщает Такаюки, что Харука влюблена в него, могли бы получиться две хорошие пары... Но нет - Синдзи остается только другом для девушек, и они потихоньку начинают делить Такаюки. Харука безоговорочно верит подруге, а Мицки не переходит границ... Но в конце концов попытки Такаюки угодить всем косвенно становятся причиной трагедии, после которой одним придется учится плыть против течения, а другим - просто учиться жить.

Справка:

По мотивам игры компании Age-soft.

Название эпизодов:

  • Episode One
  • Episode Two
  • Episode Three
  • Episode Four
  • Episode Five
  • Episode Six
  • Episode Seven
  • Episode Eight
  • Episode Nine
  • Episode Ten
  • Episode Eleven
  • Episode Twelve
  • Episode Thirteen
  • Final Episode

В каком порядке лучше смотреть:

  • The Future You Wish For - ТВ (14 эп.), оригинальный сериал, 2003
  • Akane Maniax - OAV (3 эп.), spinoff (ответвление сюжета), 2004
  • Ayu Mayu Gekijou - ONA (4 эп.), spinoff (ответвление сюжета), 2006
  • Kimi ga Nozomu Eien: Next Season - OAV (3 эп.), ремейк оригинального сериала, 2007


Welcome to the N.H.K.

Английское название: Welcome to the N.H.K.
Русское название: Добро пожаловать в Эн.Эйч.Кэй
Жанр: драма, комедия, повседневность
Год: 2006
Студия: Gonzo
Режиссер: Ямамото Юсукэ
Автор: Такимото Тацухико
Серии: 24 эпизода

Краткое содержание

Сато Тацухиро – хикикомори. Это означает, что он не работает, не учится, испытает трудности с общением и почти не выходит из дому – у Сато модный в Японии «синдром затворничества». В свои 22 года он уже вполне оформившийся неудачник: верит в мировой заговор и переживает острые панические атаки в людных местах. Однако, как знать, вдруг это всё-таки обратимо?..

Однажды к Сато стучатся миссионеры, разносящие душеполезные брошюрки, и юная девушка по имени Мисаки говорит нашему затворнику, что знает, как ему помочь. И, если только Сато подпишет контракт и обязуется ему точно следовать (при нарушении условий штраф в 1 миллион иен!), он вскоре перестанет быть хихикомори и заживет припеваючи...

Название эпизодов:

  • Welcome To The Project!
  • Welcome To The Creator!
  • Welcome To The Beautiful Girl!
  • Welcome To The New World!
  • Welcome To Counselling!
  • Welcome To The Classroom!
  • Welcome To The Moratorium!
  • Welcome To Chinatown!
  • Welcome To Summer Days!
  • Welcome To The Dark Side!
  • Welcome To The Conspiracy!
  • Welcome To The Offline Gathering!
  • Welcome To Heaven!
  • Welcome To Reality!
  • Welcome To The Fantasy!
  • Welcome To Game Over!
  • Welcome To Happiness!
  • Welcome To No Future!
  • Welcome To The Blue Bird!
  • Welcome To Winter Days!
  • Welcome To The Reset!
  • Welcome To God!
  • Welcome To Misaki!
  • Welcome To The NHK!


Аниме

Shaman King

Английское название: Shaman King
Русское название: Король шаманов
Жанр: комедия, приключения, сенэн, фэнтези
Год: 2001
Студия: Xebec
Режиссер: Мидзусима Сэйдзи
Автор: Такэй Хироюки
Серии: 64 эпизода

Краткое содержание

Справка:

Героиню сериала Анну Кёяма озвучивала знаменитая сэйю Мэгуми Хаясибара (Megumi Hayashibara). Родившаяся 30 марта 1967 года в Токио девочка с раннего детства была поклонница аниме и увлечённо смотрела популярные в те годы сериалы «Ведьма Салли», «Секрет маленькой Акко» и «Космический крейсер Ямато», твёрдо веря в реальность действующих там персонажей. В каком же шоке оказалась Мэгуми, узнав о том, что любимых героев озвучивают взрослые актёры! С того самого момента она решила сама стать сэйю. Спустя годы случившаяся в семье беда (отца Мэгуми разбил паралич) побудила девушку обратиться к профессии медсестры. Она подала документы в несколько медучилищ, в одном их которых работник приёмной комиссии был с ней очень груб. Чтобы успокоиться, по дороге домой Мэгуми купила журнал комиксов, где ей попалось на глаза объявление о наборе в актёрскую школу при сэйю-агентстве Arts Vision. Девушка решила попытать счастья, хотя и знала, что близкие не одобрят такой выбор. Из шестисот желающих конкурс прошли только шестнадцать, и она оказалась в их числе! Так случай решил её судьбу. А дальше были годы изнурительных тренировок, в которых Мэгуми оттачивала мастерство владения голосом, в то же время посещая медучилище для успокоения родителей, полагавших, что артистическая карьера - не лучшее занятие для их дочери. После трёх лет обучения медицины и шести месяцев работы медсестрой Хаясибара твёрдо решила раз и навсегда оставить нелюбимую профессию и стать сэйю. Что она и сделала, дебютировав в 1986 году в комедийном ТВ-сериале «Доходный дом Иккоку» в маленькой роли. С тех пор её популярность росла, как на дрожжах. Мэгуми как-то сказала, что ей достаточно семи эпизодов, чтобы «вжиться» в свою роль, после чего её голос воистину вдыхает жизнь в рисованного персонажа. Наиболее сложным для неё было озвучивание Раммы в ТВ-сериале «Рамма 1/2». Ведь физически ставший девушкой Рамма по-прежнему остаётся парнем, и Мэгуми пришлось учиться говорить и даже ругаться, как мужчина. У актрисы не было проблем получить любую нравящуюся ей роль, она снялась в более чем 150 фильмов и сериалов, среди которых такие популярные аниме, как «Евангелион» (роль Аянами Рэй), «Рубаки» (роль Лины Инверс), «Рамма 1/2» (роль Раммы Саотомэ), «Ковбой Бибоп» (роль Фэй Валентайн), «Любовь и Хина» (роль Харуки Урасимы), «Макросс Плюс» (роль Люси МакМиллан) и многие другие. Главная мечта Мэгуми - получить роль в фильме самого Хаяо Миядзаки. Хотя сэйю - основная профессия Хаясибары, она также и поп-звезда. Талант певицы открылся у неё совершенно неожиданно - композиция Yoake No Shooting Star, записанная для OAV-сериала «Мобильный воин ГАНДАМ 0080: Карманная война», положила начало эстрадной карьеры Мэгуми, и сейчас она выпустила уже с десяток альбомов.

Название эпизодов:

  • The Boy who Dances with Ghosts
  • Waiting Samurai
  • Another Shaman
  • Hyoi 100
  • The Shaman that is Mature for her Age
  • Kung Fu Master
  • Pailong, Fists of Fury
  • Shaman Life
  • The Boy from the North
  • The Fate of 600 Years
  • Rain that Falls in Spring
  • The Star that Signals the Beginning
  • Over Soul
  • Shaman Fight
  • Bone Killers
  • Faust Love
  • Journey to the Best Place
  • Yoh
  • Big Soul of the Two
  • Soul Mata Cemetery
  • Believe
  • Our Deadly Blows
  • Awakened, Nyan Nyan Doushi
  • Invulnerable En Tao
  • To Shaman’s Journey
  • Big America
  • Dawsing Revolution
  • Lyserg Avenger
  • Burning Tenacity
  • The Silver Oracle Bell
  • The Forest of Faeries
  • Horo-Horo’s Taste of a Bitter Friend
  • The Mysterious Asakura
  • American Hot Springs
  • The Vampire Legend
  • Pistols of Angels
  • Joking King
  • Legend of Seminoa
  • Flower Team
  • Super Notes on Shamanic Powers
  • Exploding Over Soul
  • Spirit of Sword
  • Fight of the Gods
  • One More Insists on It
  • Great Spirit
  • The Dead Spirit of Tao
  • Really Naive
  • Missionary of Dragon
  • Doctor, Doctor
  • I Have a Darkness in my Heart
  • Shaman Hunt
  • Special Training? Assembly of all Members
  • Bye-Bye
  • The Eighth Angel
  • Babylon Passage
  • Door of Babylon
  • The Shaman Fight Ends
  • Flaming Angel
  • Holy Ground of the Stars
  • Friends
  • Eternal Farewell
  • Die Conclusion
  • A Place you Must Live
  • Epilogue


Sailor Moon

Английское название: Sailor Moon
Русское название: Сэйлор мун
Жанр: меха, приключения, седзе, фэнтези
Год: 1992
Режиссер: Сато Дзюнъити
Автор: Такэути Наоко
Серии: 46 эпизодов

Краткое содержание

Справка:

Главную героиню сериала "Sailor Moon" Усаги Цукино озвучивала талантливая актриса и ветеран аниме Мицуиси Котоно (Mitsuishi Kotono), чей голос можно услышать более чем в ста двадцати (!) ТВ-сериалах, OAV-сериалах и полнометражных фильмах. Вот только малый перечень аниме, в которых она принимала участие - "Noir (TV)", "Zaion: I Wish You Were Here (TV)", "X (movie)", "Sugar: A Little Snow Fairy (TV)", "Sailor Moon (TV)", "Revolutionary Girl Utena (TV)", "Puni Puni Poemy (OAV)", "Neon Genesis Evangelion (TV)", "Mobile Suit Gundam Seed (TV)", "Great Teacher Onizuka (TV)", "Fullmetal Alchemist (TV)", "Fruits Basket (TV)", "Darkside Blues (movie)", "Blue Seed (TV)", "Angelic Layer (TV)". Родилась актриса восьмого декабря 1967 года в префектуре Сайтама, расположенной к северу от Токио, своего рода спальном районе японской столицы. Талант Мицуиси Котоно расцвёл в начале девяностых годов прошлого столетия, ознаменовавшихся резким подъёмом популярности профессии сэйю (актёров, озвучивающих аниме). Первым прорывом в её карьере стало озвучивание Усаги Цукино, главной героини ТВ-сериала "Сэйлор Мун". Примерно в тот же период актриса участвовала в OAV-сериале "Idol Defence Force HummingBird", создав вместе с другими сэйю музыкальную группу "HummingBird", чей успех открыл многим сэйю дорогу на эстраду (впоследствие она участвовала ещё в двух подобных группах - "Peach Hips", состоявшей из сэйю "Сэйлор Мун", и "Angels", состоявшей из сэйю "Voogie's Angel"). Голос Мицуиси трудно назвать выдающимся, но её исполнение очень эмоционально и исходит из души, поэтому песни актрисы всегда тепло воспринимались поклонниками. На волне популярности этих двух аниме Котоно быстро стала востребованной сэйю, отличающейся особой манерой озвучивания своих героинь, которая передавала всю сложность и противоречивость их характера. Её самые удачные персонажи, энергичные сильные женщины, необычайно харизматичны и обаятельны как в радости, так и в гневе, как в проявлении своих лучших качеств, так и в минуты падения. Именно таковыми являются незабвенная Мисато Кацураги из Евангелиона (пожалуй, самая известная из героинь Котоно) и очаровательная Мирэй Буке из Нуар, которым не перестаёшь сопереживать ни на минуту.

Название эпизодов (английские):

  • Graceful Change of Crybaby Usagi
  • I'll Punish You! The Fortune House is a Youma's Mansion
  • The Mysterious Sleeping Disease, Protect the Maiden's Loving Heart
  • Usagi Will Teach You! The Way to Get Slim
  • The Demonic Scent! Schaneera Steals Love
  • Protect the Song of Love! Usagi Plays Cupid
  • Usagi's Hard Lesson! The Way of Stardom is Tough
  • Is the Genius Girl a Demon? Brainwashing Cram School
  • Usagi's Misfortune! Beware of the Rushing Clock
  • The Cursed Bus! The Coming of the Warrior of Fire, Mars
  • Usagi vs. Rei? The Nightmare of Dream Land
  • I Want a Boyfriend, Too! Trap of the Cruise Ship!
  • Girls Unite! The Last of Jadeite
  • New Challenge, The Evil Crest of Nephrite
  • Usagi Upset! Rei-chan's First Date
  • Pure White Dress Dream! Usagi Becomes a Bride
  • Usagi is a Model? Focus of Demon Camera
  • Shingo's Love! Sorrow French Doll
  • Usagi so Happy! Tuxedo Kamen's Love Letter
  • Summer, Sea, Holiday! And Ghosts, too
  • Protect the Dreams of Children! The Friendship Bound in Anime
  • Romance Under Moon! Usagi's First Kiss
  • Wishing on a Shooting Star! Naru-chan's Pure Love
  • Naru-chan's Tears! Death of Nephrite for Love
  • Power Girl in Love, Jupiter-chan
  • Smile, Naru-chan! Usagi's Friendship
  • Love for Ami-chan?! A Boy Who Sees the Future
  • Love Illustration, Usagi and Mamoru Gets Closer?
  • Total Chaos! Mixed-up Love Rectangle
  • Grandpa's Insanity, Rei-chan in Jeopardy
  • Loved and Chased! Luna's Worst Day
  • Umino's Decision! I'll Protect Naru-chan
  • The Last Sailor Warrior, Venus Comes
  • Shining Crystal! The Moon Princess Returns
  • Returning Memories! Usagi and Mamoru's Past
  • Usagi in Confusion! Evil Tuxedo Mask?
  • Aim to be a Princess? Usagi's Strange Training
  • Snow, Mountains, Friendship! And Demons After All
  • Pair with Demon? Mako-chan on Silver Ice Rink
  • The Lake of Monster Legend. Usagi's Family Tie
  • I Won't Run from Love Again. Ami vs Mamoru?!
  • Sailor Venus's Past. Minako's Bitter Love
  • De val
  • Usagi's Awakening! Message from the Ancient Past
  • The Gallant Last Battle. Death of Sailor Warriors
  • Usagi's Eternal Wish. A New Rebirth

Название эпизодов (русские):

  • Плакса пpевpащается в воина
  • Дом пpедсказаний - гнездо монстpов
  • Береги любовь
  • Хочешь похудеть?
  • Взгляд похищающий разум
  • Банни в роли купидона
  • Как стать звездой
  • Может ли зло быть гениальным?
  • Береги своё время
  • Третий воин
  • Битва в парке развлечений
  • Приключение на океанском лайнере
  • Объединимся девчонки, или конец Джэдайту
  • Hовый могущественный вpаг, Hефpит, пpиносит на землю злое заклятие
  • Банни не находит себе места, а Рэй впервые идет на свидание
  • Белоснежное свадебное платье. Банни превращается в невесту
  • Банни - модель, или Демоны кpупным планом
  • Любовь Синго: печальная кукла
  • Банни потpясена! Любовное послание от Таксэдо
  • Лето, море, девушки, а также привидения
  • О том, как побеждает дpужба и талант аниматоpов
  • Первый поцелуй Банни
  • Загадай желание, или Первая любовь Hару.
  • Умереть за Hару
  • Девочка-Юпитер влюбилась
  • Hару снова улыбается
  • Любовь Ами
  • Я нарисую ваш портрет
  • Любовь или учёба
  • Дедушка превращается в чудовище
  • Несчастный день для Луны
  • Юмино становится Юмино-Таксэдо Маск
  • Пятый воин - воин Венеры
  • Кто же Лунная Принцесса?
  • Воспоминания Банни и Мамору
  • Банни в недоумении: неужели Таксэдо Маск - враг?
  • Как стать принцессой, или странная учеба Банни.
  • Да здравствуют снег, горы и наша дружба!
  • Мой партнёр - демон, или Мако - королева льда
  • Дух зла из озера, или Семейные узы
  • Я не боюсь любить его, или Ами против Мамору
  • Несчастная любовь Минако
  • Сэйлормун против остальных воинов
  • Банни пробуждается. Послание из далекого прошлого.
  • Сэйлормун гибнет в битве. Последнее трагическое сражение
  • Сбывается вечная мечта Банни о новой жизни


Boys Be

Английское название: Boys Be
Русское название: Мальчишки есть мальчишки
Жанр: комедия, повседневность, романтика, сенэн
Год: 2000
Студия: Hal Film Maker
Режиссер: Симода Масами
Автор: Тамакоси Хироюки
Серии: 13 эпизодов

Название эпизодов:

  • Cherry Blossoms
  • Memorial Essence
  • After the Kiss
  • Bittersweet Rain
  • Feeling Blue
  • Baseball Lovers
  • Wind-chime
  • Swallow
  • Leaves
  • Solitary Cross
  • First Snowfall
  • End to Beginning
  • Let it Be


Melancholy of Haruhi Suzumiya

Английское название: Melancholy of Haruhi Suzumiya
Русское название: Меланхолия Харухи Судзумии
Жанр: комедия, фантастика, школа
Год: 2006
Студия: Kyoto Animation
Режиссер: Исихара Тацуя
Автор: Танигава Нагару
Серии: 14 эпизодов

Краткое содержание

«Меня совершенно не интересуют обыкновенные люди», — говорит Харухи Судзумия в первый же учебный день своим новым одноклассникам; она согласна разговаривать только с пришельцами, путешественниками во времени и экстрасенсами. Нужно ли быть экстрасенсом, чтобы понять, что все это — всерьез? Конечно, да! Перед вами — одна из самых неординарных героинь в истории аниме и ее безумная «Команда SOS»!

Справка:

ТВ-сериал основан на одноимённом первом томе публиковавшейся с июня 2003 года серии ранобэ (коротких романов с иллюстрациями) Suzumiya Haruhi, написанной Нагару Танигавой и иллюстрированной художницей Нойдзи Ито. Эта же серия послужила основой манги Suzumiya Haruhi no Yuuutsu Гаку Цугано.

Название эпизодов:

  • Mikuru Asahina's Adventure Episode 00 (хронологически эп. 11)
  • Haruhi Suzumiya's Melancholy I (хронологически эп. 01)
  • The Melancholy of Haruhi Suzumiya II (хронологически эп. 02)
  • The Boredom of Haruhi Suzumiya (хронологически эп. 07)
  • The Melancholy of Haruhi Suzumiya III (хронологически эп. 03)
  • Island Syndrome (Part 1) (хронологически эп. 09)
  • Mysteric Sign (хронологически эп. 08)
  • Remote Island Syndrome (Part 2) (хронологически эп. 10)
  • Someday In The Rain (хронологически эп. 14)
  • The Melancholy of Haruhi Suzumiya IV (хронологически эп. 04)
  • The Day Of Sagittarius (хронологически эп. 13)
  • Live Alive (хронологически эп. 12)
  • The Melancholy of Haruhi Suzumiya V (хронологически эп. 05)
  • The Melancholy of Haruhi Suzumiya VI (хронологически эп. 06)

В каком порядке лучше смотреть:

  • Melancholy of Haruhi Suzumiya - ТВ (14 эп.), адаптация серии романов, 2006
  • Suzumiya Haruhi no Yuuutsu 2 - ТВ, адаптация серии романов, 2008


Hunter x Hunter

Английское название: Hunter x Hunter
Русское название: Охотник х Охотник
Жанр: комедия, приключения, сенэн, фэнтези
Год: 1999
Студия: Nippon Animation
Режиссер: Фурухаси Кадзухиро
Автор: Тогаси Ёсихиро
Серии: 62 эпизода

Краткое содержание

Класс людей называемых Охотниками, используя психические силы и обученные всевозможным видам борьбы, исследуют дикие уголки в основном цивилизованного мира. Главный герой, юноша по имени Гон, сын самого великого Охотника. Его отец таинственно исчез много лет назад, и теперь, повзрослев, Гон решает пойти по его стопам. По пути он находит несколько компаньонов: Леорио, честолюбивый доктор медецинских наук, чья цель - обогащение. Курапика - единственный выживший из своего клана, чья цель - месть. Киллуа - наследник семьи наемных убийц, чья цель - тренировка. Вместе они добиваются цели и становятся Охотниками, но это только первая ступенька на их долгом пути...

Название эпизодов:

  • Boy Going on a Journey x Leaving a Sound of the Wind
  • Encounter x Intimidation x Depature
  • Pride x Stormy Ocean x Duel
  • Decision x Shortcut x Long Way
  • Lie x Truth? x Kiriko
  • Steak x Marathon x Exam Begins
  • Trauma x Limit x Sweet Trap
  • Magician x Smile x Wild Animal Warning
  • Menchi x Seriously Pissed x Second Exam?
  • Failing Score x Panic x Voice From Heaven
  • Explore x Sports Spirit x Stowaway
  • Good Boy? x Bad Boy? x Killua
  • Agreement x Disagreement x Trap
  • Candles x Principle x Internal Feud
  • Transient x Life x Majitani
  • Rock x Scissor x Heart
  • Three People? x Five People? x Last Choice
  • Treasures x Rememberance x Hotel's Little Room
  • Separated x Diary x Water Immerses
  • Giant Wave x Cannon x Huge Rush
  • Fourth Exam x 44 x Number of Death
  • Found Him! x Hide! x Catch Up!
  • Hizoka x Crash x Gon
  • Damage x Resume x Fake Smile
  • Slimy x Stingy x Inside a Cave
  • President x Interview x Paper Test
  • Hisoka x Kurapica x The Spider's Whisper
  • Chat x Excuses x Comparing Guts
  • Passed! x Failed? x End of Exams
  • Killua x Drop Out x Turn Back with Force
  • Dismissed x Party x Enemies are Bound to Meet
  • Tour x Tourist Attraction x Killua's House
  • Training x Hound x Concerted Effort
  • Skateboard x Probationer x Real Intention
  • Killua x Punishment x Family Conference
  • Coin x Reunion x Change of Clothes
  • Sky x Fighting x Cultivation of a Samurai
  • Burn x Idea x Nen?
  • Convene Skill x Register x The Fight Begins
  • Two Month's Rest x Restrict Spirits x With Spirits
  • Bandage x Blow x Last for Winning
  • Hisoka's Love x Duel x Gon's Earnestness
  • Ability x Annoyance x Instinct of Slaughter
  • Slice x Solve x The Experiment Ends!?
  • Restrict x Vow x Punishing Chains
  • I Came Back x You Are Back x I am Killua
  • Father x Secret x Claim
  • Kurapica x Black Eyes x First Job
  • Sounds in Heart x Kurapica x Life-Threatening Chain
  • Killua x Big Fortune x Hunter Bar
  • Spiders x York x The Staff
  • Underground Auction x Annihilation x Machine Gun
  • Ryodan x Injiyuu x Community
  • Hisoka x Alliance
  • Ubo x Kurapica x Senritsu's Conscience
  • Scarlet Eyes x Final Battle x Cost of Life
  • Gon x Treasure x Dangerous Man
  • Gon x Killua x The Fatal Shot
  • Spiders Web x Captured x Assassin Technique
  • Kurapica x Genei Ryodan x Zoldicks
  • Conglomeration of Spiders x Final War x Zoldick Family
  • Kurapica x The End x Partners of Mirage

В каком порядке лучше смотреть:

  • Hunter x Hunter - ТВ (62 эп.), адаптация манги, 1999
  • Hunter x Hunter OVA 1 - OAV (8 эп.), продолжение, 2002
  • Hunter x Hunter - Greed Island - OAV (8 эп.), продолжение, 2003
  • Hunter x Hunter - G I Final - OAV (14 эп.), продолжение, 2004


Green Green 13 - Erolutions

Английское название: Green Green 13 - Erolutions
Русское название: Жаркое лето 13 - Эролюция
Жанр: комедия, романтика, эротика
Год: 2004
Студия: Studio Matrix
Режиссер: Муто Юдзи
Автор: Томиока Ацухиро
Серии: 1 эпизод

Краткое содержание

Прошедшие полгода после забавных и волнующих событий летнего лагеря, описанных в ТВ-сериале, только укрепили любовное чувство между Футабой Куцуки и Юсукэ Такадзаки, хотя воспоминания об ушедшей в иной мир (иное измерение?) Мидори не оставляют парня. И вот для подготовки грядущего объединения со школой девочек в "Колокольный звон" с учительницей Тигусой прибывают сёстры Футаба и Вакаба вместе с крошкой Санаэ - к великой радости Юсукэ и его трёх дружков-балбесов. Во время этого короткого визита между Футабой и Юсукэ наконец происходит то, чего они так ждали, а над счастливыми влюблёнными с улыбкой витает дух Мидори...

Справка:

"Green Green Erolutions" - хентайное приложение к двенадцатисерийному ТВ-сериалу "Green Green" (13-й эпизод).

В каком порядке лучше смотреть:

  • Green Green - OAV (1 эп.), пролог основного сериала, 2002
  • Жаркое лето [ТВ] - ТВ (12 эп. + 9 спэшлов), основной сериал, 2003
  • Green Green 13 - Erolutions - OAV (1 эп.), продолжение основного сериала (13-й эпизод), 2004


Last Exile

Английское название: Last Exile
Русское название: Изгнанник
Жанр: паропанк, приключения, сенэн, фэнтези
Год: 2003
Студия: Gonzo
Режиссер: Тигира Койти
Автор: Томиока Ацухиро
Серии: 26 эпизодов

Краткое содержание

Талантливый юный пилот Клаус и его штурман, очаровательная Лави, попадают в невероятный круговорот событий: они оказываются в самом центре кровопролитной битвы между воздушными флотилиями двух соперничающих государств, участвуют в головокружительных гонках на ваншипах, спасают жизнь таинственной девочке Аль и, в итоге, оказываются на борту «Сильваны» — легендарной летающей крепости под командованием загадочного капитана Алекса Роу. Почему штурмовики зловещей и могущественной Гильдии охотятся за Аль? Что скрывает воздушное течение Грандстрим? Какой секрет тяготит капитана «Сильваны»? История только начинается!

Название эпизодов:

  • First Move
  • Luft Vanship
  • Transpose
  • Zugzwang
  • Positional Play
  • Arbiter Attack
  • Interesting Claus
  • Takeback
  • Calculate Alex
  • Swindle
  • Develop
  • Discovered Attack
  • Isolated Pawn
  • Etude Lavie
  • Fairy Chess
  • Breakthrough
  • Making Material
  • Promotion Sophia
  • Sicilian Defence
  • Grand Stream
  • Rook Dio
  • Queen Delphine
  • Castling Lucciola
  • Sealed Move
  • Quiet Move
  • Resign


Vandred 2

Английское название: Vandred 2
Русское название: Вандред: Второй уровень
Жанр: комедия, меха, сенэн, фантастика
Год: 2001
Студия: Gonzo
Режиссер: Мори Такэси
Автор: Томиока Ацухиро
Серии: 13 эпизодов

Краткое содержание

Ешь, или сожрут тебя! Обнаружение дрейфующей, спасательной капсулы влечет очередную угрозу для «Нирваны», чей экипаж пополняется за счет двух новых членов. Пришельцы, над происхождением которых чуть приоткрылась завеса тайны, атакуют «Нирвану» все более изощренными способами. Команда отчаянно сопротивляется, сам корабль претерпевает неожиданную трансформацию, и цепочка трагических событий приводит к немыслимому результату: Барт взрослеет!

Название эпизодов:

  • Red Angel
  • Be My Baby
  • Flowered Journey
  • Everything
  • Somedays
  • Original Smile
  • Please Kiss My Cheek
  • Reality
  • Embrace Everything
  • Easy Come, Easy Go
  • ParadisernRakuen
  • Secret Himegoto
  • Trust

В каком порядке лучше смотреть:

  • Vandred - ТВ (13 эп.), первый сезон, 2000
  • Vandread Taidouhen - OAV (1 эп.), нарезка эпизодов первого сезона, 2001
  • Vandred 2 - ТВ (13 эп.), второй сезон, продолжение, 2001
  • Vandread Gekitouhen - OAV (1 эп.), нарезка эпизодов второго сезона, 2002


Bamboo Blade

Английское название: Bamboo Blade
Русское название: Бамбуковый Клинок
Жанр: комедия, повседневность, спорт
Год: 2007
Студия: AIC
Режиссер: Сайто Хисаси
Автор: Тоцука Масахиро
Серии: 26 эпизодов

Краткое содержание

Молодой и вечно голодный учитель Исида Торадзи по прозвищу Кодзиро ради подработки ведет школьный клуб кендо. В колледже он знатно махал бамбуковым мечом, но сейчас обленился, в итоге клуб покинули почти все ученики, кроме пары отпетых хулиганов и капитана – веселой крепышки Кирино Тиба, весьма неравнодушной к «сенсею». Так бы все и жили, но Кодзиро угораздило поспорить со старым товарищем по учебе и спорту, что его женская команда скоро побьет команду «семпая». Ставка завидная – год бесплатных ужинов в лучшем суси-ресторане, но где команду взять? Конечно, есть Кирино, но надо целых 5 участниц!

Не беда, ведь стоит пройтись вечером по японской школе, как обязательно встретишь хрупкую девушку, бамбуковой метлой в мгновение ока отмахнувшей два мяча и еще замдиректора, выпавшего с пятого этажа. Но кавайная малышка Тамаки - наследница семейного додзе, и смотрит на кендо, как на работу по дому, школьный клуб ей не нужен. Как завлечь в сети гениальную, но необщительную Таму-тян? Что делать с появившимися в клубе новичками? Где взять остальных девушек? О, не беспокойтесь. Раз дело дошло до такого – коварство Кодзиро-сенсея и его верной Кирино не знает границ!

Название эпизодов:

  • The Broom and Ally of Justice
  • Blade Braver and Lunch
  • Black and Blue
  • Pink and Blue
  • Muroe High and Machido High
  • Kawazoe Tamaki and the Belated Bureiba
  • Sushi and Fried Katsu
  • Tama-chan and Her Part-time Job
  • Kojirou and His Circumstances
  • The Melancholy of Miyazaki Miyako and the First Tournament
  • Animation and Dreams
  • Azuma's Circumstances and Mei's Circumstances
  • Teachers and Pupils
  • Satorin's Determination and Mogyumogyu
  • First Training Camp and First Bath House


Metropolis

Английское название: Metropolis
Русское название: Метрополис
Жанр: драма, полиция, романтика, фантастика
Год: 2001
Студия: Madhouse Studios
Режиссер: Ринтаро
Автор: Тэдзука Осаму
Серии: полнометражный фильм

Краткое содержание

Многомиллионная армия роботов заменила людей на заводах и фабриках. Миром правят могущественные главы планетарных суперкорпораций. На этом фоне разворачивается история девочки-киборга, созданной гениальным ученым и обладающей точным сходством с умершей дочерью деспотичного правителя Метрополиса. Ей было предназначено стать ключом к власти над всем миром. Но в один роковой день она таинственно исчезает... По ее следу пускается опытный детектив и его сын...


Space Adventurer Cobra - The Movie

Английское название: Space Adventurer Cobra - The Movie
Русское название: Космические приключения Кобры - Фильм
Жанр: приключения, фантастика
Год: 1982
Студия: TMS
Режиссер: Дэдзаки Осаму
Автор: Тэрасава Буйти
Серии: полнометражный фильм

В каком порядке лучше смотреть:

  • Space Cobra - ТВ (31 эп.), адаптация манги, 1982
  • Space Adventurer Cobra - The Movie - п/ф, адаптация манги, 1982


Heroic Age

Английское название: Heroic Age
Русское название: Героический Эйдж
Жанр: меха, приключения, романтика, фантастика
Год: 2007
Студия: Xebec
Режиссер: Судзуки Тосимаса
Автор: Убуката То
Серии: 26 эпизодов

Краткое содержание

Ответив на зов "Золотой рассы", 3 рассы собрались в одной вселенной ! Человеческая расса была последняя, 4-я расса , которая ответила на их зов и её прозвали "Стальной рассой". Много времени прошло с того момента и человечеству угрожает уничтожение от "Серебрянной рассы". Дабы спасти всё человечество, принцесса Дианейра отправляется на поиски спасителя! На разрушенной планете Орон, она встречает мальчика по имени Эйдж. Эта встреча изменит судьбу вселенной.

Название эпизодов:

  • Star of Destruction
  • Forgotten Child
  • Hero's Race
  • Planet Titarros
  • Nodoss
  • Cemetery Belt
  • Contract
  • Flashing Nodoss
  • Return
  • Lonely Hero
  • Shining Star
  • The Engulfing of the Torch
  • The Battle of Time
  • Roughly Putting on Airs
  • When Light Falls
  • Exceeding the Rules
  • Retaliation Forces
  • Victorious Day
  • Sortie in the System
  • The Nodos of Darkness
  • Planet Kodomos
  • Deadly Contract
  • The Four
  • Elysion
  • The Last Contract
  • Age


Kite

Английское название: Kite
Русское название: Кайт - девочка-убийца
Жанр: боевик, драма, эротика
Год: 1998
Студия: ARMS
Режиссер: Умэцу Ясуоми
Автор: Умэцу Ясуоми
Серии: 2 эпизода

Краткое содержание

Несколько лет назад девочка Сава лишилась родителей. Её опекуном становится бескомпромиссный и циничный полицейский Акаи. Но у него есть на то свои корыстные цели: он воспитывает элиту наемных убийц, очищающих общество от мрази, перед которой закон и правосудие бессильны. Вскоре юная очаровательная Сава становится его невидимым и смертоносным оружием. Для неё нет невыполнимых заданий - мгновенно превращаясь из примерной школьницы в хладнокровного киллера, она начиняет разрывными пулями тела своих жертв, у которых нет ни шанса на выживание. Сава всегда работает одна, поэтому появление нового напарника, ловкого и бесстрашного Обури, резко меняет ее жизнь - внезапно у нее появляется друг и новые, неведомые чувства...

В каком порядке лучше смотреть:

  • Kite - девочка-убийца - OAV (2 эп.), начало цикла, 1998
  • Kite Liberator - OAV (1 эп.), продолжение, 2008


Bug Master

Английское название: Bug Master
Русское название: Мастер Муси
Жанр: драма, мистерия, психология, фэнтези
Год: 2005
Студия: Artland
Режиссер: Нагахама Хироси
Автор: Урусибара Юки
Серии: 26 эпизодов

Название эпизодов:

  • Green Seat
  • Eyelids' Light
  • Tender Horns
  • Pillow Lane
  • Traveling Swamp
  • The Crowd that Inhales Dew
  • The Rain Comes, A Rainbow Forms
  • From the Sea Border
  • Heavy Fruit
  • White In The Ink Slab
  • The Imitator
  • Minute Fish
  • Bridge at Night
  • Inside The Cage
  • Exaggeration in Spring
  • Dawn of the Serpent
  • Picking the Fake Cocoon
  • Clothes to Embrace the Mountain
  • Top of the String
  • A Brush of the Sea
  • The Cotton Spore
  • Palace in the Open Sea
  • Rusty Sound of an Animal
  • Journey in the Field of Fire
  • An Eye of Fortune, An Eye of Calamity
  • Sound of Stepping Grass


Desert Punk

Английское название: Desert Punk
Русское название: Сунабодзу
Жанр: комедия, приключения, сенэн, фантастика
Год: 2004
Режиссер: Инагаки Такаюки
Автор: Усунэ Масатоси
Серии: 24 эпизода

Краткое содержание

Великая пустыня Канто. Выжженное палящим солнцем кладбище нынешней цивилизации, столетия спустя пришедшей в полный упадок и оставившей в память о себе мрачные остовы покинутых строений. Разбросанные по пустыне люди влачат жалкое существование в примитивной борьбе за выживание, руководствуясь законом джунглей - кто сильнее, тот и прав. Сунабодзу, прозванный Демоном пустыни, чувствует себя в этом мире, как рыба в воде. В отсутствие системы правосудия он за вознаграждение восстанавливает справедливость для своих клиентов. Небольшого роста и постоянно скрывающий лицо под маской и широкополой шляпой, Сунабодзу обладает поистине невероятными способностями и оружием, делающими его непобедимым в бою с подонками всех мастей. Однако, подобно всем мужчинам, он имеет слабость к противоположному полу и особенно к полногрудым красоткам, что его и губит...

Название эпизодов:

  • Demon and Boobs
  • Sand and Rain
  • Tank and Machine Gun
  • Sniping and Footsteps
  • Water Well and Trap
  • Rocket and Wandering
  • Master and Pupil
  • The Dog Woman and the Boulder
  • Life and game
  • Keeper and treasure-seeker
  • Sin and punishment
  • Girl and Rescue
  • Ideals and reality
  • Fine sand and Full Auto
  • Sibling and Childhood friend
  • Curry and Rice
  • Junko and pursuer
  • Discouragement and Despair
  • Up and Down
  • Reverse and Convenience
  • Master and Disciple part ?
  • Rain and Sea
  • Suspicion and Ambition
  • Taiko and Kanta


The One Being Sung

Английское название: The One Being Sung
Русское название: Прославленный
Жанр: мистерия, приключения, сенэн, фэнтези
Год: 2006
Студия: Oriental Light and Magic
Режиссер: Кобаяси Томоки
Автор: Уэдзу Макото
Серии: 26 эпизодов + 4 special'а

Краткое содержание

Я очнулся в обычном деревенском доме. При попытке приподняться стало ясно, что я ранен. Кто я? Откуда? Чем занимался? Почему ранен? На эти вопросы не могу ответить ни я, ни девушка, что нашла меня на той лесной тропе и теперь ухаживает за мной, ни кто-либо ещё. На моём лице (я даже не могу вспомнить, как выгляжу) странная маска, которую невозможно снять - ещё одна тайна.

Я начал здесь новую жизнь, люди, выходившие меня, стали мне семьёй, жители деревни считают меня «своим». Память, однако, не спешит возвращаться.

Вокруг нашего селения постепенно накаляется атмосфера. Смерть старейшины деревни обернулось противостоянием с властями... Что будет дальше? Что нас ждёт? И... кто... я?

Название эпизодов:

  • Something Uninvited
  • King of the Wasted Forest
  • Purple Amber
  • Road that you cannot turn back
  • Daughter of the forest
  • Power that gathers
  • Advance Towards the Emperor
  • The Arbitrator
  • Taboo
  • Mercenary
  • The Eternal Promise
  • Unrest
  • The Bloody War
  • Ravages Of War
  • The End Of The Party
  • The End Of The War
  • Young Emperor
  • Released Army
  • Farewell
  • First Battle
  • Large Seal
  • Contract Of Mourning
  • The Heart's Whereabouts
  • Those That Fall Into Ruin
  • Ancient Traces Of Dreams
  • The One Being Sung

Название special'ов:

  • Utawarerumono DVD Special 1 (7 мин.)
  • Utawarerumono DVD Special 2 - Eyewitness 2 (7 мин.)
  • Utawarerumono DVD Special 3 - The One Being Broken (7 мин.)
  • Utawarerumono DVD Special 4 - Nugisomukami (10 мин.)


Guardian of the Sacred Spirit

Английское название: Guardian of the Sacred Spirit
Русское название: Хранитель Священного Духа
Жанр: приключения, фэнтези
Год: 2007
Студия: Production I.G
Режиссер: Камияма Кэндзи
Автор: Уэхаси Нахоко
Серии: 26 эпизодов

Краткое содержание

Женщина-воин, копьеносец Бальза, странствует по городам в поисках работы. Бальза - профессиональный телохранитель. Забота об экипировке приводит ее в Його, благополучную и богатую страну. Здесь Бальза надеется всего-навсего починить сломанное копье, но неожиданно оказывается «при исполнении» - на мосту случается несчастный случай. Во время следования императорского кортежа опрокидывается повозка со вторым принцем Його, Его Высочеством Тягуму. Бальза бросается в воду за мальчиком, не предполагая, что судьба накрепко свяжет ее со спасенным ребенком...

Справка:

Предварительный показ первой серии - 26 марта 2007 года.

Название эпизодов:

  • Barusa, the Female Bodyguard
  • The Hunter and the Hunted
  • A Fight to the Death
  • Torogai's Writings
  • Secret Step, the Blue Hand
  • It Dies in the Blue Fog
  • Chagum's Decision
  • Swordsmith
  • Thirsty Shuga
  • Hero and Soil
  • Flower Wine for Tanda
  • Summer Solstice Festival
  • Neither Man nor Tiger
  • Knot
  • Premature Death
  • In All Earnestness
  • Water-Wheel Burning
  • Ancient Village
  • Chagum's Escape
  • Trap
  • Jiguro Musa
  • Season of Awakening
  • Chasing after Sig Salua
  • Last Hope
  • Banquet
  • Going on a Journey


GTO

Английское название: GTO
Русское название: Великий учитель Онидзука
Жанр: драма, комедия, романтика, школа
Год: 1999
Студия: Studio Pierrot
Режиссер: Абэ Нориюки
Автор: Фудзисава Тору
Серии: 43 эпизода

Краткое содержание

Онидзука Эйкити («22 года, холост», - как он сам любит представляться) - настоящий ужас на двух колесах, член нагоняющей ужас на горожан банды мотоциклистов, решает переквалифицироваться в… школьного учителя. Ведь в любом учебном заведении полным-полно аппетитных старшеклассниц в коротеньких юбочках! Но чем глубже примеривший необычную роль хулиган окунается в перипетии общего образования, тем сильнее он пытается переиначить место работы на свой манер - одерживая одну за другой победы над царящими в школе косностью, лицемерием, показухой и безразличием.

Название эпизодов:

  • The Legend Begins
  • Enter Uchiyamada
  • Late Night Roof Diving
  • The Secret Life of Onizuka
  • An Eye For an eye, a Butt For a Butt
  • Conspiracies All Around
  • The Mother of All Crushes
  • Bungee Jumping Made Easy
  • Onizuka and the Art of War
  • Outside Looking in
  • To be Idolized by a Nation
  • The Formular for Treachery
  • Only the Best Will Do
  • Between the a Rock and a Hard Place
  • The Great Sacrifice
  • Beauty + Brains = A Dangerous Mix
  • Falling for the Great Onizuka
  • How to Dine and Dash
  • Private Investigations
  • Love Letters
  • Revolution Everywhere
  • The Art of Demolition
  • Superstition
  • Compromising Positions
  • Playing Doctor - GTO Style
  • Onizuka Meets His Match
  • GTO - Agent To The Stars
  • Whatever Can Go Wrong, Will Go Wrong
  • Studies in High Finance
  • Money Talks, GTO Walks
  • Destination: Okinawa
  • The Law of Probability
  • Search and Rescue
  • Good Cop / Bad Cop
  • Wedding Bell Blues
  • Self Improvement: Fuyutsuki's Transformation
  • Living Together
  • Great Treasure Onizuka
  • Alone in the Dark
  • Matters of the Heart
  • Confessions
  • Old Wounds Revisited
  • Onizuka's Final Battle


GTO Young

Английское название: GTO Young
Русское название: Крутой учитель Онидзука: Ранние годы
Жанр: комедия, сенэн
Год: 1994
Режиссер: Судзуки Ику
Автор: Фудзисава Тору
Серии: 5 эпизодов


Ah! My Goddess!

Английское название: Ah! My Goddess!
Русское название: Моя богиня!
Жанр: драма, комедия, романтика, фэнтези
Год: 2005
Студия: AIC
Режиссер: Года Хироаки
Автор: Фудзисима Косукэ
Серии: 24 эпизода + 3 special

Краткое содержание

После окончания школы Кэйити, добрейшей души парень, скромняга и тихоня, приехал из провинции в большой город учиться в институте, мечтая сменить серые школьные будни на весёлую студенческую жизнь. Но мечты так и остались мечтами. На поддержку небогатых родителей рассчитывать особо не приходилось, и парень был вынужден устроиться в самое дешёвое общежитие, где старшекурсники, видя кроткий нрав Кэйити, бесцеремонно пользовались его вещами и возложили на него мытьё полов и прочие работы по дому. Личная жизнь тоже никак не складывалась - девушки игнорировали невысокого застенчивого паренька, а когда он предложил красивой однокурснице пойти вместе в музей, та при всех только посмеялась над забавным коротышкой. Учёба не ладилась, мотоцикл ломался в самый неподходящий момент...

Одним словом, удача не благоволила к нему. Однако врождённое добродушие никогда не покидало Кэйити, и однажды Небеса сжалились над ним, когда нежданно-негаданно через зеркало в его комнату вошла настоящая богиня...

Справка:

Открывающую (Open Your Mind) и завершающую (Negai) темы сериала Ah! My Goddess исполняет популярная японская певица Ёко Исида (Yoko Ishida), чей голос любители аниме знают по многим сериалам - таким, как Sailor Moon R, Sailor Moon S, A Little Snow Fairy Sugar, New Snow White's Legend Pretear, Ai Yori Aoshi и другим. До победы в 1992 году на 4-м ежегодном конкурсе песен аниме Columbia Anime Singer Contest эта миниатюрная красотка (её рост 156 см) из провинциальной префектуры Ниигата и не думала о профессиональной карьере певицы, однако сразу же после окончания соревнования медиагигант Columbia Records, под эгидой которого проходил конкурс, подписал с ней контракт о выпуске сингла Otome no Policy, ставшего завершающей темой (ending) в популярнейшем сериале тех лет Sailor Moon R (втором сезоне Sailor Moon). Это сделало Ёко одной из известнейших певиц в Японии, полностью изменив её жизнь.

Название эпизодов:

  • You're a Goddess!?
  • Ah! Can the one who believes be saved?
  • Ah! Studying, My Family, and a Goddess!
  • Ah! The Goddess and the Queen of the School
  • Ah! Living under one roof!
  • Ah! Unexpectedly finding something blessed?
  • Ah! The Place to Express Your Feelings
  • Ah! Taking an Examination of love, Starting with a Deviation Value of 30
  • Ah! The Secret of the Queen and the Goddess!
  • Ah! Can the Motor Club Win?
  • Ah! A Devil has Come and is Creating Calamity!
  • Ah! Weigh the Goddess and the Queen on a Balance?
  • Ah! Who does Onee-sama Belong To?
  • Ah! A Teaching Practice Called Showdown?
  • Ah! Captivated by a Goddess?
  • Ah! Catastrophe Comes with Rise of an Auspicious Sign?
  • Ah! What are Talent and Hard Work?
  • Ah! The Fated Confession Is Under the Moon?
  • Oh! Don't Gaze At Me With Those Eyes?
  • Ah! Save the Goddess, If You're a Man!?
  • Ah! White Wings, White Wings!
  • Ah! Waking the Great King!?
  • Oh! The Savior, Together With the Sound of a Flute!?
  • Ah! Always With You!?

Название special:

  • Ah! An Exchange Diary with the Goddess? (эпизод-коллаж) (01.04.2005)
  • Ah! Urd's Small Love Story (23.12.2005)
  • Ah! Being an Adult is Heart-Throbbing (23.12.2005)

В каком порядке лучше смотреть:

  • Ah! My Goddess! OVA - OAV (5 эп.), адаптация манги, 1993
  • Ah! My Goddess! Mini Goddes - ТВ (48 эп.), дополнение, 1998
  • Ah! My Goddess! The Movie - п/ф, продолжение OAV-сериала, 2000
  • Ah! My Goddess! - ТВ (24 эп. + 3 спэшла), адаптация манги, 2005
  • Ah! My Goddess! Everyone Has Wings - ТВ (22 эп. + 2 спэшла), продолжение, 2006
  • Ah! My Goddess! (special) - ТВ-спэшл (2 эп.), продолжение, 2007


Ah! My Goddess! Everyone Has Wings

Английское название: Ah! My Goddess! Everyone Has Wings
Русское название: Моя богиня! У каждого есть крылья
Жанр: драма, комедия, романтика, фэнтези
Год: 2006
Студия: AIC
Режиссер: Года Хироаки
Автор: Фудзисима Косукэ
Серии: 22 эпизода

Краткое содержание

Этот сериал – продолжение истории любви японского студента Политехнического института и богини первого класса без ограничений. В неспешное течение жизни Морисато Кеити вновь врываются проблемы: контракт между неудачником вселенского масштаба и его богиней-хранительницей может быть расторгнут. Вот только согласятся ли на это заинтересованные стороны?

Название эпизодов:

  • Ah! Wish, One More Time!
  • Ah! The Troubled Queen of Revenge!
  • Ah! I Offer You This Feeling on Christmas Eve!
  • Ah! I want to fill the world with happiness!
  • Ah! The Wavelength That Captivates Love!
  • Ah! Is that jealousy!?
  • Ah! I Will Fulfill Your Wish!
  • Ah! I Want to Be of Help to You!
  • Ah! The Goddesses Decide the Victory With a Date!
  • Ah! That One Word I Can't Get Myself to Say!
  • Ah! Grab Your Dream With That Hand!
  • Ah! The Tears of a Goddess and His Dream!
  • Ah! Wake Up! That Feeling!
  • Ah! My Dear Cupid!
  • Ah! Myself: The Goddess and the Devil?
  • Ah! Not Fearing the Darkness, Shine Brightly!
  • Ah! The Advent of the Great Demon Leader!
  • Ah! Do Devils Have Dignity?
  • Ah! A Goddess' Love Can Save the Ninjas!
  • Ah! The Place Doesn't Matter As Long As the Two of Us Are Together!
  • Ah! Is It All Right Even If I'm a Demon?
  • Ah! A Goddess's Confession of Love!

В каком порядке лучше смотреть:

  • Ah! My Goddess! OVA - OAV (5 эп.), адаптация манги, 1993
  • Ah! My Goddess! Mini Goddes - ТВ (48 эп.), дополнение, 1998
  • Ah! My Goddess! The Movie - п/ф, продолжение OAV-сериала, 2000
  • Ah! My Goddess! - ТВ (24 эп. + 3 спэшла), адаптация манги, 2005
  • Ah! My Goddess! Everyone Has Wings - ТВ (22 эп. + 2 спэшла), продолжение, 2006
  • Ah! My Goddess! (special) - ТВ-спэшл (2 эп.), продолжение, 2007


Ah! My Goddess! Mini Goddess

Английское название: Ah! My Goddess! Mini Goddess
Русское название: Моя богиня! Приключения Мини-Богинь
Жанр: драма, комедия, романтика, фэнтези
Год: 1998
Студия: AIC
Режиссер: Мацумура Ясухиро
Автор: Фудзисима Косукэ
Серии: 48 эпизодов

Краткое содержание

Беллдэнди. Урд. Скалд. Они в каком-то смысле вернулись! Да, любимые всеми богини вернулись и на этот раз они на телевиденье. К несчастью, их, похоже, кто-то постирал в горячей воде, так что они уменьшились в размере.

Название эпизодов:

  • Let's Tell A Fortune!
  • Secret Treasure in the Attic, Part I
  • Secret Treasure in the Attic, Part II
  • Let's Fly in the Sky
  • Let's Fly Into Space
  • Slimming Down! Go!!
  • Gabira, The Giant Monster : The Birth
  • Gabira, The Giant Monster : The Final Battle
  • FWBT : The Mysterious Can Of Food
  • FWBT : The Secret Of The Diamond
  • FWBT : Gabira, The Giant Monster - The Strike Back
  • Let's Play Baseball!
  • Urd's Babysitting Adventure
  • The Proposal Scheme
  • Welcome, Newlyweds!
  • Phone Me, Darling!
  • SOS in the Big Snowfield, Part One
  • SOS in the Big Snowfield, Part Two
  • Kitchen Fighters
  • Gan-chan's Magnificent Days
  • Ah, My Buddah!
  • The Story of Gan-chan : Love Me to the Bone
  • Let's Form a Band, Side A
  • Let's Form a Band, Side B
  • Chu Hard - Gan-Chan's Desperate Situation
  • Chu Hard 2 - Decent of the Devil
  • Pop! Goes the Urd!
  • Rainy Day
  • Let's Meet in Our Dreams
  • Mystery of the Stolen Treasures - Detective Skuld's First Case
  • Goddess Love Theater - Goddess Blade
  • Quick Fix Division of Tariki Hongan Temple
  • Fishing Journal
  • Give Me Some Servants
  • The Rules of the Ninja - Volume I
  • The Rules of the Ninja - Volume II
  • Urd vs. Urd
  • Gan-Chan Runs For Election "Being Self-Made" Edition
  • Gan-Chan Runs For Election "Time of Change" Edition
  • Urd's Ultimate Diet
  • Happy Birthday, Gan-Chan
  • Ah! My Average College Student!
  • This Happens Once in Awhile
  • Gan-Chan the Locomotive
  • The Miso Jar
  • Deluxe Game Of Life
  • Mekimeki High School Memorial
  • What'll Happen Next?

В каком порядке лучше смотреть:

  • Ah! My Goddess! OVA - OAV (5 эп.), адаптация манги, 1993
  • Ah! My Goddess! Mini Goddes - ТВ (48 эп.), дополнение, 1998
  • Ah! My Goddess! The Movie - п/ф, продолжение OAV-сериала, 2000
  • Ah! My Goddess! - ТВ (24 эп. + 3 спэшла), адаптация манги, 2005
  • Ah! My Goddess! Everyone Has Wings - ТВ (22 эп. + 2 спэшла), продолжение, 2006
  • Ah! My Goddess! (special) - ТВ-спэшл (2 эп.), продолжение, 2007


Ah! My Goddess! OVA

Английское название: Ah! My Goddess! OVA
Русское название: Моя богиня! OVA
Жанр: драма, комедия, романтика, фэнтези
Год: 1993
Студия: AIC
Режиссер: Года Хироаки
Автор: Фудзисима Косукэ
Серии: 5 эпизодов

Краткое содержание

Студент первого курса Кеити Морисато всего лишь набрал телефонный номер, собираясь заказать себе обед на дом, но не успел он повесить трубку, как из зеркала на стене появилась девушка, назвавшаяся богиней Верданди. Оказалось, что Кеити дозвонился в службу "Божественной Помощи", сотрудники которой - богини - предлагают нуждающимся в помощи людям исполнить любое их желание! Подумав, что всё это - шутка друзей, Кеити решает подыграть им и желает, чтобы прекрасная Верданди всегда была рядом! Разумеется, желание тотчас исполняется, богиня остаётся с ним и становится его подружкой. Однако, вскоре на Земле появляются божественные сёстры Верданди - Урд и Скульд, одна из которых изо всех сил пытается устроить личную жизнь Кеити и Верданди, а вторая - всячески этому помешать. Может ли простой парень рассчитывать на любовь настоящей богини, если у их союза, к тому же, есть не только божественные союзники, но и могущественные противники?

Название эпизодов:

  • Moonlight and Cherry Blossoms
  • Midsummer Nights Dream
  • Burning Hearts on the Road
  • Evergreen Holy Night
  • For the Love of Goddess

В каком порядке лучше смотреть:

  • Ah! My Goddess! OVA - OAV (5 эп.), адаптация манги, 1993
  • Ah! My Goddess! Mini Goddes - ТВ (48 эп.), дополнение, 1998
  • Ah! My Goddess! The Movie - п/ф, продолжение OAV-сериала, 2000
  • Ah! My Goddess! - ТВ (24 эп. + 3 спэшла), адаптация манги, 2005
  • Ah! My Goddess! Everyone Has Wings - ТВ (22 эп. + 2 спэшла), продолжение, 2006
  • Ah! My Goddess! (special) - ТВ-спэшл (2 эп.), продолжение, 2007


Ah! My Goddess! The Movie

Английское название: Ah! My Goddess! The Movie
Русское название: Моя богиня! Фильм
Жанр: драма, комедия, романтика, фэнтези
Год: 2000
Студия: AIC
Режиссер: Года Хироаки
Автор: Фудзисима Косукэ
Серии: полнометражный фильм

Краткое содержание

Верданди (Belldandy), богине исполняющей желания паренька Кэйити (Keiichi), совсем неплохо жилось на Земле: её Сестры всегда неподалеку, она и Кэйити (Keiichi) работают над новым картом... хотя, возможно, она и начинала задумываться об их будущих отношениях. Но происходит череда странных событий, перевернувших всё с ног на голову - вечная печать, которая была закрыта на луне, похищена, в автоклуб вступает незнакомая черноволосая девушка... А саму Верданди (Belldandy) начинае преследовать голос из её прошлого - её учителя и наставника Cелестин (Celestine). Не имея возможности связаться с Небесами три Богини должны сами противостоять угрозе, но вслед за этим Верданди (Belldandy) теряет свою память. И вот, несмотря на угрозу разрушения мира, решается извечный вопрос: могут ли Богиня и смертный человек быть вместе. Безумно красивая полнометражка.

В каком порядке лучше смотреть:

  • Ah! My Goddess! OVA - OAV (5 эп.), адаптация манги, 1993
  • Ah! My Goddess! Mini Goddes - ТВ (48 эп.), дополнение, 1998
  • Ah! My Goddess! The Movie - п/ф, продолжение OAV-сериала, 2000
  • Ah! My Goddess! - ТВ (24 эп. + 3 спэшла), адаптация манги, 2005
  • Ah! My Goddess! Everyone Has Wings - ТВ (22 эп. + 2 спэшла), продолжение, 2006
  • Ah! My Goddess! (special) - ТВ-спэшл (2 эп.), продолжение, 2007


eX-D

Английское название: eX-D
Русское название: Экс-Драйвер
Жанр: комедия, приключения, сенэн, фантастика
Год: 2000
Студия: ACTAS, Inc.
Режиссер: Каваго Дзюн
Автор: Фудзисима Косукэ
Серии: 6 эпизодов

Краткое содержание

В будущем уже никто не ездит на простых автомобилях. "ИИ" - машина с искуственным интеллектом, которая управляется компьютером, доставит вас в любую точку. Однако, в последнее время эти машины начали выходить из под контроля. Поэтому, организации под названием Экс-Драйвер (eX drivers) было поручено разобраться и выяснить, из-за чего это происходит.

Два главных героя: веселая Риза (Risa) и спокойный и добродушный Рона (Rona) стремятся получить водительские права, чтобы стать Экс-Драйверами и помочь миру, в котором уже никто не умеет управлять обычными автомобилями.

Название эпизодов:

  • AI vs RECIPRO
  • On and On
  • No Problem
  • Regulations of Love
  • Crossroads
  • The Last Mile

В каком порядке лучше смотреть:

  • eX-Driver: Danger Zone - OAV (1 эп.), предыстория, 2002
  • eX-D - OAV (6 эп.), оригинальный сериал, 2000
  • eX-Driver the Movie - п/ф, продолжение, 2002


Аниме

eX-Driver the Movie

Английское название: eX-Driver the Movie
Русское название: Экс-Драйвер - Фильм
Жанр: сенэн, спорт, фантастика
Год: 2002
Студия: ACTAS, Inc.
Режиссер: Нисимори Акира
Автор: Фудзисима Косукэ
Серии: полнометражный фильм

В каком порядке лучше смотреть:

  • eX-Driver: Danger Zone - OAV (1 эп.), предыстория, 2002
  • eX-D - OAV (6 эп.), оригинальный сериал, 2000
  • eX-Driver the Movie - п/ф, продолжение, 2002


Аниме

eX-Driver: Danger Zone

Английское название: eX-Driver: Danger Zone
Русское название: Экс-Драйвер: Опасная зона
Жанр: комедия, приключения, сенэн, фантастика
Год: 2002
Студия: ACTAS, Inc.
Режиссер: Ватанабэ Синъити
Автор: Фудзисима Косукэ
Серии: 1 эпизод

В каком порядке лучше смотреть:

  • eX-Driver: Danger Zone - OAV (1 эп.), предыстория, 2002
  • eX-D - OAV (6 эп.), оригинальный сериал, 2000
  • eX-Driver the Movie - п/ф, продолжение, 2002


Bluer Than Indigo

Английское название: Bluer Than Indigo
Русское название: Все оттенки синевы
Жанр: драма, комедия, романтика, сенэн, эротика
Год: 2002
Студия: J.C. Staff
Режиссер: Симода Масами
Автор: Фумидзуки Ко
Серии: 24 эпизода + 2 special

Краткое содержание

Заблудившуюся девушку Аои (Aoi), в кимоно и с порванной босоножкой, случайно встречает на своем пути второкурсник Каору Ханабиши (Kaoru Hanabishi). Он решает помочь бедной девушке и проводить ее. Однако помогая найти девушке адрес, они обнаруживают, что там оказывается стройка. Каору благородно приглашает расстроенную девушку к себе. Аои показывает детскую фотографию и юношу, которого она ищет. На этой фотографии молодой человек узнает себя и девушку, которую звали Аои Сакураба (Sakuraba), наследницу семьи Сакураба. Они были помолвлены в детстве, но когда Каору покинул семью Ханабиши, помолвка была расторгнута. И спустя 10 лет Аои нашла Каору с целью убедить его вернуться и поженится. Но Кауру не хочет и не может вернуться…

Название эпизодов:

  • Relation
  • Evening
  • Separation
  • Living Together
  • Old Friend
  • The Way of the House
  • Illusionary Ghost
  • Fondness
  • One Night
  • School
  • Children
  • Kiss
  • Star Festival
  • Catering
  • Heartbreak
  • Beach
  • Ripples
  • Sleeping Together
  • Sleeping in Another's Lap
  • Healing
  • Familiar Scent
  • Returning Home
  • Decision
  • Aoi

Название special:

  • Dream Story (5 мин, 01.04.2002)
  • Aiao special report (24 мин, 01.04.2002)

В каком порядке лучше смотреть:

  • Bluer Than Indigo
    • - ТВ (24 эп. + 2 спэшла), адаптация манги, 2002
  • Bluer Than Indigo ~Fate~
    • - ТВ (12 эп. + спэшл), продолжение, 2003


Bluer Than Indigo ~Fate~

Английское название: Bluer Than Indigo ~Fate~
Русское название: Все оттенки синевы ~ Судьба ~
Жанр: драма, комедия, повседневность, сенэн
Год: 2003
Студия: J.C. Staff
Режиссер: Симода Масами
Автор: Фумидзуки Ко
Серии: 12 эпизодов + 1 special

Краткое содержание

Продолжение истории Аои (Aoi) и Каору (Kaoru). С их первой встречи после 10 лет разлуки, прошло два года. Каору теперь аспирант, освободившись от семейных обязательств, Каору и Аои стали жить обычной жизнью вместе с друзьями. А к обитателям дома Сакураба (Sakuraba) присоединилась кузина Тайко (Taeko) - Чика (Chika).

Что же ждет наших героев, и чем закончиться история Аои и Каору…

Название эпизодов:

  • Spring Blossom
  • Friends
  • Tennis
  • Phantom
  • Piano
  • Journey
  • Summering
  • Fish
  • Pure White
  • Hot Springs
  • Moonlight
  • Ties

Название эпизодов:

13. Beautiful Snow (15 мин)

В каком порядке лучше смотреть:

  • Bluer Than Indigo
    • - ТВ (24 эп. + 2 спэшла), адаптация манги, 2002
  • Bluer Than Indigo ~Fate~
    • - ТВ (12 эп. + спэшл), продолжение, 2003


Ohran High School Host Club

Английское название: Ohran High School Host Club
Русское название: Хост-клуб школы Оран
Жанр: драма, комедия, романтика, школа
Год: 2006
Студия: Bones
Режиссер: Игараси Такуя
Автор: Хатори Биско
Серии: 26 эпизодов

Краткое содержание

Как легко может измениться жизнь ученика старшей школы, если он (или она ;) ) умудрится разбить вазу стоимостью в 8 миллионов йен... Так изменилась и жизнь Харухи, обычной девчонки из довольно бедной семьи, которая благодаря усердию и великолепной успеваемости получила право обучаться в элитной школе, где все ученики – из богатых, очень богатых семей. Стараясь уйти от гама и суеты безалаберных богачей, Харухи ищет убежища в кабинете музыки, надеясь спокойно поучиться. К несчастью, она попадает в Клуб Эскорта, где красавчики самых разных темпераментов помогают приятно провести время своим клиентам, помогают просто своим присутствием, приятной беседой за чашечкой чая или... У всех свои причуды.

Здесь, в этой комнате и происходит вышеозначенный «инцидент». 8 миллионов - деньги далеко немалые, и Харухи придётся возместить стоимость вазы, вступив в клуб и обслужив 100 клиентов, ведь только члены клуба знают, что Харухи - девушка...

Уморительная комедия, помешанная на намёках на сёнен-ай и неожиданных поворотах жизни Харухи и её эксцентричных друзей во главе с президентом клуба.

Название эпизодов:

  • From Today, You're a Host
  • A High School Host's Work
  • Be Very Careful With the Physical Examination
  • Attack of the Girl Manager
  • Twins' Quarrel
  • The Elementary School Host is a Rascal
  • SOS in the Jungle Pool
  • The Sun, the Beach, and the Host Club
  • The Challenge of Roberia Girls' School
  • The Daily Life of the Fujioka Household
  • Onii-chama is a Prince
  • Honey-senpai's Three Unsweet Days
  • Haruhi in Wonderland
  • Interview the Rumored Host Club
  • Karuizawa Eloquent Battle
  • Operation Haruhi and Hikaru's First Date
  • Kyouya's Unwilling Day Off
  • Chika-kun's 'Overthrow Hunny' Declaration
  • Roberia Girls' Academy Strikes Back
  • The Door Opened by the Twins
  • Until the Day when it Turns into a Pumpkin
  • The Desire to Apprentice to Mori-senpai
  • Tamaki's Unrealized Melancholy
  • And Kyoya Met
  • The Host Club's Declaration of Dissolution
  • This is Our Ouran Festival


Battle Programmer SHIRASE

Английское название: Battle Programmer SHIRASE
Русское название: Боевой программер СИРАСЭ
Жанр: комедия, фантастика
Год: 2003
Студия: AIC
Режиссер: Хаяси Хироки
Автор: Хаяси Хироки
Серии: 15 эпизодов

Краткое содержание

Он - загадка. Он - тот, чьё имя приводит в трепет любого. Он - человек с уникальными вычислительными способностями. Он - непревзойдённый хакер. Он - легендарный БПС. И наконец, он - бедный программист с печальным взглядом и недвусмысленным интересом к весьма юным особам, Сирасэ Акира. Вся его жизнь проходит за экраном монитора или дисплеем телефона. В реальность его возвращают лишь нечастые, но чрезвычайно важные заказы. И вот перед гениальным БПС поставлена очередная трудная задача - необходимо как можно скорее вернуть суперкомпьютер, украденный таинственным злоумышленником. Казалось бы, нет ни одной ниточки, ведущей к разгадке, но... но ведь за дело взялся сам БПС, значит, должно произойти нечто экстра-неординарное.

Название эпизодов:

  • BPS Arrives! E-Mode vs. Super Computer, Guest Appearance by the King of America! Part 1
  • BPS Arrives! E-Mode vs. Super Computer, Guest Appearance by the King of America! Part 2
  • BPS Arrives! E-Mode vs. Super Computer, Guest Appearance by the King of America! Part 3
  • Burning BPS! Seaside School in Swimsuits is Sweet but Dangerous, Misao-chan's Crisis! Part 1
  • Burning BPS! Seaside School in Swimsuits is Sweet but Dangerous, Misao-chan's Crisis! Part 2
  • Burning BPS! Seaside School in Swimsuits is Sweet but Dangerous, Misao-chan's Crisis! Part 3
  • BPS in Danger! The Brilliant Female Programmer is a Schoolkid? Part 1
  • BPS in Danger! The Brilliant Female Programmer is a Schoolkid? Part 2
  • BPS in Danger! The Brilliant Female Programmer is a Schoolkid? Part 3
  • BPS Retiring! The Counterpart at the 'All is Vanity' Marriage Interview is Sae-sensei! Part 1
  • BPS Retiring! The Counterpart at the 'All is Vanity' Marriage Interview is Sae-sensei! Part 2
  • BPS Retiring! The Counterpart at the 'All is Vanity' Marriage Interview is Sae-sensei! Part 3
  • Perplexed BPS! Female Spy's Sweet Trap - Good Day, Departure, Kidnapping, Imprisonment! Part 1
  • Perplexed BPS! Female Spy's Sweet Trap - Good Day, Departure, Kidnapping, Imprisonment! Part 2
  • Perplexed BPS! Female Spy's Sweet Trap - Good Day, Departure, Kidnapping, Imprisonment! Part 3


Black Heaven

Английское название: Black Heaven
Русское название: Столоначальник Одзи
Жанр: комедия, музыкальный, приключения, фантастика
Год: 1999
Студия: AIC
Режиссер: Акияма Кацухито
Автор: Хаяси Хироки
Серии: 13 эпизодов

Краткое содержание

Когда-то он был Габриэлем Танакой, ведущим гитаристом крутейшей группы Black Heaven. Его жизнь была наполнена стратью и весельем. Но теперь всё по-другому. Теперь он всего лишь Ouji Tanaka, нагруженный обычной работой, маленькой зарплатой, сварливой женой и маленьким сыном. Единственное, что у него было - это воспоминание его юности, пока однажды странная и прекрасная женщина не попросила снова взять свою гитару в руки и спасти своей песней Галактику.

Название эпизодов:

  • Stairway to Heaven
  • All Night Long
  • Hot House
  • Space Child
  • These are the Days
  • Walk Away
  • In Need
  • All Right Now
  • Get Off of my Cloud
  • Ten Years Ago
  • Sweet Emotion
  • Into the Arena
  • The End


El Hazard: The Wanderers

Английское название: El Hazard: The Wanderers
Русское название: Эль-Хазард: Странники
Жанр: комедия, приключения, романтика, фэнтези
Год: 1995
Студия: AIC
Режиссер: Акияма Кацухито
Автор: Хаяси Хироки
Серии: 26 эпизодов

Краткое содержание

Завистливый и мнительный Дзиннай пытается саботировать машину, изобретенную Макото Мидзухарой, в результате чего персонажи переносятся в таинственный мир Эль-Хазард. Герои делают первые шаги в незнакомой вселенной, почти моментально оказываясь в центре водоворота захватывающих и опасных приключений.

Название эпизодов:

  • Drawn in to the Land of Adventure
  • Exploring the Kingdom of Mystery
  • The Enchanting Princess
  • The Lonely Priestess
  • The Shrine of Wind
  • A Game of Chance and Fire
  • A Golden Opportunity
  • Reunion
  • House of Thieves
  • The Jungle Beast
  • A Child's Heart
  • Tomb of the Demon God
  • Pure Evil Genius
  • The Legendary Snowfields
  • Tale of the Priestess
  • Whirlwind
  • The Eye of God
  • Operation: Abductio
  • Hive of Darkness
  • Jinnai: Sister vs. Brother
  • A Love in Peril
  • A Death-Defying Rescue
  • Escape
  • Destiny
  • The End of the World
  • The Eternal Dream

В каком порядке лучше смотреть:

  • Shinpi no Sekai El Hazard - OAV (7 эп.), оригинальный сериал, 1995
  • El Hazard: The Wanderers - ТВ (26 эп.), ремейк оригинального сериала, 1995
  • Shinpi no Sekai El Hazard dai 2 ki - OAV (4 эп.), продолжение, 1997
  • Ijigen no Sekai El Hazard - ТВ (13 эп.), продолжение, 1998


Whistle

Английское название: Whistle
Русское название: Свисток
Жанр: сенэн, спорт
Год: 2002
Студия: Studio Comet
Режиссер: Фукутоми Хироси
Автор: Хигути Дайсукэ
Серии: 39 эпизодов

Краткое содержание

Это anime было превращено 2002 Кубок мира ФИФА, которому будут cо-принимать Япония и Корея. История сосредотачивается на Sho Kazamatsuri, один из лучшего младшего highschool футболиста. Тема anime - молодежь, дружба, герой, кто пробует трудно, не бросая его мечту, чтобы быть лучшим футболистом и его помощниками команды. Есть 30 секунд футбола мини-урок на каждом эпизоде, чтобы ввести фонд футболов, типа того, как пнуть...

Название эпизодов:

  • Break Through The Wall
  • Run With Teammates
  • Hit The Goal
  • Never Give Up On The Future
  • Gotta Be The Forward
  • Venge Forward
  • VOR!
  • Catch The Last Pass
  • Leap Over The Wall
  • Grab A Position On The Team
  • Back To The Field
  • Make A Way
  • Find Your Own Path
  • Run Over The Tears
  • Go For The Ball
  • Let's Beat'em With Teamwork
  • Let It Go
  • You Gotta Believe In Yourself
  • Understanding One Another
  • Feel My Friend's Pain
  • Always Run Ahead
  • Fly With Your Friends
  • Pursue The Palpitation
  • Aim For The World
  • Break Through Their Flat 3
  • See The Father At The Shoot
  • Take A Chance On The Unknown
  • Beat Your Rival
  • Never Regret
  • Control The Game
  • Control The Game
  • Find Your Way Out
  • Back To Origin
  • Be The Wind
  • Brand New Tomorrow
  • Look At This Uniform
  • Enjoy A Game
  • Get A Chance
  • Whistle For The Victory


Hellsing

Английское название: Hellsing
Русское название: Хеллсинг: война с нечистью
Жанр: вампиры, мистерия, приключения, ужасы
Год: 2001
Студия: Gonzo
Режиссер: Урата Ясунори
Автор: Хирано Кота
Серии: 13 эпизодов

Краткое содержание

Со времён легендарного охотника на вампиров, профессора Ван Хелсинга, тайная организация Королевских Протестанстких Рыцарей, унаследовавшая имя своего основателя - "Хеллсинг", успешно сражается с вампирами, оборотнями и прочей нечистью, на берегах туманного Альбиона. Сейчас во главе организации стоит хладнокровная Интегра, правнучка Ван Хелсинга. Именно ей предстоит вести настоящую войну с порождениями загадочных врагов человечества, превращающими людей в "искусственных" упырей. Эпидемия распространяется с ужасающей скоростью и начинает угрожать существованию самой организации Королевских Протестанстких Рыцарей. В час, когда отступают отряды элитного спецназа "Хеллсинга", единственной надеждой Интегры остаётся могущественный "истинный" вампир Алукард, вынужденый служить своим новым хозяевам - людям.

Справка:

Персонаж сериала Александр Андерсон основан на типаже Абрахама Ван Хельсинга (Prof. Abraham Van Helsing) из фильма «Дракула» 1931 года, где его играл Эдвард Ван Слоун (Edward Van Sloan).

Название эпизодов:

  • The Undead
  • Club M
  • Sword Dancer
  • Innocent As A Human
  • Brotherhood
  • Dead Zone
  • Duel
  • Kill House
  • Red Rose Vertigo
  • Master of Monster
  • Transcend Force
  • Total Destruction
  • Hellfire

В каком порядке лучше смотреть:

  • Hellsing - ТВ (13 эп.), адаптация манги, 2001
  • Hellsing OVA - OAV (>4 эп. + спэшл), новая адаптация манги, 2006


Hellsing OVA

Английское название: Hellsing OVA
Русское название: Хеллсинг OVA
Жанр: вампиры, мистерия, приключения, сенэн
Год: 2006
Студия: Satelight
Режиссер: Токоро Томокадзу
Автор: Хирано Кота
Серии: 4 эпизода + 1 special

Краткое содержание

С древних времен, тайная организация Королевских Протестантских Рыцарей, называемая "Хеллсинг", сражается с вампирами, оборотнями и прочей нечистью на берегах туманного Альбиона. В наши дни во главе организации стоит леди Интегра, а в ее помощниках - древний вампир Алукард, бог смерти Уолтер Долниц и превращенная Алукардом в вампира офицер полиции Виктория Серас. Именно им предстоит вести войну с силами тьмы в лице нацистского батальона «Миллениум», возглавляемого майором Максом Монтаной, в составе которого оборотни, вампиры и демоны - большей частью результат оккультных опытов ученого по прозвищу «Док», правой руки Монтаны. Уничтоженный во время предыдущей войны Алукардом и Уолтером, батальон «Миллениум» восстает из пепла, чтобы повергнуть Британию в хаос.

Первый эпизод охватывает два ключевых момента оригинальной истории: встречу Виктории с Алукардом и схватку с отцом Александром.

Название эпизодов:

  • Hellsing I (10.02.2006)
  • Hellsing II (25.08.2006)
  • Hellsing III (04.04.2007)
  • Hellsing IV (22.02.2008)

Название special:

  • OVA 1 - Digest for Freaks (22.01.2006, 25 мин)

В каком порядке лучше смотреть:

  • Hellsing - ТВ (13 эп.), адаптация манги, 2001
  • Hellsing OVA - OAV (>4 эп. + спэшл), новая адаптация манги, 2006


Black Lagoon

Английское название: Black Lagoon
Русское название: Черная лагуна
Жанр: драма, комедия, приключения, сенэн
Год: 2006
Студия: Madhouse Studios
Режиссер: Катабути Сунао
Автор: Хироэ Рэй
Серии: 12 эпизодов

Краткое содержание

Окадзима Рокуро был такой, как все – так же рос, закончил какой-то университет, поступил на работу… Там его шпыняло начальство, а он все ждал повышения... Но «обыкновенная история одного парня» заканчивается, когда во время исполнения очередного служебного поручения его захватывает группа головорезов под названием Black Lagoon. Причём очень харизматичных головорезов: агрессивная и вспыльчивая девушка Леви, огромный негр Датч и парень-хакер по имени Бенни. И, после недолгих перепетий, в течении которых он успевает попасть в перестрелку, погоню и случайно попробовать себя в роли бандита, Окадзима Рокуро становится парнем по кличке Рок, членом этой безумной команды. Это аниме представляет из себя зубодробительный экшн, полный крепких словечек и черного эгоистичного юмора, град пуль и имеет ярлык "самого стильного и улетного аниме-боевика".

Название эпизодов:

  • The Black Lagoon
  • Mangrove Heaven
  • Ring-Ding Ship Chase
  • Die Ruckkehr des Adlers
  • Eagle Hunting and Hunting Eagles
  • Moonlit Hunting Grounds
  • Calm Down,Two Men
  • Rasta Blasta
  • Maid to Kill
  • The Unstoppable Chambermaid
  • Lock'n Load Revolution
  • Guerrillas in the Jungle

В каком порядке лучше смотреть:

  • Black Lagoon - ТВ (12 эп.), адаптация манги, 2006
  • Black Lagoon: The Second Barrage - ТВ (12 эп.), продолжение, 2006


Black Lagoon: The Second Barrage

Английское название: Black Lagoon: The Second Barrage
Русское название: Черная лагуна
Жанр: драма, комедия, приключения, сенэн
Год: 2006
Студия: Madhouse Studios
Режиссер: Катабути Сунао
Автор: Хироэ Рэй
Серии: 12 эпизодов

Название эпизодов:

  • (13). The Vampire Twins Comen
  • (14). Bloodsport Fairytale
  • (15). Swan Song at Dawn
  • (16). Green back Jane
  • (17). The Roanapur Freakshow Circus
  • (18). Mr Benny's Good Fortune
  • (19). Fujiyama Gangst a Paradise
  • (20). The Succession
  • (21). Two Father's Little Soldier Girls
  • (22). The Dark Tower
  • (23). Snow White's Payback
  • (24). The Gunslingers

В каком порядке лучше смотреть:

  • Black Lagoon - ТВ (12 эп.), адаптация манги, 2006
  • Black Lagoon: The Second Barrage - ТВ (12 эп.), продолжение, 2006


Doujin Work

Английское название: Doujin Work
Русское название: Додзинси
Жанр: комедия
Год: 2007
Студия: REMIC
Режиссер: Ятагай Кэнъити
Автор: Хироюки
Серии: 12 эпизодов

Краткое содержание

Надзими Осана удручена: ее только что уволили из магазина, где она подрабатывала, мечты о велосипеде остаются мечтами, а подруга, которой она жаловалась на жизнь и ждала сочувствия, беззастенчиво клюет носом. Не выспалась Цуюри, что ли?.. Действительно не выспалась? И чем же она занималась всю ночь, может, чем-нибудь неприличным?.. Ка-ак, действительно неприличным?! А... а с кем же? Одна?!!!

И Цуюри не только созналась во всем, но и попросила содействия у Надзими. Действительно, одной на самом деле тяжело... Особенно, когда речь идет о чем-то неприличном! Например, о хентайных додзинси.

Название эпизодов:

  • Her first XXX
  • The Naked Young Lady
  • I...Have Matured...?
  • Please Stop, Master!
  • Let's Do It Together
  • I'll Take a Shower First
  • The Scent of a Truly Magnificent BaLa
  • I can see it all!
  • Teary Eyes! Doujin Convention
  • Look at What It's Become
  • Najimi's Flying Away
  • I Want to Keep Doing It, I Want to Do It More


D.Gray-man

Английское название: D.Gray-man
Русское название: Грэй-мен
Жанр: драма, комедия, приключения, фэнтези
Год: 2006
Студия: TMS
Режиссер: Набэсима Осаму
Автор: Хосино Кацура
Серии: 64 эпизода

Краткое содержание

Действие D.Gray-man разворачивается в Европе 19 века и рассказывает о противостоянии Графа Тысячелетия, строящего заговоры при помощи Акума - человекоподобных существ, представляющих из себя живые орудия зла и соединяющих в себе душу умершевшего человека и механизм. С другой стороны свои цели преследуют экзорцисты Темной Религиозной Организации, оружием которых является "невинность". "Невинность" представляет из себя субстанцию, распространенную по всему миру, но лишь в руках экзорцистов она превращается в грозное оружие против Акума.

Название эпизодов:

  • The Boy Who Hunts Akuma
  • The Dark Religious Organization
  • The Ghost Of Mater
  • Old Man Of The Land And Aria Of The Night Sky
  • Sing Me A Lullaby
  • Those Who Invite Disaster
  • The Tombstone Of Memories
  • The Destruction Of The Dark Order!?
  • The Rewinding Town
  • The Misfortunate Woman's Innocence
  • Miranda Lotto's Feelings
  • And Then Snow Fell In The Town...
  • Coat And Resolution
  • The Leaf Of Revival
  • The End Of The Snowstorm
  • The Millenium Swordsman
  • The Pride Of The Swordsmen
  • Lenalee's Love
  • The Vampire Of The Old Castle
  • Do Your Best, Mr. Exorcist
  • Krory, Attack
  • Eliade's Truth
  • The Vampire I Loved
  • Krory's Journey
  • General's Chain
  • Beginning to the End
  • My Master, General Cross
  • Exorcist Krory
  • The Person Who Sells Souls (Part 1)
  • The Person Who Sells Souls (Part 2)
  • Miranda's Lost Child
  • Mysterious Ghost Ship
  • The Village Where the Witch Lives (Part 1)
  • The Village Where the Witch Lives (Part 2)
  • The Exorcist Who Probably Will Wait for the Wind
  • Register of Darkness (with Beam)
  • The Neighborhood Bell ~Charity Bell~
  • Froi Tiedoll
  • Silent Casket
  • Rose of the Repose of Souls
  • The New Assassin
  • Black Cat's Trap
  • Wandering Stone Statue
  • Samurai Girl's Iron Fan
  • Mysterious Mansion
  • Silver Illusion
  • Crystal Girl
  • The Trembling Compatible User
  • Lulubell-sama's Bell
  • Wholehearted Thinking
  • Departure, to the East
  • Attack


Hikaru's Go

Английское название: Hikaru's Go
Русское название: Хикару и Го
Жанр: драма, комедия, спорт, фэнтези
Год: 2001
Студия: Studio Pierrot
Режиссер: Нисидзава Сусуму
Автор: Хотта Юми
Серии: 75 эпизода

Краткое содержание

Рядовой японский школьник Хикару после уроков решает наведаться на дедовский чердак, чтобы поживиться там чем-нибудь интересным и полезным. Думал ли он, когда лез за антиквариатом, что находка – старый стол для игры в го – окажется роковой и полностью перевернет его жизнь. По странному стечению обстоятельств Хикару натыкается не на простой стол, коих в Токио полным-полно, а на предмет, в котором живет дух по имени Сай, вот уже много десятков лет жаждущий выбраться на свободу. Еще в феодальную эпоху Сай, будучи величайшим мастером го своего времени, по странному стечению обстоятельств оказался заточен в доску, и вот теперь, когда мир изменился до неузнаваемости, а его спасителем оказался обычный японский паренек, он наконец-то обрел заветную свободу. Так Хикару невольно заполучил странного и ужасно приставучего бестелесного друга, которого способен видеть лишь он, а мастер Сай, десятки лет мечтавший сыграть в свою любимую игру, получает такую возможность.

Справка:

1. Го - это древняя азиатская настольная игра.

2. Герой сериала Хикару часто показан с цифрой 5 на одежде. Фактически, это игра слов, так как пятёрка по-японски произносится "го", являясь омонимом игры, представленной в этом аниме.

3. Об играх в сериале:

- Игра Сая и его плутоватого соперника в самом начале сериала - это игра Хонимбу Досаку против Ясуя Титэцу (09.11.1669)

- Игра Тои Мэйдзина, которую герои видят по ТВ во втором эпизоде, - это игра Такэмии Масаки против Отаки Хидэо (18 лига Мэйдзин, 08.02.1993)

- Первая игра между Хикару и Акирой - это игра Сюсаку (6 дан) против Хонимбо Сювы (8 дан) (15.1.1851)

Название эпизодов:

  • Eternal Rival
  • Discovered Weakness!!
  • Akira Bears His Fangs
  • Kaga in Shogi Club
  • Prediction of an Awakening
  • The Beautiful Match
  • I Won't Play Against You
  • The Scheme in the Rain
  • An Irritating Presence
  • The Third Member
  • The Most Inconsiderate Act
  • You Are The Third Board
  • Each of Their Decision
  • The Third Match
  • The Player On The Net
  • Who Is Sai?
  • The Match of Revelation
  • Akira vs. Sai
  • Hikaru's Strength
  • The Road to Becoming a Pro
  • The Haze Jr. High Go Club
  • The Insei Examination
  • The Room of Yuugen
  • Ouza vs. Akira
  • Sai's Sword Unsheathed
  • The Greatest Wall for Hikaru
  • A Place To Go Back To
  • The Wakajishisen
  • Kuwabara Honinbou
  • Ogata vs Honinbou
  • The Preliminary Starts
  • The Last Day of the Preliminaries
  • Team Formed!
  • Don't Win
  • There is Only One Winner
  • My Name is...
  • The Pro Exam Begins
  • The Challengers
  • The Dead Moment
  • Whereabouts of the Win
  • Three Weeks Isn't Enough!
  • The First One to Pass
  • Waya vs Shindou
  • A Desperate Life
  • Hikaru vs Ochi
  • The Last Day of the Pro Exam Finals
  • To the World of the Pros
  • Sai vs Meijin
  • A Painful Match
  • Fujiwarano Sai
  • Kurata 6-dan
  • Hikaru vs Akira
  • The Confession of Sai
  • Excitement
  • Sai vs. Toya Koyo
  • The Thousand Year Answer
  • Let Me Play Sai!
  • One-Color Go
  • Touya Kouyou Retires!
  • Farewell Hikaru
  • Sai is Gone?
  • The Top Player in Hiroshima
  • I Won't Play Anymore
  • Keichou Flowerpots
  • Isumi no Go
  • The Fated Encounter
  • Isumi tested
  • Forfeits
  • The Determined Visitor
  • Sai was here...
  • The First Comeback Match
  • And so they began to run
  • Shindou vs Touya
  • Forever inside you
  • That Same Old Smile

В каком порядке лучше смотреть:

  • Hikaru's Go - ТВ (75 эп.), экранизация манги, 2001
  • Hikaru no Go New Year Special - ТВ-спэшл (1 эп.), продолжение, 2003


He is my Master

Английское название: He is my Master
Русское название: Он мой хозяин
Жанр: комедия, романтика, сенэн, эротика
Год: 2005
Студия: GAINAX
Режиссер: Саэки Сёдзи
Автор: Цубаки Асу
Серии: 12 эпизодов

Краткое содержание

Четырнадцатилетний миллионер Ёситака Накабаяси получил своё состояние в наследство после того, как его родители погибли в автомобильной аварии. Кроме большой денежной суммы ему достался великолепный особняк с огромной территорией размером с полгорода. В новом доме его не устраивало только одно — некому было его обслуживать. Поэтому он дал объявление о приёме на работу горничной. На объявление откликнулись две сестры, Идзуми и Мицуки Саватари, которые убежали из дома из-за того, что им не разрешали держать их любимого крокодила Почи. Как выясняется позже, Ёситака не только миллионер, но ещё и извращенец, помешанный на откровенных костюмах, а ещё требует, чтобы к нему обращались госюдзин-сама («хозяин»). Так как сёстрам больше негде было остаться, им пришлось согласиться работать в таких условиях. Позже появляется ещё одна горничная, одноклассница Идзуми по имени Анна Кураути, которая признается в любви Идзуми и пытается уговорить её отправиться в Нидерланды, для того чтобы зарегистрировать там однополый брак.

Название эпизодов:

  • He is My Master!?
  • That Pot, 5,000,000 Yen...
  • The Lolicon Uniform Fetishist Who Loves Peeping Pictures and Plays Girl Simulation Games
  • Couples Formed Under Extraordinary Circumstances Don't Last Long, You Know
  • There's a rumor that this boy in the midst of puberty who inherited his parents' fortune and is....
  • The Sawatari Izumi Contest Series!! A Daring Test of Courage!! An Express Train to a Secret....
  • He Is Izumi's!?
  • An Unbelievably Short Strike Zone
  • Although Izumi is Izumi, Izumi Won't Yield to Anyone
  • He is My Prince!?
  • The Far-Away Boyfriend Yoshitaka
  • He is My Master!!


His and Her Circumstances

Английское название: His and Her Circumstances
Русское название: С его стороны - с её стороны
Жанр: комедия, романтика, седзе, школа
Год: 1998
Студия: GAINAX
Режиссер: Анно Хидэаки
Автор: Цуда Масами
Серии: 26 эпизодов

Краткое содержание

Сериал рассказывает о судьбе японской школьницы, которую зовут Юкино Миядзава. Она недавно перешла в старшую школу, и её новые одноклассники небезосновательно считают её идеалом. Она красива, умна, получает самые высокие оценки на уроках, сильна в спорте, вдобавок скромна и всегда готова помочь. Но никто в классе и не догадывается, что это всего лишь маска, которую Юкино снимает, когда приходит домой. На самом деле смысл её жизни — купаться в лучах славы, ради чего она готова ночами сидеть за уроками или тайком тренироваться до седьмого пота. Она покоряла всех в младшей школе, и надеялась что так будет продолжаться и дальше, однако её ожидало огромное разочарование: у неё появляется соперник — Соитиро Арима, который не уступает ей ни в чем. Он красив, умён, хороший спортсмен, скромен, единственный сын директора городской больницы. Отодвинутая на второе место в рейтинге популярности, Юкино решает использовать самые грязные методы, чтобы уничтожить соперника.

Название эпизодов:

  • ACT 1.0 Her Case
  • ACT 2.0 Their Secret
  • ACT 3.0 His Case
  • ACT 4.0 Her Problem
  • ACT 5.0 Days of Labyrinth / ACT 5.5 His Ambition
  • ACT 6.0 Your Voice That Changes Me
  • ACT 7.0 Their Separation
  • ACT 8.0 A Big Day for Miyazawa Yukino / ACT 8.5 - Under the Blooming Cherry Tree
  • ACT 9.0 Atonement for a Moratorium
  • ACT 10.0 It All Begins Now ...
  • ACT 11.0 At the End of the First Semester / ACT 11.5 At the Beginning of Summer Vacation
  • ACT 12.0 Where Is Happiness
  • ACT 13.0 The Subjectivity of Happiness
  • ACT 14.0 The Story So Far, Part 1 / ACT 14.5 The Story So Far, Part 2
  • ACT 15.0 The Things We See Beyond Voices
  • ACT 16.0 A Line Stretching to Eternity
  • ACT 17.0 His Return
  • ACT 18.0 On a Clear Day You Can See Forever
  • ACT 19.0 14 Days, Part 1
  • ACT 20.0 14 Days, Part 2
  • ACT 21.0 14 Days, Part 3
  • ACT 22.0 14 Days, Part 4
  • ACT 23.0 14 Days, Part 5
  • ACT 24.0 A Story Unlike What Has Gone Before, Part 1
  • ACT 25.0 A Story Unlike What Has Gone Before, Part 2
  • ACT 26.0 14 Days, Part 6


FLCL

Английское название: FLCL
Русское название: Фури-кури
Жанр: комедия, пародия, психология, фантастика
Год: 2000
Студия: GAINAX
Режиссер: Цурумаки Кадзуя
Автор: Цурумаки Кадзуя
Серии: 6 эпизодов

Краткое содержание

Современная Япония. Сложно сказать, о чем конкретно эта история.

Городок Мабасе. Один из жителей Мабасе - 12-летний Нандаба Наота, учащийся 6-го класса начальной школы. Жить ему трудно: отец не обращает на него внимания, "встречающаяся" с ним Самэдзима Мамими, бывшая подружка старшего брата Наоты, уехавшего играть в бейсбол в США. Их отношения не из простых, потому что Мамими нравится Наоте, а она очень часто просто дразнит его и смотрит на Наоту как на ребенка. Одноклассники с Наотой дружат, но всерьез его не воспринимают. В общем, ему плохо. Все было в жизни как всегда, и не было в ней места необычным вещам. До поры до времени... И вот, в один прекрасный день, он гулял после школы в компании Мамими...

Но насколько же хуже становится Наоте, когда его сбивает своим мотороллером "Веспа" таинственная, странная, желтоглазая девушка Харухара Харуко! После чего Наота вместо извинений получает от нее еще и гитарой по лбу. На лбу Наоты довольно быстро образуется шишка, которая за несколько дней вырастает в большой рог. Загадочная девушка преследует Наоту, пытаясь выяснить, что это за рог. Впрочем, этот вопрос выясняется довольно скоро: из головы Наоты "вылупляется" крупный робот по имени Канти... После этого Харуко устраивается на работу в дом Наоты, Канти осваивает уборку и стирку, а Наоте становится все хуже, хуже и хуже... Но на появление робота из головы Наоты история не заканчивается, а только начинается. По предположению девушки таких роботов, производит завод медецинских приборов "Medical Mechanica", расположенный в том же городе. Завод, надо сказать, тоже довольно странный: по форме напоминает гигантский утюг, каждый вечер выпускает клубы желтого дыма и когда он дымит, весь город накрывает смог, а вот дверей и окон в нем еще никто не обнаружил. Впрочем, к сюжету сериала это имеет косвенное отношение.

Справка:

Первый OAV-сериал, выпущенный на DVD с английскими субтитрами.

Название эпизодов:

  • Furi Kuri (FLCL)
  • Fista (Fire Starter)
  • Maru-Raba (Marquis de Carabas)
  • Furi Kiri (Full Swing)
  • Bura-Bure (Brittle Bullet)
  • Furi Kura (FLCL Climax)


The Little Girl Who Conquered Time

Английское название: The Little Girl Who Conquered Time
Русское название: Девочка, покорившая время
Жанр: драма, приключения, романтика, фантастика
Год: 2006
Студия: Madhouse Studios
Режиссер: Хосода Мамору
Автор: Цуцуй Ясутака
Серии: полнометражный фильм

Краткое содержание

У старшеклассницы Макото не задался день: контрольная написана скверно, на уроке домоводства сгорела темпура, на перемене ее сшибли с ног; после уроков она относила анкеты и растянулась в лаборатории. И, в качестве эффектного завершения дня, у Макото отказал тормоз на велосипеде, причем выяснилось это как раз на железнодорожном переезде, когда поезд уже подходил... Если бы этот день пошел как-то иначе! Если бы можно было хоть что-то переиграть!..

...а, как известно, девочки в этом возрасте часто прыгают во времени...

Справка:

Известный роман Toki wo Kakeru Shoujo писателя-фантаста Ясутаки Цуцуя оказался весьма удачливым на экранизации. После выхода в 1972 году на его основе были сняты два телесериала и две кинокартины - полнометражка 1983 года режиссёра Обаяси Нобухико и чёрно-белый ремейк 1997 года, который поставил Кадокава Харуки, президент знаменитого издательства Kadokawa Shoten (это оказалась последняя картина в его карьере, прерванной тюремным заключением за хранение наркотиков). Больше всего японцам запомнился именно фильм 1983 года, в котором главную героиню сыграла шестнадцатилетняя Харада Томоё.


Golden Boy

Английское название: Golden Boy
Русское название: Золотой парень
Жанр: комедия, приключения, романтика, эротика
Год: 1995
Студия: KSS
Режиссер: Китакубо Хироюки
Автор: Эгава Тацуя
Серии: 6 эпизодов

Краткое содержание

Кинтаро - 25-летний парень, недавно покинувший колледж. Он занимается тем, что фантазирует, ищет работу и, конечно, прелестных девушек. Он путешествует на своём велосипеде, ведя таким образом весьма счастливую жизнь. История в каждой из серий развивается примерно по одному и тому же сюжету. Его босс, как правило, это красивая девушка, которая его совершенно не уважает, особенно когда он начинает делать какие-нибудь глупости. Босс находит его весьма тупым и после некоторого времени увольняет его. Но в конце всегда происходит какое-нибудь маленькое событие, которое заставляет девушку, ненавидевшую Кинтаро, влюбиться в него. Но слишком поздно, потому что Кинтаро уже уезжает на своём велосипеде, отправляясь в новое путешествие.

Название эпизодов:

  • Lesson 1: Computer Studies
  • Lesson 2: The Temptation of the Maiden
  • Lesson 3: DANGER! The Virgin`s First Love
  • Lesson 4: Swimming in the Sea of Love
  • Lesson 5: Unstoppable Youth
  • Lesson 6: Animation is Fun!


Amon Saga

Английское название: Amon Saga
Русское название: Сага об Амоне
Жанр: приключения, фэнтези
Год: 1986
Студия: Cente Studio
Режиссер: Ога Сюндзи
Автор: Юмэмакура Баку
Серии: 1 эпизод

Краткое содержание

История молодого война Амона, который мечтает присоединиться к армии императора Валисса. Преодолев смертельно опасное испытание, Амон становится одним из новобранцев. А все это для того, чтобы приблизиться к императору и отомстить за смерть матери. На своем пути ему встречаются разные люди с разными взглядами и судьбами... Однажды, он случайно спасает принцессу от напавшего на нее во время купания в озере монстра, и выясняется, что принцесса путешествует с императором не по своей воле и является у него заложницей. Похоже император преследует свои цели и хочет получить за принцессу владения короля Дарай Сема, - ее отца. Между тем Валисс обнаруживает потерянный золотой город...

Амон оказывается втянут в непростое противостояние, теперь в его судьбе не только месть за смерть матери, но и принцесса...


Black Cat

Английское название: Black Cat
Русское название: Черный кот
Жанр: приключения, сенэн, фантастика
Год: 2005
Студия: Gonzo
Режиссер: Итагаки Син
Автор: Ябуки Кэнтаро
Серии: 23 эпизода + DVD-special

Краткое содержание

Трэйн Хартнет, он же Чёрный Кот, неуловимый киллер, стрелок, не знающий промаха, работающий на таинственную организацию Хронос, всегда доставлял своим "клиентам" плохую удачу - обычно в виде аккуратной дырочки между глаз... Но после знакомства с дружелюбной, странноватой, но притягивающей своей независимостью Сайей он теряет всякое желание убивать, решая начать новую жизнь. Но отпустит ли его тёмное прошлое так легко? Находя верных друзей и не менее верных врагов, он продолжает жить, чтобы все увидели, что Чёрный Кот гуляет сам по себе...

Название эпизодов:

  • Lonely Cat
  • Confused Cat
  • Cat in the Dark
  • Grinning Cat
  • Cat Has Decided
  • Aimed Cat
  • Wounded Cat
  • Journeying Cat
  • Fascinating Cat
  • Reckless Cat
  • Lying Cat
  • Fighting Cat
  • Love Cat
  • Small Cat
  • Cat which hunts Dragons
  • Napping Cat
  • Cat Leaves on a Ship
  • Sprinting Cat
  • Cat's Showdown
  • Cat About To Drown
  • Cat Sharpens Nails
  • Cat's Paradise
  • Selfish Cat

Название DVD-special:

  • The Distant Cat (26.07.2006)


Those Who Hunt Elves

Английское название: Those Who Hunt Elves
Русское название: Те, кто охотятся на эльфов
Жанр: комедия, приключения, сенэн, фэнтези
Год: 1996
Студия: Group TAC
Режиссер: Катаяма Кадзуёси
Автор: Ягами Ю
Серии: 12 эпизодов

Краткое содержание

История начинается в фэнтезийном мире, куда мистическим образом были телепортированы (вместе с танком T-74) три человека: Айри, Рицуко и Джунпей. Так как их присутствие может вызвать хаос в этом мире, эльфы решают отправить их обратно. Церемония проводится несколько истеричным лидером эльфов Цельсией Мари Клэр. Всё идёт хорошо, однако в последнюю минуту нелестные комментарии Джунпея заставляют Цельсию потерять над собой контроль, что приводит к распаду заклинания на несколько фрагментов, которые компания должна найти, чтобы вернуться в свой мир. Единственная проблема состоит в том, что фрагменты отпечатались на коже эльфиек, в местах, которые они не хотят выставлять на всеобщее обозрение.

Название эпизодов:

  • Those Who Hunt Elves Attack
  • An Invincible Team is Formed
  • The Red One or the Blue One?
  • The Search for the 1000th Fighter
  • The Addition of the Fifth Fiend
  • The Most Horrible Spell of All Time
  • Catch Me in a Field of Flowers
  • To the End of This World and Beyond
  • Let the Maiden Dance in Beauty
  • The Elf Who Couldn't Undress
  • No Tomorrows for the Captured
  • And Yet Those Who Still Hunt Elves

В каком порядке лучше смотреть:

  • Those Who Hunt Elves - ТВ (12 эп.), экранизация манги, 1996
  • Those Who Hunt Elves II - ТВ (12 эп.), продолжение, 1997


Those Who Hunt Elves II

Английское название: Those Who Hunt Elves II
Русское название: Те, кто охотятся на эльфов II
Жанр: комедия, приключения, сенэн, фэнтези
Год: 1997
Студия: Group TAC
Режиссер: Фукутоми Хироси
Автор: Ягами Ю
Серии: 12 эпизодов

Название эпизодов:

  • Those Who Fish Elves
  • Those Who Wipe
  • Those Who Have Been Animals Cursed
  • Those Who Manipulate Heaven and Earth
  • Those Who Bean
  • Those Who Are Entrapped
  • Those Who Hunt Wolves
  • Those Who Protect Elves Sometimes
  • Those Who Wait For Noel
  • Those Who Fight For The Spotlight
  • Those Who Dream
  • Those Who Still Hunt Elves

В каком порядке лучше смотреть:

  • Those Who Hunt Elves - ТВ (12 эп.), экранизация манги, 1996
  • Those Who Hunt Elves II - ТВ (12 эп.), продолжение, 1997


Claymore

Английское название: Claymore
Русское название: Клеймор
Жанр: драма, приключения, сенэн, фэнтези
Год: 2007
Студия: Madhouse Studios
Режиссер: Танака Хироюки
Автор: Яги Норихиро
Серии: 26 эпизодов

Краткое содержание

Йомы – это людоеды, зловещие монстры, способные принимать человеческий облик. Самые сильные и безудержно голодные Йомы открыто нападают на деревни, прочие проникают в людские общины тайком, под видом кого-либо из селян.

Клеймор – это наполовину Йомы, наполовину люди. У них светлые волосы и серебряные глаза. Клеймор способны распознавать и истреблять Йом. Все Клеймор – женского пола.

Люди – это просто люди. Они боятся Клейморов и боятся Йом. Но без первых им не совладать со вторыми. Эта история начинается со знакомства Клеймор по имени Клэр и человека по имени Раки...

Справка:

Кле'ймор (англ. Claymore) — термин, обозначающий два различных вида мечей. Считается, что это слово произошло от гэл. claidheamh mor — «большой меч». Слово claidheamh несомненно является родственным слову лат. gladius. (Википедия)

Актёры, озвучивавшие героев аниме (слева направо): сэйю корейского происхождения Роми Паку (роль Терезы), Хоко Кувасима (роль Клейр) и Мотоки Такаги (роль Раки).

Название эпизодов:

  • Big Sword -Claymore-
  • The Black Card
  • Darkness in Paradise
  • Clare's Awakening
  • Teresa of the Faint Smile
  • Teresa and Clare
  • The Mark of the Deceased
  • Awakening
  • The Slashers (Part 1)
  • The Slashers (Part 2)
  • The Slashers (Part 3)
  • The Endless Gravestones (Part 1)
  • The Endless Gravestones (Part 2)
  • Fit For Battle
  • The Witch's Maw (Part 1)
  • The Witch's Maw (Part 2)
  • The Witch's Maw (Part 3)
  • The North War (Part 1)
  • The North War (Part 2)
  • The North War (Part 3)
  • Invasion of Pieta (Part 1)
  • Invasion of Pieta (Part 2)
  • Critical Point (Part 1)
  • Critical Point (Part 2)
  • For Whose Sake
  • Towards the Successors


NANA

Английское название: NANA
Русское название: Нана
Жанр: драма, комедия, повседневность, романтика
Год: 2006
Студия: Madhouse Studios
Режиссер: Асака Морио
Автор: Ядзава Ай
Серии: 47 эпизодов + 3 эпизода-коллажа

Краткое содержание

В вагоне одного поезда, следовавшего в Токио Нана Коматсу (Nana Komatsu) (Хачи ("Hachi")), ехавшая к своему парню Шожи (Shoji), случайно оказалась в кресле рядом с Наной Осаки (Nana Osaki), направлявшейся в столицу, чтобы исполнить свое желание – стать известной певицей. Будучи солисткой панк-группы “Бласт” ("Blast"), Нана мечтает о дебюте своей группы в Токио, чтобы доказать себе, всему миру и своему парню Рену (Ren), басисту популярной группы “Трэпнэст” ("Trapnest"), что она самостоятельно может добиться успеха.

Будучи тезками, девушки быстро находят общий язык, даже несмотря на противоположность характеров. Однако, увидев Шожи уже в Токио, Хачи теряет из виду Нану: случайное знакомство в поезде подошло к концу. Но судьба сводит их снова, когда они сталкиваются в квартире, которую обе хотели снять. Слово за слово, они решают жить вместе. Еще бы: ведь и без того низкая плата за квартиру станет в два раза ниже! Так и начинаются жизненные приключения двух девушек с одни именем, вместе идущих навстречу своим мечтам.

Название эпизодов:

  • Prologue: Nana and NANA
  • Love? Friendship? Nana and Shoji
  • Nana and Shoji, Love's Whereabouts
  • Nana's Love, NANA's Dream
  • Ren's Dream, NANA's Thoughts
  • Snowing in Tokyo! Nana and NANA
  • Yasu Appears! Room No. 707
  • Strawberry Grass and Lotus Flower
  • Nobu arrives in Tokyo! NANA's Song
  • The Handsome Youth, Shin, Appears!
  • Sachiko, is this on purpose?
  • Urgent Approach! Shoji and Sachiko
  • Sachiko's Tears, Shoji's Determination
  • Family Restaurant of Shambles
  • Blast, First Live
  • NANA's Love Whereabouts
  • Trapnest, Live
  • Hachi's Prayer, NANA's Thoughts
  • NANA's Prize
  • Sudden Development! Hachi's Fate
  • Dream of Suite Room
  • Wish Of July 7th, Hachi's Love
  • I do not want to pass over to anybody
  • Hachi's Confused Heart
  • A Capricious and Selfish Man
  • The Passing Hachi and NANA
  • Hachi's Desired Future
  • Hachi and Nobu, Urgent Approach
  • The Problem of Expressing Love
  • Breakdown, NANA's Heart
  • Hachi's Child, Pregnancy
  • Don't Separate the Joined Hands
  • Hachi's Choice
  • The Grass of the Split Strawberry
  • Reira's Loneliness
  • Blast's New Song!!
  • Hachi, High-Class Housewife
  • The Trigger of Fate
  • Look, Hachiko
  • Blast, Debut!
  • Blast Lodging Together
  • NANA, Sudden Fit
  • Blast, Guerilla Live
  • Blast VS Trapnest
  • Blast's First TV Performance
  • Reunion! Hachi and Shoji
  • The Fireworks Display, Hachi and NANA

Название эпизодов-коллажей:

  • Episode 11.5: Junko's Room
  • Episode 21.5: Junko's Room 2
  • Episode 36.5: Junko's Room 3


Abenobashi Magical Shopping District

Английское название: Abenobashi Magical Shopping District
Русское название: Магический округ Абэнобаси
Жанр: комедия, пародия, приключения, фэнтези
Год: 2002
Студия: GAINAX
Режиссер: Ямага Хироюки
Автор: Ямага Хироюки
Серии: 13 эпизодов

Название эпизодов:

  • Mysterious!
  • Adventure!
  • Combine!
  • Blaze!
  • Extinction!
  • In the Night Fog
  • Reminiscence!
  • Flutter!
  • Crying!
  • Poa Poa!
  • Decision! Abenobashi Battlefield Shotengai
  • A Big Inversion! Abenobashi Hollywood Shotengai
  • Revive! Legendary Onmyouji


Basilisk

Английское название: Basilisk
Русское название: Василиск
Жанр: драма, история, приключения, сенэн
Год: 2005
Студия: Gonzo
Режиссер: Кидзаки Фумитомо
Автор: Ямада Футаро
Серии: 24 эпизода

Краткое содержание

Два клана ниндзя, Ига и Кога, издревле враждовали друг с другом. И сверкали мечи, и лилась реками кровь, до тех пор пока на пути древней вражды не встал местный лорд Хаттори Хандзо. И тогда были связаны два клана нерушимым договором, запрещающим стародавнюю вражду.

Время шло, вековая лютая ненависть, хоть и поугасла немного, все равно продолжала тлеть в сердцах непримиримых. Но встали между кланами двое влюбленных, юноша и девушка, два юных сердца, вознамерившиеся вступить в союз и тем самым покончить с древними распрями.

Однако судьба оказалась немилосердна. Волею правителей, которые воспользовались враждой Ига и Кога в собственных целях, договор о ненападении был расторгнут.

И было сказано, что от каждого клана выступят, по десять воинов-ниндзя, и будут они сражаться до последней капли крови, и тот, кто выживет в этой смертельной битве, будет объявлен победителем. Десять человек с каждой стороны. Десять жизней от каждого клана. Двадцать смертей начертано на заветном свитке...

Название эпизодов:

  • Mutual Killing
  • Quickening Two Situations
  • Insect swarm of mercilessness
  • A late night walk within an unfriendly mansion
  • The Six Principles Of The Ninja
  • Falling Tears And Adoration
  • Hell of Human Skin
  • Ruthless Mist of Blood
  • Downpour of Despair
  • Judgement from On High
  • Hopeless Pebbles
  • Magic Lantern Memories
  • The Butterflies' Wild Dance
  • Scattering Flower Channel
  • Execution at Sea
  • Fleeting Portrait of Reminiscence
  • Wandering in the Darkness
  • Dawn of Total Darkness
  • Ferocious Woman's Vicious Scheme
  • The Flux of Mercy
  • Kagero, the Charismatic Assassin
  • The Moans of the Fallen Spirits
  • Eternal Embrace
  • A Chance of Meeting in the Afterlife


Over Drive

Английское название: Over Drive
Русское название: Ускорение
Жанр: комедия, романтика, сенэн, спорт
Год: 2007
Студия: Xebec
Режиссер: Като Такао
Автор: Ясуда Цуёси
Серии: 26 эпизодов

Краткое содержание

Герой этого сериала, Микото Шинозаки типичный пример неудачника.Неряшливый вид, постоянные попадания в нелепые ситуации и побои от рук уличной шпаны.Однажды задержавшись после уроков Шинозаки решает заняться рисованием - единственной вещью, которая у него хорошо получается.В классе его случайно застает Фукузава - тайная любовь Шинозаки.Именно ей он посвящает свои занятия живописью.Не обращающая внимание на нашего героя двадцать четыре часа в сутки Фукузава, решает предложить ему вступить в клуб велосепидистов и получить возможность занять первое место в Тур Де Франс - наиглавнейшей гонке для велосепидистов в мире.

Название эпизодов:

  • Boy Meets Bicycle (Part One)
  • Boy Meets Bicycle (Part Two)
  • Cross the Rubicon
  • Every Dog Can Be a Lion
  • Funky Monkey Baby
  • Give the Devil his Due
  • Hunger is the Best
  • Know Your Enemy as well as Yourself
  • Little Wings Fly High
  • Nobody Knows
  • Once a Chicken, Always a Chicken
  • Rules Are Made to be Broken
  • Silent Men Are Deep and Dangerous
  • The Devil's Children
  • All Good Things Come to an End
  • We are Going to Climbing
  • Zeal is Runaway Horse
  • Deeds, not Words
  • Men are Blind in their Own Cause
  • Prosperity Makes Friends, Adversity Tries Them
  • Vision without Action is a Daydream
  • Uneasy Lies the Head that Wears a Crown
  • Quick Resentments Are Often Fatal
  • It's Dogged That Does It
  • Joy and Sorrow Are Next Door Neighbors
  • You Never Know What You Can Do till You Try


Cowboy Bebop

Английское название: Cowboy Bebop
Русское название: Ковбой Бибоп
Жанр: драма, комедия, приключения, фантастика
Год: 1998
Студия: Sunrise
Режиссер: Ватанабэ Синъитиро
Автор: Ятатэ Хадзимэ
Серии: 26 эпизодов

Краткое содержание

Год 2071. Вырвавшись в космос, человечество быстрыми темпами обживает планеты Солнечной системы. И так же, как и при освоении американского Дикого Запада, блюстители закона не поспевают за стремителным процессом колонизации. Настала новая эра охотников за наградами, причитающимися за поимку разыскиваемых преступников. Спайк Шпигель и Джет Блэк на борту славного звездолёта "Бибоп" пытаются совладать с женщинами, детьми, собаками, равно как и с демонами прошлого, и при этом выжить достаточно долго, чтобы заработать несколько долларов.

Справка:

Очаровательную Фэй Валентайн озвучивала одна из известнейших сэйю Мэгуми Хаясибара (Megumi Hayashibara). Родившаяся 30 марта 1967 года в Токио девочка с раннего детства была поклонница аниме и увлечённо смотрела популярные в те годы сериалы «Ведьма Салли», «Секрет маленькой Акко» и «Космический крейсер Ямато», твёрдо веря в реальность действующих там персонажей. В каком же шоке оказалась Мэгуми, узнав о том, что любимых героев озвучивают взрослые актёры! С того самого момента она решила сама стать сэйю. Спустя годы случившаяся в семье беда (отца Мэгуми разбил паралич) побудила девушку обратиться к профессии медсестры. Она подала документы в несколько медучилищ, в одном их которых работник приёмной комиссии был с ней очень груб. Чтобы успокоиться, по дороге домой Мэгуми купила журнал комиксов, где ей попалось на глаза объявление о наборе в актёрскую школу при сэйю-агентстве Arts Vision. Девушка решила попытать счастья, хотя и знала, что близкие не одобрят такой выбор. Из шестисот желающих конкурс прошли только шестнадцать, и она оказалась в их числе! Так случай решил её судьбу. А дальше были годы изнурительных тренировок, в которых Мэгуми оттачивала мастерство владения голосом, в то же время посещая медучилище для успокоения родителей, полагавших, что артистическая карьера - не лучшее занятие для их дочери. После трёх лет обучения медицины и шести месяцев работы медсестрой Хаясибара твёрдо решила раз и навсегда оставить нелюбимую профессию и стать сэйю. Что она и сделала, дебютировав в 1986 году в комедийном ТВ-сериале «Доходный дом Иккоку» в маленькой роли. С тех пор её популярность росла, как на дрожжах. Мэгуми как-то сказала, что ей достаточно семи эпизодов, чтобы «вжиться» в свою роль, после чего её голос воистину вдыхает жизнь в рисованного персонажа. Наиболее сложным для неё было озвучивание Раммы в ТВ-сериале «Рамма 1/2». Ведь физически ставший девушкой Рамма по-прежнему остаётся парнем, и Мэгуми пришлось учиться говорить и даже ругаться, как мужчина. У актрисы не было проблем получить любую нравящуюся ей роль, она снялась в более чем 150 фильмов и сериалов, среди которых такие популярные аниме, как «Евангелион» (роль Аянами Рэй), «Рубаки» (роль Лины Инверс), «Рамма 1/2» (роль Раммы Саотомэ), «Ковбой Бибоп» (роль Фэй Валентайн), «Любовь и Хина» (роль Харуки Урасимы), «Макросс Плюс» (роль Люси МакМиллан) и многие другие. Главная мечта Мэгуми - получить роль в фильме самого Хаяо Миядзаки. Хотя сэйю - основная профессия Хаясибары, она также и поп-звезда. Талант певицы открылся у неё совершенно неожиданно - композиция Yoake No Shooting Star, записанная для OAV-сериала «Мобильный воин ГАНДАМ 0080: Карманная война», положила начало эстрадной карьеры Мэгуми, и сейчас она выпустила уже с десяток альбомов.

Название эпизодов:

  • Asteroid Blues
  • Stray Dog Strut
  • Honky Tonk Women
  • Gateway Shuffle
  • Ballad of Fallen Angels
  • Sympathy for the Devil
  • Heavy Metal Queen
  • Waltz for Venus
  • Jamming With Edward
  • Ganymede Elegy
  • Toys in the Attic
  • Jupiter Jazz Part I
  • Jupiter Jazz Part II
  • Bohemian Rhapsody
  • My Funny Valentine
  • Black Dog Serenade
  • Mushroom Samba
  • Speak Like A Child
  • Wild Horses
  • Pierrot Le Fou
  • Boogie Woogie Feng Shui
  • Cowboy Funk
  • Brain Scratch
  • Hard Luck Woman
  • The Real Folk Blues Part I
  • The Real Folk Blues Part II

В каком порядке лучше смотреть:

  • Cowboy Bebop - ТВ (26 эп. + эпизод-коллаж), оригинальный сериал, 1998
  • Cowboy Bebop: The Movie - п/ф, вставка между 23 и 24 сериями ТВ-сериала, 2001


Cowboy Bebop: The Movie

Английское название: Cowboy Bebop: The Movie
Русское название: Ковбой Бибоп: Достучаться до небес
Жанр: комедия, приключения, фантастика
Год: 2001
Студия: Sunrise
Режиссер: Ватанабэ Синъитиро
Автор: Ятатэ Хадзимэ
Серии: полнометражный фильм

Краткое содержание

Марс, 2071 год. В результате теракта с применением биохимического оружия массового поражения погибают сотни колонистов. За поимку террориста назначается огромная премия. А там, где есть возможность одновременно заработать и совершить благое дело, всегда появляются они - знаменитые на всю Солнечную систему охотники за головами и искатели приключений Джет Блэк и Спайк Спигел. С прошедшего огонь и метеоритные дожди межпланетного корабля "Бибоп".

Справка:

Режиссёр «Ковбоя Бибопа» с актерами (сэйю), озвучивавшими главных героев знаменитого сериала (слева направо): Ямадэра Коити (Спайк Шпигель), Тада Аой (Эдвард Вонг Хау Тивроски IV), Ватанабэ Синъитиро (режиссёр сериала), Хаясибара Мэгуми (Фэй Валентайн) и Исидзука Унсё (Джет Блэк).

В каком порядке лучше смотреть:

  • Cowboy Bebop - ТВ (26 эп. + эпизод-коллаж), оригинальный сериал, 1998
  • Cowboy Bebop: The Movie - п/ф, вставка между 23 и 24 сериями ТВ-сериала, 2001


Armitage III: Dual-Matrix

Английское название: Armitage III: Dual-Matrix
Русское название: Армитаж III: Двойная матрица
Жанр: боевик, киберпанк, приключения, фантастика
Год: 2002
Студия: AIC
Режиссер: Акияма Кацухито
Серии: полнометражный фильм

Краткое содержание

Наоми Армитаж и Росс Силибус укрылись под вымышленными фамилиями на Марсе и тихо растят дочку Йоко. Однако спокойной семейной жизни приходит конец, когда в одном из земных предприятий по производству антиматерии происходит бунт роботов. Армитаж узнает, что восстание — лишь повод для сокрытия информации о разработке новых роботов «третьего типа». Наоми отправляется на Землю, чтобы вычислить организаторов мрачной затеи, и встречает на своем пути самого сильного противника из всех, что ей когда-либо попадались, — собственные копии.

В каком порядке лучше смотреть:

  • Armitage III - OAV (4 эп.), первое произведение цикла, 1995
  • Armitage III: Poly-Matrix - п/ф, компиляция OAV Armitage III, 1996
  • Armitage: Dual-Matrix - п/ф, продолжение, 2002


Armitage III: Poly-Matrix

Английское название: Armitage III: Poly-Matrix
Русское название: Армитаж III: Полиматрица
Жанр: боевик, киберпанк, приключения, фантастика
Год: 1996
Студия: AIC
Режиссер: Оти Хироюки
Серии: полнометражный фильм

Краткое содержание

Действие происходит в будущем, когда человечество успешно освоило Марс, установив там развитое урбанистическое общество, огромную помощь в создании которого оказали биороиды так называемого 2-го поколения, живущие среди людей нормальной жизнью. Однако экономический спад привёл к резкому обострению отношений людей со "Вторыми", обвиняемыми в создавшейся безработице и прочих бедах. Всё чаще и чаще разъярённые толпы линчуют соседей-биороидов.

Именно в такой тяжёлой атмосфере в марсианскую полицию переводится с Земли детектив Силибас Росс, переживший собственную трагедию - его напарница-возлюбленная была убита биороидом. Нетрудно понять его отношение ко "Вторым", хотя от вида сжигаемых биороидов Силибасу явно не по себе.

Во время прибытия Росса в космопорте происходит зверское убийство известной певицы, которая, как оказалось, принадлежала к незаконному типу биороидов 3-го поколения, внешне практически неотличимых от людей и способных к репродукции. Жестокий убийца, имея список Третьих, истребляет несчастных (все "Третьи" женщины), цинично передавая на ТВ снятую кассету. Щекотливое дело поручают Россу и его новой напарнице, сексапильной голубоглазой хулиганке Наоми Армитаж, которой сразу приглянулся немногословный землянин. Как выясняется, Армитаж имеет к этому расследованию особый интерес...

В каком порядке лучше смотреть:

  • Armitage III - OAV (4 эп.), первое произведение цикла, 1995
  • Armitage III: Poly-Matrix - п/ф, компиляция OAV Armitage III, 1996
  • Armitage: Dual-Matrix - п/ф, продолжение, 2002


Azumanga Daioh Movie

Английское название: Azumanga Daioh Movie
Русское название: Адзуманга Дайо Фильм
Жанр: комедия, школа
Год: 2001
Серии: короткометражный фильм

Справка:

Короткометражка Azumanga Daioh — The Very Short Movie была предназначена для рекламы предстоящего сериала и показывалась перед началом демонстрации полнометражных фильмов Slayers Premium, Di Gi Charat - A Trip to the Planet и Sakura Wars: The Movie, все три которые вышли в прокат 22 декабря 2001 года.

В каком порядке лучше смотреть:

  • Azumanga Daioh Movie - к/ф, рекламный ролик, 2001
  • Azumanga Daioh - ТВ (26 эп.), экранизация манги, 2002
  • Azumanga Web Daioh - ONA (1 эп.), дополнение к ТВ-сериалу, 2002


Code Geass: Lelouch of the Rebellion

Английское название: Code Geass: Lelouch of the Rebellion
Русское название: Код Гиас: Восстание Лелуша
Жанр: драма, меха, приключения, фантастика
Год: 2006
Студия: Sunrise
Режиссер: Танигути Горо
Автор: Окоти Итиро
Серии: 25 эпизода + 9 special

Краткое содержание

Истинный политик думает о народе. Ему некогда обращать внимание на отдельных людей, гораздо важнее стратегия. Пока простые люди мечутся в поисках спасения, пока рядовые солдаты слепо выполняют приказы, на самом верху началась игра за обладание Гран-при – короной Британской империи, – и один из игроков достал из рукава козырный туз. Дадут ли ему разыграть эту карту? Сможет ли главный герой выстоять против регулярной армии, даже применяя сверх-способности? Сумеет ли он сохранить семью и друзей? Гордиев узел политических интриг, национальной дискриминации, дьявольского честолюбия и наивной детской дружбы ждет разрешения, но почему настоящий герой должен взять в руки меч?

Название эпизодов:

  • The Day the Evil was Born
  • The Awakening of the White Knight
  • A Lying Classmate
  • The Name is Zero
  • The Princess And The Witch
  • The Stolen Mask
  • Attack Cornelia
  • The Black Knights
  • Refrain
  • The Crimson Lotus Dances
  • Narita Battle
  • Messenger From Kyoto
  • Shirley And Gunpoint
  • Geass Vs. Geass
  • Acclaiming Mao
  • Captured Nunnally
  • Knight
  • Orders to Kururugi Suzaku
  • God's Island
  • Kyuushuu War
  • School Festival Announcement
  • Bloodstained Euphie
  • At Least With Sorrow
  • The Collapsing Stage
  • Zero

Эпизоды-коллажи:

Stage 8.5: The Mask's Tracks (01.12.2006)

Stage 17.5: Truth Behind the Mask (16.02.2007)

Special Picture Book:

  • 01. DVD Volume 1 Extra - Picture Drama (4 мин, 26.01.2007)
  • 02. DVD Volume 2 Extra - Picture Drama - Stage 3.25 (4 мин, 23.02.2007)
  • 03. DVD Volume 3 Extra - Picture Drama - Stage 6.75 (4 мин, 23.03.2007)
  • 04. DVD Volume 4 Extra - Picture Drama - Stage 9.75 (4 мин, 25.04.2007)
  • 05. DVD Volume 5 Extra - Picture Drama - Stage 4.33 (4 мин, 25.05.2007)
  • 06. DVD Volume 6 Extra - Picture Drama - Stage 8.75 (5 мин, 22.06.2007)
  • 07. DVD Volume 7 Extra - Picture Drama - Stage 9.33 (4 мин, 27.07.2007)


End of the World

Английское название: End of the World
Русское название: Конец света
Жанр: фантастика
Год: 2002
Студия: Studio 4°C
Режиссер: Кобаяси Осаму
Серии: 1 эпизод

Краткое содержание

Современная токийская тинейджерица Кадзуми на рок-концерте знакомится со своей сверстницей Юко, с виду обычной девушкой, но на самом деле пришелицей из иного, альтернативного мира, чем-то напоминающего Преисподнюю, столь ненавистного ей, что она уже давно его покинула. А под утро после весёлого времяпровождения под заводные ритмы любимой группы Кадзуми приглашает новую подругу зайти к ней в гости. Именно в квартире гостья обнаруживает портал для перехода в своё альтернативное измерение. Воспользовавшись уникальной возможностью, Юко верхом на верном роботе-скакуне Фэйсе отправляется свести счёты с тем миром. Но без помощи Кадзуми ей придётся туго...

Справка:

Короткометражка End of the World впервые появилась на втором диске DVD-журнала The Grasshoppa!, каждый из четырёх выпусков которого состоял из шести игровых, документальных и анимационных фильмов. Без коротких аниме серии Sweat Punch, созданных на авангардистской Studio 4°C, не обошёлся ни один из вышеупомянутых сборников. В первый Grasshoppa! вошёл Professor Dan Petory's Blues, во второй - End of the World, в третий - Comedy, а в четвёртый - Higan. Помимо серии Sweat Punch, аниме в каждом выпуске DVD-журнала представляло по одному эпизоду четырёхсерийного OAV Trava Fist Planet. Во второй сборник Grasshoppa! вошёл эпизод из ТВ-сериала Oh! Super Milk Chan. Кроме того, каждый выпуск DVD-журнала содержал по эпизоду созданного полностью с использованием компьютерной графики (CG) Hal and Bons. Остальные позиции на дисках Grasshoppa! занимали игровые и документальные фильмы.


.hack//G.U. Returner

Английское название: .hack//G.U. Returner
Русское название: хак - Возвращение
Жанр: приключения, фэнтези
Год: 2007
Серии: 1 эпизод

Справка:

Эпизод, предложенный тем поклонникам серии игр .hack//G.U. Games, которые прошли все три игры серии, и представляющий персонажей как игр, так и сериала .hack//Roots.

В каком порядке лучше смотреть:

  • .hack//SIGN - ТВ (26 эп.), оригинальный сериал, 2002
  • .hack//Liminality - OAV (4 эп.), предыстория оригинального сериала, 2002
  • .hack//Intermezzo - OAV (1 эп.), 27-й эпизод оригинального сериала, 2003
  • .hack//Unison - OAV (1 эп.), 28-й эпизод оригинального сериала, 2003
  • Hack//Gift - OAV (1 эп.), 29-й эпизод оригинального сериала, 2003
  • .hack//Legend of the Twilight Bracelet - ТВ (12 эп.), продолжение оригинального сериала, 2003
  • .hack//Roots - ТВ (26 эп. + 6 спэшлов), адаптация игры, 2006
  • .hack//G.U. Returner - OAV (1 эп.), дополнение, 2007
  • .hack//G.U. Trilogy - п/ф, продолжение, 2007


.hack//Gift

Английское название: .hack//Gift
Русское название: хак - Подарок
Жанр: комедия, пародия, сенэн, фэнтези
Год: 2003
Студия: Bee Train
Серии: 1 эпизод

Краткое содержание

В этом откровенно гротескно-пародийном эпизоде, венчающем всю серию ХАКов, хакерша Хельба собирает вместе всех главных персонажей предыдущих сериалов и игры, заставляя их разгадывать тайну загадочных убийств их товарищей-игроков, ключ к которой якобы находится в Сумрачных Горячих Источниках. Персонажи, изображённые в необычно-деформированном стиле, забавно выясняют отношения, пытаясь раньше других прибыть к Источникам и первыми поймать там убийцу.

Справка:

1. OAV "Hack//Gift" считается 29-м эпизодом ТВ-сериала ".hack//SIGN".

2. В Японии OAV "Hack//Gift" давался в подарок тем, кто купил все четыре .hack-игры.

В каком порядке лучше смотреть:

  • .hack//SIGN - ТВ (26 эп.), оригинальный сериал, 2002
  • .hack//Liminality - OAV (4 эп.), предыстория оригинального сериала, 2002
  • .hack//Intermezzo - OAV (1 эп.), 27-й эпизод оригинального сериала, 2003
  • .hack//Unison - OAV (1 эп.), 28-й эпизод оригинального сериала, 2003
  • Hack//Gift - OAV (1 эп.), 29-й эпизод оригинального сериала, 2003
  • .hack//Legend of the Twilight Bracelet - ТВ (12 эп.), продолжение оригинального сериала, 2003
  • .hack//Roots - ТВ (26 эп. + 6 спэшлов), адаптация игры, 2006
  • .hack//G.U. Returner - OAV (1 эп.), дополнение, 2007
  • .hack//G.U. Trilogy - п/ф, продолжение, 2007


.hack//Intermezzo

Английское название: .hack//Intermezzo
Русское название: хак - Интермедия
Жанр: приключения, сенэн, фантастика, фэнтези
Год: 2003
Студия: Bee Train
Режиссер: Масимо Койти
Серии: 1 эпизод

Справка:

Бонус-эпизод к ТВ-сериалу «.hack//SIGN», считающийся его 27-м эпизодом.

В каком порядке лучше смотреть:

  • .hack//SIGN - ТВ (26 эп.), оригинальный сериал, 2002
  • .hack//Liminality - OAV (4 эп.), предыстория оригинального сериала, 2002
  • .hack//Intermezzo - OAV (1 эп.), 27-й эпизод оригинального сериала, 2003
  • .hack//Unison - OAV (1 эп.), 28-й эпизод оригинального сериала, 2003
  • Hack//Gift - OAV (1 эп.), 29-й эпизод оригинального сериала, 2003
  • .hack//Legend of the Twilight Bracelet - ТВ (12 эп.), продолжение оригинального сериала, 2003
  • .hack//Roots - ТВ (26 эп. + 6 спэшлов), адаптация игры, 2006
  • .hack//G.U. Returner - OAV (1 эп.), дополнение, 2007
  • .hack//G.U. Trilogy - п/ф, продолжение, 2007


Kanon

Английское название: Kanon
Русское название: Канон
Жанр: драма, романтика, фэнтези, школа
Год: 2002
Студия: Toei Animation
Режиссер: Ито Наоюки
Серии: 13 эпизодов

Краткое содержание

Школьник Юичи Айзава (Yuuichi Aizawa) приезжает в маленький городок, чтобы погостить у своей двоюродной сестры, Наюки (Nayuki). В детстве он часто бывал здесь, однако, семь лет назад с ним произошло нечто страшное, и Юичи утратил все воспоминания о своей жизни в этом городке.

И хотя сам Юичи все позабыл, город и здешние жители все еще помнят его. На следующий день после приезда он встречает на улице девушку, которая почему-то кажется ему знакомой. Затем он встречает и других девушек, каждая делится с ним своими заботами и неприятностями, а заодно и фрагментами воспоминаний об ушедшем. Эти встречи помогают Юичи воскресить в памяти то, что он не может вспомнить сам, шаг за шагом все ближе подводя его к тайне собственного прошлого.

Справка:

На основе романтического симулятора отношений компании Visual Arts/Key, послужившему также основой одноимённой манги.

Название эпизодов:

  • The Girl of Snow
  • A Sunny Day
  • Just This One Little Memory
  • To the Night
  • The Fox and the Grape
  • Those Girls' Opinions
  • The BUtou Ceremony
  • The Cage for the Girl
  • Beyond that Smile
  • The Winter Fireworks
  • Promise
  • A Mark of a Dream
  • Where the Wind Leads - Final Episode

В каком порядке лучше смотреть:

  • Kanon - ТВ (13 эп.), основной сериал, 2002
  • Kanon Kazahana - OAV (1 эп.), дополнение, 2003
  • Kanon 2 - ТВ (24 эп.), ремейк основного сериала, 2006


Аниме

Narutimate Hero 3 OVA

Английское название: Narutimate Hero 3 OVA
Жанр: боевик, боевые искусства, комедия, приключения
Год: 2005
Серии: 1 эпизод

Справка:

Naruto OVA является бонусом к выпущенной компанией Bandai видеоигре Naruto: Narutimate Hero 3 для приставки PlayStation 2 (третья игра, героями которой являются персонажи легендарного сериала).

В каком порядке лучше смотреть:

  • Naruto - ТВ (220 эп.), первый сериал, адаптация манги, 2002
  • Naruto Special: Find the Crimson Four-leaf Clover! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto Special. Battle at Hidden Falls. I am the Hero! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto the Movie: Ninja Clash in the Land of Snow - п/ф, дополнение к сериалу, 2004
  • Naruto: Konoha Sports Festival - к/ф, приложение к первому фильму, 2004
  • Naruto the Movie: The Great Clash! The Phantom Ruins in the Depths of the Earth - п/ф, дополнение к сериалу, 2005
  • Narutimate Hero 3 OVA - OAV (1 эп.), дополнение к сериалу, 2005
  • Naruto Movie 3: Large Interest Stirred Up! Cresent Moon Island's Animal Rebellion - п/ф, дополнение к сериалу, 2006
  • Naruto Shippuuden - ТВ (>46 эп.), второй сериал, адаптация манги, 2007
  • Gekijouban Naruto Shippuuden - п/ф, дополнение, 2007


Naruto Special: Konoha Sports Festival

Английское название: Naruto Special: Konoha Sports Festival
Жанр: комедия, спорт
Год: 2004
Серии: короткометражный фильм

В каком порядке лучше смотреть:

  • Naruto - ТВ (220 эп.), первый сериал, адаптация манги, 2002
  • Naruto Special: Find the Crimson Four-leaf Clover! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto Special. Battle at Hidden Falls. I am the Hero! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto the Movie: Ninja Clash in the Land of Snow - п/ф, дополнение к сериалу, 2004
  • Naruto: Konoha Sports Festival - к/ф, приложение к первому фильму, 2004
  • Naruto the Movie: The Great Clash! The Phantom Ruins in the Depths of the Earth - п/ф, дополнение к сериалу, 2005
  • Narutimate Hero 3 OVA - OAV (1 эп.), дополнение к сериалу, 2005
  • Naruto Movie 3: Large Interest Stirred Up! Cresent Moon Island's Animal Rebellion - п/ф, дополнение к сериалу, 2006
  • Naruto Shippuuden - ТВ (>46 эп.), второй сериал, адаптация манги, 2007
  • Gekijouban Naruto Shippuuden - п/ф, дополнение, 2007


Oban. Star-Racers

Английское название: Oban. Star-Racers
Русское название: Обан. Звездный гонщик
Жанр: меха, приключения, сенэн, фантастика
Год: 2006
Серии: 26 эпизодов

Справка:

Совместный проект французских и японских аниматоров.

Название эпизодов:

  • A Fresh Start
  • Hostilities Break Out
  • Grave Like Groor
  • In Like Flint
  • Cruel Like Ceres
  • Playful Like Paradice
  • Treacherous Like Toros
  • Agile Like Aikka
  • Surprising Like Super-Racer
  • Resistant Like Rush
  • Silent Like Spirit
  • The Will to Win
  • Make Way!
  • Welcome to Oban!
  • Fierce Like Lord Furter
  • Nervous Like Ning & Skun
  • Optimised Like Ondai
  • Monstrous Like Muir
  • The Origin of the World
  • Secret like Sul
  • Ominous like O
  • Revelations
  • Cruel like Kross
  • Canelitto's Revenge
  • Unlikely Alliances
  • The Moment of Truth


She and Her Cat

Английское название: She and Her Cat
Русское название: Она и её кот
Год: 1999
Режиссер: Синкай Макото
Серии: 1 эпизод

Краткое содержание

Ранняя работа Синкая Макото, задуманная и осуществлённая им самостоятельно. "Она и Её кот" создана летом 1999 с использованием техники рисования от руки в сочетании с трёхмерной компьютерной графикой. Чтобы уменьшить нагрузку на процессор компьютера и ускорить процесс создания, вся работа была выполнена с применением только чёрного и белого цветов. В этой своей короткометражке Синкай Макото попытался превратить трепетное тепло, смутно ощущаемое одиночество бытия, тонкие чувства в образы и звук. И надо сказать, это ему блестяще удалось.


Strawberry Eggs

Английское название: Strawberry Eggs
Русское название: Земляничные яйца
Жанр: драма, комедия, романтика, школа
Год: 2001
Студия: TNK
Режиссер: Ямагути Юдзи
Серии: 13 эпизодов

Краткое содержание

Омава Хибики только что закончил пединститут и горит желанием стать учителем. Он с трудом находит вакансию в школе Seito Sannomiya, однако ее стервозная президентша считает, что только женщины-педагоги способны правильно обращаться и учить подрастающее поколение. Желая доказать, что парни ничуть не хуже, Хибики поступает в эту школу не учителем, а... учительницей, но на его беду он слишком перестарался выказывая учительскую любовь своим ученикам...

Название эпизодов:

  • Good Luck with First Rouge
  • Forbidden of the limits on Eyeliner
  • Self-centered Cheek Magic
  • Delicate Tear Concealer
  • Dishonest Dream Foundation
  • Fragile Powder Puzzle
  • Longed for Complexion Toner
  • Rebellion of the Bueller Boys
  • The Sexy Gloss of the Summer Night
  • The Basis of the Love Pallet
  • Fragrance Heart to an Adult
  • Cleansing Shock of Lies
  • A promise not to wear make-up someday


Street Fighter Alpha

Английское название: Street Fighter Alpha
Русское название: Уличный боец Альфа
Жанр: боевые искусства, приключения, сенэн, фантастика
Год: 1999
Студия: Group TAC
Режиссер: Ямаути Сигэясу
Серии: 2 эпизода

Справка:

Хотя этот аниме и вышел в Штатах под названием "Street Fighter Alpha - The Movie", но фактически это OAV, оба эпизода которого скомпоновали вместе и назвали полнометражным фильмом. Будь "Street Fighter Alpha" фильмом, то он обладал бы широкоэкранным форматом 16:9, а не 4:3, каков был его формат на самом деле.

В каком порядке лучше смотреть:

  • Street Fighter II: The Movie - п/ф, оригинальный фильм, адаптация игры, 1994
  • Street Fighter II V - ТВ (29 эп.), ремейк полнометражного фильма, 1995
  • Street Fighter: The Animated Series - ТВ (26 эп.), второй сериал, адаптация игры, 1995
  • Street Fighter Alpha - OAV (2 эп.), продолжение первого сериала, 1999
  • Street Fighter ZERO 2 - к/ф, продолжение, 2005


The Maiden Is Falling In Love With The Elder Sister

Английское название: The Maiden Is Falling In Love With The Elder Sister
Русское название: Девушка влюбилась в старшую сестру
Жанр: комедия, романтика, школа
Год: 2006
Студия: Feel
Режиссер: Нава Мунэнори
Серии: 12 эпизодов + DVD-special

Краткое содержание

Согласно завещанию деда, наш герой, Мизухо Миянокодзи, должен отныне учиться в закрытой католической школе Сэйо. Все бы ничего, но школа — женская! И хотя достопочтенная госпожа директор, давно знающая семью Миянокодзи, согласна принять его в своем заведении — но только в качестве девушки! Что ж — не смея перечить воле покойного, юный школяр с помощью неугомонной кузины Марии, набора косметики и некоторых добавлений к фигуре превращается в юную школьницу. Но, оказавшись в новой школе, родственники начинают понимать, что, кажется, чуточку перестарались… Трясущегося от страха Мизухо встречают дружным вздохом восхищения — еще бы! Высокая, с фигурой модели и волной светлых волос, ниспадающих аж ниже талии, она производит фурор среди впечатлительных школьниц! Когда же выясняется, что эта красавица к тому же отличница и спортсменка, общий приговор уже обжалованию не подлежит — Мизухо-тян должна участвовать в выборах на неформальную должность «старшей сестры» — Самой Лучшей Девушки школы, которая своим примером должна вдохновлять и воспитывать других девушек!

Название эпизодов:

  • The Prince Who Wore Rouge
  • Unerasable Eraser
  • When The Maidens Choose A Maiden
  • Sleeping Princess Behind The Forbidden Door
  • The Chapel At Midnight
  • A Summer Day's Capriccio
  • Little Kana And The Big Ribbon
  • Unshortened Time
  • Mariya's Feelings
  • The Two Juliets
  • The Etude Of Confusion
  • An Eternal Last Dance

    • DVD-special:
  • Young Adult's Forest of World Masterpieces ~Tsunderella~ (04.04.2007)


Voices of a Distant Star

Английское название: Voices of a Distant Star
Русское название: Голос далекой звезды
Жанр: драма, романтика, фантастика
Год: 2002
Студия: CoMix Wave Inc.
Режиссер: Синкай Макото
Серии: 1 эпизод

Краткое содержание

Действие происходит в 2046 году, ознаменованном открытием руин чужой цивилизации на Марсе. Человечество, совершившее гигантский скачок в технологии, планирует на следующий год отправку космической экспедиции. Микако и Нобору - старшеклассники. Но если следующей осенью Нобору продолжит учёбу, то Микако избрана достойной присоединиться к экпедиции. "Голоса далёких звёзд" - это история о любимых, разделённых пучинами космоса, единственным каналом общения которых служат послания SMS.

Справка:

Синкай получил призы на: «Digital Contents Grand Prix 2002», «The 1st New Century Tokyo International Animation Fair 21», «The 7th Animation Kobe 2002», «The 2nd Japan Otaku Award», «The 6th Agency for Cultural Affairs Media Arts Festival», «The 8th AMD Award / Digital Contents of the Year 2002». Какие-то из них менее значимые, какие-то более значимые. Например, на одном из фестивалей Синкая наградили призом за лучшую упаковку, зато на другом дали приз «Режиссер года».


Yobi, The Five Tailed Fox

Английское название: Yobi, The Five Tailed Fox
Русское название: Девочка-Лисичка
Жанр: приключения, фэнтези
Год: 2007
Режиссер: Ли Сон-кан
Серии: полнометражный фильм

Краткое содержание

В корейских горах до сих пор водятся знаменитые лисы-оборотни. Они хитры, неуловимы и способны похищать человеческие души.

Юби - тоже лисица; правда, хвостов у нее только пять, лет ей всего-навсего сто, и нет ни одной похищенной души в активе. Собственно, ей сейчас не до людских душ: неподалеку от ее норы разбился корабль инопланетян, и добрая Юби предоставила потерпевшим стол и кров. Для пришельцев главное – не показываться людям на глаза, пока их тарелка не будет исправлена. Но легко ли это устроить, ведь рядом с домом Юби открыта школа для проблемных детей...


Naruto Movie 3: Large Interest Stirred Up! Cresent Moon Island's Animal Rebellion

Английское название: Naruto Movie 3: Large Interest Stirred Up! Cresent Moon Island's Animal Rebellion
Жанр: боевые искусства, комедия, приключения, сенэн
Год: 2006
Студия: Studio Pierrot
Режиссер: Цуру Тосиюки
Автор: Кисимото Масаси
Серии: полнометражный фильм

В каком порядке лучше смотреть:

  • Naruto - ТВ (220 эп.), первый сериал, адаптация манги, 2002
  • Naruto Special: Find the Crimson Four-leaf Clover! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto Special: Battle at Hidden Falls. I am the Hero! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto the Movie: Ninja Clash in the Land of Snow - п/ф, дополнение к сериалу, 2004
  • Naruto: Konoha Sports Festival - к/ф, приложение к первому фильму, 2004
  • Naruto the Movie: The Great Clash! The Phantom Ruins in the Depths of the Earth - п/ф, дополнение к сериалу, 2005
  • Narutimate Hero 3 OVA - OAV (1 эп.), дополнение к сериалу, 2005
  • Naruto Movie 3: Large Interest Stirred Up! Cresent Moon Island's Animal Rebellion - п/ф, дополнение к сериалу, 2006
  • Naruto Shippuuden - ТВ (>46 эп.), второй сериал, адаптация манги, 2007
  • Gekijouban Naruto Shippuuden - п/ф, дополнение, 2007


Naruto: Konoha Sports Festival

Английское название: Naruto: Konoha Sports Festival
Жанр: комедия, спорт
Год: 2004
Серии: короткометражный фильм

В каком порядке лучше смотреть:

  • Naruto - ТВ (220 эп.), первый сериал, адаптация манги, 2002
  • Naruto Special: Find the Crimson Four-leaf Clover! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto Special: Battle at Hidden Falls. I am the Hero! - OAV (1 эп.), дополнение к сериалу, 2003
  • Naruto the Movie: Ninja Clash in the Land of Snow - п/ф, дополнение к сериалу, 2004
  • Naruto: Konoha Sports Festival - к/ф, приложение к первому фильму, 2004
  • Naruto the Movie: The Great Clash! The Phantom Ruins in the Depths of the Earth - п/ф, дополнение к сериалу, 2005
  • Narutimate Hero 3 OVA - OAV (1 эп.), дополнение к сериалу, 2005
  • Naruto Movie 3: Large Interest Stirred Up! Cresent Moon Island's Animal Rebellion - п/ф, дополнение к сериалу, 2006
  • Naruto Shippuuden - ТВ (>46 эп.), второй сериал, адаптация манги, 2007
  • Gekijouban Naruto Shippuuden - п/ф, дополнение, 2007