Сергей Лукьяненко - Рыцари сорока островов

1 Сергей Лукьяненко

Посвящается Гуле.

...дети могут воевать со взрослыми.
Взрослые тоже воюют с детьми, они одичали. Но дети не воюют с детьми ни на одной планете - они еще не посходили с ума!
Владислав Крапивин

ЧАСТЬ ПЕРВАЯ

"ЗАМКИ И МОСТЫ"

ВМЕСТО ВСТУПЛЕНИЯ

РАССВЕТ

Раньше мне очень хотелось увидеть рассвет. Нет, не восход солнца - это уже не рассвет, это начало утра. Мне хотелось уловить тот миг, когда отступает ночь, темное небо становится сиреневым, прозрачным, чуть розовым на востоке. Но поймать мгновение рассвета оказалось так же трудно, как поймать момент наступления сна.
Еще секунду назад вокруг была ночь, тяжелая и беспросветная, словно бы даже окрепшая в предутренние часы. И вдруг что-то неуловимо меняется.
Проходит минута, другая... И ты понимаешь, что воздух светлеет, темные, пугающие силуэты превращаются в обыкновенные деревья, а небо становится чистым и нежно-фиолетовым. Это - рассвет. Наверное, он приходит, когда уже не остается сил выдерживать ночь. Это еще не утро, это просто конец темноты. Это - рассвет.

1. ФОТОГРАФИЯ В ГАЗЕТУ

Район был чужим.
Я шел по узкому каменному бордюру, отделяющему тротуар от дороги, раскинув для равновесия руки. Несерьезно, конечно, но у меня было слишком плохое настроение.
Лето выдалось неудачным. Нет, начиналось оно совсем неплохо - я на отлично закончил седьмой класс и перешел сразу в девятый. Не потому, что я вундеркинд и могу за неделю выучить программу восьмого класса. Просто в школе проходила какая-то дурацкая реформа - сделали одиннадцать классов и учиться теперь начинали с шести лет. Вот наш класс и перевели из седьмого прямо в девятый. Мы, разумеется, не спорили. Теперь можно было на вопрос о возрасте спокойно отвечать: "Учусь в девятом классе". Улавливаете разницу?
Четырнадцать лет - или девятый класс.
А вот потом началась полная ерунда. Все мои друзья, как сговорились, кто уехал в летние лагеря, кто с родителями на курорты. Один даже попал в международный компьютерный лагерь и уже прислал фотографию, где он стоял в обнимку с двумя американцами. Вид у штатовцев был порядком помятый, видимо, с ними многие хотели сфотографироваться... Но, все равно, было немного завидно. К тому же, из нашего района в городе остался я один.
Соскочив с бордюра, я остановился на перекрестке. Нет ничего скучнее, чем бродить одному по улицам, которые знакомы с детства. Тем более, когда город маленький, как и множество других городков вокруг. Правда, наш особенный - в нем есть заводы, на которых делают космические спутники и другую секретную технику. Но это интересно разве что иностранным шпионам.
Ну а мне приходилось болтаться по городу, скучать и поддерживать авторитет района. Проще говоря - лезть в драки с мальчишками из других компаний.
Мимо прошагали два пацана, на год или полтора младше меня. Краем глаза я заметил, как один из них, прищелкнув языком, сплюнул на асфальт и покосился мне вслед. Мальчишки еще не доросли, чтобы прицепиться ко мне, пусть даже я и был чужаком, идущим по их району. Но на презрительный плевок они отважились.
Я остановился. Повернулся к мальчишкам. Ласково спросил:
- Что, побакланить хочется?
Побакланить - это значит подраться. Но ребятам этого явно не хотелось. Наверное, я выглядел слишком воинственным или чересчур сильным.
Вот только драться не хотелось и мне.
Усмехнувшись, я пошел дальше. Мальчишки за моей спиной, пытаясь сохранить остатки самолюбия, что-то сказали вполголоса. Слишком тихо, чтобы стоило оборачиваться и продолжать беседу.
Мне хотелось дойти до парка. Там могли оказаться знакомые ребята, с утра отправившиеся загорать на озеро. В крайнем случае можно было искупаться и одному.
Свернув на узкую улочку между старыми двухэтажными домами, я сократил путь и вышел прямо к ограде.
У нас в городе замечательный парк. В нем растут высоченные деревья, некоторым из которых лет сто, не меньше. Когда городок только строили, лес в этом месте не тронули, а только выкорчевали кусты и убрали старые, сухие деревья. Маленькое озерцо, вокруг которого раскинулся парк, тоже привели в порядок и устроили отличный песчаный пляж. Я представил, как торопливо разденусь на берегу, брошу на скамеечку одежду, побегу к воде...
Настроение у меня сразу подскочило. Что может быть лучше в каникулы, чем жаркое солнце и прохладная вода? Ну... разве что какое-нибудь захватывающее приключение.
И тут я услышал громкий голос.
- Мальчик! Мальчик!
Я обернулся и увидел, что ко мне спешит незнакомый высокий парень. На груди у него болтался кожаный чехол фотоаппарата, лицо раскраснелось от бега. Он был чуть полным, в темной клетчатой рубашке, в широких, мешковатых штанах. Я молча смотрел, как он бежит ко мне, одновременно прислушиваясь и к шуму машин на улице, и к бесконечному разговору старушек на скамеечке. Ничего удивительного здесь случиться не могло, у каменных ворот парка, в жаркий летний полдень, на глазах у десятков людей. Так я тогда думал...
А парень уже остановился передо мной, поправил ладонью волосы и, счастливо улыбаясь, произнес:
- Мальчик, хочешь сфотографироваться для газеты?
Если честно, то на такой вопрос ответ всего лишь один. Парень даже не ждал моего согласия. Он что-то торопливо прокручивал в своем фотоаппарате и все говорил, не умолкая ни на секунду. Он - корреспондент газеты. Какой?
"Комсомольской правды". Сейчас в газете хотят поместить большую статью про молодежь нашего города. Ну и, как положено, сфотографировать для статьи нескольких ребят... Я чем-то понравился журналисту, и он решил непременно напечатать в газете мою фотографию.
Настоящих корреспондентов я никогда в жизни не видел, но почему-то считал, что они должны выглядеть по-другому. Не такими потными и лохматыми, что ли... Предложи мне этот парень куда-нибудь с ним пойти, я бы непременно отказался. Люди бывают разные... Но корреспондента вполне устраивал шумный, людный парк с маячившим неподалеку милиционером и любопытными старушками. Наверное, я и в самом деле очень фотогеничный, как говорила моя одноклассница Инга. Очень хорошая и умная девчонка, только вот не всегда поймешь, серьезно она говорит или шутит. Я с ней даже иногда ссорюсь из-за этого.
Парень навел свой фотоаппарат, замер. Как-то странно улыбнулся. Я так улыбаюсь, когда чувствую себя виноватым, а сознаться не хватает смелости.
Мною овладел непонятный страх. Но палец корреспондента уже плавно давил на кнопку.
Фотоаппарат щелкнул. Очень громко щелкнул, обычные "Зениты" снимают гораздо тише.
И наступила темнота.

2. ЗАМОК АЛОГО ЩИТА

Темнота окружала меня со всех сторон. Я хотел закричать - и не смог.
Дернулся в сторону - и понял, что не могу сдвинуться с места. Вокруг была темнота, и холод, и больше ничего. Меня самого - и то словно бы не было.
Темнота взорвалась. Это был именно взрыв - мне гулко ударило в уши, я кувыркнулся и с радостью сообразил, что никуда не делся. Но тут до меня дошло - что-то со мной не то.
Я висел в воздухе, метрах в десяти над зем... То есть не над землей, не было там никакой земли. Подо мной розовел маленький песчаный островок - километра два в диаметре, с круглым озерцом в центре. Несколько незнакомых деревьев с мелкой темно-зеленой листвой росли по его берегам. А вокруг острова, до самого горизонта, ярко и празднично голубело море, белые пенистые волны застыли, накатываясь на берег... И вдруг все сдвинулось с места. Волны дернулись и с шумом прокатились по песку. Воздух перестал быть холодным, в лицо ударило жаром, неожиданным даже для лета, и солеными брызгами, какими-то уж слишком солеными... А я начал стремительно падать вниз, горячий воздух мягко ударил в лицо и перевернул меня на бок. Так вот, боком, едва успев выставить руки, я и упал на берег Тридцать Шестого острова.
Мне было так нестерпимо больно, что я заплакал, еще не приходя в себя. А потом что-то прохладное коснулось моего лба, и я услышал тихий голос:
- Если он умрет, то из-за тебя, Крис. Я еще вчера говорила, что площадка мала...
Голос был девчоночий, тонкий и сердитый. Я вначале не сообразил, про кого она говорит, а потом до меня дошло. Я умру? Фигу! Я собрал все силы и открыл глаза.
Подо мной был песок - мягкий, горячий, надо мной - чистое безоблачное небо, а в нем желтый солнечный диск. А еще надо мной склонялись незнакомые мальчишки и девчонки. Одна из девчонок держала у меня на лбу мокрую ладонь. Когда я открыл глаза, лицо ее просияло:
- Тебе лучше? Правда?
- Правда, - машинально ответил я. Это было уж слишком - скучный, тягучий, словно резина, день, и вдруг - трахнуться с неба на какой-то островок... И тут я оцепенел от страха. Как же я здесь оказался? Я ведь стоял у самого входа в парк, и улыбающийся фотограф ловил меня в объектив камеры...
Когда я посмотрел на ребят - то увидел, что они улыбаются. Не обидно, нет... Они понимающе улыбались! Они знали в чем дело! Значит, и я узнаю...
Страх сразу прошел. Я встал и огляделся, не обращая на мальчишек никакого внимания.
Островок был действительно маленьким, да еще озеро в центре...
Получалось что-то вроде огромного розового бублика - кольцо мелкого песка, шириной метров в восемьсот, не больше. Кое-где из песка выглядывали острые камни и шершавые, изогнутые веточки кораллов. Я подумал, что было бы со мной, брякнись я на такую штуку, и мне сделалось жутковато. Это была не страшная жуть, такая бывает тогда, когда беда тебя уже миновала. Дальний край острова поднимался пологим песчаным холмом, заросшим редким кустарником вперемешку с чахлой желтеющей травой. Я обернулся, закончив осмотр островка. И ахнул от изумления. Метрах в сорока от меня вставал из песка замок. Совсем крошечный, очень аккуратный, жмущийся к берегу и нависающий над самой водой. Но у него было все, что положено иметь настоящему замку: высокие стены из розового мрамора, сторожевая башня метров десяти-пятнадцати в высоту, узкие окна-бойницы, ворота из серого металла. Однако это было еще не самое удивительное. С трех сторон замка, обращенных к морю, ровными дугами выгибались тонкие розовые мосты. Они тянулись над морем, поднимаясь на головокружительную высоту, и опускались на островках вдали, кажется, - возле таких же замков. Это было очень красиво, но в тот момент я думал не о красоте и не о том, как можно выстроить на затерянном в море островке такой замок и такие мосты. Меня почему-то брала досада, что падая, я не успел ничего этого разглядеть и теперь стою с видом полного идиота. Я порядком разозлился и заговорил с окружавшими меня ребятами довольно грубо:
- Может хватит на меня смотреть? Я не на витрине!
Но они не обиделись. А самый старший, на вид лет семнадцати, то есть года на три старше меня, сказал:
- А ты молодец. Совсем не боишься.
И протянул руку.
- Меня зовут Крис.
- Дима, - буркнул я.
Все вокруг меня были до черноты загорелые, и немудрено: солнце жарило с неба изо всех сил, а они стояли почти раздетые. Ребята - попросту в плавках или в шортах, явно самодельных, с бахромой по краям. Лишь на двоих были выцветшие футболки. Девчонки, те, что помладше, тоже носили шорты и майки, только самая старшая, которая помогла мне прийти в себя, была в коротком, застиранном платье. Самый приличный вид имел Крис - в вытертых джинсах и черной футболке. Но, как и другие ребята, он зарос волосами словно дикобраз иглами. У нас в классе таких пышных волос не имела ни одна девчонка. Я невольно ухмыльнулся, даже не задумываясь, какой вид может быть у меня после нескольких месяцев на необитаемом острове. Коротко, хоть и неумело подстриженным был лишь один мальчишка, мой ровесник. К тонкому пояску на джинсовых шортах у него был прицеплен маленький, включенный плейер. Наушники были надеты, только один сдвинут, чтобы слышать наш разговор. Когда я узнал его прозвище - Меломан, то ни капли не удивился.
Самый младший из ребят, лет одиннадцати, в оранжевых плавках и смешной белой кепочке от солнца, громко сказал:
- А наш Замок - Замок Алого Щита! Он лучший на Островах!
И отступил назад, словно сам испугался своей смелости. Все засмеялись. Я тоже улыбнулся невольно, потому что понял - что бы со мной ни случилось, вокруг настоящие, хорошие ребята.

3. ПРАВИЛА ИГРЫ

Помещений в замке оказалось немного. Одно, узкое и длинное, называлось Турнирным залом. Имелось шесть маленьких спален, в них жили мальчишки, по двое в каждой. Еще были две большие - в одной жили три девчонки, в другой - одна, самая старшая - Рита. Всего на острове, не считая меня, находилось шестнадцать человек. Самым старшим был Крис, а самым младшим - тот малыш в кепочке. Все его называли Малек, чуть снисходительно, словно младшего братишку. Было еще несколько комнат. В одной Рита и девчонки помладше - Таня, Лера и Оля - готовили еду, в других хранили разные вещи. Самое большое помещение называлось Тронным Залом.
Сюда меня и привели после того, как я оказался на острове. В Тронном Зале не было никакого трона, там и стульев-то оказалось мало. Зато посередине стоял огромный круглый стол из потемневших от времени, выщербленных досок. Вокруг стола теснились перевернутые донцами вверх пустые деревянные бочонки, на которых ребята тут же расселись. Все это скорее напоминало кают-компанию старинного корабля, чем обстановку рыцарского замка. В зале было довольно светло - в трех стенах были проделаны широкие окна, застекленные и заделанные изнутри толстой решеткой. На той стене, которая не имела окна, висел большой круглый щит, диаметром метра два, не меньше. Щит покрывала ярко-алая эмаль - сразу видно, что он служил не оружием, а просто эмблемой. Меня усадили на один из немногих настоящих стульев и начали, толкаясь и перебивая друг друга, объяснять сразу полтора десятка вещей. Тогда Крис заставил всех замолчать и начал рассказывать сам. Я слушал его и не знал, то ли смеяться над его словами, то ли плакать. Похоже, что следовало плакать...
Все ребята попали на остров так же, как я. Их просили сфотографироваться - для журнала, или же просто так, они соглашались, и...
И оказывались на острове.
Сообразить, в чем тут дело, было несложно. Но на всякий случай я спросил:
- Так это был не фотограф?
Крис кивнул.
- Конечно. У него просто был прибор, замаскированный под фотоаппарат.
- У кого?
Ребята переглянулись, словно решая, можно ли мне все говорить.
Наконец Крис сказал:
- У пришельца. Это вовсе не человек, тот, кто тебя фотографировал. А этот остров - он не на Земле, а где-то на другой планете.
У меня холодок пробежал по спине, и не от слов Криса, а от того спокойствия, с каким он говорил. Я не выдержал и перебил его:
- Откуда ты знаешь?
- Они сами сказали, - Крис положил руку мне на плечо и сказал:
- Ты только не злись, Димка. Мы тут не при чем. Я вот уже семь лет живу на острове.
- Что?!
Я подскочил на месте. Семь лет? Выходит, и я здесь останусь надолго?
А мама с папой? Что они подумают? Они же будут меня искать, решат, что я утонул, или еще что-нибудь случилось... Ни я, ни Крис тогда не знали, что никого из нас дома не ищут, что случившееся с нами куда удивительнее обыкновенного похищения...
Рита осторожно взяла меня за руку и потянула куда-то.
- Идем...
Я машинально пошел следом. Крис тоже двинулся за нами, а остальные остались на месте. "Наверное, они тут самые главные", - подумал я. И тут меня осенило:
- Крис, а почему у тебя такое странное имя?
- Оно не странное, это английское имя, - чуть изменившимся голосом сказал Крис. - Я же из Англии.
Это меня, почему-то, окончательно доконало. Я сразу поверил во все, поверил до конца...
- У нас еще Януш из Польши, - негромко сказала Рита. - А все остальные ребята - наши, из Союза. Каждый месяц кто-нибудь новый появляется. Но обычно их не свысока сбрасывают, над самым песком, а ты метров с восьми упал. Я думала - разобьешься, а ты крепкий...
Они с Крисом отвели меня в маленькую комнату, где стояли две кровати, а на стене, перекрещиваясь, висели два коротких меча. Вначале они показались мне настоящими, только какого-то странного цвета. Потом я понял, что это всего лишь игрушки - мечи были деревянными. Правда сделаны они были здорово - когда в первом или во втором классе я с друзьями играл в рыцарей, мы фехтовали просто обструганными палками...
- Ложись и поспи, - ласково сказал Крис. - А завтра мы тебе все подробно объясним.
Я, и правда, хотел спать, то есть, даже не спать, а забыться хоть на мгновение. Но вначале мне непременно надо было выяснить одну вещь...
- Крис, отсюда нельзя вернуться домой? Это... навсегда?
Секунду Крис молчал, а я с ужасом ждал его ответа. Но Крис сказал именно то, что я и хотел услышать:
- Вернуться можно, Димка. Но это очень трудно.
Все равно... Я обязательно вернусь. Обязательно... На кроватях не было одеял, да они и не пригодились бы при такой жаре. Я стянул покрывало, лег на холодную белую простыню и через несколько минут заснул.
Открыв глаза, я уже прекрасно помнил, где нахожусь. И еще в ушах у меня звучали последние слова Криса: вернуться можно... На соседней кровати лежал Малек. Только я приподнялся, как он тоже вскочил - наверное, давно не спал, а ждал, пока я проснусь. Мы неловко улыбались, посматривая друг на друга. В общем-то он был совсем еще маленький, но и у него можно кое-что узнать...
- Малек, а где все?
- На мостах, - с готовностью ответил он. - А девчонки обед готовят.
- А ты?
- А меня с тобой оставили, - смутился он. - Все показать и рассказать про Игру.
Так я впервые услышал это слово - Игра.
И, конечно же, сразу спросил, что это такое. Малек даже поморщился от моего вопроса.
- Ой, Игра - это совсем просто. Там есть три главных правила - не играть после развода мостов, не играть в поддавки и не смотреть вверх, когда заходит солнце.
Так я впервые узнал правила Игры.
А Малек тем временем снял со стены деревянный меч и подал мне. Он был такой взаправдашний, что я выставил его перед собой и залюбовался. Малек сказал:
- Это Тимуркин меч. Но твой тоже будет не хуже, Крис обещал подобрать... А если честно, у нас с оружием плохо, - неожиданно серьезно добавил он.
Так я впервые взял в руки оружие Игры.
Повертел меч и попросил Малька:
- А теперь объясни мне все подробно. Ладно?

4. ЮЖНЫЙ МОСТ

Все это было и глупо, и смешно, и немного жутко. В море, а может быть в океане, а может быть - на полностью покрытой водой планете, имелось сорок маленьких островов. На каждом острове стоял замок, со своей эмблемой и названием. Каждый остров, а точнее, замок, был связан с тремя соседними островами. Нашими соседями были двенадцатый, двадцать четвертый и тридцатый острова - иначе говоря, острова Веселых братьев, Горячей воды и Черных звезд. У нашего острова был тридцать шестой номер. На всех островах жили мальчишки и девчонки, попавшие туда так же, как и мы. На каждом острове - человек по десять, пятнадцать... И вся эта орава играла. Во что?
Ну, вроде как в рыцарей, сражались этими самыми деревянными мечами, кинжалами, пытаясь захватить соседние острова...
- Зачем? - тут же спросил я.
И Малек спокойно разъяснил - те рыцари, которые завоюют все сорок островов, считаются победителями. И возвращаются домой. На Землю.
- И сколько островов вы уже завоевали? - я сразу перешел к главному.
Малек пожал плечами.
- Ни одного. Когда-то мы захватили двенадцатый остров, но потом рабы взбунтовались...
- Какие рабы?
- Ну, ребята с двенадцатого острова... Когда мы их захватили, они стали нашими рабами. Должны были за нас сражаться, а на Землю все равно бы уже не вернулись.
Ничего себе! Я бы тоже взбунтовался. Очень надо играть за кого-то, а самому навсегда остаться на островах! Голова у меня прямо гудела от мыслей, я не знал, что и спросить у Малька. Но ему уже стало скучно...
- Димка, - протянул он, - пойдем, искупаемся...
И я как-то сразу вспомнил про море. Пусть остров был нашей тюрьмой.
Но море-то ни в чем не виновато! Я вспомнил, каким видел его вчера - огромным, голубым, даже на взгляд теплым, и тут же спрыгнул с кровати.
- Пошли! Я только оденусь...
- Ты джинсы обрежь, - покровительственным тоном посоветовал Малек. - Возьми у девчонок ножницы, и сделай шорты. Жарко ведь.
Совет был неплохим, но следовать ему не хотелось. Это как-то унижало меня, примиряло с островом, словно я, действительно, собирался здесь оставаться надолго. Неопределенно пожав плечами, я затянул ремешок.
- Ремень хороший, - тем же умным тоном сказал Малек.
Что в нем хорошего? Обычный оранжевый кожаный ремешок, не очень-то подходящий к вытертым джинсам.
- Пряжка хорошая - тяжелая, - разъяснил Малек. - Если в бою меч сломается, можно ремнем отбиваться.
Я засмеялся. Пряжка и верно тяжелая, если такой ударить, получится гораздо сильнее, чем тоненьким деревянным мечом...
Мы вышли из комнаты в узкий коридор из такого же розового мрамора, что и весь замок. Малек то забегал вперед, то останавливался, распахивая все двери по сторонам и вопя что попало. Там были комнаты других ребят, но в них никого не оказалось.
- Что они делают на мостах? - спросил я.
- Караулят, не дают напасть... - Малек веселился от души. Мы спустились на этаж ниже, туда, где находился Тронный зал, и Малек завопил в распахнутые деревянные двери:
- Ритка-нитка, голодное племя водоплавающих индейцев идет к морю!
- Идите, - спокойно отозвалась Рита, видно привыкшая к его фокусам. - Но через час я все со стола убираю, и вы останетесь голодными до обеда.
Доброе утро, Дима!
- Доброе утро! - пробормотал я.
Рита стояла возле стола и резала хлеб. Она улыбнулась и сказала:
- Да вы бегите, ребята. Это же твой первый день на острове, Димка, а в первый день можно ничего не делать.
- Да здравствует первый день! - завопил Малек. И деловито пояснил:
- Я твой сопровождающий и тоже могу ничего не делать.
И мы бросились дальше. Вылетели из дворца - наружные двери были раскрыты - и уже через минуту дурачились в воде - теплой, соленой, в которой дрожало повисшее в небе солнце. И не вылезали до тех пор, пока теплая вода не стала казаться холодной, и я всерьез не испугался, что Рита нас не дождется, и мы останемся без завтрака. Но Малек посмотрел на солнце и уверенно сказал, что мы можем еще полчаса греться на песке. И мы разлеглись под розовой стеной замка, так, чтобы на голову падала тень, а все остальное загорало...
- Малек, а как тебя зовут на самом деле? - спросил я.
- Игорь, только у нас Игорей и без меня целых три. Вначале звали Игорем-маленьким, а теперь просто Мальком. Пробовали звать Малышом, но я не согласился.
- Малыш и Карлсон, - хмыкнул я. - Читал?
- Нет, - виновато протянул он. - Я когда сюда попал, еще не умел читать. А здесь этой книжки нет. Но Рита мне ее рассказывала...
- Малек, объясни мне еще раз правила Игры, - попросил я.
Мой сопровождающий вздохнул, словно учитель, которому попался непонятный ученик:
- Значит так... Цель Игры - захватить чужие острова. - Малек говорил явно чужие, не им придуманные слова, и это было немного смешно. - Оружие Игры - мечи и кинжалы... У Игоря-длинного есть арбалет.
- С деревянными стрелами?
- Угу. Нельзя играть в поддавки. Нельзя воевать ночью...
- Почему?
- Ночью мосты разводятся. Понимаешь, они из такого камня, который от нагревания сильно расширяется. Посередине моста есть зазор. Утром мосты нагреваются, половинки сходятся, и мост делается целый. А сразу после захода солнца, или просто в пасмурную погоду, мост раздвигается. Провал делается в четыре метра, так что не перескочишь. Да и нельзя перепрыгивать, нужно сразу кончать игру.
- А если перепрыгнешь?
Малек сердито взглянул на меня.
- Нельзя, накажут!
- Кто?
Он посмотрел вверх и с неохотой сказал:
- Ну эти... пришельцы. У нас один мальчик, Ростик, пустил стрелу после захода солнца, когда мосты разошлись. А вечером пошел купаться - и утонул.
Я опасливо взглянул наверх. Небо было голубым, чистым, и ничего в нем не было - ни летающих тарелок, ни крылатых чудовищ. Но мне, как, наверное, и Мальку, стало казаться, что оттуда следит кто-то невидимый. Невидимый и страшный. До этого я храбрился, все-таки Игра - это и есть Игра.
Деревянным мечом разве что шишку набить можно... А этот Ростик утонул по-настоящему. И из-за чего? Из-за дурацкого правила.
- А почему нельзя смотреть вверх во время заката? - спросил я, вдруг вспомнив еще более дурацкий закон.
- Не знаю, - честно признался Малек. - Только посмотришь вверх - ослепнешь.
Меня больше не радовал ни шелест прибоя, ни яркое солнце.
Оказывается, не только остров был против нас, безмятежное небо тоже грозило бедой. Мелкий песок, на котором мы лежали, вдруг показался мне колючим и до отвращения сухим, словно грязная придорожная пыль. Я поднялся:
- Пошли завтракать.
- Идем... - у Игоря-маленького тоже испортилось настроение. Мы побрели к замку. Озеро обходить не хотелось, и мы пошли вдоль берега. Там было неглубоко, по колено, вода оказалась горячей, как кипяток, но у дна вертелись какие-то рыбки.
- Мы со стен замка рыбачим, - сказал Малек. - Закидываем удочки в море и рыбачим. Девчонки уху варят.
Замок розовел на солнце, нарядный, как елочная игрушка. "Разгромить бы этих пришельцев", - подумал я. "А здесь устроить курорт или пионерлагерь..." От этих мыслей мне стало смешно. Разгромить! Пришельцев, которые взяли, да и перенесли нас на другую планету! Да у них техника в сто раз лучше земной! Даже целая армия тут ничего не сделает! Нет, эту Игру надо выигрывать по их правилам...
Железные ворота замка вдруг заскрипели, раскрываясь, и из них выскочила Ритка. Метнулась к нам, и лицо у нее было такое перепуганное, что я невольно уставился на ворота - может за ней гонится какое-то чудовище?
- Ребята, на южном мосту... Ребята... - Ритка всхлипнула, и я понял, что ничего большего от нее не добьешься - в лучшем случае она разревется.
Впрочем, и так все было понятно. Вслед за Игорьком я бросился к воротам.

5. ДЕРЕВО И СТАЛЬ

Мост был узким, метра два в ширину. По краям поднимались низенькие, в метр, перильца из того же розового мрамора, что и мост, и весь замок. Хуже всего было то, что мрамор моста оказался чертовски гладким, ноги скользили. Я пытался бежать ближе к краю, там плитки выглядели шероховатыми. Зато сразу стало страшнее - уж слишком далеко под нами дрожала морская гладь. Мы с Мальком бежали уже минут пять, наш замок остался позади, и напутствий, которыми засыпали нас девчонки, слышно уже не было. И хорошо... Я вспомнил, как они притащили оружие, но стали меня отговаривать идти на мост. В первый день можно не играть... Что я, предатель, что ли? На южном мосту, где дежурили всего трое ребят, шла ожесточенная схватка. Таня увидела ее с дозорной башни - сегодня была ее очередь наблюдать за мостами - и подала сигнал тревоги. А меня пытались отговорить помогать ребятам! Мало ли, что я не умею фехтовать... Тоже мне, мушкетеры. Мастера деревянного клинка... Я несся за Мальком, а меч, тот самый, который он мне показывал утром, мотался у меня на поясе.
В центре мост слегка выгибался кверху, подъем был пологим, почти незаметным, но скрывал от нас картину боя до последнего момента. Ветер все крепчал, и немудрено - до воды теперь была добрая сотня метров. Я старался не смотреть вниз, но чувствовал со страхом, что мост раскачивается от его порывов. Разве можно так строить - огромный, не меньше, чем в километр, мост, и ни одной опоры! Но тут мы добрались до середины моста, до самой высокой его точки. И сразу все увидели.
Наших ребят спасало лишь то, что мост очень узкий, и драться могли только две пары. А не то их бы давно смяли - со стороны вражеского острова наседало не меньше десятка парней. Нападавшие были такие же загорелые и так же богато одеты, как и мы. Но отличить их было нетрудно - в их руках сверкали стальные мечи! Настоящие, опасные даже с виду. Я увидел эти мечи и оцепенел. Сердце забилось часто-часто. Какая же это игра? Это издевательство! Они с настоящим, смертельным оружием, а мы с деревянными игрушками! Мне захотелось крикнуть, что так нечестно, хотя я и понимал, что глупее этого крика ничего не придумаешь. Но тут я увидел такое, от чего сердце у меня словно оборвалось. Один из нападавших размахнулся, и его меч обрушился на Криса, который сейчас один загораживал им проход.
Двое других наших ребят, Януш и Толик, почему-то стояли за его спиной...
Так вот, Крис не стал уворачиваться от удара, а поднял свой меч, чтобы его отразить. И пока блестящий стальной клинок падал на Криса, я успел подумать, что металлический меч наверняка перерубит деревяшку пополам и ударит Криса по лицу...
Два меча, стальной и деревянный, скрестились. До нас долетел скрежет, и я увидел, как от удара посыпались искры. Тем временем Крис прыгнул вперед и ударил сам. Его меч скользнул вдоль вражеского и попал противнику в плечо. И нападавший, мальчишка примерно моего возраста, вдруг закричал.
Отчаянно, так не кричат, когда получают удар палкой. Даже Крис отступил назад, а Малек, стоявший рядом со мной, ойкнул. А тот незнакомый мальчишка стал оседать медленно на мраморные плиты моста. По руке у него текла кровь. Настоящая... И на деревянном мече Криса тоже темнели багровые пятна.
Схватка на мгновение прекратилась. Крис отступил назад, а между двумя отрядами теперь сидел окровавленный мальчишка. Наконец, его товарищи бросились к нему и оттащили обратно. А я посмотрел на Януша с Толиком.
Внимательно посмотрел, не так как раньше. И сообразил, что Януш не случайно держит меч в левой руке - правая у него обмотана темной от крови тряпкой. А Толик не зря приложил руку к животу - точно так же в кино зажимают рану солдаты. Но мы-то ведь не солдаты!
Крис обернулся, и я увидел, какой тоскливый у него взгляд. Но тут он заметил нас и облегченно махнул рукой. Малек подбежал к нему. А я продолжал стоять.
Мы же не солдаты! А те, с двадцать четвертого острова, снова полезли в драку. Крис теперь дрался плечом к плечу с Мальком. Я поразился, глядя, как ловко орудует мечом самый маленький боец нашего острова. Конечно, отбить даже несильный удар взрослого парня у него не хватило бы силенок.
Только он и не собирался их отбивать. Малек уклонялся. Уже два или три раза вражеский меч выбивал фонтан каменной крошки в том месте, где он только что стоял. Но за мгновение до удара Малек едва уловимым движением ускользал в сторону.
Все так же удерживая в левой руке меч, вперед двинулся Януш. А я подошел к Толику. Он посмотрел на меня и кивнул, не удивляясь ни тому, что с ними, ни тому, что не лезу в бой. Руками он по-прежнему зажимал живот, и с его плотно прижатых пальцев редко и тяжело падали темные, багровые капли. На застиранных до белизны шортах расплывались неровные пятна, на ногах кровь засыхала длинными, потрескавшимися полосками.
- Тебя сильно... ранили? - с противной дрожью в голосе спросил я. И тут же сообразил, что будь рана серьезной, Толик бы так спокойно не стоял.
Толик примерно моего возраста. Вчера я его сразу заметил, потому что он единственный белобрысый пацан на острове. Волосы у него почти белые, будто выгоревшие, и брови такие же. А сейчас и лицо стало бледным, белизна пробилась сквозь загар, и я увидел, что на лице у него полно шрамов, тоненьких, и не очень.
- Ерунда, - Толик облизнул губы и спокойно посмотрел на меня. - Только пить хочется. Вы воды не взяли?
- Нет.
- Жаль... Смотри, как Малек орудует!
Посмотреть было на что. Меч у Малька маленький, как и он сам, но сейчас здоровенный парень пятился, отступая от него, и беспомощно размахивал своим... нет, не мечом, а чем-то вроде кривой сабли.

1 Следующая страница


Рыцари сорока островов 2

- Теперь отмахаемся. Нет, какой молодец Игорек... - Он очень ласково сказал это - Игорек. Так говорят о младший братьях. А потом спросил:
- Ты не хочешь попробовать?
Я отчаянно замотал головой. Опять мелькнуло: мы же не солдаты...
Толик понимающе кивнул:
- Вначале всегда трудно. Ничего, привыкнешь.
Не хочу привыкать к такому! Я смотрел на дерущихся в нескольких шагах от меня ребят, и на меня накатывала тоска, такая жуткая, какой еще никогда не было.
- Толик, а как получается... у нас же деревянные мечи...
- Это только кажется, что деревянные, - отмахнулся он от меня. - Им, с двадцать четвертого, все представляется наоборот.
- Толик, - я сглотнул застрявший в горле комок, - так значит, вы убиваете?
Толик взглянул на меня исподлобья и ничего не сказал. Да и зачем, так все ясно.
А нападавшие тем временем порядком утомились. Я подумал, что оборона мостов была, в общем-то, не сложной задачей. Главное, чтобы часовых было достаточное количество, и можно было быстренько менять уставших и раненых.
Тогда нас вовек не завоюют.
И мы никого не завоюем.
Крис отошел к нам, шлепнул меня по плечу влажной, подрагивающей от усталости ладонью. Он был здорово вымотан, но без единой царапины.
- Молодец, что пришел, - выговорил он, переводя дыхание. - Хочешь попробовать?
- Аппетита нет, - хмуро ответил я.
Солнце жарило в небе, круглое и пронзительно-желтое, как перезревший лимон. Далеко-далеко, маленькие и безобидные, катились волны. И пестрели по сторонам разноцветные пятнышки островов. Невесомые паутинки мостов связывали их в причудливый узор.
- Крис, завоевать хотя бы один остров можно лишь чудом. Сорок островов не завоюет никто и никогда.
Крис быстро взглянул на Толика. И тихо, с прорезавшимся акцентом, сказал мне:
- Не делай выводов так быстро. Дома поговорим.
Игорек и Януш уверенно отбивались от врагов. Те и нападали уже вяло, больше для порядка. Узенький мост не позволял им навалиться всем сразу, используя преимущество в численности, или фехтовать более виртуозно, побеждая за счет техники. Двое мальчишек могли остановить здесь любую толпу. Как спартанцы в Фермопилах... Рыжие кудри Януша золотились от солнца, он дрался спокойно, сосредоточенно, а Малек, наоборот, азартно. Но оба они были уверены в себе. Такие драки для них привычное дело...
Среди нападавших особенно выделялся один мальчишка - высокий, худощавый, лет четырнадцати. Этот мальчишка все пытался проскользнуть между Мальком и Янушем, но у него ничего не получалось. И не получилось бы, сколько бы он не пытался. Вдруг он, перестав драться и чуть отступив назад, легко вспрыгнул на низенькие перила моста и пробежал по ним. Мы и опомниться не успели, как он оказался в тылу у Януша и Малька.

6. ИНГА

Он стоял, раскинув для равновесия руки и чуть покачиваясь. Я смотрел на него, и никак не мог сообразить, чего же он не спрыгивает обратно на мост. Ясно же, что после этого начнется грандиозная свалка, в которой нас неминуемо сомнут. Думал я об этом спокойно, даже с каким-то восхищением этим парнишкой. У меня в голове еще не укладывалось, что здесь проигрыш равнозначен смерти... А мальчишка об этом знал. И он понимал, что победу для своего острова завоюет ценой собственной жизни, что кого-кого, а уж его-то убить успеют. Наверное, вначале, в горячке схватки, он не подумал об этом, а теперь ему стало страшно. Он вдруг жалко, умоляюще улыбнулся и раскрыл рот, чтобы что-то сказать. Может быть, попросить перемирия. Но Крис уже прыгнул к нему, вскидывая свой меч, который мне казался деревянным, а мальчишке с чужого острова - стальным.
Перила были узкими, очень узкими. Мальчишка уже не мог спрыгнуть на мост - он попал бы под удар Криса. Тогда он пригнулся, уклоняясь. И потерял равновесие.
Я вскрикнул, но голоса своего не услышал - все закричали разом.
Мальчишка исчез с моста так быстро, словно его сдернули вниз сильной рукой. Через секунду мы уже перегнулись через перила, не оглядываясь друг на друга, не ожидая удара в спину, мгновенно забыв, кто здесь с какого острова.
Мальчишка падал томительно медленно, словно парил в воздухе. Меч он выронил, тот кувыркнулся над ним, отставая, и на глазах терял свой стальной блеск, превращаясь в обыкновенную деревяшку. Только сейчас, видя это бесконечное падение, я осознал, на какой высоте находится мост. А мальчишка все падал. Может быть, эти мгновения лишь казались нам бесконечными. Время умеет растягиваться, когда тебе очень страшно...
Мальчишка уже превратился в крошечное пятнышко на фоне воды.
"Сейчас..." - с замирающим сердцем подумал я. И тут внизу сверкнула яркая белая вспышка. Это походило на вспышку магния, но его потребовалось бы не меньше килограмма. Даже глаза заболели. Я зажмурился, а когда снова посмотрел вниз, там не было никого. Лишь на воде, тоненький, словно спичка, покачивался деревянный меч.
А потом меня резанул знакомый голос.
- Ребята!
Двадцать четвертый остров шел в атаку. Они были совсем рядом. А Малек стоял рядом со мной, и по лицу его текла кровь. В него метнули нож.
...Я больше не думал об игре. Здесь все было настоящее - друзья и море, враги и замки. И выбор был прост - ты, или тебя. Я кидался вперед, и мой меч звонко отбивал чужие удары. Помню, один раз на меня бросились трое, - старше и сильнее. Но кто-то, кажется Толик, подбежал и встал рядом.
И враги стали отступать. Не думаю, что в этом было много моей заслуги. Просто все так сложилось - страшная смерть их товарища, получасовая драка, наше с Игорьком появление... Ну и мои неумелые, наполненные страхом и отчаяньем удары, наверное, тоже. Так иногда бывает, и честь победы достается тому, кто просто опоздал к началу схватки...
Я опередил и Толика, и Януша, и Криса. И неожиданно оказался один на один с отставшим противником.
Первое, что бросилось мне в глаза, - он был посветлее других. Не такой загорелый и чуть аккуратней подстриженный, хоть и длинноволосый. Еще через секунду до меня дошло, что это девчонка лет четырнадцати, и я опустил меч. Не знаю, сумел бы я ударить парня, даже после всего случившегося на мосту... Девчонку я не мог ударить точно. А она стояла, опустив меч, повернувшись ко мне лицом и не пытаясь убегать. Вид у нее вполне соответствовал окружающим: обрезанные чуть ниже колен джинсы, завязанная на животе узлом блузка, волосы, перетянутые на лбу широкой черной лентой. И все равно что-то в ней казалось знакомым, земным. Из той моей жизни, которая оборвалась вчера со щелчком фотоаппарата...
Девчонка стояла и смотрела на меня. Знакомо смотрела...
- Инга... - одними губами выдохнул я.
Это было невероятнее всего случившегося. Фантастичнее Игры и пришельцев. Этого просто не могло быть! Ингу я видел всего два дня назад.
Да, возможно загореть за пару дней, при желании за тот же срок реально обтрепать одежду и исцарапать руки. Даже с прической можно сделать что-нибудь такое, отчего волосы покажутся длиннее. Но глаза, выражение лица - они так быстро не меняются! Инга выглядела сейчас гораздо старше.
Оттого, наверное, я и не узнал ее сразу...
- Тихо, - шепотом сказала Инга. - Приходи сюда ночью, на мост. И никому не говори про меня.
Она повернулась и бросилась к своим.

***

Игорька ранило несильно. Он даже уверял, что ему совсем не больно, словно мы не видели набегающих на его глаза слез. Крис с Янушем остались на мосту. А мы с Толиком отвели Малька в замок. По дороге Толик рассказывал про Януша. Он здесь недавно, с месяц, его все учат русскому языку, но говорит Януш пока плохо. Толик вспоминал какие-то забавные словечки Януша, хохотал. Мне это казалось диким. Только что мы видели, как погиб мальчишка с соседнего острова, только что он рубился насмерть, и уже смеется. Но и Малек смеялся, вздрагивая при этом от боли. А у меня перед глазами стояли то падающий в море пацан, то замершая под моим мечом Инга.
В тот вечер ребята вернулись с мостов раньше обычного - на небо набежали тяжелые тучи. Быстро стемнело, и ветер стал холодным. Мы с Толиком стояли на "балконе". Так я про себя называл опоясывающую весь замок террасу, с которой и начинались все три моста. На нее же выходили окна наших комнат, которыми запросто пользовались вместо дверей. Толик весь вечер разъяснял мне, где и что находится, и я уже не слишком путался.
Замок был в общем-то небольшой. Комнаты, где мы жили, Тронный зал, кухня, Турнирный зал (я бы назвал это длинное, с высоким потолком и зарешеченными окнами помещение просто спортзалом). Ну, и еще множество узких коридоров, подвал под замком и пустые комнаты в сторожевой башне. Честно говоря, большую часть площади занимали толстенные каменные стены.
Толик был весь перебинтован. Ему наложили на раны какую-то белую мазь, и он уверял, что к утру на коже останутся лишь тонкие белые шрамики.
Малек подвергся той же процедуре, но его еще и уложили в постель, а Толика даже не пытались. Не обращая внимания на свои быстро побуревшие повязки, он таскал меня по замку, пока не добрался до балкона.
- Хочешь научиться слушать мост?
Я кивнул, не совсем представляя, чему меня собираются учить. Толик мгновенно растянулся у самого начала моста, прижался ухом к гладким плиткам.
- Ложись и вслушивайся.
Я послушно лег. И услышал слабое, глухое потрескивание. Это расходились, остывая, половинки моста. Почему-то мне стало жутко. Похожее ощущение было у меня только однажды, когда я был с классом на экскурсии в самой настоящей шахте. Ну, не в самой шахте, конечно, а на поверхности.
Тогда я подошел к забранному решеткой отверстию вентиляторов, гнавших воздух с полукилометровой глубины. И услышал гул мчавшегося из темноты, из узких запутанных коридоров, ветра. Было в нем что-то такое, от чего по коже побежали мурашки. Какая-то слепая, равнодушная мощь и незримый холод десятков стальных лопастей, несущих воздух к поверхности.
Так и здесь. В потрескивании сжимающегося камня таилась нечеловеческая, тупая сила. Точно так же завтра утром с восходом солнца мост начнет сходиться. Словно две каменные руки сойдутся в смертельном рукопожатии, стискивая очередную жертву...
- Впечатляет? - гордо спросил Толик.
Я кивнул, поднимаясь. И вздрогнул, увидев, что на плитках, там где лежал Толик, остались влажные темные пятна. Толик перехватил мой взгляд, усмехнулся:
- Да не бойся, Димка. На островах не умирают от ран. Только в бою...
Хочешь, развяжу бинт? Сам увидишь, рана уже затянулась.
- Я верю, - честно ответил я. - Не надо.
Постепенно возвращались с мостов ребята. С южного - Крис с Янушем, с восточного - Тимур, Сержан и еще двое ребят, имен которых я не помнил.
Самый воинственный вид был, несомненно, у Тимура. Дежурить на мост он ходил с двумя мечами, закрепленными в специальных ножнах за спиной, так что длинные рукоятки торчали над плечами. Не знаю, действительно ли он фехтовал обоими мечами сразу, но выглядело это внушительно. Да и по возрасту Тимур был старше меня не меньше чем на год. С Сержаном мы были ровесниками, ну а их напарники (из разговоров я, наконец-то, узнал их имена - Игорь-длинный и Ромка) выглядели немного младше меня. Большинство ребят попадали на острова лет в двенадцать-тринадцать. Малек, "сфотографированный" в неполные шесть лет, и я, сделавшийся участником Игры в четырнадцать, казались исключениями из правил.
Последними пришли те мальчишки, которые охраняли западный мост. Еще два Игоря, Илья, Костя. Они начали было рассказывать, как на них напали ребята с двенадцатого острова, но встретив иронический взгляд Криса, замолчали. Тогда заговорил наш командир. Он коротко сообщил, что в схватке с врагами двое его товарищей оказались ранены, но мужественно продолжали бой. Меня это немного удивило, но я не стал спорить. Потом он рассказал про Малька - ту все было совершенно правильно, но когда дошло до меня...
Выходило чуть ли не так, что именно я разогнал всех нападавших, спас от смерти самого Криса, а вдобавок проявил еще редкостное благородство, пощадив оцепеневшего от страха противника. У меня даже слов не нашлось, чтобы ему возразить. Да к тому же, услышав про "оцепеневшего противника", я едва удержался от того, чтобы сказать, сколько лет с ним знаком...
Конечно, если мне не померещилось.
Внезапно я засомневался, действительно ли встретил на мосту Ингу.
Вспомнилось, что она так и не назвала меня по имени. Ну а предложение встретиться ночью, тайком... Это вполне подходило для девчонки, прожившей на островах несколько лет и пораженной тем, что ее вдруг пощадили в бою, но совсем не подходило для Инги. Она в таких вопросах никогда не проявляла инициативы...
Прервало мои размышления появление Риты. Она постояла немного среди нас, о чем-то шепотом спросила Криса, а потом громко позвала:
- Ребята, ужинать.
Повторять приглашение ей не пришлось. Мы перешли в Тронный зал и набросились на еду. Мясо, хлеб, картошка, огурцы. Чай с конфетами... Это уже было чересчур. Ладно, где-то в глубине острова могла расти пшеница и картофель. Но конфеты - дешевая и приторно-сладкая карамель в блеклых обертках - они-то на деревьях не вырастут! Я разгладил обертку - на ней не оказалось ни единого слова. Просто рисунок: синие морские волны, а в них - зеленый островок... Наклонившись к сидящему рядом Толику я прошептал:
- Слушай, откуда все это?
- От хозяев, - спокойно ответил он.
- От кого? - не понял я. Толик, дожевывая кусок мяса, разъяснил:
- Да от пришельцев.
Наверное, в голове у меня сработал какой-то предохранитель, потому что я перестал удивляться. Всю порцию удивления, отпущенную мне на этот день, я уже израсходовал и теперь спокойно выслушал рассказ о кухонных шкафах, в которые каждый вечер складывают остатки пищи, а утром на полках находят свежие продукты, мыло, мазь, затягивающую раны, свечи.
За окнами быстро темнело. Все разбрелись по замку, и в Тронном зале осталось человек пять. Игорь-Меломан замер у окна с надетыми наушниками. Я хотел было попросить у него плейер, но не решился. Из всех ребят Меломан казался самым замкнутым и молчаливым... По всему замку зажгли свечи, и это оказалось неожиданно красиво: на розовом мраморе стен задрожали загадочные тени, потолок исчез в полутьме, в оконных стеклах затанцевали отраженные язычки пламени. Тимур вытащил откуда-то затрепанную книжку, примостился у стола, где горел втиснутый в стакан целый букет свечек, и принялся читать.
Игорь-длинный и просто Игорь сели играть в шахматы. Из любопытства я несколько минут наблюдал за игрой. Впрочем, больше игры мне понравились сами шахматы - очень красивые и, по виду, старинные.
Крис подошел ко мне сзади и обнял за плечи.
- Нравятся?
- Шахматы? Ага.
- Это я сюда с ними попал, - с заметной гордостью сказал Крис. - Тут все вещи только те, что были у нас с собой. Может сыграем?
- Спать хочется, - почти искренне ответил я. Почти - потому что спать мне ужасно хотелось, но делать я этого не собирался.
- Ну ладно, - подозрительно легко согласился Крис. - Я тебя провожу до комнаты.
Мы вышли в коридор. Здесь было множество высоких незастекленных окон, из которых тянуло прохладой.
- Как по-английски "очень холодно"? - спросил я.
- Итс вери коулд, - рассеянно ответил Крис. Потом остановился, взял меня за руку, посмотрел сверху вниз своими жесткими серыми глазами.
- Димка, ты очень умный парень, но... Никогда не повторяй того, что ты сказал мне на мосту. Никогда.
- А что я сказал?
- Что невозможно завоевать сорок островов.
- Но...
- Да, ты прав. Сорок островов не завоюешь. Это все понимают, хотя обычно не так быстро. Но вслух этого не говорят. Иначе жить не захочется.
Понял?
Я понял. А еще я понял, что для горя и страха нет таких предохранителей, как для удивления. Как бы не было грустно, но может быть еще хуже. И чтобы не разреветься, как маленькому, меня удерживало только одно. Инга.

7. ДВОЙНИКИ

Хорошо, что Малек спал, когда я зашел в комнату. Крис сказал, что я буду жить в ней, а Тимур, занимавший ее раньше, пойдет на место Криса. Ну а наш командир найдет себе комнату где-нибудь в сторожевой башне. Он был хороший парень, Крис, наш предводитель в замке Алого Щита на Тридцать Шестом острове...
Я лег на кровать. Эта ночь была прохладной, и кто-то положил на кровать одеяло. Оно было толстое, наверняка теплое, но я не стал в него кутаться, чтобы не уснуть. Я лежал и думал, что завтра, с самого утра, мне придется дежурить на каком-то мосту, и не просто дежурить, а драться, может быть, даже убивать. А иначе погибнешь сам. Толик уже успел мне рассказать, что некоторые ребята, попав на остров, так и не решались драться по-настоящему, пытались помирить острова и гибли...
- Крис хитрый... - вдруг пробормотал Малек. Потом еще что-то неразборчивое, сразу понятно - во сне. Повернулся на другой бок - в слабом свете, льющемся из окна, забелела его перевязанная голова - и сказал:
- Не надо, он и так ничего не сделает...
Я осторожно встал, наклонился над Игорьком. Спит. Послушал, но он больше ничего не сказал. Тогда я поправил на нем одеяло и отошел к окну.
Оно было очень низко от пола и открылось совсем легко. Меня обдало холодным ветром. Я закрыл его, поискал свитер, оделся и лишь после этого выбрался из комнаты на террасу.
Небо затягивали тучи, но в одном месте они разошлись, и там светилось незнакомое созвездие - ровный кружочек из ярких звезд. Не знаю, как в Южном полушарии, а наше небо такие созвездия не украшали. Я имею в виду земное небо...
- Нарекаю тебя Око Пришельца, - прошептал я и хихикнул. Честно говоря, мне было не по себе.
Белесый силуэт замка быстро растаял в ночи. В нем не светилось ни одно окно, а света от тех редких звезд, что проглядывали сквозь тучи, было мало. Мне показалось, что немного светятся сами тучи, но до конца я в этом уверен не был. А потом я перестал думать про тучи и звезды, так как середина моста приближалась, и я рисковал угодить в раскрывшийся на ночь проем. Замедлив шаги, я покрепче прижал ладонь к перилам. Узкая мраморная полоска оказалась почти горячей. Она остывала и делилась со мной накопленным за день теплом... Вытянув руку вперед, я медленно шел в темноте, готовый в любой момент, почувствовав под пальцами пустоту, остановиться. Но мост все не кончался и не кончался, упорно поднимаясь вверх.
Пройдя еще немного, я понял, что беспокоился зря. Инга захватила с собой фонарь.
Она сидела на своей половине моста, свесив ноги в пустоту. Между нами была пропасть метров пяти шириной, а на дне этой пропасти еле слышно билась вода. Рядом с Ингой стоял древний жестяной фонарь с толстой свечой внутри, и лежала смотанная веревка.
- Это ты? - она даже не удивилась. Подняла фонарь повыше, рассматривая меня, потом стала разматывать веревку. Я сомневался зря, это была Инга.
- Держи!
Скользкая нейлоновая плеть хлестнула меня по ногам, исчезая в проеме.
Я поймал конец веревки со второго или третьего раза, обвязал вокруг перил со своей стороны, а Инга со своей.
Подергав веревку несколько раз, и, видимо, удовлетворившись результатом, Инга недоуменно спросила:
- Дима, а чего ты еще ждешь? Или перебираться тоже предоставишь мне?
Только теперь я сообразил, что мне придется сделать. Проползти по веревке несколько метров - это, конечно, не подвиг. Если веревка натянута над тихой речушкой или мягкими поролоновыми матами... А здесь было неспокойное ночное море и сто метров высоты.
Я обхватил веревку. Взглянул на неподвижную фигурку Инги. И пополз.
Нет, страха я не чувствовал. Наверное, потому, что в темноте невозможно в полной мере ощутить высоту и представить последствия падения.
Когда я спрыгнул на чужую часть моста, мои пальцы никак не хотели отпускать влажный нейлоновый шнур. Вцепившись в него, я молча смотрел на Ингу.
- Я так и думала, что ты легко перелезешь, - сказала она.
После таких слов обратная дорога перестала меня волновать. Я небрежно пожал плечами:
- Ерунда... Упражнение для первоклассника. Ты не замерзла?
На Инге была темно-синяя штормовка, размера на два больше, чем следует.
- Нет.
Мы замолчали. Я отвел глаза от ингиного лица, подвинул ногой фонарь, стоящий слишком близко от края моста. Как-то странно начинался у нас разговор. Будь на месте Инги знакомый мне мальчишка, мы бы сейчас хохотали и орали во все горло. Даже с любой из своих одноклассниц я чувствовал бы себя свободнее. А с Ингой, хоть мы и дружим с самого детства, у меня уже целый год такая чертовщина.
- Удивительно, что мы попали сюда вместе, - начал я.
- Удивительно, что мы вообще здесь, - поправила Инга.
Я начал немного злиться. Она что, не может хотя бы завизжать от радости, что мы встретились? Стоит и смотрит поверх головы, словно ей нестерпимо скучно... Я взглянул на нее. И вдруг понял, что Инга вовсе не спокойная или равнодушная. Она вся сжата, сдавлена какой-то болью или страхом.
- Инга... Что с тобой? - растерянно спросил я.
Она наконец-то посмотрела мне в глаза.
- Дим... Как у меня дома? Родители сильно... волнуются?
- Не знаю, я давно у вас не был...
- Целый месяц?
- Какой еще месяц?
Я неожиданно подумал, что родители Инги непременно позвонили бы моим, когда она исчезла. Да и у меня спросили бы, не знаю ли я, где она может быть...
- Какой еще месяц? - переспросил я. - Мы три дня назад по телефону разговаривали. А у вас дома я был на той неделе, когда мы в кино ходили.
- На той неделе я в кино не ходила. Я на кухне дежурила, в нашем замке.
- А с кем же я тогда смотрел кино?
- Не знаю. - Инга фыркнула. - Вспомни, тебе лучше знать.
Я уперся руками в перила. Вкрадчиво спросил:
- Инга, ты давно на острове?
- Месяц.
Меня это даже не удивило. Видимо, я начал догадываться.
- Инга, неделю назад мы ходили в кино. Потом несколько раз болтали по телефону и видели друг друга в школе. Я попал на остров два дня назад.
Инга протянула руку, коснулась моих пальцев. Я вздрогнул.
- Дим, ты правду говоришь, или так... чтобы я не волновалась.
- Инга, нас никто с Земли не крал. С нас сняли копии.
- Значит, мы двойники?
- Ага.
Инга вдруг заулыбалась. Первый раз с тех пор, как мы встретились.
Весело и беззаботно, словно все неприятности остались позади.
- Нам от этого никакой пользы нет, - хмуро сказал я. - Пусть даже наши двойники дома, но мы-то здесь!
Глаза у Инги сделались удивленными. Она негромко произнесла:
- Как это: "пусть даже..." А родители? Тебе их не жалко?
Я почувствовал, что краснею. Конечно, если дома остались наши двойники, то ни мама, ни папа не волнуются, они не знают, куда я попал.
Инга правильно обрадовалась... Но внутри у меня все переворачивалось от мысли, что я - это не я, а всего лишь копия. Так обидно мне еще никогда не было. Хотя, по сути, обижался я сам на себя.
А Инга на глазах становилась прежней. Улыбка ее стала задорной и немного хитрой.
- Димка, я так рада, что ты сюда попал...
- Спасибо.
Мы засмеялись. Инга щелкнула по нейлоновому шнуру, натянутому как струна. Сказала:
- Теперь можно придумывать, как отсюда сбежать.
- Как?
- Ну, в принципе, есть всего два пути, - разъяснила она. - Или завоевать все острова...
- Не получится.
- Или разыскать пришельцев и всыпать им.
Я закашлялся, сдерживая хохот.
- Ин... Инга... Ты гений. Всыпать... Именно всыпать. Ты еще не пробовала этим заняться?
- Нет, - очень спокойно ответила она. - Я старалась не рисковать. Я же не знала, что дома осталась другая Инга.
Она сказала это твердо, как бы все объясняя. И по этой твердости я понял - уж теперь-то она будет "стараться".
- Инга, но если с нами что-то случится здесь, то... случится по-настоящему. Мы другие люди, не те, которые остались дома. Ты не боишься?
- Чего? На островах нет никого старше семнадцати лет. Мы сможем прожить года три-четыре, а потом...
Она замолчала. Тряхнула головой, сбрасывая с глаз челку.
- Меня это не устраивает.
Секунду я с удивлением смотрел на нее. Она смелая девчонка, но именно девчонка. И склонности к подобным авантюрам у нее никогда не было. Нет, месяц, на острове не прошел для нее бесследно.
- Инга, мы попробуем. Или завоюем... или всыплем.
- Но тогда нам нужно действовать в полной тайне.

8. СЕКРЕТНЫЙ ПЛАН

Я удивился.
- В полной тайне? От пришельцев, что-ли, таиться? Тогда не стоит об этом договариваться здесь, на свежем воздухе. Надо было мне пойти в ваш замок. Да и с остальными ребятами стоит посоветоваться.
Инга иронически посмотрела на меня. Сказала:
- У вас там сегодня один мальчишка дрался. Маленький такой, а дрался здорово...
- Это Малек. Я с ним в одной комнате живу.
Инга вздрогнула.
- Он спал, когда ты ушел?
- Да...
- Точно?
- Точно! - мне передалась ее тревога.
- Димка, ты сам подумай! Как он может драться? Сколько ему лет?
- Одиннадцати мен... - пробормотал я. - Но он же давно на острове, он научился фехтовать...
- Да при чем тут фехтование! Ему десять с полтиной, он от пола метр с кепкой, руки-ноги как спички! А ударишь его по мечу - словно по железной трубе. Он даже с Раулем дрался, тот не смог у него меч выбить! А Раулю было пятнадцать, он на Кубе штангой занимался. Брал меня и еще троих девчонок на руки - и подымал! Рауль и сказал однажды, что тут нечисто. А на другой день его в бою убили...
- Кто?
- Этот... Что двумя мечами машет.
- Тимур?
- Да. Смешливый, смуглый... И как вышло-то! Рауль опять начал драться с Мальком, и тот вдруг упал. Рауль хотел ударить, да заколебался... А ваши поперли всей толпой. Они видно все любят этого... Малька. Ну и...
Игорек - и что-то подлое? Это не укладывалось у меня в голове. Но все сходилось.
- Инга, а у вас такие есть?
- Таких нет. Есть Генка. Он уже десять лет на острове.
- А у нас Крис и Тимур по семь лет...
- Вот. Это тоже очень странно. Здесь ведь и день прожить трудно.
Я закрыл глаза. У меня внутри сейчас было пусто, как в космосе.
Попадись мне пришелец, я бы его без всяких мечей скинул с моста.
- Инга, ты всегда ходишь дежурить на мосты?
- В дозор? Нет, редко. Иногда наши мальчишки просят прийти меня или Лорку. Чтобы мы их подбадривали своим присутствием.

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

Меня что-то кольнуло. Мы с Ингой дружили и ссорились, мирились и снова находили повод для споров. Но никогда не оказывались врагами. А в проклятом мире островов нас разделила граница куда серьезнее, чем разведенный мост. На ее острове я могу стать лишь рабом, пленником, который никогда не вернется на Землю. И для Инги тридцать шестой остров никогда не окажется домом. Мы даже не предлагаем друг другу перейти на свой остров. Понимаем, что это невозможно. Инга будет и дальше ходить "в дозор" на двадцать четвертом и кормить мальчишек, которые дерутся со мной и моими друзьями.
- Что же ваши мальчишки так чесанули днем? - насмешливо спросил я. - Оставили тебя прикрывать свой отход?
- Я сама осталась, чтобы с тобой поговорить.
Око Пришельца насмешливо глядело на нас с неба. Временами его закрывали тучи, и, казалось, что звезды лукаво подмигивают. Поболтайте, детишки, поболтайте в свое удовольствие...
- Инга, а как ты попала на острова?
- Как все.
Ей явно не хотелось вспоминать. Но я не унимался:
- А именно? Вот меня подловили возле парка...
- А меня в парке. Я гуляла с Лайной.
Лайна - это ее собака. Большая, красивая и абсолютно безобидная шотландская овчарка.
- Так вы вместе попали сюда?
- Нет... Какой-то идиот подошел в парке и говорит: "можно сфотографировать собаку?" Я разрешила. Он походил вокруг, потом попросил подержать собаку, чтобы не вертелась...
Я заметил, как задрожали у Инги губы. И прекрасно ее понял. Была в наших похищениях до боли обидная отрепетированность.
- Полная темнота - и шлепнулась в воду.
- В воду?
- Да, у нас специальный бассейн вырыт, чтобы никто не разбился. Ко мне подбегает Лорка... ну, тогда-то я ее не знала. А я стою и думаю, что мне все снится...
- Инга, давай решим, чем займемся в первую очередь, - быстро сказал я. Слишком уж изменился у нее голос. В книжках герои всегда утешают плачущих девушек, ноя вовсе не был уверен, что вспомню, какие слова при этом говорятся.
- Давай...
- Надо побольше разузнать про острова. Сколько лет они существуют, кто и на каких островах живет. Нет ли другого оружия, кроме мечей и арбалетов. Пробовали договориться между собой или нет. Если пробовали - что из этого получилось. Карту хорошо бы нарисовать.
- Ладно.
- Есть ли такие острова, на которых никто не живет. Как выглядят пришельцы, кто их видел. Есть ли здесь птицы, а если есть, то откуда прилетают. Действует ли компас... впрочем, это я сам проверю. Какие полезные вещи есть на островах... У нас один мальчишка с плейером ходит, например.
- Хорошо. У нас тоже есть магнитофон, но у него батарейки сели...
Дима, а почему так сильно натянулась веревка?
Я с удивлением взглянул на пересекающий проем моста шнур.
Он не просто натянулся, он топорщился расползающимися нейлоновыми волосками и тихо звенел на ветру, как собирающаяся лопнуть струна.
- Инга, мы ротозеи, - выдохнул я, дергая стянувшийся в тугой комок узел. - Мост все еще расходится и натягивает веревку. Надо ее ослабить...
Узел не поддавался. Растянутый нейлон превратился в совершенно однородную, неподвластную пальцам массу. Я вцепился в него и, срывая ногти, потянул изо всех сил. Безрезультатно.
- Я полез назад.
Веревка под пальцами казалась жесткой как стальной трос.
- Димка, не надо!
Инга попыталась меня остановить, но было уже поздно. Я торопливо полз, болтаясь под ненадежной, доживающей последние мгновения, веревкой.
- Дурак! Это не храбрость, а глупость! - крикнула мне вслед Инга, когда я уже оказался на своей половине моста.
- Ничего, нейлон так легко не рвется, - бодро ответил я. - Что ж мне, до утра ждать? Она, может, и вообще не порвется...
Веревка лопнула с тонким звенящим визгом. Короткий обрывок, оставшийся на перилах с моей стороны, как резиновый, стегнул меня по руке.
Я ойкнул.
- Больно? - испуганно спросила Инга.
- Нет... - выдавил я, мотая рукой в воздухе. - Не очень...
- Жалко.
- Не злись... Встретимся здесь же, послезавтра ночью, ладно?
Инга присела, начала отвязывать веревку со своей стороны. Негромко сказала:
- Веревку сам принесешь.
- Есть!
- И дежурь на других мостах. Вдруг я здесь опять... окажусь.
- Так точно.
Повернувшись ко мне, она приготовилась было что-то сказать. Но передумала. Состроила презрительную гримасу, подхватила фонарь, остатки веревки, и пошла к своему замку.
Я пожал плечами. И чего она обиделась? Сама ведь заявила, что нам придется рисковать.
Малек вроде бы спал, когда я вернулся. Едва опустившись на кровать, я провалился в тяжелый, беспробудный сон. И тут же почувствовал, как меня трясут за плечо.
- Димка! Вставай!
В окно било солнце. От ночного холода не осталось и следа, сброшенное мной во сне одеяло валялось на полу. Малек сидел на краешке моей кровати.
- Пошли завтракать...
Я сел и протер глаза. Посмотрел на Игорька. Он водил босой ногой по полу, вычерчивая непонятные фигуры.
- Что у тебя глаза красные?
- Мыло в глаза попало, когда умывался. Нам такое едучее мыло сегодня прислали...
- А книжки так не присылают? Или нормальную одежду?
- Нет.
- Жалко. - Я окончательно проснулся и встал с постели. - Пойдем.
Завтрак был самый обычный. Словно в каком-нибудь военно-спортивном лагере. Только вместо бутафорских автоматов вооружены мы были деревянными мечами, а дырявые брезентовые палатки заменяли мраморные стены Тронного зала. Да и черную икру не дают на завтрак ни в одном лагере. Девчонки принесли икру торжественно и важно, поставили среди стола здоровенную хрустальную вазу, с горкой наполненную черными зернышками.
- Глядите, что нам прислали!
Все оживились. Тимур пробурчал: "Уже месяц не было икры, жмоты они, все-таки, пришельцы..." Я набрал полную ложку и мимоходом подумал, что на этой планете пришельцы-то, как раз, мы. Сержан ехидно спросил у пухлой светленькой Леры, чего она так сияет, словно сама метала эту икру? Лера обиделась, и Крис легонько съездил Сержану по затылку. Тот сразу извинился перед Леркой. Он был не злой парень, но язык у него работал немного быстрее головы, причем работал без устали, а авторитетом для Сержана служил лишь Крис.

***

В то утро я первый раз присутствовал на "разводе". Так, по-военному, называлось распределение постов - кому какой мост защищать сегодня. Крис сразу сказал, чтобы Костя оставался в замке, помогал девчонкам: те хотели устроить уборку. Костя, невысокий, худощавый мальчишка, поморщился, но спорить не стал. Сержан, Малек, Януш и сам Крис решили идти на южный мост.
Видимо, Крис опасался нового нападения, вот и взял в свою команду лучших бойцов. Самых лучших... Я невольно посмотрел на Малька. Права Инга. Даже если бы Игорька с колыбели учили драться на мечах, не мог он сладить с почти уже взрослыми ребятами...
Я вместе с Игорем-длинным, просто Игорем и Ромкой попал на восточный мост. Ну а Толик, Меломан, Илья и Тимур должны были дежурить на западной мосту.
Крис прошелся мимо нас, осмотрел мечи. Мне дали в меру длинный, с широким прямым клинком и круглым, целиком прикрывающим кисть эфесом. Тимур сказал, что для начинающего - это самое удобное оружие. Трудно было поверить, что в бою забавная деревянная игрушка станет настоящим оружием...
- Вроде, все в порядке. - Крис посмотрел на солнце. - Ого, уже высоко. Пошли, а то мосты сойдутся...
- Пойдем, - с непонятной иронией сказал Сержан. - Правда, Малек куда-то делся.
Лицо у Криса чуть дрогнуло.
- Ну что за несерьезность... - пробормотал он.
Прибежал Малек.
- Я пить ходил, - деловито объяснил он.
Крис кивнул.
- Пойдем. Только... Тим, поменяйся местами с Димой. Зря я его поставил на восточный мост, там опаснее, чем на западном, а дерется он еще плохо.
Тимур не стал спорить. А мне было все равно. Главное - не южный мост, где может оказаться Инга. Не очень-то джентльменским, что ни говори, оказался ее остров. На нашем девчонки в схватках не участвовали ни в коем случае, хоть фехтовать и умели. Перед завтраком я сам видел, как Тимур фехтовал с Ритой. Мечи у них оставались деревянными - бой был несерьезным, тренировочным...
Крис хлопнул переминающегося с ноги на ногу Малька по плечу.
- Пойдем.

9. БЕДА

Вспоминая вчерашнюю драку на мосту, я готовился к чему-то подобному.
Как бы не так! Мы неторопливо дошагали до середины моста и остановились.
Там уже сидели (кто на перилах, кто прямо на мосту) трое мальчишек, причем один - у меня даже глаза на лоб полезли - был негр. Этот негр на вполне приличном русском языке нас окликнул:
- Тридцать шестой! Вы долго спать, мы уже решили хотеть вас будить!
Толик дружелюбно помахал ему рукой:
- Нас будить не надо, Салиф. Мы всегда готовы.
- А-а, пионеры всегда готовы... - хохотнул негритенок.
Мы остановились метрах в десяти от этих мальчишек. Илья зевнул и, посмотрев в небо, пробормотал: "Ну и жарит сегодня", после чего растянулся на горячих мраморных плитах. Двое пацанов с двенадцатого острова немедленно слезли с перил и последовали его примеру. Только чернокожий Салиф продолжал стоять, облокотившись на перила и постукивая по ним длинным кривым ножом. Толик, заметив, как я смотрю на нож, крикнул:
- Салиф, у нас новенький, дай ему свой ятаган посмотреть.
По-честному.
Я думал, что Толик смеется. Но Салиф пригнулся и пульнул нож по гладкому мраморному настилу; тот остановился у самых моих ног, едва не трахнув по пальцам. Я подобрал нож... и обомлел. Прямо в моих руках он делался деревянным! Рукоятка из белой кости и сверкающее стальное лезвие тускнели и словно бы расплывались. Я провел деревянным "лезвием" по руке.
И заработал занозу. Толик захохотал, а я со злостью пустил ятаган обратно.
Салиф ловко его подхватил, когда нож уже готов был улететь вниз, и укоризненно покачал головой. Мне стало неловко, и я спросил:
- Салиф, откуда у тебя такой нож?
- Это народное оружие моего племени, - улыбаясь во весь рот ответил он.
Я посмотрел на Толика:
- Разве ятаган - африканское оружие?
Салиф заржал так, что его, наверное, на островах было слышно. Толик хмыкнул.
- Африканское... Ты думаешь, он из Африки?
- А...
- Бэ. Перед тобой гражданин Соединенных Штатов Америки. Зовут его, насколько я знаю, Джордж, а родом он из города Чи...
- Толэк! Я буду с тобой воевать! - немедленно отозвался "африканец".
- Ты раскрыл моя военный тайна.
- Ладно, Салиф. Не буду...
Толик посмотрел на меня и сказал теперь уже тише:
- Ты привыкай, Димка, что здесь все от скуки лезут на стену...
- Хорошо, когда на стену, плохо, когда на мост, - вдруг произнес Игорь-Меломан. Он стоял, полузакрыв глаза, из ушей у него торчали проводки от плейера. Магнитофончик висел на груди, и панелька солнечных батарей была подставлена к свету. Оказывается, он еще ухитрялся слушать наш разговор.
- Так вот, - продолжал Толик, - скука здесь жуткая, одни от нее лезут на стену, другие на мост и кидаются в драку, третьи - прикидываются юными воинами из племени людоедов. Салиф тебе многого бы нарассказывал, не останови я его. А ятаган, это, конечно, турецкое оружие. Их двенадцатый остров граничит с четырнадцатым, там почти все из Турции. То ли они верят, что завоюют все острова, то ли еще что, но Джо... Салифу с друзьями приходится туго. На наш мост они ходят как в санаторий, отдохнуть и позагорать. Мы не против. Так что этот мост - местечко тихое.
- А вчера ребята говорили...
- Это Илюшка с Костей? Верь им больше.
- Но-но, - отозвался Илья. - Вчера у нас был страшный бой...
Постепенно мною овладевала сонная ленца. Подул ветерок, но он был жарким и не принес бодрости. Я немного позагорал, немного побродил по мосту, поглядывая вниз. Голова от этого уже почти не кружилась, наверное, я стал привыкать. Потом со сторожевой башни нашего острова дважды сверкнуло.
- Сейчас обед принесут, - пояснил Илья. - У нас там стоит большое зеркало, вроде как световой телеграф получается.
Я кивнул, разглядывая его очки. Одна дужка у них была прикручена проволочкой, оба стекла треснули.
- Илья, твоим очкам сколько лет? - не удержался я.
- А это не мои. Я свои разбил через месяц, как сюда попал. А это трофей, их для меня Крис добыл год назад. Правда, тут стекла не те, слабоватые, но все равно лучше с ними...
Как Крис добыл очки, я спрашивать не стал. И так понятно, что по доброй воле никто бы их не отдал.
- Очкарикам здесь сложно, - сказал Игорь. - Как очки разобьют, так и хана... А еще больным плохо приходится, разным сердечникам да диабетикам.
Лекарств-то нет. На тридцатом острове попался один такой, через неделю умер. И не в бою, а так...
- Ты бы без своего магнитофона помер, - отпарировал Илья. - Вот подожди, сломается что-нибудь, или кассеты протрешь до дырок, и конец.
Ляжешь на кровать и через неделю помрешь.
- Дай послушать, - попросил я Игоря. Тот охотно протянул пластмассовую коробочку.
- На. А то у меня всего три кассеты, никто их уже слушать не хочет.
Я надел наушники. И услышал хриплый мужской голос, который пел, словно выстреливал короткими, неровными фразами:
- В мутном зеркала овале
Я ловлю свое движенье,
В рамке треснутой поймали
Нас с тобою отраженья...
- Это "Спираль времени"?
Он молча кивнул. Лицо у него стало довольным. А в наушниках все билась мелодия - жесткая, сильная, я даже напрягся, словно перед дракой или прыжком в холодную воду...
- И не вырваться, не скрыться,
Мир прилип к холодной грани,
И смеются наши лица
На заплаканном экране.
И за тенью зазеркальной
Повторяем мы движенья,
Выпал случай уникальный:
Нас поймали отраженья...
Кассета докрутилась до конца, я хотел было перевернуть ее, но тут увидел идущую по мосту Таню. Она тащила здоровенную кастрюлю - обед. Я посмотрел на наших "врагов" - к ним тоже шел мальчишка с тяжелой по виду сумкой.
Мы неторопливо пообедали. Поделились с двенадцатым островом хлебом, а они угостили нас яблоками. Таня еще покрутилась среди нас, ей явно хотелось остаться подольше, но Толик без всякой жалости прогнал ее обратно, сказав:
- Мала еще. И не положено девчонкам на мостах дежурить.
- На втором острове положено! - обиженно протянула Таня.
- Девчоночьи сказки, - отмахнулся от нее Толик. И разъяснил мне, что про второй остров, который очень далеко отсюда, ходят слухи, будто бы там у власти одни девчонки, а мальчишек они выгоняют с острова или даже убивают.
Таня ушла. Мы опять принялись бездельничать. Солнце медленно сползало к воде, а ветер делался все сильнее. Я поежился, во-первых, потому, что стало холоднее, во-вторых, мост начал тихонько раскачиваться, и от этого делалось жутко.
- Как на качелях, - сказал Илья. Его это забавляло. - Вот во время шторма на мосту интересно. Иногда волны до самой середины дохлестывают.
- Здесь же сто метров высоты!
- Увидишь.
И в этот момент на башне замка сверкнуло, в глаза ударил солнечный зайчик.
- Черт... - Толик вскочил, вглядываясь в башню. Прошло с полминуты, прежде чем сверкнуло снова.
Илья поморщился. Меломан снял наушники плейера. Ребята с двенадцатого острова насторожились.
- Салиф! - Толик положил меч на мост и пошел вперед. Негр, чуть поколебавшись, оставил свой нож и шагнул ему навстречу. Несколько минут они негромко разговаривали, затем Салиф повернулся к своим и громко, чтобы все слышали, сказал:
- Ребята, идите к замку. Проверьте, как дела на северном мосту. Я один подежурю.
Те, ни слова не говоря, пошли к своему острову. А Толик быстро пожал Салифу-Джорджу руку и пошел к нам. Лицо у него было непривычно встревоженным.
- Игорь, подежуришь один?
Игорь молча кивнул. Тогда Толик коротко бросил нам с Ильей:
- Ноги в руки - и вперед.
Я не стал ничего спрашивать. Видимо, один сигнал означал срочный сбор на острове...
Пока мы неслись к замку, я подумал, что по мостам либо плетутся еле-еле, либо бегут сломя голову. Середины не существовало. И мы бежали из всех сил, а солнце уже опускалось в море, и небо багровело, словно наливалось кровью.
Первыми к острову прибежали ребята, дежурившие на западном мосту.
Когда подоспели мы, то увидели тесно сбившийся возле восточного моста кружок. Там были девчонки, Тимур, Сержан, Януш... и все. Они не дрались, не разговаривали. Они стояли и смотрели на что-то, лежащее между ними. У меня вдруг стали подкашиваться ноги. Наверное, я слишком быстро бежал...
Вслед за Толиком, который неожиданно грубо растолкал ребят, я втиснулся в кружок.
На мраморной террасе, которая стала багровой, как заходящее солнце, лежали Ромка и Игорь. Тот, который просто Игорь... У Ромки была рана в груди - узенькая полоска с запекшейся кровью. А у Игоря что-то с головой, что-то такое страшное, что я не смог посмотреть внимательнее. Меня начало подташнивать.
Сержан вдруг схватил Тимура за плечи:
- Где Остап?
Я не сразу понял, что он про Игоря-длинного, его фамилия была Остапенко.
- Он прыгнул с моста. Его ранили... - Тимур попытался освободиться из рук Сержана, это у него не вышло. Он добавил:
- Смертельно ранили.
- Где Костя? - никак не реагируя на его слова, спросил Сержан.
- Он в замке, - ответила Рита. - Наверное, тоже... У него стрела в груди сидит, мы вытаскивать побоялись...
Сержан закричал изменившимся голосом:
- А ты почему живой, Тимур? Они дошли до замка, а ты драпал?
- Оставь его! - Рита оттолкнула Сержана. - Тим все делал правильно.
Остынь.
Илья негромко произнес:
- Чего ругаться-то, теперь всем крышка...

10. БЕЗУМНЫЙ КАПИТАН

Мы похоронили ребят в дальнем конце острова, за лесом. Крис и Малек, они пришли, как только село солнце, помогли Сержану и Янушу рыть песок.
Неглубоко, потому что под песком был камень. Я стоял в стороне и с ужасом думал, что на их месте мог оказаться и я. Ведь на этот мост вначале выпало идти именно мне... Я почти не знал погибших ребят: ни Ромку, ни обоих Игорей, просто не успел еще с ними подружиться. Но мы бы подружились, я это чувствовал. Игорь-длинный был моим ровесником, Ромка с Игорем хоть и помладше, но они были веселыми ребятами и еще утром над всеми подтрунивали. Только мне это было непонятно, я никого из них не знал...
Я не хочу врать, что мне было очень горько. Если бы убили Криса, или Толика, или Игорька, вот тогда я заплакал бы, и не от страха, а от жалости. А сейчас у меня было такое состояние, словно при мне на улице кого-то сбила машина. И жалко, и суетишься, пытаясь помочь, хотя знаешь, что через день-другой в памяти не останется боли. Я злился на себя за такие мысли и все пытался почувствовать настоящее горе. Но ничего не получалось. Во мне были только страх, сострадание к молчаливому, стоящему рядом Тимуру, эта самая ненастоящая жалость, да еще стыд перед Ромкой и Игорем, что я не могу вот так разреветься, как Толик. Потом мы еще немного постояли, не решаясь уходить, словно бросить ребят одних было бы предательством. Януш тихо шептал, и я решил, что он молится. В Польше многие верят в Бога.
...Уже в замке Тимур рассказал, как все было. Они сразу с самого утра почувствовали неладное. Обычно тридцатый остров выставлял на мост троих-четверых, а сегодня пришли семеро. Но до самого вечера "тридцатка" в драку не лезла. Наверное, выжидали, пока ребята расслабятся. И дождались.
Оставался какой-то час дежурства, когда один из мальчишек с тридцатого острова стал уходить обратно, к своему замку. Это был обман. Он отошел шагов на пять, за ним перестали следить, а он вдруг резко повернулся и выстрелил из арбалета. Стрела попала в плечо Игорю-длинному, но тот все-таки выстрелил в ответ, и удачно: враг упал, или убитый, или тяжело раненный. Но у "тридцатки" был еще один арбалетчик, он выстрелил в Игоря и попал ему в голову. Игорь упал, он сразу потерял сознание. Его ударили по лицу еще раз, мечом, но тут Ромка бросился вперед и заколол одного из нападавших. Другие стали отступать, и Ромка бросился следом, не сообразив, что будет один против пятерых. Его ударили в грудь, подоспел Тимур и оттащил Ромку назад. Положение было жутким. Один Игорь был ранен в руку, другой без сознания, а у Ромки кровь даже не текла, а хлестала из раны.
Наверное, удар пришелся по какому-то сосуду, и Ромка, хоть и оставался в сознании, но слабел с каждой секундой. Тогда Игорь-длинный взял меч в левую руку и велел Тимуру уводить раненных. Игоря приходилось нести на спине, Ромка вначале шел сам. Потом он вконец ослабел, и Тимур стал волочить обоих, хорошо еще, дорога шла под уклон. Оглядываясь, он видел, как Игорь-длинный дерется левой рукой. Его почти сразу прижали к ограде моста, и тогда он отбросил меч, схватил одного из нападавших и вместе с ним перекинулся через перила. А Тимур был уже у самого замка, когда увидел, что для Ромки игра кончилась навсегда. Навстречу ему выбежал Костя, помог дотащить ребят. Девчонки пытались перевязать Игоря, но тот вдруг начал задыхаться, и они ничего не смогли сделать...
Тимур с Костей сумели оттеснить врагов назад. Тех было четверо, но они увидели, что по другому мосту бегут еще мальчишки, и бросились отступать. Лишь один раз выстрелили, почти не целясь. И Костя упал...

***

За окнами темнело, из щелей начал сочиться холод, даже от стен потянуло прохладой. И все сильнее и сильнее били о берег волны. В коридорах стало темно и неуютно. Я прошелся по ним. Попытался заглянуть в Костину комнату, но Рита меня выгнала. Я только услышал, как он дышит - и понял, что вряд ли мы ему чем-то поможем.
Постепенно все стали собираться в Тронном зале. Там, по крайней мере, горел камин, и, хотя на весь огромный зал тепла от него не хватало, зато было светло и как-то уютнее. На каждой стене горело по факелу, и от нас тянулись по полу длинные нескладные тени. Я подумал, что нашим теням на полу зябко и неуютно, потому что пол в замке всегда холодный. Впрочем, и нам сейчас было не лучше...
Я подошел к одному из окон. Море ревело почти у самой террасы. Она вся была залита водой с тающими хлопьями пены. По небу сплошной пеленой неслись облака: редко-редко проглядывала какая-нибудь звездочка и тут же исчезала. Я порадовался, что сегодня не надо идти на встречу с Ингой.
Ветер рванул особенно яростно, где-то вверху зазвенело бьющееся стекло. Толик зло выругался, зачем-то пнул ногой стену. Стене, конечно, не сделалось ничего, а Толик, хромая, отошел к дивану. Меломан вздохнул и встал у окна рядом со мной.
- Давайте решить, что будем делать, - сказал Крис. Он сидел у камина на своем "командирском" стуле. На коленях у него лежал меч.
- Что делать-то? - спросил Сержан. - Тима поутешаем. Вон он как, бедненький, горюет. Или поблагодарим Толика. Он на той неделе дежурил на восточном мосту, врагам спуску не давал. Вот и раззадорил "тридцатку"...
- Замолчи!
Толик метнулся к Сержану, вырывая из-за пояса меч. Я с ужасом увидел, что деревянное лезвие начинает серебриться, делается стальным.
Сержан отпрыгнул к стене, тоже потянулся к оружию. Но тут между ними оказался Тимур. Секунда - и Толик с Сержаном оказались на полу, скорчившиеся от боли, сразу ставшие одинаково маленькими и беспомощными. А Тимур стоял в каратистской стойке: одна рука у пояса, другая у лица, - словно ожидал продолжения.
- Так, бунт подавлен. Спасибо, Тимур, - спокойно произнес Крис. - Еще раз повторяю, для Сержана: никто из нас в случившемся не виноват. Я тоже убивал врагов, и тоже отступал... Ладно. Завтра пойдешь на восточный мост, там и проявишь эмоции.
Сержан с Толиком медленно сели в разных углах зала. Тимур устроился между ними, прямо на полу, словно не чувствуя холода. Я заметил, как он переглянулся с Крисом, и внезапно понял: именно они решают судьбу острова.
- Ребята, мы потеряли сегодня четырех бойцов.
- Троих! Костя живой, нечего его отпевать, - вскинулся Толик.
- Он уже не боец. Мы потеряли трех друзей и четырех бойцов. Теперь нам придется очень туго. Еще одна такая драка - и будем запираться в замке.
- Ну уж нет, - твердо сказа Тимур. - Ни за что.

Предыдущая страница 3 Следущая страница


Рыцари сорока островов 4

Все зашумели. Запереться в замке, позволив врагам занять мосты и острова, считалось страшным позором. Даже Меломан скинул наушники и включился в спор. Речь шла о том, как повыгоднее расставить наши скудные силы. Я в разговор не вмешивался, стоял и слушал.
- Самое тяжелое место - восточный мост, - подвел итог Крис. Завтра они могут повторить атаку, а если даже и не повторят... Мы никогда не прощали обид. Туда пойду я, Тимур и Толик.
- Мало, - резко сказал Меломан.
- Знаю. Но ничего не поделаешь. Ты с Игорьком и Янушем охраняешь южный мост...
- Хорошо. Малек не подведет.
- Мальков у нас больше нет, все взрослые. Понял, Игорек?
Игорек кивнул. За весь вечер он не сказал еще ни слова.
- Ну а западный мост возьмут Димка с Сержаном.
Меня отправляли на самый безопасный мост.
- А я? - с обидой сказал Илья. - Меня забыли?
- Ты будешь дежурить на острове, - доверительно ответил Крис. - И придешь на помощь тем, кому придется совсем плохо.
Он действительно был прирожденным командиром. Оставленный в спокойном месте Илья так и не понял, что его оберегают. Я медленно обвел всех взглядом. И словно увидел нас со стороны. Огромный мраморный зал. Высокие окна, залитые брызгами воды, задернутые темнотой. Мерцающие факелы по стенам. Потрескивающий камин, над ним - алый щит, герб острова. У стены - кожаный, явно современный, немного помятый диван. Я вдруг понял, как он здесь взялся - кого-то "сфотографировали" на диване. А по всему залу в самых разных позах: сидя на стульях, на полу, на спинке дивана, стоя, лежа на составленных стульях (Меломан) - девять полуголых мальчишек, загорелых и увешанных деревянным оружием. Рядом и совсем взрослые парни, как Крис, и такие малыши, как Игорек. И все о чем-то беседуют, что-то обсуждают...
Я услышал, как скрипнула дверь, и сразу наступила тишина. Рита замерла на пороге, словно не решаясь войти. Потом тихо сказала:
- Ребята, Костя умер.
Никто не вскрикнул и ничего не сказал. "Они же ждали этого, весь вечер ждали!" - понял я. И во мне что-то не выдержало. Я бросился к двери, оттолкнул Риту, побежал по коридорам. Вправо, вниз по лестнице, к двери, выходящей на остров. Закрыта. Вверх, в какой-то узкий проход, по кривым коридорчикам, где двоим не разойтись, по какой-то винтовой лестнице, вверх, вверх, вверх. Плотно закрытая дверь. Я распахнул ее, и ветер, наполненный дождем, набросился на меня. Вокруг была темнота: море, остров, и вся громада замка далеко внизу. Я стоял на площадке дозорной башни. Один в ревущей темноте, под ударами ветра, пытающегося столкнуть меня вниз.
Один на все сорок островов, на всю эту чужую планету, на всю Вселенную. У меня не было больше ни врагов, ни друзей... Разве что Инга... Но я уже не знал, есть она на самом деле, или я ее просто придумал. И мне не хотелось ни думать об этом, ни горевать, что два дня назад я попался на удочку поддельного фотографа. Я уже не чувствовал обжигающего холода и дождь казался теплым, как вода из-под душа. Я шагнул вперед, навстречу ветру, наткнулся на какие-то перильца и стал через них перелезать...
Надо мной громыхнуло так, словно разорвалось небо. Белая молния зазмеилась над замком. Перекинув одну ногу через перила, я едва не сиганул с двадцатиметровой высоты в море между восточным и южным мостами.
Молния погасла. Я оцепенел, даже не смог сообразить, в какую сторону мне слезать обратно.
Чьи-то руки схватили меня за плечи, стащили на площадку. Под самым ухом я услышал голос Толика:
- Димка, не надо этого, успокойся...
Он крепко держал меня в темноте, наверное, боялся, что я буду вырываться. Мне стало смешно. Он думал, что я... А может, он и правильно думал?
- Толик, отпусти...
- Не отпущу, кто тебя знает, может ты собрался к Безумному Капитану.
- Ни к кому я не собрался.
- А чего убежал?
Во мне прорвало невидимую плотину, и я почти закричал:
- Толик, я не могу с ними, они там все не люди, а роботы, им никого не жалко, ты один нормальный, да и то...
- Димка, зря ты так. Мы нормальные, а я не лучше и не хуже других.
Просто надо держаться, хотя бы на виду друг у друга. Если раскиснешь, то долго не протянешь. - Он говорил спокойно, уговаривая, и мне действительно делалось легче. - Раз уж нам не повезло, и мы попали сюда, то надо держаться. Надо быть человеком. У нас не всегда так плохо, как сегодня.
Иногда месяцами никого не убивают. Иногда попадают такие интересные новички... У нас жил один парнишка, скрипач, целый год. Знаешь, как играл...
То, что он говорил, было не правильно, вывернуто наизнанку. Это было хорошо лишь по чудовищным меркам Островов. Ну что хорошего, что какой-то скрипач жил и, наверное, погиб здесь. Но что-то во мне уже смирилось с происходящим. И я успокаивался, все сильнее и сильнее прижимаясь к Толику, словно он был старше и мог от чего-то меня защитить.
- Толик, а про какого Безумного Капитана ты говорил? - спросил я. Не хотелось уходить вниз, в тепло и свет замка. Мне нужно было еще несколько минут, чтобы прийти в себя окончательно.
- Правда, ты ведь не знаешь про него... - сказал задумчиво Толик. - Еще не замерз?
- Нет.
- Тогда подождем следующей молнии. А ты смотри вперед и слушай, я буду рассказывать.
Он заговорил, и у него даже голос изменился.
- Безумный Капитан - это такой же мальчишка, как мы. То есть, был таким же. Он попал на один из островов и прожил там много лет, стал совсем уже взрослым парнем. Он хорошо дрался и, говорят, даже мог завоевать все острова. Только он этого не хотел, он хотел помочь всем. И тогда он вместе с ребятами со своего острова построил настоящий корабль. Клипер, маленький и быстрый, на котором могли уместиться мальчишки с нескольких островов. На этом клипере он со своими ребятами уплыл с острова. Они долго плыли по океану и нашли настоящую землю, где нет пришельцев и можно жить, не воюя.
Только они не остались там. Они поплыли обратно, чтобы перевезти туда всех ребят, со всех островов... Но эти... пришельцы... сделали так, что его клипер не смог приблизиться ни к одному острову. Они хотели, чтобы он уплыл один. А мальчишка поклялся, что все равно прорвется к островам, даже если ему придется вечно плавать в океане. И вот уже сто лет они носятся по волнам, не взрослеют, не умирают, но и помочь никому не могут. Лишь в самый сильный шторм клипер подходит почти к самым островам. Но пристать к ним так и не может. Иногда их можно увидеть... Когда шторм... сильный...
Он замолчал. А притихший на мгновение ветер взвыл еще сильнее и принялся за нас с новой силой. Толик почти закричал мне в ухо:
- Говорят, если упадешь в воду в сильный шторм, то тебя подберет шлюпка Безумного Капитана. И будешь плавать... на его корабле. Если бы знать, что это правда...
Я хотел сказать ему, что это не правда, а красивая сказка, переделанная легенда о Летучем Голландце. Но не успел. Потому что над головой опять полыхнула белая ветвистая молния, и в ее мертвом свете я увидел нереальный, невозможный, но до жути похожий на правду клипер Безумного Капитана. Тонкий силуэт со вздутыми парусами, почти лежащий на вздыбленных волнах где-то между нами и тридцатым островом.
Молния погасла. Стало еще темнее, чем раньше. "Галлюцинация, - подумал я. - Как у психа. Тут точно свихнешься".
- Повезло, - глухо сказал Толик. - Я его еще никогда так близко не видел.

11. "НАБЛЮДАТЕЛЬ-36 ДОКЛАДЫВАЕТ..."

Я не спал. Другой бы, наверное, уснул, ведь чего только за день не случилось. И правильно бы сделал. А я не смог, у меня такая натура, что перед сном надо во всем разобраться, все разложить по полочкам. А это не получалось. Что-то не сходилось, и я не мог понять, что. Ребята... Игорь, Костя... Нет. Ссора Сержана с Толиком? Нет. Безумный Капитан? Тоже нет.
Завтрашний день? Нет... Что же кололо в груди? Наверное, все-таки ребята.
Но даже не то, что они погибли в бою... На их месте должен был быть я, вот что. Крис отправил меня на другой мост в самый последний момент. Словно знал! Неожиданно я подумал еще и том, что враги охотились в основном за ребятами моего возраста. В Тимура ведь они даже не стреляли, хотя логичнее было бы первым делом вывести из строя именно его, более старшего и опытного. Конечно, это было полной ерундой, кому и зачем за мной охотиться? Но стало жутковато.
- Димка, - услышал я тихий шепот Игорька. - Димка, ты спишь?
Отвечать не хотелось. Я промолчал, притворяясь спящим. Нам давно было пора отдыхать.
Игорек поднялся и подошел ко мне. Опять прошептал:
- Димка...
Будит он меня, что ли? Тогда почему шепотом? Я лежал неподвижно, притворяясь спящим, даже не решив еще, зачем мне это.
- Димка...
Игорек тихо вышел из комнаты. Выждав секунду, я выскользнул из-под одеяла. Проклятый холод обрушился на меня, словно я прыгнул в холодную воду. Съежившись, я шмыгнул к дверям, вышел в коридор. Было тихо, едва уловимые шаги терялись в ровном гуле ветра. Шторм хоть и притих, но не до конца. Меня вел за Игорьком не слух, и уж конечно, не зрение, а какое-то шестое чувство.
До конца коридора. Вниз по винтовой лестнице. К выходу. Куда он собрался ночью в такую холодину? Но Игорек не стал отпирать наглухо закрытую главную дверь замка. Рядом с ней была в стене еще какая-то дверца, я заметил ее еще вчера, но забыл спросить, куда она ведет. Сейчас я слышал приглушенный стук сдвигаемого засова. Потом дверца открылась с таким скрипом, что можно было перебудить весь замок. Игорек затих. Но никто не собирался просыпаться, лишь я стоял шагах в десяти у него за спиной и что-то во мне повторяло: "Опасно, опасно, опасно..." Игорек завозился, раздалось шипение, и в руках у него замерцал блеклый огонек: крошечная лампа-коптилка. Я вжался в стену, но огонек светил так слабо, что вряд ли мог меня выдать. Игорек постоял секунду и пошел куда-то вперед и вниз. Я двинулся следом. Там оказалась длинная лестница, в конце ее еще одна дверь, тоже на засове. За ней был подвал.
Игорек шел по огромному полупустому залу уверенно, явно не в первый раз. Я крался следом, то замечая смутно белеющий в темноте здоровенный дощатый ящик, то задевая за что-то гладкое и круглое, похожее на боковину вделанной в стену бочки. Тут была и полуразвалившаяся мебель, и перевернутая лодка, через которую пришлось перелезать, и просто разные доски. Ничего необычного, подвал, как подвал, только что здесь делать ночью?
Потихоньку мы добрались до противоположной стены подвала. Игорек поставил свою коптилку - при этом она едва не погасла - и подошел к стене.
Стена в этом месте была сложена из булыжников, но метрах в полутора от пола в ней виднелась маленькая, размером с книжку, мраморная плита. Она была черная, абсолютно ровная, и отсвечивала подобно зеркалу. Игорек медленно прижал к ней ладони и замер.
Я затаил дыхание.
Пламя коптилки замерло в неподвижном воздухе.
Ничего не происходило. Абсолютно ничего. У меня стали мерзнуть ноги.
И вдруг я понял. Ну и дурак же я! Это что-то вроде памятника, мемориальной доски. Наверное тут кто-то похоронен, какой-нибудь герой, завоевавший в свое время соседний остров... Игорек ему молился, или просил удачи... или еще чего-нибудь. Представляю, до чего я сам докачусь через пару лет...
Я повернулся, чтобы уйти. И услышал тихий щелчок. А вслед за ним - голос Игорька.
- Наблюдатель номер тридцать шесть докладывает...
Я остолбенел. Это уже была не игра.
- Сегодня в результате стычки на восточном мосту выбыли из Игры:
Игорь Остапенко...
Пауза. Он словно беседовал с кем-то, хоть я и не слышал другого голоса.
- Да. Игорь-длинный... Игорь Остапенко, Игорь, Костя, Ромка.
Пауза.
- Да. Костя уже в замке. От раны. Мазь ее не затянула.
Я вслушивался изо всех сил. Но кроме его голоса не было ни звука.
- Нет. Нет. Да. Немного.
Он говорил коротко, отрывисто. И вдруг его голос дрогнул:
- Нет, он ничего не подумал. Он сейчас спит и никуда не ходил.
Игорек говорил про меня!
- Нет, нет, вы же видели, это ведь было снаружи... Крис перерешил в последний момент, я уже не мог сказать. Это случайно...
Долгая-долгая пауза.
- Да, я думаю, он никуда не будет ходить. Наверное, я ошибся... - его голос упал. - Они ничего не замышляют. Может, они были знакомы раньше?
Нет, я не разглядел лица. Я боялся, что меня заметят...
Он почти плакал. Сейчас он отчаянно трусил, я чувствовал это.
- Нет!
Игорек вскрикнул. Я услышал сухой треск и увидел синеватый электрический всполох. Игорек дернулся, словно пытался оторвать руки от стены и не мог... Я стиснул зубы, чтобы не закричать и не рвануться к нему. Для чего бы не притащили нас на этот остров пришельцы, все равно им нужно было следить за нами. Им нужен был шпион. А плохих шпионов наказывают...
Игорек вдруг обвис, руки его словно намертво прилипли к стене. Но вот он медленно выпрямился. Тихо, сдавленно произнес:
- Понял... Десять дней наблюдения. И за Крисом... За Крисом постоянно, понял...
Бесшумно, стараясь идти на цыпочках, я направился к выходу. Далекий огонек больше не освещал дороги. Но я выбрался и даже не нашумел.
Наверное, мне повезло...
Когда я бежал по лестнице, я еще собирался что-то немедленно сделать.
Разбудить Криса или Толика: "Игорек - предатель, он шпионит за нами..."
Ведь в замке "пришельцы" на нами наблюдать не могли, это я из разговора понял точно. Но будить я никого не стал. Сообразил, что будет дальше...
Забравшись в свою комнату, я постарался вспомнить все книжки про шпионов, которые только читал. Про разведчика Этьена, про "Осиное гнездо", еще вспомнил "Шпиона, пришедшего с холода" и перепечатанные на машинке детектив про советского разведчика по кличке Крот. Шпионы в этих книжках были разные, но я помнил, что арестовывать их нигде не торопились.
Старались обмануть, передать через них не правду...
За стеной замка тихо шелестел ветер - последнее дыхание улетевшей бури. Метрах в пяти от меня, в соседней комнате, спали друзья. А в пустовавшую рядом постель вот-вот должен был вернуться враг. Шпион, из-за которого сегодня... нет, вчера, погибли ребята. Смогу ли я ни единым взглядом не выдать того, что знаю? Убедить себя на время, что это было сном... "У вас сегодня один мальчишка дрался..." - говорила Инга. Извини меня, Инга, но сегодня ночью я не приду на встречу. Десять дней наблюдения. Десять дней я буду сидеть тихо как мышь. Я обязан перехитрить врагов, иначе нам никогда не вернуться домой...

ЧАСТЬ ВТОРАЯ

ОБЪЕДИНЕНИЕ

1. ПОБЕГ

Я стоял на террасе у входа на восточный мост. Солнце уже поднялось в зенит, и плечи щипало. За неделю, проведенную на острове, я успел загореть, облезть, и сейчас загорал снова.
Море выглядело непривычно спокойным. Всю прошедшую неделю непрерывно штормило, не слишком сильно, но нужно и тоскливо. То набегали тощие серенькие облака, то вновь палило солнце, но ветер не прекращался ни на минуту. К вечеру с точностью хронометра начинался дождь, а ветер усиливался до шквала. Впрочем, к утру все прекращалось.
Но сегодня у ветра наступил выходной. Флаг острова неподвижным бело-красным лоскутом свисал с древка на сторожевой башне. Розовая громада замка словно подтаяла, утрачивая грозные угловатые очертания. Кольцо стен, опоясывающее замок, походило на исполинскую мраморную корону, упавшую в незапамятные времена сверху. Между стенами замка и "короной" лениво ходила Таня, взбалтывая что-то в стеклянной банке. Наверное, крем, девчонки обещали испечь к обеду торт...
Я взглянул на сторожевую башню. Там было тихо. Дежурь на башне кто-нибудь из малышей, непременно пошел бы проверить, не задремал ли дозорный. Но дежурила Рита, а за нее беспокоиться не стоило. Вздохнув, я прошелся по террасе к северному мосту, потом к западному. Розовые каменные дуги казались абсолютно одинаковыми. Но на самом деле северный мост чуть уже западного, а на восточном более низкие перила. Это вымерили от скуки много лет назад, а потом вырубили стены на стенах замка. Каждый искал себе занятие на островах, хотя одно развлечение было на всех общим...
Дежурить на мосты я не ходил уже три дня. Так решил Крис, решил не объясняя причин, и я не стал спорить. Во-первых, боялся попасть на южный мост, а, во-вторых, серьезных стычек все равно не было. Даже с тридцаткой... Когда на следующий день после гибели ребят Тимур, Толик и Крис отправились на восточный мост, их встретила целая армия - семеро самых сильных и взрослых ребят тридцатого острова. Толик потом признался мне, что по-настоящему испугался. Но враги в бой не полезли. Они просто отдежурили до заката солнца, не пытаясь начать драки. Так продолжалось три дня. А потом тридцатка стала выходить на дежурства по-нормальному: двое, трое, четверо ребят. Вот только ни один из тех, кто дрался с тридцать шестым в тот проклятый день, на мосту больше не появлялся. Видимо их, опасаясь мести, направляли на другие мосты. Но Тимур все равно упорно ходил на восточный мост. Он ждал.
Прищурившись, я быстро взглянул на солнце. Раньше думал, что определять время по солнцу совсем несложно, этому даже не надо учиться.
Посмотрел - и сразу понятно, сколько времени. Оказалось, что с непривычки можно ошибиться часа на два. Вот те ребята, кто жил на острове давно, умели определять время по солнцу. Часы на острове были только у Криса и Риты, поневоле приходилось выкручиваться. Толик тоже попал на остров с часами, но уронил их в воду, и они перестали идти. А у электронных часов Кости еще месяц назад кончились батарейки. Их сейчас носил Тимур - просто как браслет...
Похоже, что было около одиннадцати. До обеда далеко... Я прищелкнул языком. Мне хотелось чего-нибудь пожевать - не поесть, а так... Словно дома, где можно взять горсть конфет из кулька или набить карманы печеньем, выходя на улицу. Я задумчиво посмотрел на сторожевую башню. Рита там. В кухне одна Лера. А у нее выпросить можно все что угодно. Я неторопливо двинулся к одной из выходящих на террасу дверей. И в эту секунду за спиной сверкнуло, от стен замка полыхнул розовый отсвет.
Обернувшись, я уже догадывался, что это за свет. Ни один из последних вечеров в замке не проходил без разговоров об этом.
Метрах в двадцати от стен замка, на берегу озера, там, где высилась аккуратная горка белого песка, что-то происходило. Невысоко над песком, от силы метрах в трех, ворочалось в воздухе, разгоралось то слабее, то ярче, фиолетовое сияние. Больше всего оно походило на облачко или клочок тумана, подсвеченный изнутри яркой лампой. Но одновременно облачко казалось упругим и твердым. Может быть потому, что в глубине его явственно угадывалось что-то тяжелое, похожее на маленькую человеческую фигурку...
Я с радостным воплем скатился по лестнице вниз. Налетел на Таню, которая сразу все сообразила и бросилась за мной. Мы выскочили из ворот замка и остановились.
Фиолетовое сияние уже гасло. В воздухе же остался висеть неподвижный, словно залитый в прозрачную стеклянную глыбу, мальчишка лет двенадцати: в ярко-оранжевой майке, светлых бежевых брюках, с перекинутой через плечо спортивной сумкой. Но поразило меня не это - подобной картины я и ожидал.
Самым удивительным оказалась поза мальчишки, его развевающиеся на несуществующем ветру волосы, взлетевшая вверх сумка, вздувшаяся на спине пузырем майка. Выглядел мальчишка так, словно его действительно сфотографировали в момент падения, а теперь подвесили в воздухе фотографию.
Миновала еще секунда, и все пришло в движение. Мальчик кувыркнулся и шлепнулся на песок. До нас с Танькой донесся его слабый вскрик. Не сговариваясь, мы бросились по пологому склону "посадочной горки".
Мальчишка успел подняться и теперь сидел, зябко обхватив плечи руками. Лицо его на глазах становилось белым, испуганным. Он торопливо переводил взгляд с нас на замок и обратно. Сумка валялась в стороне, и из открытого кармашка высыпались разноцветные фломастеры, ручки и маленький плоский калькулятор.
- Привет! - неловко улыбаясь сказал я. - Не бойся!
Новенький вскочил, метнулся к своей сумке, стал торопливо раздергивать застежку-молнию на ней.
- Ты чего? - Таня шагнула к нему, дотронулась до плеча.
Мальчишка замер. Потом жалобно, с вопросительной интонацией, произнес:
- Вэа из ай?
- Что? Так ты не русский? - Я понял вопрос, но не знал, сумею ли составить ответ на английском.
- Ху а ю? - глядя на меня тихо спросил мальчишка.
Таня хихикнула. Я строго посмотрел на нее, сказал:
- Он англичанин, ясно? Придется Криса ждать...

***

Если бы мне было известно, чем сейчас занят Крис, я не дожидался бы его возвращения на теплом песочке Тридцать Шестого Острова. Я спешил бы к нему. Но лишь вечером Меломан рассказал мне, как проходило их дежурство...
На южном мосту было неспокойно с самого утра. Крис пришел туда с Меломаном, рассчитывая если не отдохнуть, то хотя бы не ввязываться в драки. Но двадцать четвертый остров отправил дежурить на пост пятерых.
Если они и не собирались напасть, то искушение оказалось слишком велико - такой численный перевес выпадает редко. Сдерживало их только то, что они хорошо знали Криса и побаивались с ним связываться. Но с каждым часом пятерка с двадцать четвертого все больше распаляла друг друга. Крис несколько раз оглядывался на далекий замок - не идет ли подмога? На сторожевой башне Рита, она должна понять, что такое пятеро против двоих.
Но мост оставался пустынным.
...Крис не мог знать, что в эту минуту и Рита, и Димка, и младшие девчонки толкутся вокруг их новенького товарища, подсказывая и вспоминая английские слова, пытаясь с ним объясниться. А новенький стоит, озираясь, то и дело переводя взгляд на замок, и прижимает к груди спортивную сумку с расстегнутым кармашком...
Двадцать четвертый остров не мог упустить редкостного шанса. Рослый, постарше Криса, парень пошел вперед. Оттеснив плечом Меломана и доставая меч из перевязи, Крис выступил ему навстречу.
- Один на один?
Парень кивнул. Крис остановился, оценивая свои шансы. Шансов было немного. Своего противника он видел на мосту с детства. Когда Крис попал на остров, тот уже умел неплохо драться, и его редкие появления на южном мосту предвещали тяжелый день... К тому же он был сильнее.
Гортанно крикнув, парень прыгнул вперед. Крис уклонился, пытаясь ударить сбоку. Но тот отбил удар и отскочил назад.
- Молодец, Генка! - выкрикнул кто-то. Тот ухмыльнулся и снова бросился вперед.
Через минуту Крис разобрался в его манере боя. Генка нападал, пытался ударить и молниеносно отступал. Он не то, чтобы хорошо владел мечом, но взрослая уже сила делала каждый его выпад смертельно опасным. А уворачивался от ударов Генка с кошачьей ловкостью.
- Дай подменю, - сказал из-за спины Меломан. Крис даже не стал отвечать. Это был его бой. Игорю-Меломану не выстоять - ему просто не хватит сил парировать удары.
- Генка! Генка! - кричали четверо его товарищей. Нет, трое... Краем глаза Крис заметил, что один не кричал. И еще была какая-то странность в его облике, вот только какая...
- Бей тридцать шестых! Бей алощитников! Генка, руби!
Крис стал уставать. Пальцы онемели и с трудом сжимали холодную рукоять меча.
- Генка! Генка! Генка!
Он отбил удар, но стальной клинок, выбивая искры, скользнул вдоль лезвия его меча. Руку обожгло, по кисти разлилась липкая теплота. Крис перехватил меч в левую руку, отступил. Это был конец... Но и Генка остановился. С чего бы так? Неужели он пощадит его, как в прошлую драку Димка пожалел отставшую девчонку?
- Эй, щенки, - скучающим голосом произнес Генка, - кто хочет его добить? Может ты, Инга?
Инга еще не двинулась с места, а Крис уже понял - эта та самая девчонка. Вот почему она молчала... Девчонка шла к Крису, но ему не становилось страшно. И лишь когда Инга поравнялась с Генкой, Меломан, жарко дышавший за спиной, выдохнул:
- У нее деревянный меч!
Слишком громко, его услышали и враги. И сама Инга. Она повернулась к Генке:
- Защищайся!
Рядом с рослым, мускулистым Генкой Инга казалась еще младше. Хрупкая девчонка лет четырнадцати, темноволосая, с большими глазами. "Защищайся" прозвучало у нее скорее просительно, чем угрожающе.
- Ах ты, сволочь, - взревел Генка, - значит, верно...
Он выругался грязно и зло, у себя Крис никому не позволял так ругаться. И поднял меч над головой: таким ударом можно было разрубить напополам и взрослого. Но опоздал. Инга уже ударила - неумело, просто двумя руками пихнула меч вперед.
Генка схватился за вошедшее в тело лезвие, и удивленно уставился на Ингу - та, побледнев, отступала к Крису, и окровавленный меч выходил из живота Генки, полосуя ему пальцы.
- Паскуда, обоих вас кончать... - прохрипел Генка, опускаясь на мост.
Инга ткнулась спиной в Криса и замерла, продолжая сжимать выставленный вперед меч. Ее била дрожь. Крис обнял ее правой рукой, та была в крови, но девчонка не сделала попытки отстраниться.
- Ты знаешь, что перебежчик не возвращается на Землю, даже если его остров побеждает? - спросил Крис.
- Что? Знаю... - Инга вдруг обмякла, перегнулась, почти повисла на руке Криса, и в ране у него запульсировала дикая боль. Крис прошипел:
"Отходим", и стал пятиться. Свернувшегося клубком Генку оттаскивали его товарищи, совершенно обалдевшие от случившегося.

2. РАЗОБЛАЧЕНИЕ

Никогда не поверю, что у меня был такой же ошарашенный вид после прибытия на остров, как у Тома. Мы еле-еле вытянули из него имя - от наших бесконечных "вот из ю нэйм?" в ушах звенело, когда он наконец его произнес. Потом мы повели Тома в замок, но он уперся, и пришлось остаться снаружи. Рита знала английский получше нас, наверное, ее учил Крис, но и она ничего не могла объяснить Тому. Он или молчал, или начинал говорить так торопливо и сбивчиво, что мы не могли разобрать ни слова. А еще Том постоянно щипал себя за руку и протирал глаза. Вначале мне это казалось смешным, потом стало жалко мальчишку. А затем снова разобрал смех. Я представил, что к вечеру Том окажется с красными глазами и в синяках. А все из-за недоверчивости...
- Что за шум? Пополнение прибыло?
Мы разом вскинули головы. С южного моста, облокотившись на перила, на нас смотрел Крис. Он разделся до пояса, но только разглядев обмотанную набрякшей футболкой правую кисть, я понял, что это не от любви к загару.
Рита, сообразив в чем дело, ойкнула и метнулась к двери замка. Я побежал следом. Если Меломан остался дежурить в одиночку, его необходимо выручать... Но Крис выглядел абсолютно спокойным. Похоже, Игорю ничего не угрожало.
Рита первым делом принялась перебинтовывать рану Криса. Откуда у нее взялись бинт и мазь, я так и не сообразил. В кармане она их таскает, что ли... Подойдя к ним, я спросил:
- Мне на южный мост?
Крис пожал плечами, с деланной небрежностью ответил:
- Как хочешь. Игорь может достоять и один, все разбежались.
Странно он на меня смотрел - насмешливо, и в то же время с уважением.
Так смотрят на детей, сделавших что-то не по возрасту умное.
- У нас новенький.
Крис кивнул.
- Англичанин... или американец.
Вот теперь наш предводитель оживился.
- Двое в один день, совсем неплохо. Рита, бинтуй быстрее.
- А почему двое? - завязывая бинт спросила Рита. - Или англоязычные народы в бою стоят двоих?
Засмеявшись, Крис высвободил руку. Зубами и свободной рукой начал затягивать бинт потуже.
- Ты плохо бинтуешь, Рита. Надо делать повязку плотнее, тогда мазь быстрее всасывается... А в бою одинаковы все, иногда даже девчонки умеют сражаться. Соблаговолите обернуться, мисс Острый Язык.
Мы с Ритой обернулись одновременно. И я почувствовал, как у меня лицо растягивается в невольной счастливой улыбке. Присев на подоконник одного из открывающихся на террасу окон, поправляя обоими руками растрепанную прическу, на меня смотрела Инга.
- Ты...
- Нет, моя тень.
- Дима, вы знакомы? - удивленно спросила Рита.
Я замялся. Мы же собирались держать это в тайне... Но заговорил Крис:
- Первым ее вопросом был вопрос: "С Димой ничего не случилось?"
Инга покраснела. Но Рита не обратила на это ни малейшего внимания.
- Неужели с другого острова? Решила перейти к нам?
Крис пошел к лестнице и, уже спускаясь, крикнул:
- Рита, о том, что они знакомы, говорить не стоит. О'кэй?
Молча кивнув, Рита подошла к Инге, спросила:
- Ты не ранена?
На светло-желтой блузке Инги бурели подсохшие пятна.
- Нет, это не моя кровь.
Они не обращали на меня ни малейшего внимания. Стояли с видом давних подружек и разговаривали вполголоса.
- У нас хороший остров, вот увидишь. И девчонок четверо... пятеро теперь. Тане двенадцать, Лере десять, а Оля совсем малышка. У вас было много девчонок?
- Нет, трое. Лорка, Айна и я.
Рита сочувственно кивнула.
- Понятно... Пошли ко мне - переоденешься, а твою блузку постираем.
- Пойдем.
Я молча таращил на них глаза. Ну ладно, ставшая разговорчивой Рита - это еще куда ни шло. Но Инга, разыгрывающая из себя пай-девочку и глядящая на Риту послушнее, чем первоклассница на учительницу! Это не лезло ни в какие ворота.
Девчонки направились к двери. Я шагнул следом и ни с того ни с сего охрипшим голосом спросил:
- Инга, а...
- Вечером, Дима, вечером... - Инга повернулась и вдруг показала мне язык.
Вздохнув, я пошел к другой лестнице. Инга может злиться сколько ее душе угодно. Но прийти на встречу с ней я не мог.

***

Том оказался австралийцем. Когда я спустился, Крис уже пересказывал притихшим девчонкам его историю.
Пожалуй, он был единственным, кто мог поблагодарить пришельцев за свое похищение. Тома "сфотографировали", когда он падал с седьмого этажа.

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

Как он ухитрился выпасть, Том не объяснил. Зато красочно описывал свои чувства в момент, когда вместо стремительно приближающегося асфальта под ним оказался тропический островок. Как он в смущении объяснил, первой его версией было то, что он попал в рай.
Предположение о рае Крис перевел, давясь от смеха. Но рассказывать Тому о нашей далеко не райской жизни не стал. Видимо, это было правилом - не вываливать на новичка сразу все ожидающие его трудности.
Глядя на постепенно оживляющегося Тома, с любопытством расспрашивающего нас об острове, о "волшебных" мостах, я не мог отделаться от мысли, что двойник его, то есть не двойник, а настоящий Том лежит сейчас на асфальте. И никакая мазь не сможет затянуть его раны...
Если у нас оставалось хотя бы сомнительное утешение - двойник на Земле, то этот мальчишка был один на всю Вселенную.
До вечера мы ходили с ним по замку, знакомя Тома с расположением комнат, и потихоньку рассказывая все новые и новые детали Игры. К тому моменту, когда начали возвращаться с мостов ребята, Том знал все. К моему удивлению, отреагировал он довольно спокойно. Наверное, не воспринял рассказ всерьез...
Несколько раз мы сталкивались с Ритой и Ингой. Девчонки со скучающими лицами проходили мимо нас и тут же начинали хихикать. Я посмотрел на Криса - он улыбался. Происходящее его тоже забавляло, но я, хоть убей, ничего смешного не видел.
Первым пришел с дежурства Меломан. Удивленно взглянул на Тома, попытался что-то ему сказать по-английски, потом засмеялся и попросил Криса перевести: "Очень рад увидеть новое лицо, хоть это и эгоистично".
Крис с серьезным видом перевел. А Меломан тихо спросил меня:
- Новенькую видел?
Я насторожился.
- Да.
- Красивая, правда?
Я растерялся. Мы с Ингой знакомы давно, так что я об этом не задумывался.
- Ничего...
Меломан хмыкнул, водружая на голову наушники.
- Ничего... Сказал тоже... Черт, опять звук тянет. На этих дурацких островах плейер плохо заряжается, словно от электрических ламп, а не от солнца.
Я насторожился.
- Здесь чужое солнце, Игорь.
- Я понимаю. И все равно обидно.
С восточного моста пришли Игорек и Януш. У Януша вид был довольный, у Игорька - скучный - верный признак того, что день прошел без стычек.
Быстро взглянув на меня, Игорек отвел глаза. Иногда у меня возникало мерзкое чувство, что он знает, как я выследил его ночью в подвале...
- У нас новенький, - сообщил Крис.
Януш нерешительно улыбнулся. Тщательно выговаривая слова, спросил:
- Ты откуда попал?
Он был очень молчаливым, Януш. А в разговоре всегда старался говорить абсолютно правильно, хотя у него не слишком получалось.
- Он англичанин, - встрял Игорь.
- Австралиец, - поправил я.
- А, какая разница... - махнул рукой Меломан. - Главное, что знает только английский.
- Попади ты на восемнадцатый, - беззлобно сказал Крис, - тоже знал бы английский. А про тебя говорили бы: "Он турок".
На западном мосту показались три маленькие фигурки.
- Наконец-то, - с удовлетворением сказал Крис. - Хороший день.

***

Вечером я убедился, что появление Инги ошарашило всех куда больше, чем появление Тома. Может быть, потому, что перебежчики на островах куда большая редкость, чем обычное "сфотографированное" пополнение. А может и не из-за этого...
После ужина никто не спешил расходиться. Крис коротко пересказал нам последние новости с Земли, то, что знал Том: "Мировой войны нет, США вывели войска из какой-то страны, из какой - Том не помнит, а в СССР продолжается перестройка". Больше ничего о нашей стране Том не знал, ну а новости из жизни города Джералдтон нас не слишком интересовали. Крис продолжал беседовать с Томом, Януш лежал на диване, уставившись в потолок, а остальные постепенно собирались вокруг Инги.
Она сидела у камина, напротив нее верхом на стуле устроился Тимур.
Инга что-то с улыбкой рассказывала, ребята, как завороженные, слушали.
Некоторое время я оставался в стороне, потом не выдержал и подошел поближе.
- ...а Гарик, он такой тощий, носатый, ну - кавказец, говорил, что лучше будет драться один против двоих, чем против того парня, который фехтует двумя мечами...
Лицо у Тимура было растерянно-довольное, уши горели. Я постоял, слушая Ингу, потом небрежно произнес:
- Инга, ты совсем Тимура заболтала. Я-то ладно, с семи лет тебя слушаю. А ребята с непривычки и поверить могут.
Наступила тишина. Тимур посмотрел на меня, потом усмехнулся и уставился на огонь. Инга с вызовом повернулась ко мне. Меломан покачал головой и включил свой плейер на полную мощность, Крис шагнул ко мне. И лишь Илья с восторгом спросил:
- Так вы знакомы, да? А чего раньше не говорили?
Я закусил губу. Глянул вбок, выискивая Игорька. И увидел, что он он выскальзывает в полуоткрытую дверь.
- Крис... - выдохнул я. - Игорек.
Крис дернулся, словно его ударили. Помедлил неуловимую долю секунды.
И закричал:
- Тим, Толька! Взять Малька!
Мы бросились к двери одновременно. Но первым, опередив и меня и Тимура, в коридор выскочил Толик.

3. НОЧЬ ОТКРЫТИЙ И УТРО РЕШЕНИЙ

Игорька догнали, когда он отпирал ведущую в подвал дверь. Толик схватил его за плечо, дернул, разворачивая к себе, коротко выпалил:
- Стой... Куда бежишь-то...
Тускло, красноватым пламенем горящий в конце коридора факел окутывал их неясным полумраком. Игорек взглянул на Толика чужими, неподвижными глазами и тихо произнес:
- Я что, не могу идти, куда мне нужно?
- Да все ты можешь, только чего убегать-то? Слышал, Крис попросил подождать? И что тебе тут сдалось?
- Сейчас объясню...
Игорек резко, коленом, ударил Толика в низ живота. Тот скорчился, отступая на шаг, выдавил:
- Ты что, одурел?
Игорек уже раскрыл дверь, ринулся вниз - и полетел на пол, сбитый ударом Толика. Все еще морщась от боли, Толик чуть виновато сказал:
- Сам напросился, Малек. Своих так...
Ответный удар отбросил его к стене. Игорек опять бросился к двери - и натолкнулся на Тимура.
- Тебя же просили стоять на месте, - равнодушным, скучным голосом сказал Тимур.
Затравленно обернувшись, Игорек увидел подбегающего Криса. По лестнице сбегали остальные.
- Тим, пусти...
- Нет.
Сорвав с пояса кинжал, Игорек ударил Тимура.
Когда подоспели ребята, все уже закончилось. Игорек лежал на полу, раскинув руки, словно придавленный невидимым, страшно тяжелым грузом.
Поддерживаемый Толиком Тимур стоял рядом, ощупывая правый бок. На прорванной футболке проступало маленькое алое пятно.
- Тим, держись... - Крис подхватил его под руку. Теперь они с Толиком держали Тимура с двух сторон. - Идти можешь?
Подоспевшая Рита сдавленно вскрикнула. От ран в печень умирали часто.
И мазь не всегда помогала...
- Да все в порядке... - Тимур, с видимым усилием, улыбнулся. - Царапина... Кинжал-то деревянным остался. Бил насмерть, а захотеть моей смерти не смог.
Крис недоверчиво осмотрел ранку. Покачал головой.
- Повезло... А что... с этим?
- Минут через двадцать оклемается.
- Ясно.
Присев возле Игорька, Крис быстро и умело связал ему руки ремнем.
Прижимающаяся к Рите Таня тихо заплакала. Илья раскрыл рот, собираясь что-то спросить, да так и не решился.
- Тащите его в Зал.
Закончив свою работу, Крис брезгливо отряхнул руки. Толик молча взвалил Игорька на плечи, понес, согнувшись. Сержан, не выдержав, схватил Криса за рукав, закричал:
- Да что происходит? Зачем мы за ним гнались? Отчего драка? Объясняй, командир! Ты приказывал догнать Игорька!
Крис поискал глазами меня, кивнул:
- Говори. Ты, кажется, знаешь больше меня.
Наступила тишина. Я облизнул пересохшие губы.
- Ну, если коротко... Он шпион.
- Чушь! - Сержан даже дернулся от возмущения. - Чей шпион? Двадцать четвертого острова? Или...
- Пришельцев.

***

Из Тронного Зала выгнали только младших девчонок. Леру и Олю без всякого сожаления отправили спать, они и возражать не посмели. А остальные молча слушали мой рассказ. Про то, как я встретил Ингу. Как мы догадались, что на островах живут двойники. Как выследил Игорька в подвале, за "докладом". И как мне целую неделю пришлось вести себя тише воды, ниже травы...
- Инга, - прервал я на мгновение рассказ. - Ты приходила на мост?
Она кивнула. И, помедлив, добавила:
- Четыре дня подряд.
Лежащий на диване Игорек зашевелился. Я посмотрел на него и закончил:
- Ну а сегодня... Видимо, нас с Ингой заметили на мосту, но не разобрались, с кем я встречался. Тогда и дали Игорьку задание: выяснить это. Сегодня он догадался и на радостях дал промашку. Слишком быстро бросился доносить, я сообразил, в чем дело. И Крис сообразил...
- Я давно догадывался, Дима. Я был бы очень и очень плохим командиром, если бы не догадывался. - Крис подошел к дивану. - Ты слышал, в чем тебя обвиняют. Ты уже минут десять как пришел в себя, Игорек.
- Руки развяжите, - тихо сказал Малек.
- Нет. Ты слишком хорошо дерешься. Странно, да? Меньше всех тренируешься, самый младший, а дерешься наравне со мной и Тимуром.
- Значит способный.
- Мы сейчас не шутим, Игорек. То, что рассказал Дима, правда?
- Нет! - Игорек приподнялся, сел. - Я шутил. Я решил его разыграть, а он поверил.
- Врешь. Уже на другой день на тот мост, где должен был дежурить Дима, напали. Если бы я не перестраховался... Но я вспомнил Поля. Два года назад, после вашей ссоры, ты точно так же убежал на минуту после развода.
И Поля убили, вместе со всеми, кто дежурил с ним на мосту. Сколько ребят ты предал, Игорек? Костя, Ромка, Игори, Поль...
- Не правда! - Игорьку было страшно, невыносимо страшно. Он ежился, отодвигаясь по дивану от Криса, лицо у него стало серым, неживым. - Крис, ну не так все это! Просто совпало...
Он вдруг заревел. Взахлеб, по-детски, уткнув лицо в связанные руки.
Ребята смущенно переглянулись, Рита нерешительно шагнула к Игорьку. Сержан угрюмо произнес:
- Крис, это не доказательства. Действительно, могло совпасть.
Крис оставался невозмутимым. Дикая это была картина: плачущий, связанный мальчишка, над ним пылающие факелы, а рядом - высокий, взрослый парень, с холодным, спокойным лицом, забинтованной рукою и длинным деревянным мечом на поясе.
- Хорошо, Игорек. Возможно, я ошибаюсь. Сейчас мы сходим в подвал, все вместе, и посмотрим на ту странную доску. Даже попробуем прижать к ней руки и понаблюдаем, что произойдет.
- Гад... - прошипел Игорек, не поднимая лица. - Дурак. Ну идите, проверяйте...
- Для тебя, может, и гад, - согласился Крис. - Но не дурак!
Он рывком запрокинул Игорьку голову. Дернул за ремень, связывающий ему руки.
- Малек, да ты настоящий супермен! За две минуты наполовину перегрызть пластмассовый ремень!
- Сволочь! - захлебываясь слезами закричал Игорек. - А я тебя жалел, не говорил, что...
Крис с размаху ударил его по лицу.
- И не скажешь. Ребятам это не нужно, а со своими хозяевами ты все, наговорился... По-моему, он себя выдал, кто как думает?
- Не надо его бить! - выкрикнул Тимур.
- Бить придется, Тим. Он должен сказать нам, что знает. А он не захочет.
- Я ничего не скажу! Ничего!
- Скажешь. Рита, Инга, уходите. И захватите Илью.
- Почему? - возмущенно выкрикнул Илья.
- Тебе рано смотреть на то, что здесь будет. А девчонкам вообще не стоит.
Повернувшись к Тому, непонимающе наблюдавшему за событиями, Крис быстро заговорил по-английски. Том кивнул и вышел вслед за Ильей.
- Возьми его к себе в комнату, - крикнул им вслед Крис. И добавил, обращаясь к остальным:
- Можете оставаться.
- Извини, Крис, но я, пожалуй, тоже уйду, - Меломан аккуратно смотал наушники, выключил плейер. - Он себя выдал, но я не хочу смотреть... на то, что здесь будет. Мне, наверное, уже поздно.
Крис кивнул. И повернулся к Игорьку.
- Ты будешь говорить?
Он замотал головой, со страхом глядя на Криса.
- Как знаешь.
- Ты не станешь ничего делать!
- Стану. - Крис взял в руки меч. Игорек взглянул на клинок и в ужасе отвернулся. Похоже, для него меч стал настоящим.
- Видишь, я не притворяюсь. Я потом возненавижу сам себя, но сейчас я вспомню Костю... Игоря...
Клинок приближался к лицу Игорька. Я зажмурился. И услышал визг:
- Я скажу! Все! Все!
По щеке Малька тянулась длинная царапина. Неглубокая...
- Я не сомневался, - откладывая меч произнес Крис. - Говори.

***

Он знал не слишком много. А может быть, не стал рассказывать всего, что знал...
Его "завербовали" через месяц после прибытия на остров. Семилетний мальчишка, выбравшийся ночью из замка - то ли на спор, то ли от излишней храбрости, он потерял сознание и очнулся в комнате с "круглыми серыми стенами". И на вопрос, заданный бесплотным нечеловеческим голосом, смог ответить лишь однозначно. Да, он был согласен рассказывать о происходящем на острове в обмен на обещание вернуть его домой. Вернуть, если он "все сделает правильно". И он остался.
Игорек никогда не видел своих хозяев. Пришельцы так и остались для него бесплотным голосом - вначале из стен комнаты, где его продержали несколько часов, потом - из "каменной плиты" - устройства связи. С ним сделали что-то такое, давшее ему ловкость и автоматические, отточенные приемы боя на мечах, чтобы риск свелся для него к минимуму. А для врагов со своего острова существовал еще один прием, абсолютно неотразимый. Надо было лишь сообщить, кто и как ему мешает, и на каком мосту он будет дежурить. Остальное делали "враги" с чужого острова. Наверное, атаку готовили такие же "наблюдатели", как и сам Игорек, ведь и он помогал устранять мальчишек с соседних островов, подчиняясь приказам пришельцев.
Он устроил драку, в которой убили Рауля с двадцать четвертого, и сам заколол Арнольда с двенадцатого. Не потому, что они чем-то ему мешали, и не из-за жестокости. Просто ему приказали. Подлецам во всем мире было бы очень скучно жить, не существуй такого понятия - приказ.
Почему пришельцев так заинтересовала и напугала ночная встреча Димы с кем-то из врагов, Игорек не знал. Но исправно сообщил, куда идет дежурить Дима.
Нападение не достигло своей цели, и Малька наказали. Электрический ток, как всегда, когда они были им недовольны. Но зато пообещали, что если он найдет таинственного Диминого собеседника, то это будет его последним заданием...
Игорек заплакал снова.
- Я был бы сейчас дома, с мамой...
Крис сочувственно кивнул:
- Какие же мы негодяи. Помешали ребеночку к маме вернуться... А что случилось бы с ними? С Димкой и Ингой?
- Не знаю...
- Все ты знаешь. Как выходишь на связь?
- Надо прижать руки к плите... И все.
- А как еще они могут следить за нами?
- В замке - никак. Они знают только то, что я им сообщаю. А на острове, на мостах, они сами все видят.
Толик недоверчиво хмыкнул. Крис пожал плечами:
- Врешь.
- Не врет, - вмешался я. - Я слышал из его разговора, что внутри замка они нас не контролируют.
Крис посмотрел на ребят:
- Что будем с ним делать? Дима, Тимур, Толик?
Никто не ответил. Крис сжал губы.
- Хорошо, тогда я решу сам.
Игорек напрягся.
- Ты заслуживаешь смерти. И мы приговариваем тебя к ней. Но приговор откладывается... на неопределенный срок. Тимур!
Тимур поднялся со стула, морщась потер бок.
- Отведи его в комнату под сторожевой башней, ту, что с железной дверью и без окон. И приходи на Совет.
- Не убежит? - задумчиво спросил Сержан.
- Нет, - Крис покачал головой. - Я сам там сидел... пять лет назад.
Помнишь, Тим?
- Помню. Вставай!
Игорек вскочил. Тимур подтолкнул его к двери, вышел следом.
- А теперь, - сказал Крис, - будем решать, что делать нам.

***

Мы расходились уже под утро, в половине четвертого. Тимур с Янушем гасили недогоревшие факелы, а остальные быстро направились к своим комнатам. Перед дневными дежурствами надо было хоть немного поспать... Я долго шарил по стене в темном коридоре, пока не нашел свою дверь. Теперь мне предстояло жить одному. И я даже не мог решить, лучше ли это, чем ночевать рядом с врагом. Правое крыло замка, где находилась комната, было совершенно пустынно. Еще две комнаты в этом коридоре раньше занимали ребята, погибшие на восточном мосту. Погибшие вместо меня.
- Дима!
Меня тихо окликнули из темноты, и я испуганно обернулся. От серого проема окна отделилась тонкая фигурка.
- Вы так долго совещались, что я чуть стоя не заснула.
- Зашла бы в комнату... - растерянно сказал я.
Наступила неловкая пауза. Инга, невидимая в темноте, молчала, и я слышал лишь ровный шум моря за стенами замка.
- Мы не пытали Игорька, - сказал я наконец. - Он струсил, сам все рассказал.
- Мы видели с Ритой, как Тимур его запирал.
Инга, оказывается, стояла совсем рядом. Я почувствовал ее дыхание на щеке. Инга, наверное, тоже, потому что отодвинулась в глубь коридора.
- Я с Ритой разговаривала, спать всем не хотелось, - тихо произнесла она. - Потом вспомнила, что забыла тебе рассказать... Помнишь, я вечером Тимуру говорила, как о нем Гарик отзывался...
Я улыбнулся. Не потому, что мне стало весело.
- Помню.
- Гарик потом добавил, что мало нам... то есть им... этого самурая с двумя мечами, теперь еще один появился, ничуть не лучше. Это он про тебя.
- Он не самурай, он из Алма-Аты, - пробормотал я, чувствуя, как улыбка становится нормальной, а уши горят, как накануне у Тимура. Того и гляди, засветятся в темноте.
- Я пойду, Рита ждет, - Инга растворилась в ночи. А я еще с минуту стоял у двери, слушая удаляющиеся шаги.

4. ДИПЛОМАТИЯ ДЕРЕВЯННЫХ МЕЧЕЙ

Я редко бывал на Северном Холме. Во-первых, это довольно далеко от замка. Во-вторых, тут нет ничего интересного. Так я думал раньше...
Оказалось, что обрывистый берег Северного Холма - единственное место на острове, где всегда есть волны. В любую погоду, даже самую безветренную, в любое время дня и, наверное, ночи... После рассказы Игорька мне вовсе не хотелось гулять по ночам.
Волны возникали метрах в двадцати от берега, там, где кончалось мелководье. Стоило невидимым с холма колебаниям океанской глади достичь этой линии, как вода вскипала, разбрызгивалась пенистой, шипящей волной.
Все ускоряя и ускоряя свой бег, вырастая, она ударяла о подножье холма - и исчезала. Лишь затихающий, обиженный рокот повисал в воздухе. А к берегу уже неслась новая волна. Рано или поздно океан сточит, размоет Северный Холм. Остров станет ровным и скучным, как пустая тарелка. И лишь Замок Алого Щита будет возвышаться над ней недоеденным пирожным.
Я лежал на вершине холма, метрах в пяти от осыпающегося, обрывистого склона. Сухая, выжженная солнцем трава колола живот. Я давно уже не носил рубашку, ограничиваясь одними джинсами. Вообще стал привыкать к жизни на острове. А ведь не прошло и трех недель... У меня появились новые друзья и новые привычки, своя манера боя на мечах и свое место за круглым столом Совета. И даже свое любимое место на острове.
Здесь всегда было очень тихо. Конечно, шумели волны, но уже через минуту этот звук переставал замечаться. Оставался заросший травой склон, прозрачное, чистое небо, ровное дыхание океана. А может быть, моря, кто его знает... Казалось, что мир вокруг замер, уснул, даже солнце остановилось в небе. И пока я лежу, глядя на вечный бег волн, на Островах не случится никакого зла, никакой несправедливости. Мечи так и останутся деревянными, а дозоры на местах будут сонно загорать на солнцепеке. Мне очень хотелось рассказать все это Инге, только я не знал, поймет ли она меня. Впрочем, последние дни мы не ссорились. А сегодня именно нам принадлежит самая опасная роль в придуманном Крисом плане...
Рывком, сгоняя дремоту, я поднялся с травы. Пошел вниз, к замку, едва удерживаясь от искушения обернуться. Северного берега самый красивый вид на океан - может быть, потому, что там нет других островов. Там, до самого горизонта - акварельная голубизна. Там - свобода.

***

Девчонки еще сидели в Риткиной комнате, лишь самая маленькая, Оля, с обиженным видом "гуляла" по коридору. Я состроил ей гримасу, она ответила тем же. Осторожно постучал в дверь. Мне ответил взрыв смеха и Риткин голос:
- Димочка, подожди пять минут!
"Димочка!" Назови меня так Инга, я бы, наверняка, обрадовался. Но от Риты это прозвучало снисходительно-насмешливо. Я даже оглянулся - не слышала ли Оля. Но она хмуро водила пальцем по оконному стеклу, не обращая на меня ни малейшего внимания. Стекло было грязным - за пальцем тянулись белесые следы.
- Рисуешь?
- Ага. Елку.
На окне, действительно, возникала елка. Оля привстала на цыпочки, выводя на верхушке кособокую звезду.

Предыдущая страница 5 Следущая страница


Рыцари сорока островов 6

- Я хочу Новый год, - разъяснила она. - Чтоб снег шел...
Оля была смешной девчонкой. Маленькая, худенькая и ужасно самостоятельная. Но грустной я ее видел первый раз, да еще по такому смешному поводу...
- Да что в ней хорошего, в зиме-то? - спросил я.
- Меня перед новогодней елкой украли, - вырисовывая вокруг елки хоровод, ответила Оля. - Я все думаю, думаю, что мне хотели подарить...
Почти никто на острове не пожелал считать себя двойником. Нет, никто с ними не спорил. Но все упорно говорили о себе в единственном числе.
"Меня украли..."
Из комнаты вышла Инга. Спросила:
- Дим, ты уже готов?
- Только-только собрался, - покорно ответил я.
Все, что могло пригодиться на острове, было у меня с собой. В кармане джинсов - бинт, пропитанный заживляющей мазью, на поясе - меч - в простой ременной петле. Ножны не требовались, для меня меч был деревянным.
Мы вышли на южный мост. Инга чуть отстала, шла у перил, поглядывая на воду. Меч она сегодня с собой не взяла - в драку ее пускать никто не собирался.
- Димка, а если мы не вернемся, то так и проживем всю жизнь на острове? - то ли спросила, то ли просто произнесла вслух Инга.
- Да. Но мы вернемся, обязательно.
- А если нет... Дим, давай тогда убежим?
- Куда?
- Все равно куда. Построим лодку и уплывем.
- Лодка в подвале есть, - зачем-то сказал я. - Сам видел.
- Дим, значит ты согласен? Я одна боюсь, а с тобой мне не страшно.
Убежим?
Остановившись, я с удивлением посмотрел на Ингу. Неужели это та самая девчонка, с которой я дрался в детском саду, кидался снежками в школе, ходил к ней на дни рождения, помогал переправляться через быструю, холодную речушку в турпоходе? От той Инги осталось красивое лицо, негромкий серьезный голос, тонкая фигурка, уже не мальчишеская, но еще и не взрослая, как у Риты. Я вдруг понял, что действительно убегу с ней - хоть в открытый океан на маленькой лодке, хоть на соседний остров, в рабство. От этого понимания мне даже страшно стало. Но тут Инга, удивленно замершая передо мной, не выдержала моего растерянного взгляда и покраснела. Да так сильно, что и загар не помог... Успех надо было закреплять, и я обиженно спросил:
- Инга, тебе не нравится наш остров?
- Нравится, это очень хороший остров! - Инга ответила сразу, не раздумывая. - Мне не нравятся острова вообще! То, что здесь надо убивать друг друга. И не сволочей... - голос ее на секунду сорвался, - ...всяких, а хороших ребят. А эти пришельцы... Я все время чувствую, что они за нами следят. Даже в замке...
- Они в замке не могут.
- А я не верю!
- Но мы же договорились... Мы же придумали, как вернуться всем!
Инга кивнула и произнесла чуть виновато и примирительно:
- Конечно, Дим. Я буду стараться. Только я чувствую, ничегошеньки у нас не получится!
- Тогда убежим. Наверное, и это не поможет, Инга, ты же знаешь про Безумного Капитана. Но все равно убежим.
Она кивнула. И упрямо сказала:
- Лучше у него плавать, чем здесь... Мы попросимся к нему юнгами, если нас "закружат" в море.
Когда мы подошли к середине моста, Крис с Тимуром уже заканчивали подготовку "поля боя". Один мальчишка обвис на перилах, запрокинув голову к небу. Я лишь раз посмотрел на него - и отвернулся. Все было ясно. А Инга сдавленно вскрикнула. Похоже, этот мальчишка был не из самых плохих обитателей Двадцать четвертого острова... Еще двое продолжали драться, но множество ран не оставляли сомнений в исходе поединка. Четвертый из защитников моста стоял позади. Стоял на коленях, обхватив рукой разрубленное плечо. Крови натекло порядочно, его надо было скорее перевязать, но сам он уже не в силах был этого сделать.
Крис и Тимур, на первый взгляд, не имели ни царапины. Рядом с ними, скучающе опершись о меч, замер Толик. Увидев нас, Крис хлопнул Тимура по плечу и отступил. Дерущийся до сих пор как и все, одним мечом, Тимур остановился. Медленно вытянул из-за спины второй меч, провел клинком по клинку. В наступившей тишине скрип стали показался особенно жутким. С "поработавшего" лезвия сорвалась и звонко шлепнулась на мрамор моста тяжелая темная капля.
- Нет... - тихо произнес один из его противников.
Тимур прыгнул вперед. Мечи сверкнули, размытые в блестящие круги, словно лопасти пропеллера. Что-то зазвенело. Это ударилось о мост выбитое оружие "двадцать четвертых". Те двое мальчишек стояли теперь безоружные.
Их раненный товарищ попытался встать - и это ему почти удалось. Он был старше остальных, лет четырнадцати-пятнадцати, весь в шрамах - белых полосках на загорелой коже... Ноги у него снова подкосились, мальчишка рухнул на колени. И тут я увидел, что он плачет. Слезы текли по лицу, он морщился, кривился, пытаясь их остановить. Но ничего не получалось. Тогда он уронил голову на колени. То ли пряча слезы, то ли подставляя шею под смертельный удар.
Я толкнул Ингу в спину. Она всхлипнула, приходя в себя. И пошла вперед.
- Ребята, привет!
Это немного походило на насмешку. Но, к моему удивлению, ребята с двадцать четвертого так не подумали.
- Привет, Ин... - вяло, безнадежно, но вполне мирно ответил один из мальчишек, лет тринадцати, курносый и пухлощекий. Ему бы сейчас очки на нос - типичный отличник из детского фильма.
- Вы что стоите? - закричала вдруг Инга. - Перевяжите Мишку!
Ребята, как ошпаренные, бросились к товарищу. Но Инга тут же их отпихнула и сама склонилась над подростком. Я подошел к застывшему на перилах пацану, дотронулся до плеча. Мальчишка, словно ждал этого движения, его вялое, безжизненное тело сползло вниз. Одна рука у него скользнула в проем перил, закачалась над далекой водой. Меня начало подташнивать. Неужели это неизбежно? Неужели путь к миру, к победе для всех, не бывает без крови? Крови такого вот несчастного паренька, вся беда которого - в слишком правильном соблюдении условий Игры? Неужели нам не найти других путей? Или... мы просто не хотим их искать?
Тимур тем временем начал перевязывать "отличника", Крис взялся за третьего паренька. "Отличник", морщась от боли, спросил:
- Что, в плен берете?
- Нет, отпускаем, - добродушно разъяснил Крис. Кивнул на убитого и с искренним сожалением сказал:
- Я не хотел. Но сами видели, или - или... Вы его заберите, пусть похоронят на острове...
Мальчишка ошарашенно прижал к груди забинтованную руку. Растерянно сказал:
- Только мы его не дотащим. Пусть пока лежит, не скидывайте.
Крис внимательно посмотрел на меня. Я едва заметно кивнул.
- Ничего страшного, - четко, раздельно выговорил он. - Дима с Ингой вам помогут.

***

Первый раз я шел по вражеской половине моста. Мы спускались, но каждый шаг все дальше и дальше удалял нас от Замка Алого Щита. Передумать было еще не поздно. Бросить неподвижное тело, обмякшее у меня на плечах, побежать... На плече, под холодеющей рукой, слабо хлюпало. Из ран еще текла кровь, хоть мальчишка и был мертв. Странно, но мне не было от этого ни страшно, ни противно. Мир сместился, перевернулся, я уже не был земным Димкой. Я стал жителем островов, не боящийся ни чужой, ни своей смерти.
- Алик, а что... с Генкой? - тихо спросила Инга за моей спиной. Я затаил дыхание.
- Умер, - без особой грусти в голосе ответил "отличник".
Я обернулся. Инга побледнела, губы у нее вздрагивали.
- Инга, да ты не переживай, - продолжал Алик. - Это не только от твоего удара. Ему в замке добавили. За дело.
Ничего себе! Ну и парень правил на этом острове. Довести всех до того, что при первой возможности его добили. Раненного.
А навстречу нам уже выбежали двое мальчишек с мечами наизготовку.
Увидели Ингу, ковыляющего Мишку, меня. И замерли.
- Я должен говорить с теми, кто управляет островом, - хмуро сказал я.
- Мы - парламентеры.
Ребята переглянулись. С настороженным видом опустили оружие.
Хмурый, скуластый мальчишка лет тринадцати тронул меня за плечо, отрывисто произнес:
- Чего ты пришел, а? Что тебе у нас надо?
Инга подошла ко мне.
- Ахмет, это Дима. Мы пришли...
Ахмет резко оборвал ее:
- Тебе тоже нечего было возвращаться.
Меня охватила злость. Я опустил на камень моста свою ношу, повторил:
- Мы парламентеры. Инга не возвращается на ваш остров, она хочет помочь переговорам.
- Каким еще переговорам? - насторожился Ахмет.
Из замка тем временем вышли две девчонки. Одна маленькая, с испуганно-растерянным взглядом, другая постарше, широкоплечая, с абсолютно недевчоночьей фигурой и строгим суровым лицом. Повышая голос, так, чтобы меня услышали и они, я произнес:
- Наш остров предлагает вам заключить военный союз и образовать Конфедерацию Островов.
Секунду Ахмет переваривал мои слова, потом сморщился:
- Валите-ка отсюда, ладно? Мы законов Игры не нарушаем.
- Законы не нарушаются. Первый Закон - запрещение игры "в поддавки" соблюден - мы будем сражаться в полную силу, но совместно. Условие возвращения на Землю гласит: "Возвращаются жители островов, завоевавших сорок островов". Так что и тут полный порядок.
- Это не порядок, это... - Ахмет замолчал, не находя подходящего слова. - Мы даже не будем обсуждать...
Рослая девчонка вдруг неслышно подошла к нему сзади и преспокойно отодвинула в сторону.
- Нет, Ахмет, мы это обсуждать будем. Лора! - она протянула мне ладонь.
Я взглянул на Ингу и поймал ее торжествующую улыбку. Вчера, когда мы обговаривали последние детали, она сказала: "Если Генка еще не поправился, островом будет управлять Ахмет. А он сделает то, что ему посоветует Лора..."

5. МИР РАДИ ВОЙНЫ

Я проснулся среди ночи. В окне стояла непроглядная тьма, до утра было еще далеко. Судя по завыванию ветра и сочащемуся из щелей ветерку, ночь выдалась самой обычной - холодной и немного жутковатой. Но я чувствовал необходимость встать и немного прогуляться... С минуту я еще ворочался в кровати, пытаясь переспорить самого себя и снова уснуть. Но из этого ничего не получалось.
Одевшись, я секунду поколебался, обдумывая маршрут. Либо в "официальное" помещение на первом этаже, либо просто на мост. Спускаться было дольше, и я выбрал второй, "мальчишеский" вариант.
Когда через несколько минут я вернулся, причина, меня поднявшая, исчезла. Попросту говоря - вылилась с моста в океан. Но и сон улетучился - наверное, его сдуло ветром. Идти досыпать не хотелось. Я спустился на этаж ниже, подошел к дверям Тронного Зала. Оттуда доносились голоса, лился неяркий красноватый свет горящего камина. Заглянув внутрь, я увидел привычную, повторяющуюся в последнюю неделю множество раз, сцену. Крис вербовал сторонников.
- Это очень просто! Очень просто! - глаза у Криса азартно поблескивали. Может быть, это отражалось пламя? Но и голос был возбужденным, зажигающим ничуть не хуже настоящего огня. - Правила соблюдаются! Да, возможно, что мы лезем в непредусмотренную лазейку. Но и наказать нас за это они не в праве!
- А если накажут? - собеседника Криса я знал плохо. Он пришел на остров поздно вечером через территорию двадцать четвертого острова. На своем острове - кажется, двадцать седьмом, этот худой, нескладный парнишка не был предводителем. Но он был русским, а большинство остальных - итальянцы и шведы. Пришельцы старались более-менее соблюдать национальный состав островов, хотя причины, соединившие темпераментных жителей Апеннин и юных скандинавов оставались загадкой.
- Если накажут... - Крис нехотя пожал плечами. - Не знаю. Но стоит рискнуть. В Конфедерации уже три острова - пока нас не трогают. Победить в одиночку нет шансов ни у кого.
- Что мы должны делать в Конфедерации? - помолчав, спросил мальчишка.
- Не сражаться с островами Конфедерации.
- И все?
- И все. При желании можно помогать другим островам бойцами, или просто обмениваться информацией. Ходить в гости...
Мальчишка вдруг лукаво и беззаботно улыбнулся.
- А ходить в гости мне понравилось!
Я отошел от двери. Кроме Криса и его сомневающегося собеседника в Тронном Зале сидели еще Ахмет и Тимур. Командир двадцать четвертого внимательно слушал разговор, а Тимур, похоже, просто дремал на диване.
Днем на острове Алого Щита был и предводитель двенадцатого - тот самый добродушный Джордж-Салиф, что когда-то выдавал себя за дикаря. Он ушел перед самым разводом мостов, договорившись с Крисом о совместных действиях на завтра.
Постепенно возвращалась сонливость. Я постоял в нерешительности... И вдруг, неожиданно для самого себя, пошел к сторожевой башне. Вроде бы и недалеко идти, посмотришь с берега - башня вырастает над самыми окнами Тронного зала. А по коридорам приходится петлять минут пять. Мне даже пришла в голову шальная мысль - начертить на бумаге тщательный план замка и разобраться как следует с этими переходами... Пришла и исчезла. В шум ветра вкрался посторонний звук. Не слишком редкий, впрочем, для островов.
Кто-то плакал. И нетрудно было сообразить, кто.
Комната под башней делалась то ли как пороховой склад, то ли как тюрьма. Тюрьмой она служила в последние дни.
Привстав на цыпочки, я заглянул в узкую щель, прорезанную в железных листах двери. Разумеется, ничего видно не было. Тьма. И едва намечающийся серый квадратик окна, перечеркнутый прутьями решетки.
- Игорек... - нерешительно позвал я.
Плач прекратился, скрипнула койка. На полу Малек проспал лишь первую ночь, после этого Меломан и Илья с молчаливого согласия остальных притащили ему постель и кровать.
- Дима? Да? - голос Игорька задрожал.
- Я, не бойся, - со смутной жалостью ответил я.
- Я и не боюсь вовсе... - Игорек прошлепал к двери. Сквозь прорезь я ощутил едва уловимое тепло.
- Дим, ты меня ненавидишь? - спросил Малек.
- Не знаю, - поколебавшись ответил я.
- Тогда презираешь? - в голосе Игорька мелькнула слабая надежда.
На этот раз я не колебался:
- Да.
Наступило молчание. Потом что-то зашуршало, и Игорек попросил:
- Дим, если не противно... Возьми меня за руку.
Я нащупал просунутые в щель пальцы, сжал их. Игорек тихо сказал:
- Спасибо... Дим, если кто-нибудь предложит меня выпустить, или я сам попрошу... Не выпускайте, ладно?
- Угу... - Я даже не стал отвечать - горло перехватило.
- Дима, ты не думай, что я сволочь... - быстро зашептал Малек. - Я правда домой хотел. Нечестно, я понимаю, только очень хотелось. Они ведь вначале ничего плохого не требовали. Просто просили рассказывать им, что в замке делается.
- Они не могут следить здесь? Ты не врал?
- Нет. И знаешь, вот еще что... Они нас не различают. Даже мальчишек с девчонками путают. Кое-как разбираются по росту... Ну, могут тебя от Криса отличить. А с Меломаном или с Толиком запросто спутают. Они, наверное, не люди совсем. Пауки, или жабы...
Меня передернуло. Между лопаток ледяной змейкой прополз страх. В спину словно уставился тяжелый, холодный, пугающий взгляд. Жабий или паучий...
- Игорек, тебе не страшно здесь?
Он долго молчал. Потом тихо ответил:
- Очень. Ночью... Они мне не простят, я знаю.
- Малек... Может я поговорю с ребятами?
- Нет! Я же просил!
Я нащупал толстую стальную полосу засова. И убрал руку.
- Хорошо. Я понял, ты сам себе не веришь.
- Да. - Игорек медленно вытянул ладонь из щели. И неуверенно проговорил:
- Дима, я сразу не сказал... Не подумал, что это важно. Они всегда просили рассказывать, кто и с кем дружит. Особенно если мальчишка с девчонкой. Им это очень интересно, не знаю, почему... Они и тобой заинтересовались, оттого что ты с Ингой дружишь. А особенно они хотели знать, когда и кто рисковал из-за других. Они спрашивали, почему ребята из-за меня рискуют... Я им говорю - они мои друзья. Тогда сказали - объясни, что такое дружба.
- Ты объяснил?
- Нет, не мог.
- Понятно. Тебе задумываться не хотелось.
Игорек промолчал.
- Ладно, спи... - Я сделал шаг от двери. И услышал тихий голос Игорька:
- Я попробую... А ты скажи Крису, пусть не забывает: наблюдатели есть на всех островах. И на тех, с которыми мы... вы подружились.
Утро на Тридцать Шестом острове теперь начиналось с тренировок.
Солнце еще не показалось из-за горизонта, а Крис уже гнал всех на песчаный берег под стены замка.
В сером предутреннем сумраке вялые, полусонные мальчишки принимались спарринговаться. Постепенно темп нарастал, глухой стук сталкивающихся палок становился громче. Иногда, очень редко, звякала сталь.
Переусердствовавшая пара немедленно прекращала бой, отходила в сторону.
Небо голубело, ночная прохлада исчезала, сильнее шумели накатывающиеся на берег волны. До завтрака можно было успеть искупаться. А потом всех ждали мосты - свои и чужие. Мосты, принадлежащие островам Конфедерации.
Я тренировался с Меломаном. Это было удобнее всего - мы почти сравнялись по силе и одинаково полусерьезно относились к занятиям. Наши мечи не становились настоящими ни разу, не то что у Криса с Тимуром.
Почти автоматически отражая удары, я поглядывал на Криса. Перед тренировкой я рассказал ему о ночном разговоре с Игорьком, и теперь должна была последовать реакция. Неизвестно лишь, какая...
Красивым движением отбив удар Тимура, Крис вдруг опустил меч. Скучным голосом сказал:
- Перерыв. Ребята, кто у нас разбирается в технике?
Пожав плечами, Меломан подошел к нему. Следом вышел и я.
- Пошли... - Крис поманил рукой Тома и зашагал к замку. Ребята пошли следом, и у меня, в какой уже раз, появилось чувство, что нашего командира невозможно застать врасплох. На любую задачу у него целый набор решений, и он колеблется лишь в выборе лучшего.
Мы спустились в подвал. Перед дверью пришлось задержаться - она была наглухо закрыта, петли засова стягивала толстая стальная проволока. В одиночку ее не мог разогнуть даже Крис. Пришлось навалиться вчетвером, медленно разгибая петли неподатливого металла. Система была простой, но эффективной - если на острове и существовал еще "наблюдатель", проникнуть к устройству он был не в силах.
В подвальной темноте, едва разгоняемой светом фонаря в руках у Криса, мы подошли к "мраморной плите". Сотни раз осмотренная, едва не обнюханная мальчишками, она зеркально поблескивала в бледном свете.
- Вначале я думал, - начал Крис, - пришельцы не узнают, что мы их разгадали. Похоже, что я ошибся. Значит, не имеет смысла таиться.
Попробуем в этом разобраться...
Он похлопал ладонью по плите. Приложил к ней на секунду руки, с сожалением сказал:
- Не работает, не хочет...
Поднял валяющуюся на полу железку. Примерился, ударил...
- Присоединяйтесь.
- Устройство связи выдержало почти десять минут непрерывных ударов.
Потом со странным, глухим звуком "мраморная плита" вывалилась из стены.
Медленно, словно кусок пенопласта, скользнула вниз. Стукнулась углом об пол. И рассыпалась в мелкое мраморное крошево.
Меломан хмыкнул. Присел, набрал горсть камешков, пересыпал их из ладони в ладонь. Разочарованно сказал:
- Если это и прибор, то... Нет, мы в этом не разберемся, Крис... Ты что?
Крис все еще не выпускал своего инструмента - короткой ржавой трубы, молча тянул руку к стене. Там, откуда только что выпала "мраморная плита", не оказалось никакого проема. Мутным каменным глянцем на стене снова поблескивало устройство связи.
- Заменили... - растерянно произнес Меломан. - Но как?
- А как на кухне появляются продукты? - ответил вопросом Крис. - Мгновенное перемещение в пространстве... Да, обслуживание у них на уровне.
Идемте... Где Том?
Я вздрогнул. Пришельцы могли, заменяя плиту, прихватить с собой Тома.
С них станется... Но Том появился из темноты и заговорил с Крисом. С минуту они что-то обсуждали. Потом Крис пожал плечами.
- Ребята, Том сейчас рассматривал шлюпку, которая здесь лежит. На ней попали к нам двое ребят, лет десять назад. Когда я только-только оказался на острове, мы пытались спустить ее на воду - но она опрокидывалась. Том говорит, что он часто плавал с отцом на яхте и сможет управлять шлюпкой.
Что нужно всего лишь поставить новый киль и положить на дно балласт... И еще говорит, как это можно существовать целой Конфедерации без военно-морского флота?

6. ШТИЛЬ

Не знаю, с какого момента мне перестало нравиться происходящее.
Наверное, с того дня, когда мы "тройным штурмом" взяли тридцатый остров...
В этом не было подлости. Мы не мстили. Несколько раз предлагали тридцатому острову вступить в Конфедерацию - они отказывались. Скорее всего, не верили. Тогда Крис и договорился с командирами остальных островов о тройном штурме.
С тридцатым граничили наши соседи - двенадцатый и двадцать четвертый острова. В назначенный день на каждый из мостов тридцатого пришла целая армия...
В нормальных условиях выставить на мост десятерых бойцов почти невозможно. Это означает до предела оголить остальные позиции, подставить себя под удар в спину. Нам это не грозило. Девять мальчишек, да еще Инга - мы стояли перед четырьмя пацанами с тридцатки и чувствовали себя ужасно, до безобразия, сильными.
- Ребята, может передумаете? - спросил Толик.
Кем-кем, а трусами они не были.
- Мы не сдаемся в плен!
Речь шла не о плене. Но мы устали объяснять. И вспомнили все свои обиды - они очень хорошо вспоминаются, когда ощущаешь свое превосходство.
Первыми начали бой Крис с Тимуром. Противники у них оказались не из слабых, но мы не стремились к быстрой победе. Мы брали врага на измор.
Второй парой пошел я с Толиком, третьей Меломан с Сержаном... Тридцатка тоже менялась - но у них было всего две пары бойцов. А мы выставляли вперед все новых и новых ребят. Януш с Ильей, Том с отдохнувшим Тимуром.
Ингу мы в драку, конечно же, не пускали.
Как ни странно, успеха добился Том. Новичкам, похоже, действительно везет - я в этом убедился на своем опыте.
Наседая вдвоем на Тимура, враги совершенно забыли о его напарнике. Да и немудрено - Том знал лишь несколько простейших ударов да пару защитных приемов - "дождик" и "нижнее зеркало". Я удивился, как он еще удерживал меч в боевом состоянии...
Когда один из противников повернулся к Тому спиной, тот не стал мудрить. Ударил, как на тренировке, - сверху вниз, наискосок...
Вперед бросились и Крис, и Толик, и Януш, едва не помешав друг другу.
Через мгновение упал еще один пацан. У третьего, того, который так храбро ответил нам перед схваткой, Тимур выбил меч.
- Я... я сдаюсь... - долетел до меня запинающийся голос. И ответ Тимура:
- Мы не берем пленных.
Тонко взвизгнуло лезвие меча, вспарывая воздух. Лишь на секунду звук перешел в сочное чмоканье рассекаемого тела...
Из толпы, пошатываясь, выбрался Том. Белый, как молоко, с вздрагивающими губами. Я толкнул его в плечо, улыбнулся. Все нормально...
Но он лишь покачал головой и пошел по мосту назад к замку.
Последний боец тридцатки пятился, сжимая меч обеими руками. К нему стали подбираться Тимур с Крисом. Тогда пацан затравленно огляделся... и ударил мечом в живот самого себя.
Мы замерли. Наступила полная тишина, даже стал слышен далекий шум волн. Мальчишка стоял, держась за рукоять меча.
- Я сам... - тихо произнес он. - Не добивайте меня, ладно? Я сам, я хочу домой...
Только когда он стал падать, я понял в чем дело. На некоторых островах верили, что убив себя в безвыходной ситуации, участник Игры возвращался на Землю.
- Зачем ты сказал, что мы не берем пленных? - закричал Меломан. - Он из-за этого...
- Но я же не ему говорил! - огрызнулся Тимур. - А того гада я узнал, это он стрелял в Костю!
Я посмотрел на Ингу. И увидел, что она плачет - молча, сдерживая рыдания.
- Дима, ну зачем вы так? Зачем?
Я пожал плечами, начиная злиться. Я, что ли, убил этих ребят? К тому же, они заслужили свое. А Инга должна была понимать, что сегодня на мосту будет жарко, когда упрашивала взять ее с собой.
С девчонками всегда так, даже с самыми умными. Добиваются чего-нибудь, а потом еще и не довольны. Наверное, в воображении у них все романтичнее, чем в жизни...
- Да скиньте их, наконец! - выкрикнул Толик. - Чего стоим?
- Ты и скинь! - зло ответил Сержан.
- И скину!

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

Инга зажмурилась. И я вдруг понял - она права. Нет, не потому, что мы ошибаемся. Сейчас столкнулись две правды - и победит ее. Потому что она девчонка, и я не могу с ней спорить.
- Инга, ты же видишь, так получается, - виновато сказал я. - Я же не могу изменить то, что есть. Что сделаешь, если красиво не получается.
Лучше проводи Тома до острова...
Она кивнула, не открывая глаз. Повернулась, сделала несколько шагов.
Снизу, перекрывая солнечный свет, вдруг полыхнули белые вспышки. Одна, вторая, третья, четвертая...
Инга побежала вслед за Томом. Жмуря глаза, в которых плавали разноцветные круги, я смотрел ей вслед.
- Димка, пошли, - крикнул Толик.
Я повернулся. Ребята уже отошли метров на сто. Меня от них не отделяло ничего - только красные лаковые пятна на розовом мраморе. Не глядя под ноги, я побежал за ними.
Что-то во мне сломалось. Я дрался вместе со всеми, когда разбившись на группы мы атаковали с тыла остальных защитников тридцатого острова. Я хохотал вместе со всеми, когда очистив от врагов мосты, мы толпились у ворот чужого замка и кричали, чтобы нам открыли. Никогда еще, наверное, не собиралось на одном острове такой огромной толпы - вооруженной, опьяненной победой и, самое удивительное, - дружной.
Я поступал как все. Но в ушах у меня звенело: "Зачем? Зачем?" Тимур забрался в окно замка, раскрыл изнутри двери.
"Зачем?"
Мы разбежались по замку, разыскивая остальных жителей острова. И почти сразу в большом зале, наподобие нашего Тронного, наткнулись на трех девчонок и мальчишку лет тринадцати с перевязанной рукой. Все они были с мечами. Даже у девчонок мечи поблескивали сталью.
"Зачем?"
- Бросьте оружие, - устало велел Крис. - Нам совсем не хочется вас убивать.
Мечи глухо стукнулись об пол. Последним бросил оружие мальчишка.
- В общем так, - сказал Толик. - Пока будете пленными... на разных островах. А там посмотрим.
"Зачем?"

***

Том чинил шлюпку. В общем-то, чинили больше Сержан, Илья, да двое мальчишек с двенадцатого острова, умеющие столярничать. Том руководил: прыгал вокруг перевернутой, лежащей у стен замка шлюпки, и давал указания на дикой англо-русской смеси языков. Несмотря на все его старания, английский преобладал. Но у такого жаргона было и преимущество - он делал Тома таким, что никто не обижался на его излишне начальственный тон.
Только что искупавшись, я лежал на песке метрах в десяти от шлюпки и наблюдал за происходящим. Капельки воды медленно высыхали у меня на спине - солнце уже садилось и почти не грело.
- Перы... перерыв, - путаясь объявил Том.
- Да не перерыв, хватит сегодня... - миролюбиво предложил Сержан. - Зец олл.
Мальчишки с двенадцатого, не дожидаясь других предложений, направились к замку. Я махнул им рукой и снова уткнулся подбородком в песок. Рядом со мной плюхнулся Илья.
- Чего не купаешься? - поинтересовался я.
- А... Не охота...
Илья меланхолично рыл босой ногой песок, сооружая что-то вроде модели плавательного бассейна. Его усилия увенчались полным успехом: в прямоугольную ямку стала просачиваться мутноватая вода. Вероятно, холодная, - Илья чертыхнулся и убрал ногу. Снял очки, принялся протирать стекла рукавом рубашки. Рукав был грязный и рваный, роскошный илюхин гардероб доживал последние дни. Но он, не обращая внимания на сомнительность своих усилий, продолжал полировать стекла. Верный признак смущения...
- Сейчас купаться рискованно, - ворчливо объяснил Илья. - Взглянешь случайно в небо - и кранты.
Да, действительно. Нельзя смотреть вверх во время заката. А солнце вот-вот исчезнет за горизонтом. Третье правило Игры, самое дурацкое и непонятное...
- Илья... Как там сказано, в правилах... Нельзя смотреть вверх во время заката? Или нельзя смотреть на небо?
- Вверх...
- Точно?
- Точно.
- А зачем вверх-то смотреть? - глядя на поблескивающую лужицу в ямке, спросил я. - Можно и вниз...
Илья даже подскочил. Соблазнить его на авантюру было проще простого.
- Димка!
- Дуй к Ритке! И без ее зеркала не возвращайся! Быстрее!
Последнее слово, похоже, было излишним. Уже через несколько минут Илья прибежал обратно. Вслед за ним, явно заинтригованный, шел Сержан.
Честно говоря, фокус с зеркалом придумал не я. О таком способе наблюдать за небом, когда нельзя смотреть вверх, я прочитал в какой-то сказке.
Положив зеркальце на песок, Илья уселся рядом.
- Смотреть буду я.
- Ничего подобного, по очереди, - отпарировал Сержан.
Во время заката был лишь один миг, когда взгляд на небо грозил наказанием. Ожидание вполне могло оказаться долгим.
- Двадцать, двадцать один... - монотонно считал Сержан. Дойдя до ста двадцати, он оттолкнул Илью и уселся перед зеркальцем сам.
- Будем смотреть по две минуты.
Наступила тишина. Я оглянулся на замок - нет ли еще желающих. Но ребята еще не вернулись с мостов.
- Летающие тарелки видишь? - поинтересовался Илья.
- Ага. Вон сковородка пролетела... - сообщил Сержан.
- Время. Отдохни!
Теперь перед зеркальцем сидел я. Солнце почти исчезло за горизонтом, в сером пепле морских волн угасал последний алый уголек. Небо темнело, но оставалось обычным. Да и что там можно увидеть? Космический корабль пришельцев, парящий над планетой? Или злополучную летающую тарелку? Ну, пусть даже и мелькнет среди облаков искорка, раскрыв нам "тайну" расположения наблюдательных устройств. Стоит ли из-за этого придумывать целое правило? Из рогатки летающие тарелки не собьешь, а в том, что за нами следят, мы и так не сомневаемся. Не смотреть вверх во время заката.
Не смотреть вверх...
- Время!
Над зеркальцем опять был Илья. Мы с Сержаном разочарованно переглянулись: солнечные лучи уже сползали с флагштока сторожевой башни.
Наступал вечер.
- Не понял... - вдруг удивленно протянул Илья. - Это...
Мы с Сержаном синхронно дернулись к Илье, пытаясь взглянуть на отражение в зеркальце. От желания посмотреть вверх у меня даже мурашки по спине побежали. Но мы не успели.
На мгновение стало светло. Маленькое круглое зеркальце сияло как прожектор, выплескивая столб ослепительного, словно бы даже вещественного, твердого, колючего света. Это длилось секунду. Раздался звон стекла, и зеркальце разлетелось у него в руках. Илья слабо вскрикнул, отшатываясь и прижимая ладони к лицу. Очки мягко шлепнулись на песок рядом с почерневшими, мутными осколками. Едкий дымок сгоревшей амальгамы щекотал ноздри.
- Илья! - увидев, что он запрокидывается на спину, я схватил его за плечи. - Что с тобой?
- Глаза... - Илью било частой, мелкой дрожью. - Больно...
Уловка не сработала. Взгляд вверх, небрежно замаскированный зеркалом, показался пришельцам более опасным, чем открытый сговор островов Конфедерации.
- Убери руки! Илья!
Он медленно отнял ладони от лица. Глаза были красными, покрытыми багровой сеточкой сосудов. И - удивленными.
- Круги плывут, - растерянно произнес Илья. - Но я тебя вижу.

***

Весь вечер Илья наслаждался положением героя. Он лежал на диване в Тронном Зале. Рита с Ингой суетились вокруг, поминутно меняя ему примочки на слезящихся, воспаленных глазах. А мы усевшись рядом, вполголоса говорили о случившемся.
Глаза Илье спасло зеркало. Зеркало раскололось и помутнело, отразив лишь малую часть направленной на него энергии. Луч был такой силы, что разбил стекло подобно удару камня.
Самым обидным оказалось то, что Илья не успел рассмотреть столь тщательно охраняемую тайну. В зеркале, как он рассказывал, мелькнуло что-то серое, плоское, стремительно опускающееся из зенита. А потом в центре этого серого, округлого, падающего сверху тела сверкнула белая вспышка.
Предположить можно было все, включая летающую тарелку. Тимур, например, упорно отстаивал эту версию. Но мне казалось, что все гораздо сложнее. Мне никогда не нравились задачи, в которых ответ напрашивался сам собой...
Спорили мы азартно, и Том, ничего в разговоре не понимавший, заскучал. Но минут через пять наступила его очередь - разговор зашел о шлюпке. Ребята уже превратили ее в подобие маленькой яхты - настелили дощатую палубу, укрепили мачту, киль. Том настаивал еще на сооружении маленькой каюты, в которой можно было бы ночевать четверым членам экипажа.
Спорить мы не стали, хоть это и затягивало спуск шлюпки на пару дней.
Все-таки, с настоящей каютой наш кораблик выглядел гораздо внушительнее.
Незаметно разговор перешел на первое плавание. Уже решено было отправиться через весь архипелаг Сорока Островов, вербуя на пути сторонников Конфедерации. Ясно было, что капитаном станет Том. А вот насчет остальных членов команды ясности не было. В плавание хотели отправиться все...
Спор, грозивший перерасти в ссору, прекратил Крис. Он вышел за двери и вернулся с пучком тощих щепок в кулаке.
- Будем тянуть жребий, - объяснил он. - Четыре короткие - экипаж.
Щепок было восемь. Первую Крис дал вытянуть Илье. Длинная. Вторым потянул Сержан - и картинно развел руками. Тоже длинная... Первая короткая щепка досталась Тимуру. Вторая - мне. Я даже не почувствовал радости - удача показалась мне делом вполне естественным. Следом потянул руку Том, но Крис остановил его.
- Ты плывешь без всякого жребия, ты капитан... А я без всякого жребия остаюсь - мой корабль здесь.
- Если ты не тянешь жребий, то один лишний! - оживился Сержан.
- Не лишний, я тоже буду участвовать, - к нашему командиру подошла Инга. Быстро взглянула на меня - упрямо и твердо. И вынула короткую щепку из стиснутых пальцев Криса.
- Женщина на корабле - к беде... - беспомощно сказал Сержан.
Последняя короткая щепка досталась Янушу.

7. ПЯТЕРО В ОКЕАНЕ

Наше суденышко, названное, "Дерзким", отплыло от берегов Тридцать шестого острова поздно вечером, когда стемнело, а резкие порывы северного ветра превратились в ровный, уверенный бриз. Тома, весь день провозившегося со шлюпкой, заставили поспать несколько часов. Теперь он тихо советовался с Тимуром, проверяя, все ли снаряжение на месте.
Провизия, вода, запасной парус, два компаса, бинокль. Часы были на руках у каждого - их собирали по всем островам Конфедерации. Кроме мечей мы вооружились арбалетами. Один арбалет, самый большой и неудобный в бою, закрепили на вертящейся подставке перед каютой. Тимур когда-то долго возился с ним, приспосабливая для стрельбы сразу тремя стрелами. Он где-то читал про такие арбалеты... Но у него так ничего и не вышло.
Шлюпка, возведенная в ранг корабля, шла на удивление ровно. Может быть, играл свою роль киль. Но, скорее всего, причина была гораздо проще - "Дерзкий" был сильно перегружен. Вода плескалась в опасной близости от бортов, а редкие волны уже оставили на дне шлюпки солидную лужу.
Минут двадцать мы стояли рядом с Томом, словно ожидая чего-то необычного. Но все было спокойно. Медленно темнело, исчезли в ночи контуры замка, лишь на сторожевой башне виднелось белое пламя маяка. Огонь ребята обещали зажигать каждую ночь. "Дерзкий" шел на юго-юго-восток, косо к ветру, постепенно углубляясь в пространство между двадцать четвертым и тридцатым островами. Через час шлюпка должна была миновать двадцать седьмой остров и пройти рядом с двадцать третьим - последними островами Конфедерации. Дальше путь решили продолжить утром, при свете солнца. Том должен был остаток ночи дрейфовать в виду маяка Двадцать третьего острова - двух огней на площадках дозорной башни...
Первой ушла в каюту Инга. Негромко пожелала всем спокойной ночи, а Тому - легкой вахты: "easy watch", чем вызвала у капитана некоторое замешательство. Наверное, это было сказано не совсем правильно, хотя все остальные, включая Януша, ее поняли.
Минут через десять Тимур потянулся, зевнул, хлопнул меня по плечу и спросил:
- Пойдем спать?
Стянув штормовку, я протянул ее Тому. Тот понял, молча кивнул и стал напяливать ее поверх своей. Ночью на палубе ему придется мерзнуть...
- Пошли...
Мы осторожно пробрались между левым бортом и стенкой каюты на корму ("Дерзкий" при этом легонько качнулся). Тимур довольно натурально кашлянул, открыл дверь каюты.
Инга уже легла в свой гамак. На столике тускло горела свеча.
Пригнувшись, Тимур вошел в каюту, сказал:
- Всю жизнь мечтал спать на левом борту. Да еще под потолком...
Януш, не споря, улегся на нижнюю койку. Я потушил свечу и забрался в последний свободный гамак. Наступила тишина, лишь слабо журчала вода за бортами. Потом тоненькая дощатая стенка заскрипела - снаружи к ней привалился Том.
- Капитан, не дремать! - громко произнес Тимур.
Стенка скрипнула снова - Том вернулся к штурвалу. Януш хихикнул. Уже засыпая, я услышал сонный, но серьезный голос Инги:
- Ребята, если что-то случится, обязательно меня разбудите.
Я проснулся оттого, что меня мягко трясли за плечо. Кто-то тихо шептал в самое ухо:
- Ди-ма! Ди-ма!
Я попробовал подняться, но дурацкий гамак успел запеленать меня не хуже, чем какой-нибудь придворный - мумию возлюбленного фараона.
Высвободившись, я попытался встать. И треснулся лбом о потолок.
- Тихо! - произнес Том. - Ты... вери... громкий.
- Очень шумный? Ага, точно подметил... - я выскользнул из гамака.
Никто не проснулся. Тишина стояла полная, даже вода не плескалась - шлюпка дрейфовала. Том пробормотал что-то на английском. Я разобрал лишь про отца и про хороший корабль. Очевидно, плавать с отцом на яхте Тому нравилось куда больше...
Отдав штормовку, Том принялся забираться в гамак. Я подсадил его и вышел на палубу.
Была еще ночь, лишь на востоке мгла слегка поредела, намекая на приближение рассвета. Разукрашенное незнакомыми звездами небо убаюкивающе покачивалось над головой. Я поискал взглядом Око Пришельца, подмигнул.
Звезды остались равнодушными. Старая шлюпка с упрямыми мальчишками на борту. Какая мелочь...
Спать хотелось ужасно. Откуда-то из подсознания пришла хитрая мысль.
Пойти в каюту, разбудить Тима или Януша, сдать вахту... Откуда им знать, когда я сменил Тома и сколько отдежурил?
Я плеснул в лицо пригоршню океанской воды. Губы, порядком потрескавшиеся, защипало. В каюту идти расхотелось, да и сон куда-то ушел.
Я улегся на кормовую скамейку, подложил под голову мягкую матерчатую сумку. С продуктами, наверное. А спать я не собираюсь... надо же изучить их звездное небо... Вон - Око Пришельца...
Утро застало "Дерзкий в полусотне метров от берега Двадцать третьего острова. Я соскочил со своего неудобного ложа, огляделся. Над замком - стоящим в самом центре небольшого, заросшего низким кустарником, острова, вяло раскачивался, похожий больше не жгут, чем на полотнище, красно-синий флаг. Чуть ниже флага виднелась узкая белая лента. Все в порядке, остров принадлежал Конфедерации...
Нырнув в каюту, я разбудил Тома. Вдвоем мы довольно быстро поставили парус. Подгоняемый слабым утренним ветерком, "Дерзкий" плавно развернулся и начал удаляться от берега. Медлить не стоило - за день мы собирались пересечь весь архипелаг.
Через несколько минут из каюты появился Тимур. Морщась от яркого солнечного света, перегнулся через борт, умылся. Потом, опасливо поглядывая на каюту, на минутку отошел к корме.
Том направил шлюпку на север. Мы прошли под мостом, связывающим Двадцать третий с соседом - Шестнадцатым островом, и на порядочном расстоянии миновали его. Шестнадцатый, или Остров Синих Зеркал, упорно противился самой идее Конфедерации. После нескольких безуспешных попыток переубедить их лидера - угрюмого паренька по имени Макс, было решено окружить остров со всех сторон и взять одновременным нападением по трем мостам. Я был на заседании Совета Конфедерации и помнил, что решение приняли единогласно, Крис без колебаний ответил: "девчонок и ребят младше десяти расселим по другим островам". Больше всего меня поразило, что никто не стал уточнять судьбу остальных.
Проснулся Януш. Сев прямо на крышу каюты, он принялся разглядывать Замок Синих Зеркал в бинокль. Потом толкнул меня, передавая бинокль. На плоской крыше одного из зданий, куда на этом острове сходились все мосты, толпились десятка полтора мальчишек и девчонок. Они разглядывали удаляющуюся шлюпку, о чем-то возбужденно переговариваясь, размахивая руками. Сомнительно было, чтобы им удалось разглядеть шлюпку как следует... Но я все же сказал, не отрываясь от бинокля:
- Тимур, надо поднять флаг Конфедерации! Может хоть это их убедит...
Крошечное суденышко продолжало свой путь.

***

С самого утра меня не покидало странное ощущение. Неприятный, досадливый холодок в груди, чувство, которое можно охарактеризовать тремя словами.
Слишком все хорошо...
Мы без всяких приключений миновали Острова Конфедерации, мирно проспали всю ночь в дрейфующей шлюпке. Обошли до обеда пять чужих островов, тщательно нанося их на карту. Потом Инга, взяв в помощники Януша, устроила такое пиршество, что на несколько часов экипаж "Дерзкого" превратился в добродушных, полусонных лентяев. Тимур с Янушем облюбовали себе крышу каюты, где и улеглись в тенечке от паруса. Том, закрепив штурвал, устроился на носу. Инга спряталась от солнца в каюте. А я, упрямо решив не поддаваться беззаботности, сел с картой на корме. Конечно, мы увидели еще не слишком много. Но и этого было достаточно, чтобы набросать на бумаге Архипелаг Сорока Островов.
Наша огромная тюрьма тянулась с севера на юг вытянутой, овальной кляксой, дробящейся на отдельные островки без всякой системы. Фактически можно было говорить о ширине архипелага - пять островов, и длине - восемь.
Конечно, реальная картина выглядела гораздо сложнее, но и такими данными на островах не располагал никто и никогда. Разве что... Безумный Капитан?
Я невольно взглянул по сторонам. Но ничего похожего на другой парусник поблизости не было. Клипер Безумного Капитана, если он существует на самом деле, мотался сейчас вдали от островов, ожидая нового шторма. А на непогоду не было и намека...
"Дерзкий" плавно скользил по ровному, как стекло, океану. Изумрудную гладь не тревожила даже мелкая рябь. Все казалось специально приготовленным к плаванью... Специально.
Я поднялся, угрюмо рассматривая замок, мимо которого мы проплывали.
Он был как раз под стать моему тревожному настроению - мрачный, угловатый, из серого камня. И остров подходил своим хозяевам - сплошь скалистый, без всяких признаков растительности. Лишь мосты оставались веселыми, розовыми...
Том, заметив мое движение, вопросительно кивнул.
- Может высадимся? - мотнув головой в сторону неприветливого островка, спросил я. Никто не смотрел из окон, ни единого звука не доносилось с моста, под которым мы проплывали.
Том понял, пожал плечами. Просительно улыбнулся. Не хотелось, видно, ему высаживаться на этот берег.
- Our island - next, - предложил я.
Кивнув, Том улегся на палубу. И в эту секунду послышался свист.
Нарастающий, тонкой иглой буравящий уши, он чем-то напоминал звук падающей бомбы. Правда, был послабее, "пожиже". И завершился не взрывом, а треском раздираемой материи. Распоров парус, срубив одну из многочисленных веревок, названий которых я так и не запомнил, в палубу вонзился узкий, длинный меч.
Тимур с Янушем пулей спрыгнули с каюты. Том, ойкнув, бросился натягивать и отпускать уцелевшие снасти. А Тимур, прижав к плечу арбалет, нацелился в мост, под которым мы как раз проплывали. Но мост казался мертвым. Бросившие в нас оружие, очевидно, легли.
- Сволочи! - закричал я, подбегая к мечу. Схватился за рукоятку, потянул. Меч, все еще, оставался стальным, враждебным. Какую же ненависть надо было вложить в бросок, чтобы оружие так долго сопротивлялось чужим рукам!
Разорванный парус негромко потрескивал, расползаясь на две половины.
"Дерзкий" замедлял ход.
Том торопливо доставал запасной парус.
- Ребята! Quickly!
Мы быстро стянули старый парус, скинули его с мачты. Инга оттащила парус на корму, пока закреплялся новый, так предусмотрительно приготовленный Ритой. Тимур завязывал узлы на фалах, ухитряясь не выпускать из рук арбалета. Но нового нападения не последовало. То ли у врагов не оказалось арбалетов и луков, то ли они боялись получить ответную стрелу... Хотя, четно говоря, это было маловероятно. Сорок метров вверх, до моста, стрела могла преодолеть лишь чудом...
Меч, наконец-то, превратился в деревянный, покорился. Тимур, расслабившийся лишь тогда, когда шлюпка вновь обрела ход и стала удаляться от острова, подошел ко мне. Кивнул:
- А меч неплохой.
- Да. Но знакомиться с его владельцем мне расхотелось, - ответил я, проводя пальцами по тонкому, словно сделанному из фанеры, лезвию. Мы переглянулись.
- Острова заканчиваются, - негромко сказал Тимур. - Если мы пройдем мимо следующего, то окажемся в открытом море.
- Мы пристанем.
Тимур потянулся.
- Хорошо... А то и форму потерять недолго...
Шлюпка шла прямо к ближайшему острову. Островок был симпатичный, хоть и маленький. Сплошь заросший зеленью, из которой выглядывали белые стены замка. С маленьким песчаным пляжем. И десятком мальчишек, замерших на берегу.
- Ждут, - прошептал я самому себе.

8. СЕРЕЖКА С ЧЕТВЕРТОГО ОСТРОВА

Мы остановились метрах в тридцати от берега. Этого было достаточно, чтобы успеть вновь поставить парус, если мальчишки бросятся вплавь, пытаясь взять нас на абордаж. И достаточно близко, чтобы можно было докричаться.
Первым переговоры начал Том. Встал на корме ("Дерзкий" потихоньку развернулся боком к острову) и выкрикнул традиционное: "Ду ю спик инглиш?"
Пауза была секундной. Затем нам ответили.
- Же парль эн пе англе! Парле-ву франсэ?
Перевод не требовался... Том уже приготовился крикнуть еще что-нибудь "немножко понимающим" по-английски французам, но его опередил Тимур:
- Эй, а по-русски никто не рубит?
Вперед, к самой воде, тут же выскочил плотный темноволосый парнишка:
- Как это никто? Я русский!
- Один? - продолжал переговоры Тимур.
- Один! Вы откуда?
- Тридцать шестой остров.
- Ого! Причаливайте!
- Причал дома забыли, - усмехнулся Тимур. - Предлагаем обмен парламентерами - кто-то из ваших плывет к нам, а наш - на остров.
Ребята на берегу посоветовались.
- Хорошо! Оружия с собой не брать.
- Ладно.
Тимур посмотрел на меня. Спросил:
- Бросим жребий?
- Тим, - подбирая каждое слово ответил я, - с оружием от тебя пользы будет больше, чем от меня...
Инга из-за плеча Тимура зло посмотрела на меня, но вмешиваться не стала. А Януш закивал головой:
- Да, да...
Я молча разделся до плавок, посмотрел на берег. Там тоже выбрали посланника - того мальчишку, который ответил Тому, что понимает английский.
Мы спрыгнули в воду одновременно. Я раскрыл глаза еще под водой, увидел покачивающийся овал шлюпки, зеленые плети водорослей, оплетающие неглубокое каменистое дно, пронесшуюся мимо стайку крошечных, плоских рыбешек. Солнце просвечивало воду до дна, я видел и приближающийся остров, и гирлянды воздушных пузырьков, там где прыгнул в воду парламентер...
Я вынырнул почти посередине разделяющего шлюпку и остров расстояния, рядом с неторопливо плывущим мальчишкой. На мгновение мы остановились, подгребая руками, чтобы остаться на плаву. Мальчишка был светловолосый, чуть кудрявый, и казался не слишком воинственным. Мы непроизвольно улыбнулись друг другу. И поплыли дальше.
Когда я выходил на берег, темноволосый паренек подал мне руку.
- Сережка. Для них - Серж, ну да это не считается.
- Дима.
Он был чуть старше меня, но разговаривал и держался почти как взрослый. Была в нем какая-то рассеянная мягкость, которой никогда не встретишь у обычных мальчишек, разве что у закоренелых отличников... Но на отличника Сергей тем более не походил - слишком уж был накачан, не хуже, чем Крис или Толик.
- Ты не бойся, мы с вами воевать не собираемся, - продолжил он. - У нас мирный остров.
- У нас тоже, - оглядываясь на обступивших меня ребят, сказал я. Все они были с оружием, и почти у всех клинки поблескивали металлом.
- Да, я вижу, - прищурившись и глядя мимо меня, сказал Сергей.
Я обернулся. На палубе "Дерзкого" стоял только что взобравшийся туда мальчишка. Януш держался у него за спиной с обнаженным мечом в руках.
Тимур бесцеремонно хлопал пацана по плавкам - проверял, нет ли оружия.
- Нам просто досталось, когда проплывали мимо ваших соседей, - смущенно сказал я. - Кинули с моста меч...
Сергей сразу подобрался, посерьезнел.
- Понятно. Это шестой остров, следовало ожидать... Ты откуда?
- Тридцать шестой, остров Алого...
- Да нет... Не из Ленинграда?
- Нет.
- Жалко... Знакомься - это наши ребята. Андрэ, Мишель...
- Все французы? - с любопытством спросил я.
- Да, почти.

***

...Наш кораблик пристал к берегу уже в темноте. Я не то чтобы успокоился и перестал опасаться нападения. Просто дрейфовать ночью у берега, полагаясь на маленький самодельный якорь, было еще опаснее. Ветер крепчал, и, хуже того, горизонт затягивали тучи. А бури на островах бывали часто.
Меня немного успокаивало то, что нам разрешили оставить при себе оружие. Когда "Дерзкий" мягко ткнулся носом в песок пляжа, и я получил из рук Тимура свой меч, а заодно и одежду, мной овладело странное чувство.
Словно я стою перед всеми голый...
Сначала я надел пояс с мечом. А потом уже стал натягивать джинсы и рубашку. Быстро оделся и посмотрел на ребят. Тимур с Томом затаскивали шлюпку на берег. А Инга, Януш и ребята с острова молча наблюдали за мной.
Нет, они не смеялись. Они меня понимали!
С непонятным самому себе отчаяньем я взялся за рукоятку меча. Но шероховатое дерево под пальцами не спешило превращаться в сталь.

Предыдущая страница 7 Следущая страница


Рыцари сорока островов 8

Я с облегчением взглянул на Сережку и его друзей. Нет, я еще не стал боевой машиной. Я держусь. Пока еще - держусь.

***

Тронный Зал, который был в нашем замке, на этом острове (Остров номер четыре или Малый Бастион, как называли его обитатели) заменяла Круглая Часовня. Ничего необычного в ней не было, разве что маленькая икона, наверняка попавшая на остров с кем-то из его прежних обитателей. Почти весь вечер мы просидели в ней вдвоем с Сергеем - не потому, конечно, что хотели уединиться. Просто у всех нашлись другие занятия. Тимур, удивительно быстро подружившийся с мальчишками, фехтовал с ними в тренировочном зале. Том сидел у шлюпки на берегу вместе с десятилетним Андрэ, тоже когда-то плававшим на яхте. Януш, к своему дикому восторгу, встретил на острове поляка - Кшиштофа из Гданьска. Они уже несколько часов сидели у Кшиштофа в комнате, болтая о чем-то по-польски. Ну а Инга, разумеется, была в компании местных девчонок. Как она ухитрялась находить общий язык с француженкой, двумя датчанками-близняшками и пятнадцатилетней негритянкой (не то из Зимбабве, не то из Замбии), я представить себе не мог. Это был один из девчоночьих секретов - такой же непостижимый, как умение готовить торты из вермишели или манной крупы.
В Круглой Часовне была такая же полубандитская-полуаристократическая обстановка, как у нас в Тронном Зале. Десяток самодельных, неуклюжих стульев и два роскошных мягких кресла из светло-серого вельвета. Я забрался в одно из кресел с ногами, как любил сидеть дома. А Сергей порылся в шкафу и достал оттуда пару маленьких чашечек и полиэтиленовый мешочек с коричневым порошком.
- Будешь кофе?
Я кивнул, и Сережа ушел куда-то за кипятком. Вскоре мы уже потягивали горячий кофе, усевшись друг против друга.
- Димка, - неожиданно спросил Сергей. - А вы, на своем острове, верите, что у вас получится Конфедерация? Что вы вернетесь домой?
Этого я не знал. Мы никогда не обсуждали шансы Конфедерации на успех.
Просто я рассказывал, что мы делаем на северных островах, а мальчишки дружно хлопали меня по плечу.
- Не знаю... Верим, конечно. Иначе зачем стараться?
Сергей улыбнулся.
- Не скажи... Играть в Конфедерацию можно и от скуки. От того, что надоели другие игры. От того, что это безопаснее. Верить в окончательную победу при этом не обязательно.
Он был здесь хозяином, а я - гостем. Незваным... Но удержаться я не смог.
- Философ...
Сергей, похоже, не обиделся.
- Да... А что еще делать, как не философствовать? У нас очень спокойный остров, к тому же президенту по конституции запрещено участвовать в сражениях.
- Ты президент?!
- Ага. Два месяца назад переизбран на второй трехлетний срок. А что тебя удивляет?
- Да нет, ничего...
Сергей снова улыбнулся:
- Вот тебе и малая тайна островов. Почему в большинстве случаев власть на островах отдается чужакам?
- Каким чужакам?
- Тридцать шестой остров русский? А командир у вас - американец Крис.
- Англичанин!
- Не важно. А на нашем острове, где все мальчишки французы, и лишь Луис - перуанец, президентом избрали меня. Русского...
- А почему?
- Не знаю. Говорю же - малая тайна островов.
- А большая в чем? - беспомощно спросил я. Сергей не издевался надо мной. Просто это было его манерой разговора - выдавать информацию постепенно, подробно, как учитель на уроке. Тем более мне, новичку с другого конца света.
- Большая? - он даже удивился. - Зачем они нужны - сорок Островов?
Где-то далеко-далеко, за изгибами коридоров, за тяжелыми дверями, на других этажах и в других комнатах слышался слабый смех. До нас доносилось едва различимое звяканье мечей - это Тимур доказывал преимущества боя с двумя мечами. И никому не было дела до глупых вопросов - зачем нужны Острова, сколько звезд на небе и сколько дней оставалось жить каждому из нас. Лишь я вместе с флегматичным президентом четвертого острова должен был над этим думать.
Впрочем, почему должен? Я могу пойти к Тимуру или Тому. Или даже к Инге!
- Сергей, а как ты думаешь? Может, они нас изучают?
Он фыркнул.
- Конечно, нет. Острова существуют лет восемьдесят, не меньше. Что можно изучать такой срок - причем в совершенно идиотских условиях?
Сергей потянулся к чайнику с горячей водой, сделал себе еще чашку кофе. Лицо у него при этом было такое довольное, словно он попивал кофе в мороженице с закадычным другом-одноклассником.
- Если уж браться за изучение человеческой психологии... Нужно строить целое общество, причем достаточно сложное. Как минимум - город, желательно - государство, еще лучше - планету. А что можно изучать на сорока крохотных островах? Мы поставлены в жесткие рамки, мы балансируем между крайностями. Надо драться - нельзя после заката. Можно убивать - нельзя сотрудничать. Семьдесят процентов мальчишек, тридцать девчонок.
Излишняя взрослость нежелательна - никто не смог выжить после восемнадцати лет.
- А почему нежелательна? - меня пробил озноб. Неужели еще три года - и... все.
- Ты знаешь, - Сергей оживился. - По-моему, дело в любви.
Первый раз голос Сережки прозвучал неуверенно. И смотрел он на меня так, словно спрашивал совета.
- Неужели ты не замечал, Димка? Стоит мальчишке и девчонке влюбиться друг в друга - на них начинают валиться все шишки. Со всех соседний островов... Эти балбесы пришельцы то ли боятся любви... то ли не понимают, что это такое.
Я вспомнил Игорька. Его сбивающийся голос в тишине "тюремной камеры".
- Они и дружбу не понимают...
- Наверное... В наших условиях можно проверить лишь простейшие человеческие эмоции. Добро - зло, смелость - трусость, подлость - благородство, эгоизм - самопожертвование. Но ведь это - основа! Все это можно проверить на сотне или двух мальчишек и девчонок. А жителей островов меняли уже полсотни раз...
- Но зачем?
- Не знаю, Дим. - Сережка отвернулся к окну. - Знаешь, мне кажется, что догадайся кто-нибудь, в чем дело, - и был бы шанс победить.
- А у Конфедерации его нет?!
Сережка молчал.
- Говори!
Он знал о Конфедерации совсем мало - лишь то, что рассказал я пару часов назад. И был самым обычным пацаном, ничуть не лучше нас. Но мне вдруг показалось, что его слова будут истиной. Единственной правдой Сорока Островов. Откровение, волшебным пророчеством...
- И этого я не знаю, - виновато сказал Сергей. - Если ты хочешь знать, присоединится ли наш остров к Конфедерации... Да. Это, действительно, шанс. Попробуем пробиваться друг к другу с двух сторон.
Сергей вытащил из ножен меч. Протянул его мне, удерживая в руке клинок.
- Видишь, он стал игрушечным, деревянным. Ты для меня уже не враг.
Я взял теплую, гладко обструганную деревяшку. Подержал секунду и отдал Сергею.
- А если хочешь знать, верю ли я в успех... Ты понимаешь, Димка, решение слишком уж легкое. В правилах Игры зияет щель, в которую так и хочется пролезь. Неужели никто этого не пробовал?
Сергей швырнул меч в стену. Раздался короткий, холодный звон.
- Ты ненавидишь свой замок, - сказал я. - Свой остров.
- Да. Да, Димка. Это все сделано врагом. И нельзя, невозможно победить нелюдей нечеловеческим оружием. Они им владеют лучше...
Сейчас Сергей казался беспомощным и слабым. Странно, чем человек умнее, тем труднее ему прийти у какому-то решению. Это только я легко решаю, как поступать дальше...
- Так что же делать?
Сергей молчал. В замке тоже стало тихо: Тимур, наверное, успел утомиться, Том еще не вернулся с берега, а Инга с Янушем никогда не были слишком шумными.
- Дима, Конфедерации часто приходиться убивать?
- Да, - перед глазами вдруг встал мальчишка, вонзающий меч в себя.
- Постарайтесь чаще договариваться мирным путем. А то мы пытаемся делать добро жестокостью. А это невозможно...
- Мы?
- Да. Ручаюсь, ребятам ваша идея понравится.
Сережка протянул руку, и я хлопнул ладонью по его пальцам.
- Отлично!
Но на душе у меня вовсе не было так хорошо, как казалось со стороны.

ЧАСТЬ ТРЕТЬЯ

РАЗРУШЕНИЕ

1. ДЕЗЕРТИР

Меня разбудил Януш. Легонько потряс за плечо, сказал:
- Дима, вставай...
Я приподнялся на кровати, оглядывая помещение.
Нам, мальчишкам, дали одну большую комнату. Наверное, чтобы мы не опасались предательства и могли спокойно выспаться. Что ни говори, а французы с шестого острова нравились мне все больше...
- Все еще спят?
- Да... - улыбаясь протянул Януш. - Спят...
Тимур лежал, завернувшись в одеяло и прижимаясь к стене. Том растянулся чуть ли не поперек кровати, уронив на пол свою тонкую руку.
- Подъем... - с неохотой вылезая из-под одеяла, произнес я.
Дверь в нашу комнату выглядела довольно забавно. В толстые стальные петли, когда-то предназначавшиеся для засова, был вставлен один из тимуровских мечей. Меч был поставлен надежно - клинок оставался металлическим даже для меня.
Пока ребята, позевывая, выбирались из кроватей, я подошел к окну.
Честно говоря, после нашего острова с его выгоревшей травой и чахлым кустарником зрелище было фантастическим. Нас поселили в комнате, занимающей один из верхних этажей главной башни замка. Но даже здесь вид из окна заслоняли деревья. Я осторожно раскрыл створки, и на подоконник мягко опустилась гибкая зеленая ветка. Сквозь листву голубело море.
- Черт, ну и воздух у них... - раздался из-за спины обиженный голос Тимура. - Надо попросить взаймы пару кубометров.
- Ага, идея. В мешок засунем, - поддержал я.
По узкой винтовой лестнице, пробуравившей башню насквозь, мы спустились в крепость. Идти можно было только гуськом, и первым пошел Тимур. Я двигался следом, задевая плечами неровные каменные стены. В сочащемся из узких бойниц свете поблескивали рукоятки обоих его закинутых за спину мечей.
Интересно, кем стал бы Тимур? То есть, нет. Кем станет на Земле его двойник? И чем занимается сейчас?
А чем занимаюсь я сам?
До боли закусив губы, я вышел в светлый, просторный коридор, который вел к трапезной. Планировка наших замков хоть и различалась в деталях, но сохранила какие-то общие черты. Ориентироваться было несложно.
Мы проснулись как раз к завтраку. Девчонки доставали из шкафа продукты, и я мимоходом отметил, что система снабжения у нас одинаковая.
Даже шкаф, в который каждую ночь телепортировались продукты, казался точной копией нашего.
Инга, на правах гостьи, в сервировке стола не участвовала. Она болтала с Сергеем. Рядом стояли еще трое ребят, бросившие на нас быстрые, осторожные взгляды. Правильно, оставлять остров в нашем распоряжении было бы не осмотрительно... Четверо остались, а остальные отправились охранять мосты. Остальные? Вшестером - три моста? Но двоим бойцам удерживать мост в течение суток невозможно!
Я немного растерялся. От нас то ли утаили какой-то важный секрет, то ли мы сами на что-то не обратили внимания.
Сергей приветственно махнул рукой, я машинально ответил. Рассевшись за столом и с аппетитом завтракая, мы вели какой-то пустячный разговор. Я с любопытством следил за Янушем - тот опять прилип к Кшиштофу. Потом поймал вопросительный взгляд Инги. И не выдержал.
- Сережка, вы дежурите на мостах по двое?
Он недоуменно посмотрел на своих друзей. Пожал плечами. И вдруг сообразил в чем дело.
Нет, у нас только два моста. Третий взорван, давно уже...

***

Мост был вовсе не мраморным.
Когда, опустившись на колени, я подполз к краю моста, передо мной открылась странная картина. На изломе розовый "мрамор" оказался пупырчатым, скрепленным из крошечных шариков разного диаметра. Больше всего это напоминало сломанный пенопласт. Но когда я постучал о "мрамор" мечом, звук оказался глухим, тяжелым, как от настоящего камня.
- Говорят, это было вскоре после войны, - сказал Сергей. - Кто-то попал на остров, сидя на ящике со снарядами.
- И мост не пытались ремонтировать?
- Пришельцы? Нет.
Я посмотрел вниз - и мне показалось, что сквозь далекую голубоватую дымку воды просвечивают розовые каменные глыбы. Да, здорово устроились ребята. Ничего не скажешь. И остров у них, как игрушка, и сражаться меньше, чем нам... До "вражеской" половинки моста, принадлежащей Шестому острову, было метров двадцать. Не допрыгнешь.
- Тогда на Островах было много оружия. Те ребята, кто попадал сюда из Европы, особенно из Франции, Германии, России, часто оказывались вооруженными. У нас, на одной из стен замка, остались следы от пуль.
- И пришельцы не вмешивались?
Сережка подошел к самому краю моста. Задумчиво посмотрел вниз.
- Насколько я знаю - нет. Все кончилось само собой, вместе с запасом патронов...
- Да зачем же мы им нужны? - спросил я. - Если им плевать на все, что мы делаем?
Никто не ответил. Ребята - и наши, и с четвертого острова - стояли у перил моста. Зрелище было не для слабонервных - давнишний взрыв порядочно повредил ограждение.
- Иногда мне кажется, - тихо сказал Сергей, что о нас забыли.

***

Отплыть от острова мы решили после обеда. Я побродил по лесу с Тимуром и маленьким Андрэ в качестве провожатого. Не удержавшись от искушения, набрал полные карманы крошечных, величиной с вишню, плодов какого-то незнакомого дерева. Сомнительно, чтобы они смогли прорасти в песчаной почве нашего острова, но... Чем черт не шутит. Плоды были несъедобными, но зато дерево цвело изумительно красивыми розовыми цветами.
Я потянулся было, чтобы сломать ветку для Инги, но засмущался.
Тимур, орудуя мечом, срезал несколько тонких прямых молодых деревьев.
Пояснил:
- Буду делать лук.
Я с сомнением пожал плечами. Лук сделать нетрудно, а вот откуда взять стрелы? Короткие арбалетные не подойдут, а для самодельных необходимы наконечники, разве что устроить кузницу и самим их выковать...
Мы вернулись к замку, не ожидая никакого подвоха. Дул подходящий ветер, и нас удерживало на острове только желание пообедать...
Неприятности ждали нас на берегу перед замком. Для разнообразия они приняли облик Януша и Инги. У Януша был смущенно-растерянный вид, а у Инги - обиженно-грустный. Метрах в десяти стоял, прислонившись к дереву, Кшиштоф. При нашем приближении Януш начал что-то быстро говорить Инге, а та, не глядя на него, кивнула.
- Ребята, - без предисловий начала она. - У нас есть отличная идея, как укрепить конфедерацию на острове...
Голос у Инги был не слишком-то восторженным.
- Надо оставить на острове нашего... посла.
Секунду я обдумывал услышанное. Потом спросил:
- Послом, конечно, будет Януш?
Тимур тоже сообразил, в чем дело.
- Януш, мне это не нравится, - поглядывая на Кшиштофа, заявил он. -7 Смахивает на дезертирство.
- Послушайте, - запинаясь, начал кандидат в "послы".
- Слушаю, - миролюбиво сказал Тимур. - Учти, я не Инга, меня на жалось не возьмешь...
Януш замолчал. Потом сел на землю и уткнулся лицом в колени. Его латаная-перелатаная футболка выбилась из джинсов, открывая загорелую спину. Вдоль поясницы тянулся длинный рубец.
- Держать тебя мы не будем, да и не можем... - сказал я. - Решай...
- Ребята, пустите... - выдавил из себя Януш.
- Ну ладно, встретил земляка, я понимаю. Может поляков всего-то двое на все острова. А почему он не хочет плыть с нами? - ледяным голосом произнес Тимур.
- Он не может... - тихо сказал Януш.
- Не может, - эхом откликнулась Инга. - Дима, Тимур... Это правда.
Я посмотрел на Кшиштофа, настороженно поглядывающего на нас.
Светловолосый здоровяк, ровесник Криса. Вот оно что...
- Давай назначим его послом, Тим. Если так сильно хочет.
Тимур презрительно обвел нас взглядом. И пошел к шлюпке.
Мне было не по себе. Опять столкнулись две правды, две позиции. Прав Тимур - уход опытного бойца ослабит наш остров. И Януша, встретившего соотечественника, понять можно...
Кто-то мягко дотронулся до моего плеча, и я обернулся. К нам подошли Сергей и Том. В руках у нашего капитана была скрученная в трубку карта островов.
- Я вам дорисовал... Немножко. То, что знаю, - дружелюбно улыбаясь сказал Сергей. - И написал характеристику каждого острова.
Я кивнул. И сообщил:
- Сергей, у нас такое дело... Януш хочет остаться на вашем острове.
Разрешите?
Он не особенно удивился. Кивнул:
- Да, пожалуйста... Не обидим. Это он из-за земляка?
- Конечно, - я невольно опустил глаза. Что ни говори, а уход Януша можно было расценить как обиду... - Сергей, ты не знаешь, а поляков на островах много?
- Не очень. Тут какая-то сложная система отбора. Чем больше страна, тем больше ребят попадает из нее на острова. Но еще играет роль уровень развития. Из Японии, например, три или четыре острова - больше, чем из Китая или Индии.
Странная система... У меня мелькнула смутная, полуосознанная мысль.
Ладно, потом... Я подошел к Янушу.
- Ян, вставай. Пошли на званный обед в честь первого посла на Сорока Островах.
На четвертом острове дежурные приходили обедать в замок. Мы смогли попрощаться со всеми - церемонно, с каждым отдельно. Инге мальчишки стали дружно целовать руку. Я так и не понял, всерьез они это делают или придуриваются. Судя по невозмутимо-снисходительному лицу Инги - она такое прощание принимала как должное.
А вот я Янушем мы прощались по-разному. Том, воспринявший случившееся как норму, что-то весело и непонятно сказал ему. Инга вяло махнула рукой и ушла на нос "Дерзкого". Тимур прошел мимо, словно и не заметил.
Я пожал руку. И сказал, пробуя пошутить.
- Ладно, Ян. Если что - плыви обратно.
Януш часто-часто закивал. На мгновение мне показалось, что он сейчас прыгнет в шлюпку... Показалось.
Мальчишки помогли нам сдвинуть шлюпку с песка. Мокрые до пояса, мы с Тимуром влезли в закачавшуюся на волнах посудину и принялись ставить парус. Шлюпка медленно заскользила по воде - высокий берег острова прикрывал нас от ветра.
- До свидания! - крикнул нам вслед Сергей.
Януш молчал. Он стоял рядом с Кшиштофом, который держал за руку одну из датчанок. Хельгу, кажется...
- Домой хочу, - неожиданно сказал Тимур. - Ребята, как все надоело...
Инга подошла к нам на корму. Уселась по-турецки на палубе, грустно посмотрела на нас.
- Дом еще далеко, Тимур. Надо победить пришельцев...
Тимур отвернулся. Тоскливо сказал:
- Я не о том доме, Инга. Я о нашем острове.

2. СМЕРТЬ НА ТИХОМ ОСТРОВЕ

Штиль застал нас где-то в середине архипелага. Уже темнело, острова вокруг стали едва видны. Лишь в окнах какого-то замка горели тусклые огоньки. Было тепло и тихо, из темноты до нас долетал слабый и мелодичный звук. На одном из островов играли на гитаре.
- На веслах до нашего острова долго плыть? - спросила Инга. - Я тоже буду грести.
- К утру догребем, - взглянув на неуклюжие весла, сказал я. - А лучше заночевать на воде, как позапрошлой ночью.
Возражений не было. Мы попытались опустить якорь, но до дна он не достал, тогда все вместе мы забрались в каюту. Это было не слишком удобно, но зато очень уютно. Том сразу залез в гамак, мы устроились на полу. Инга молча сделала нам бутерброды, налила из фляги холодного сладкого чая.
Несколько минут мы сосредоточенно жевали хлеб с колбасой.
- А Януш - дезертир, - произнес вдруг Тимур. - Зря ты, Инга, за него вписалась...
- Мне его жалко, - упрямо сказала Инга. - Он у нас все время скучал.
А ребята над ним посмеивались, даже ты, Димка.
Спорить я не стал. Над Янушем все подшучивали, говорили, к примеру, что он молчаливый потому, что ленится выучить русский. Ну, и я не отставал.
Шлюпка слегка покачивалась на воде. Это было почти незаметно, лишь пламя свечи на столе то и дело ритмично вздрагивало и отклонялось в стороны. Казалось, что колеблется один язычок пламени, в то время как каюта неподвижна. Когда перекошен весь мир, то легче признать ненормальным того, кто держится прямо...
Забравшись в свою койку, я протянул руку и затушил пальцами маленький огонек. Наступила тишина. Вахтенного на эту ночь мы, не сговариваясь, решили не оставлять.
- Спокойной ночи, - глядя в темноту, сказал я.
- Спасибо. Но ветер к утру не помешает, - сказала Инга.

***

Ветра не было до обеда. Мы снова загорали, купались вокруг "Дерзкого", учили Тома русскому и пытались ловить рыбу. Капитан выучил ужасно сложную фразу: "Именем Конфедерации, бросьте оружие", а Тимур поймал рыбешку в пять сантиметров. Когда безделье надоело нам окончательно, подул слабый ветерок.
Том, к нашему удивлению, не бросился поднимать парус. Мешая русские и английские слова, он объяснил, что ветер далеко не попутный, а идти галсами он умеет только на яхте, а не на "корыте с простыней". Такая характеристика "Дерзкого" принадлежала Сержану, от Тома мы ее еще не слышали. Похоже, невозможность свободно править суденышком выводила его из себя.
С полчаса "Дерзкий" раскачивался на крепчающих волнах. Это было даже обиднее, чем штиль. А потом мы заметили тучи.
Серовато-фиолетовая пелена наползала с востока. Казалось, что на небо натягивают чехол из плотной, темной материи, закрывая Острова от солнечного света. Передняя граница облаков слегка светилась багровым.
Казалось, что облака горят. Конечно, это было иллюзией. Но вот дальше, под темной крышей туч, над погружающимися в сумрак островами, поблескивали вполне реальные иссиня-белые молнии. Едва слышно бормотал гром.
- Том... Будет шторм... - зачем-то сказал я.
С минуту мы стояли возле каюты, молча глядя на приближающиеся тучи. Я оперся о дощатую стенку - и почувствовал, как она прогибается. Разве можно было выходить в море на неумело починенной шлюпке? Какие мы все-таки дураки...
Самым правильным сейчас было бы вернуться назад, на четвертый остров.
Увы, мы и этого не могли. Ветер неумолимо сносил нас к западу, на маленький островок, заросший невысоким темным кустарником вперемешку с редкими группами деревьев. По форме остров напоминал полумесяц, на дальнем конце которого виднелся замок - приземистый, с широкими, невысокими башнями по углам. Людей видно не было.
Мы развернули карту, которую крепнувший ветер пытался вырвать из рук, и убедились, что об этом острове нет никакой информации. Западнее было еще два островка, а за ними - океан.
Том с тревогой посмотрел на небо.
- Очень плохо. Вэри бэдли.
- Придется пристать, - пожал плечами Тимур. - Кто как думает?
Но времени на раздумья не оставалось. Мы подняли парус, и шлюпка рванулась вперед. Том скорчился у руля, насквозь мокрый и помрачневший.
Если высадку на четвертый остров он воспринял как забавное приключение, но надвигающаяся буря была для него вполне реальной опасностью.
"Дерзкий" приближался к острову очень быстро, но на берегу пока никто не появлялся. Я напряженно вглядывался в мосты, линялыми радугами светлеющие на фоне туч. Если на них кто-то дежурил, то сейчас наверняка возвращался в замок. Не заметить нас было невозможно... Но мосты казались безжизненными.
Шлюпка дернулась, замедляя ход - киль нашего суденышка коснулся дна.
Тимур перепрыгнул через борт, чтобы подтолкнуть шлюпку. Но очередная волна снова приподняла "Дерзкий" и посадила на мелководье у самого берега. Тимур побрел следом через шипящую воду.
Поправив на поясе меч, я спрыгнул на берег. Повернулся, протягивая руку Инге. Словно не замечая этого, Инга спрыгнула на берег сама. И, разумеется, угодила в воду...

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

Немного обиженный, я отвернулся, осматриваясь. Покрытый мелкой, неровной галькой берег. Заросли колючего, низкого кустарника метрах в пяти от воды. "Приплюснутые" башни и стены замка вдали.
- Димка, помогай! - окликнула меня Инга.
Вчетвером мы втянули шлюпку еще дальше на берег, обдирая борта о колючее каменное крошево. Том ловко закрепил веревку с якорем за большие мокрые валуны поодаль. Вернулся на "Дерзкий", принялся закреплять парус. А мы с Тимуром вскарабкались на скользкие спины валунов.
Вид был безрадостный. Каменистая, угрюмая земля. Цепкий, почти лишенный листвы кустарник. Изогнутые, искалеченные ветром деревья. И, куда ни посмотришь, - каменные глыбы вперемешку с бесформенными серыми кочками.
- Не удивлюсь, если здесь все вымерли от скуки, - спрыгивая на твердую сухую землю сказал я.
Тимур по-прежнему стоял на валуне, настороженно оглядывая окрестности. Мечи в его руках были не просто металлическими - они как будто светились голубым пламенем. Наверное, это отражались на стали клинков частые всполохи молний.
- Со скуки обычно не умирают, - хмуро сказал он. - Наоборот...
Он достал из-за пояса кинжал. Покачал его на ладони. И вдруг бросил с размаху в самую гущу кустарника.
Кинжал вонзился в одну из серых кочек. Секунду все оставалось неподвижным. А потом раздался короткий, с трудом сдерживаемый крик. Кочка дернулась, приподнялась... и отлетела в сторону. Из-под сброшенного маскировочного плаща поднялся худощавый, полуголый мальчишка. На скуластом узкоглазом лице уже не было боли. Мальчишка медленно поднял меч, словно мы стояли вблизи, и он мог до нас дотянуться. Зло улыбнулся, не отрывая глаз от Тимура... И повалился вперед, лицом на острые камни.
- Приплыли, - спрыгивая вниз, прошептал Тимур.
А вокруг, бесшумно и быстро, вскакивали другие затаившиеся бойцы. Их было шестеро - все голые до пояса, желтокожие, с мечами в руках. Двое или трое держали по два меча сразу, как Тимур. Я огляделся на шлюпку: Инга стояла у воды, растерянно глядя на происходящее, Том пятился к "Дерзкому".
Шлюпка со спущенным и увязанным парусом была вытащена далеко на берег.
Меньше, чем за пять минут ее на воду не спустить.
И эти минуты Тому с Ингой можем дать только мы.
- Сматывайтесь! - выхватывая меч, закричал я. Мне хотелось сказать еще очень многое. Что у нас нет никаких шансов на победу, и лучше уж сразу броситься в штормовое море. Что уход Януша действительно нас подвел. Что мне совсем не хочется умирать в драке с незнакомыми мальчишками, но сдаться теперь мы тоже не можем. И еще хотелось сказать, что не стоило Инге плыть с нами. Даже сейчас, отвернувшись, я чувствую ее за своей спиной. Но, может быть, это и к лучшему. До тех пор, пока "Дерзкий" не отойдет от берега, я не позволю себе упасть.
У меня не было времени не только все это сказать, но и обдумать как следует. Японцы - так я их мысленно окрестил - бросились на нас.
С первой секунды боя я применил "мельницу". Прием в такой ситуации - при численном перевесе врагов - наилучший. К тому же достаточно надежный, хотя долго "мельницу" не покрутишь - руки устанут. Но продержаться мне мне надо было лишь пять минут. Всего лишь пять...
Нападающие разделились - трое атаковали меня, трое - Тимура. Обойти нас и напасть на шлюпку они почему-то не пытались. Считали нечестным, что ли? Я присел, стараясь ударить мечом по ногам японцев. Прием "Ветерок"...
Мальчишки одновременно подпрыгнули в воздух, уходя от удара. Ладно... Я крутанулся на пятках, проделав удар повторно. За воздух не удержишься, хотя бы один из нападавших должен угодить по клинок...
За воздух держаться они не умели. Зато ухитрились сгруппироваться и перекувырнуться, и снова уберегли босые ноги от удара. Правда мой меч едва не снес им головы, но, к сожалению, "едва" на Островах не считается. Пока я разворачивался для третьего удара, мальчишки успели докрутить сальто, стать на ноги и мечами отбить удар. Едва удержав меч, я снова завертел "мельницу". Чисто машинально, потому что происходящее за моей спиной - поворачиваясь, я успел посмотреть на шлюпку - отбило у меня всякое желание сражаться.
Том не перерубал веревку якоря, не сталкивал шлюпку с камней. Он рылся в вещах, сваленных на корме. Меч он там, что ли, оставил? А Инга бежала к нам. На подмогу...
- Да уходите же! - закричал я, отбивая чей-то удар. Крикнул - и понял, что бесполезно. Они не уйдут. Так же, как не ушел бы я сам. Мы будем драться до конца - трое мальчишек и упрямая девчонка против шести обозленных гибелью товарища подростков.
Было уже почти темно, тучи накрыли нас непроницаемым серым колпаком.
Лишь мертвенный свет молний выхватывал из сумрака наши неподвижные, застывшие в самых невероятных позах фигуры. Вспышка: Тимур, защищаясь одним мечом, вторым наносит удар. Раскат грома, новая молния: на Тимура по-прежнему нападают трое, но с его клинка капают, зависая в воздухе, тяжелые темные капли. Снова гром. Я улавливаю неловкое движение нападающего, пытаюсь его достать... Не получается, и я сам с трудом уворачиваюсь от смертоносного лезвия. Новая вспышка молнии: Инга уже между нами и Тимуром, и один из моих противников начинает смещаться к ней. Те, кто дрался с Тимуром, на Ингу не обратили никакого внимания. Силу каждого из нас японцы оценивали мгновенно.
Несколько молний вспыхнули одна за одной, и, словно по этой причине, события ускорили свой бег.
Удивительно отработанными движениями нападавшие на секунду остановили мой меч и подставили под удар сразу два клинка. Будь у меня еще меч, или, хотя бы, кинжал в свободной руке - им бы не поздоровилось. Но кинжал оставался за поясом... Прежде чем я успел изготовить меч для защиты, один из японцев взвился в воздух.
Это походило скорее на полет, чем на прыжок. Мальчишка словно выстрелил себя вверх, как туго сжатую отпущенную пружину. И я ничего не смог сделать.
Боли не было. Я ощутил лишь тупой удар по лицу. В ушах зазвенело, руки ослабли, но сознание оставалось ясным. Я даже ударил в ответ, ударил сильно и точно. Но на мальчишку это не произвело никакого впечатления. Еще один прыжок, и снова удар ногой. На это раз - в грудь. Я упал, ударившись затылком о камень. Теперь боль вспыхнула по всему телу. Я почувствовал, как течет по разбитому лицу кровь, услышал, как колотится в груди сердце.
Выбитый из рук меч валялся где-то далеко-далеко от меня, за тысячи километров... Я видел упрямый блеск клинка, на который наступил один из японцев. Видел, как упал Тимур, то ли уворачиваясь от удара, то ли не успев увернуться. Видел, как сбивший меня каратэист берет у товарища свой меч и тянется острием ко мне. А Ингу я никак не мог разглядеть, и это казалось самым обидным. Неожиданно мелькнула мысль, что ее, наверное, не убьют. Вот только я не мог решить, хорошо это или плохо.
Занесенный меч замер над моей головой в синем свете молнии. Я закрыл глаза, потому что уворачиваться не было сил. Юный японец не колебался, он бил. Сейчас оглушительный гром разорвет небо, и в его грохоте потонет мой крик. Сейчас.
Гром ударил, но как-то странно - негромко, словно выстрелили из пистолета. На лицо брызнули капли дождя. Горячие, соленые капли...
Я раскрыл глаза. Японец, прижимая руки к груди, плавно валился на меня. На груди, под сжатыми пальцами, угадывалась маленькая круглая рана.
Я вскочил - как мне показалось, очень быстро. Обмякшее тело упало у моих ног. Вынув из его разжавшихся пальцев меч, я обернулся.
Том стоял в нескольких шагах от меня. Широко расставив ноги, вытянув руки вперед. Левой рукой он удерживал кисть правой. В правой был пистолет.
Матово-черный, почти плоский, с сизой струйкой дымка, поднимающейся над дулом.

3. В ГОСТЯХ У БЕЗУМНОГО КАПИТАНА

Они даже отступали умело, слаженно. Секунда - и пять сжавшихся силуэтов погрузились в кусты. Еще мгновенье - замерли, перестали колыхаться колючие ветки. Молнии над головой лупили все чаще, ветер менял направление, налетая то с одной, то с другой стороны.
Прижимая к груди правую руку, поднялся Тимур. Крикнул, перекрывая ветер:
- Что, гады, струсили?
Крикнул, и медленно подошел к Тому?
- Откуда... это?
Том опустил пистолет. Оружие казалось ненастоящим, игрушечным, наверное, из-за сглаженной, обтекаемой формы. Не было видно ни бойка, ни предохранителя. Игрушка, из которой стреляют пистонами... Но рядом лежало неподвижное тело убитого из "игрушки" пацана.
- Ты кто такой, Том? - Тимур словно не замечал хлещущей из руки крови. Ее заметила Инга. В драке она так и не участвовала, зато теперь торопливо доставала из кармана штормовки бинты. Стала обматывать рассеченную от плеча до локтя руку Тимура. Я не отрываясь смотрел на нее.
Меня слегка пошатывало, в голове ворочался, давя мысли, тяжелый чугунный шар. В небе полыхали молнии, раскаты грома слились в непрерывный гул. По лицу хлестал ветер. Молнии, гром, ветер, чугунный шар... Молнии, шар, ветер... Молнии...
...Инга с Томом подняли меня с камней. Я увидел ее глаза - огромные, блестящие, на перепуганном мокром лице. Она плакала? Или это был дождь?..
- Дима, Димочка... Что с тобой?
- Ничего. Том, опережая мое движение, подал оружие. Инга продолжала смотреть на меня, не веря в мою показную бодрость.
- Что вы стоите? - сбивающимся голосом произнес Тимур. - Будем ждать продолжения?
- Шторм ведь, - не отрывая от меня взгляда сказала Инга. - А эти убежали...
Тимур изменился в лице.
- Они не убежали! Кодекс чести запрещает воинам убегать. Они отступили, но они вернутся.
- Какой кодекс? Что ты несешь, Тим?
- Да сталкивайте же шлюпку, кретины! - Тимур подбежал к "Дерзкому" и уперся в борт. Том шагнул следом.
- Инга, прикрывай нас, - я рубанул мечом по туго натянутой веревке якоря. Черт с ним, с самодельным трехлапым "рыболовным крючком". Тимур без причины не паниковал, в этом мы только что убедились.
Втроем мы спустили шлюпку в бурлящий коктейль из воды, пены и поднятого со дна песка. Парус не был поднят, но "Дерзкий" тут же закрутился на мелководье, разворачиваясь вдоль ветра. Нелепая коробка каюты ощутимо накренилась, принимая на себя удары ветра.
- Инга!
Она медленно отступала к нам, вглядываясь в кусты. Вошла по колено в воду, ткнувшись спиной в мое плечо. Негромко сказала:
- Дим, там кто-то есть... Я видела.
Разворачивающийся борт шлюпки надвигался на нас. Я пригнулся, подхватил Ингу под коленки и подсадил в шлюпку. Как ни странно, это вышло настолько естественно, что она даже не возмутилась.
Когда я перебрался через борт, Том уже сидел у руля. Тимур молча, ожесточенно, натягивал кливер.
- Тим! - сгибаясь от ветра, я перебрался к нему. - Не стоит, слишком сильный...
Тимур резко повернулся ко мне. Глаза у него были прищуренные, бешеные.
- По-мо-гай! - в самые уши закричал Тимур. - Отсюда не уходят живыми!
Быстрее!
Мы закрепили вырывающийся парус. Том никак не мог справиться с рулем - шлюпка шла вдоль берега, медленно-медленно отдаляясь. Через палубу перехлестывали волны - будь у нас обычная шлюпка, без настила, мы бы уже пошли ко дну. На четвереньках - ветер бесился так, что упасть за борт ничего не стоило - мы добрались до скрипящей, раскачивающейся каюты, прижимаясь к которой сидела Инга.
- Ты не бойся, - начал я. Но Инга меня перебила.
- Мальчики, как вы?
Тимур успокаивающе махнул рукой. Вышло не слишком удачно - мы увидели промокшую от воды и крови повязку.
- Сменить надо! - сказала Инга.
- Какой смысл?
Вода лилась отовсюду. Наконец-то, пошел дождь, и вдобавок сильнейший - прямо настоящий ливень. Мы с Тимуром уселись вокруг Инги, прикрывая ее с боков. Тимур вдруг вытянулся, почти лег, упираясь ногами в мачту, а затылком и плечами - в стенку каюты. Подумав, я последовал его примеру.
Теперь Инга могла свалиться за борт только с кем-то из нас. А мы уселись довольно надежно и, на удивление, удобно. Скрывшийся в темноте берег был уже метрах в двадцати от шлюпки. Лишь частые молнии высвечивали удаляющийся замок.
- Как я мог забыть... - виновато сказал Тимур. - Остров Тысячи Камней...
- Откуда ты о нем знаешь? - не удержался я от вопроса.
- Понимаешь...
Докончить Тимур не успел. У правого борта, наклонившегося к самой воде (или это волна поднялась к борту?), появилась человеческая голова.
Пловец скользнул по нас холодным, ненавидящим взглядом, открыл рот и то ли выкрикнул что-то, то ли просто глотнул воздуха. Потом вздернул над водой руку.
- Пригнитесь! - закричал Тимур.
Шлюпка качнулась, переваливаясь на другой борт. Мы приникли к скользкой палубе. А над нами что-то глухо стукнуло, вонзаясь в доски.
Я повернул голову. В стенке каюты, до половины уйдя в дерево, застряли три маленьких стальных диска, сантиметров пяти в диаметре. Края дисков были тонкими, как бритвенные лезвия.
Тимур подполз к борту, сжимая в руке кинжал. Но там уже никого не было. Секунду он молчал, потом резко повернулся:
- Том! Осторожно!
Словно в ответ на его слова сухо щелкнул выстрел. Потом - еще один. И еще. Каюта мешала нам увидеть происходящее на корме, а ползти к рулю в узком промежутке между каютой и бортом было самоубийством.
- Том! - отчаянно крикнула Инга.
- Ол райт!
Мы даже не обратили внимания на очередную волну. Вцепившись в палубу, в болтающиеся снасти, друг в друга, мы истерически хохотали.
- Ну и парень! - ошеломленно повторял Тимур.
- Ну и мы! - обиженно поправил я.

***

Хорошо, что мы так и не забрались в каюту. Часа через два после начала шторма ее снесло.
В начале с хрустом подломились деревянные стены. Каюта качнулась, скрипнула и развалилась. Обломок доски расцарапал мне до крови плечо.
По-прежнему бушевала буря. Жуткая, нереальная буря Сорока Островов, подобная кошмарным фантазиям Айвазовского. Ежеминутно вспыхивали молнии.
Вокруг шлюпки вырастали увенчанные пенными гребнями волны. Казалось, что еще секунду-другая, и одна из водяных гор обрушится на нас. Но время шло, а со шлюпкой ничего не происходило. "Дерзкий" казался заговоренным... Как корабль Безумного Капитана.
Вспомнив о Капитане, я невольно оглянулся по сторонам. Погода для него была самая подходящая... Но мы пока оставались в одиночестве.
Ветер и течение несли нас по кругу, по гигантской петле, охватывающей все Острова. Я понял это не сразу, а лишь заметив, что темные тени островов с вырастающими из них замками, мелькают лишь по правому борту - слева море было пустынным. Мы миновали уже несколько островов и вот-вот должны были пройти мимо четвертого. Поверх груды досок, бывших недавно каютой, я посмотрел на Тома. Наш капитан явно перестал управлять своим кораблем. Том оставался на корме единственно потому, что пробираться к нам было слишком рискованно. Рычаг руля он выпустил, и тот болтался у него за спиной, не влияя заметно на движение "Дерзкого". Поймав мой взгляд, Том покачал головой. Пристать к берегу мы не могли. Но и не тонули!
Наше героическое плавание в шторм постепенно приобретало оттенок фарса, пародии. Вокруг свирепствовала страшная буря. Ураган гнал по небу лохматые сгустки туч. Светящиеся щупальца молний рывками тянулись к бурлящей воде. Одна за другой прокатывались такие огромные волны, что было непонятно, каким чудом еще не смыты все замки вместе с их обитателями. А с нами ничего не происходило.
Конечно, мы вымокли от волн и дождевых струй. Под палубным настилом плескалась просочившаяся в щели вода. Развалилась каюта, в конце-концов!
Но если я хоть немного понимал в мореплавании, то шторм, в который мы попали, был сильнейший, из тех, в которые тонут и большие современные корабли. Мы же продолжали плыть. Буря оказалась гораздо страшнее на вид, чем на самом деле. Она напоминала индийский фильм, где противники полчаса мутузят друг друга всем, что попадется под руку, а потом расходятся со слегка растрепанными прическами. Театральщина какая-то...
- Дима!
Я повернулся к Инге. Она молча смотрела на меня. Спутанные мокрые волосы закрывали ее лицо.
- Что?
- Дай руку!
Она крепко сжала мои пальцы. И отвернулась. Секунду я не мог ничего понять. Сознание выхватывало какие-то отдельные детали: тоненькие плечи, облепленные потемневшей от воды футболкой; штормовка, скрученная жгутом и завязанная узлом на животе, прижимающая Ингу к остаткам каюты; согнутые в коленях ноги, упирающиеся во вколоченный в палубу меч... Потом до меня дошло.
- Инга, не бойся... - чувствуя, как от боли и нежности перехватывает голос, сказал я. - Не бойся...
Инга повернулась ко мне и уткнулась лицом в плечо. Ладонь ее сжалась еще сильнее.
- Дима, ты будь со мной...
А куда я еще могу деться? В штормовом море, на крошечной шлюпке. Но я даже не улыбнулся ее просьбе.
- Конечно, Инга... Ингушка... Ингуля...
Мои губы шептали уже что-то такое, невообразимое, сумасшедшее, что могло прозвучать только сейчас, на волосок от гибели, в грохоте волн, заглушающем слова.
- Не бойся... Ты же видишь, что с нами ничего не делается... Инга...
Она чуть-чуть повернула голову, и наши взгляды встретились. Как тогда, на мосту, где мы узнали друг друга.
- Инга...
Я рад, что ты со мной. Я подлец, но я рад, что ты попала на острова.
Я мерзавец, но я рад, что ты со мной в шлюпке. И ты знаешь о моей радости, но прощаешь: потому что счастлива от того же.
- Шторм кончится, и я снова не решусь сказать... - прошептал я.
Инга качнула головой - не слышу!
- Знаю, - не повышая голоса сказал я. - Ингушка... У тебя имя, холодное и прозрачное, как осколок льда. Я боюсь сделать его теплее, словно оно может растаять. Мы выберемся, честное словно, только я опять стану теряться. Я и говорю-то, потому что ты не слышишь.
- Я слышу, - прошептала Инга. - Только ты все равно говори.
Меня стала бить дрожь. Господи, ну конечно, ведь наши лица почти соприкоснулись. А может быть, то что я сказал, нельзя заглушить никаким шумом.
Мимо нас пронеслась очередная волна. То есть, она рушилась прямо на шлюпку, но "Дерзкий" лишь чуть качнулся, а пенистый водяной горб уже вспухал за кормой. Фантастика, да и только. Я проследил взглядом плавно катящуюся волну. И почувствовал на спине дрожь.
Из-за гребня волны, медленно и неспешно, презрительно вскинув на мачтах белые крылья парусов, вырастал корабль Безумного Капитана.
Он был огромен. Куда больше, чем мне когда-то показалось. И вид у него был такой настоящий, что и дураку понятно: на Островах построить его было невозможно. Неужели пришельцы не поленились притащить корабль с Земли? Но зачем?
- Вот он, - напрягая голос произнес Тимур. - Спасены...
Спасены?
Я смотрел, как острый, окованный потемневшим металлом нос корабля вспарывает волны. Клипер это, или бригантина, или заурядная шхуна? Не знаю. В легендах Островов, в сказках и мечтах, ты всегда назывался клипером. Ты ждал своей бури, ждал урагана, который разрушит жестокий и несправедливый мир. Волшебным миражом, сказочным видением ты мелькал перед нами, запертыми в каменные клетки замков. Как бы не было плохо - мы знали, ты существуешь. И не опускали рук. Не уходили с мостов. Не бросали оружия... Ведь ты ненавидишь трусов. Ты берешь к себе только смелых.
Значит, примешь и нас...
Клипер шел параллельным курсом, медленно догоняя нас. Точно такой, как в легендах. С квадратными люками пушечных амбразур по бортам. С неяркими огнями в каютах на корме. С укутанными брезентом шлюпками, застывшими на палубе. Мне показалось, что одной шлюпки не хватает, и по спине снова прошла дрожь. Так значит, мы плывем на шлюпке твоего корабля?
Что-то радостное и восхищенное вопил Том. Молча рассматривали корабль Инга с Тимуром. Молчал и я.
Почему ты не можешь пристать к берегу, Безумный Капитан? А если пришельцы так сильны, что сбивают тебя с курса, то почему не топят корабль. Может быть, ты им нужен?
Пока в угрюмых серых волнах мелькает силуэт твоего корабля, пока в тебя верят - жизнь Островов неизменна. Надежда и мечта о новой жизни - ты стал воплощением жизни старой. Ее религией и законом. Как же ты не поймешь истины, Капитан? Твое упорство и воля, твоя ненависть и любовь - все это давно уже служит пришельцам.
- Том! Прижмись к его борту! - крикнул Тимур.
Нас разделяло не больше десяти метров. Я надеялся, что корпус корабля заслонит нас от ветра, но этого не произошло. "Дерзкий" болтало по-прежнему. Зато стали видны веревочные лестницы, спущенные с борта корабля. Кажется, они называются шторм-трапами: лестницы из толстых, крепких веревок, с деревянными перекладинами между ними. На палубе мелькали, перекрывая тусклый свет фонарей, быстрые тени. Клипер явно замедлял ход, следуя рядом с "Дерзким".
- Том!
Шлюпка едва ощутимо дрогнула. Волны теперь были чуть сильнее, окатывая нас холодными солеными брызгами. Темная, плавно изогнутая поверхность неторопливо приближалась. Доски обшивки бугрились серо-желтыми глянцевыми наростами.
Зачем ты нужен пришельцам, Безумный Капитан?
Я не думал о том, что делаю. Обрывки мыслей, неясная тревога, едва ощутимая не правильность происходящего - все вместе запульсировало в мозгу, частыми толчками выплескиваясь в напряженные мускулы. Движение - я приподнялся, не отпуская Ингиной руки.
- Прогуляюсь...
Пальцы на моем запястье сжались сильнее. Бесполезно. Движение - я вскинул руки перед собой. Темнота, лишь слабые отсветы, падающие с вырастающего на глазах корабля. Две пары удивленных глаз: Том не в счет, он самоотверженно борется с непокорным рулем.
- Тим, береги Ингу.
Вода встретила меня ответным ударом - холодной, забивающей уши и ноздри волной. Кашляя, отплевываясь, я вынырнул. Сквозь водяные пробки в ушах, от которых в голове загудело и она стала тяжелой, пробивался голос Инги. Нет, возвращаться поздно. Я должен подняться на борт клипера первым.
Подняться - и увидеть человека, стоящего за штурвалом.
Странно, волны, такие страшные на вид, оказались вполне подвластными.
В два десятка гребков я достиг корабельного борта. Разлохмаченный конец шторм-трапа был словно к нему приклеен. Волны ритмично ударяли о борт и исчезали, не рассыпаясь брызгами.
Усиленно заработав ногами, я поднял руки, пытаясь ухватиться за шершавые доски. Деревянный меч, подхваченный течением, туго натянул перевязь...
Мои пальцы прошли сквозь борт корабля, не встретив ни малейшего сопротивления. Как сквозь мираж, которым он на самом деле и был - гордый клипер Безумного Капитана.

4. БОЛЬШАЯ ЛОЖЬ

Это очень странное ощущение, когда руки не встречают ничего там, где глаза упорно видят твердый, реальный предмет. На томительно-долгое мгновение мне показалось, что обросшая какой-то ракушечной дрянью и неотвратимо наползающая стена просто-напросто сточила мои ладони, стерла их, как наждак. Но ни боли, ни крови не было. А руки уже утонули в дереве борта по локоть...
Я запрокинул голову, инстинктивно защищая лицо. Но призрачный корабль уже двигался сквозь меня. Скользко отблескивающая, источенная узкими порами, темная от времени доска бесплотной тенью коснулась глаз. Я зажмурился, чувствуя, как начинаю погружаться в холодную воду. Замолотил руками, борясь с желанием завопить во все горло. И увидел сквозь стиснутые веки свет. Холодный синий свет, напоминающие не то какие-то неприятные медицинские процедуры, не то мерцающую пустоту включенного среди ночи телевизора.
Глаза раскрылись сами собой. Я ожидал любой, самой неожиданной картины. Грязного корабельного трюма, в котором плещутся настоящие волны и бродят окутанные голубым пламенем призраки. Искристого синего тумана, клубящегося в фальшивом корпусе клипера.
Истина оказалась проще. Но это была простота, которая пугает сильнее любых фантастических неожиданностей. Так тупой перочинный нож в руках пьяного хулигана кажется вам страшнее крупнокалиберного пулемета.
Светился сам клипер, вернее, его оболочка. Изнутри она выглядела тоненькой голубой пленочкой, огромной надувной игрушкой в форме корабля.
Вверху, по палубе, ходили такие же иллюзорные, "надувные" люди. Ловили ветер мерцающей лазурью паруса. Фонари из голубой пленки удерживали сгустки неподвижного желтого пламени.
Макет! Всего-навсего голографический макет. Мираж, электронный морок, отлитая в красивую форму ложь.
А в центре "надувного корабля", на полметра выступая из воды и медленно вращаясь вокруг оси, плыл пятиметровый металлический диск. Творец подлой фата-морганы. Гибрид катера и телевизора. Инопланетный прибор, загримированный под старинный корабль.
Раскачиваясь на волнах, я растерянно следил за его приближением. Диск плыл прямо на меня, слепо, равнодушно. Неведомая программа гнала его по раз и навсегда заведенному маршруту. До отдельных людей ему не было никакого дела...
Я был уже в нескольких метрах от диска, когда заметил вскипающие вокруг него буруны. Словно стайка быстрых рыбешек кружилась в хороводе.
Веселых, неутомимых рыбешек, временами вспарывающих воду стальными лезвиями плавников...
Диск качнуло водой. Он плавно накренился - и на расстоянии вытянутой руки от меня вынырнул из воды "участник хоровода". Длинный, плавно изогнутый, похожий на слоновый бивень металлический стержень. Тонкое острие топорщилось венчиком коротких клинков.
Система была максимально простой. Скрытый под водой, вращающийся бивень ударял приближающегося пловца... И отбрасывал, протаскивал к лезвиям на острие.
Я действовал интуитивно, не раздумывая. Выбросил вперед руку, мертвой хваткой вцепившись в "бивень" сразу за клинками. Меня дернуло, потащило по окружности диска. Нетрудно было сообразить, что за моей спиной полощутся в воде готовые "к работе" украшенные такими же стальными цветками бивни.
Отцепиться - значило умереть. Быстро перехватывая стержень руками, я пополз к диску. Ноги начало заносить на клинки - я поджал их. Работали только руки, уставшие от бешеной драки на японском острове, от рывков захваченной штормом шлюпки.
Стержень начинался от подводной части диска. Добравшись до него, я почти полностью погрузился в воду. Волны окатывали меня с головой, заставляя судорожно глотать воздух в редкие мгновения затишья. Ровная, скользкая поверхность диска казалась неприступной. Я попытался закинуть руку наверх, где угадывался узкий ободок - и едва не сорвался. Господи, как можно на него забраться? Да и чем мне это поможет...
Накатила очередная волна. Меня потянуло вверх. Вверх... Я оттолкнулся от круглого основания "бивня", рванулся вслед за водой. Второй попытки у меня не будет. Или - или...
...Узкое ребро диска больно врезалось в грудь. Я лежал на металлической, мокрой и холодной плите. Ноги болтались в воде, а вздрагивающие от напряжения ладони сжимали выступ на поверхности диска.
Или - или... Или! Я прополз к центру диска. Он оказался не таким уж и гладким - по поверхности были в беспорядке разбросаны полусферические выступы: тонкие, двух-трех сантиметровой высоты трубки из прозрачного как стекло материала. Голубые отсветы миража отражались в них круговоротом искр.
Диск раскачивало куда меньше шлюпки. Я даже смог выпрямиться, оказавшись на безопасном расстоянии от края. Мокрый, вздрагивающий от ледяных объятий ветра, я стоял посреди нереальной, сказочной красоты. Ну почему, почему, самая подлая и жестокая ложь кажется нам такой красивой?
Куда красивее, чем правда...
Вместо прогнивших деревянных балок и перекрытий меня окружали светящиеся, переливающиеся полотнища. Затхлый трюмный воздух сменялся наполненным озоном и морской солью ветром. Каждое движение парусов, каждый "поворот" клипера рождали бирюзовые всполохи, каскады фиолетовых, синих, слепяще-белых искр.
Наверное, все дело в том, - что каждая ложь - это чья-то мечта.
Настоящая ложь просто обязана быть красивой, тогда в нее обязательно поверят. Лишь правда способна позволить себе роскошь быть уродливой.
- Димка! Дима!
Голоса пробились сквозь шум волн и ветра. Я почти позабыл о "Дерзком", пораженный изнанкой клипера и едва не изрезанный диском. А шлюпка уже приближалась к "борту" корабля. Тимур с Ингой были на корме, у руля. Том у мачты - они подняли парус.
С внезапной ясностью я понял, что сейчас произойдет. Нос шлюпки коснется голографического фантома - и войдет в него. Мгновение, и шлюпка с ничего не подозревающим экипажем окажется "внутри" клипера. Несколько мгновений испуга и восторга, несколько мгновений среди феерической иллюминации. Сказочная красота морока не отпустит просто так... А потом плывущая сквозь голубой туман шлюпка окажется на пути диска.
...Стальные бивни-тараны разнесут тонкие доски, как бумагу.
Вращающаяся фреза - вот что такое этот диск. Ребята или утонут, унесенные водой... или разделят судьбу шлюпки. Чудом вскарабкавшиеся на диск тоже обречены. Клипер Безумного Капитана никогда не приближается к берегу.
Кричать? Прыгать в воду и плыть к шлюпке? Я беспомощно оглянулся.
Тараны, стальные тараны со всех сторон диска. Сверху их было отлично видно. Восемь или десять металлических бивней по окружности. И на одном из них раскачиваемые набегающей волной, полусгнившие деревянные обломки.
Короткие бревна, связанные ржаво-черным, высовывающимся из воды тросиком.
И доски настила, пробитые острием тарана.
Остатки плота. Мы не первые твои жертвы, Безумный Капитан...
...Шлюпка коснулась лазурной пленки. По поверхности клипера пробежали темные, концентрические круги. Словно в луже, в которую бросили камень.
Сквозь мокрые джинсы ноги обожгла холодная тяжесть меча. Еще никогда я не начинал ненавидеть так сильно и слепо, что меч делался металлическим сам по себе. Еще никогда, ни на Земле, ни на Островах, меня не захлестывало такой волной омерзения и ярости. Беспомощной ярости обманутого и униженного мальчишки. Правда, у мальчишки есть меч...
Я поднял клинок. Он выглядел как-то странно - блестящий, как зеркало, светящийся чистым синим светом. Отраженным... или своим?
Вы научили меня одному, Острова. Ненавидеть. Ненавидеть и убивать. Я даже люблю, ненавидя. Что ж, получайте!
Пригнувшись, - ноги автоматически реагировали на колебания диска, - я отвел меч за спину. И ударил по мокрой стальной плите под ногами.
Взметнув два веера оранжево-желтых искр, клинок распорол обшивку диска.
- Дима!
Светящаяся пленочка призрачного клипера колебалась и меняла окраску, как мыльный пузырь, на который сильно подули. Колебалась и сжималась, стягивалась к диску, словно проткнутая резиновая игрушка. Но шлюпка уже была в десятке метров по курсу, как нарочно подставляя таранам борт.
- Не нравится? - глядя на ровную черную прорезь, прошептал я. - Не ожидал?
Еще удар - крест-накрест. Треугольная металлическая пластина неожиданно легко загнулась вверх. Из-под нее вываливалась, вспухала светящаяся бело-розовая масса. Что-то зашипело, на кашеобразной поверхности набухли и лопнули просочившиеся газовые пузыри.
Но шлюпка уже наплывала на стальные гребни таранов...
- Берегись!
Ребята кричали все вместе, словно я был страшно далеко и не мог их услышать. Я поднял голову, выдирая меч из мерцающей липкой каши. Клинок светился ярче, обугливая бело-розовую слизь.
Из воды, синхронно и быстро, поднимались изогнутые "бивни". Клинки на их концах тихо выли, пропеллерами разрезая воздух. На основании одного тарана грязно-белой гирляндой висели человеческие кости.
Я не испугался - на это не было времени. Удар меча подрезал основания двух "бивней". Колонны, подломившись, упали к моим ногам. Вращающиеся лезвия вонзились в пенящуюся под ними массу. Диск мелко завибрировал.
В один прыжок оказавшись на краю диска, я замер. Шлюпка скользила совсем рядом.
- Давай-давай! - Том протянул мне руку. Через мгновение я стоял на палубе "Дерзкого". А над диском хищными лапами нависали уцелевшие бивни.
- Ловко ты... - Тимур, отклонившийся к другому борту, чтобы уравновесить мой прыжок, медленно передвинулся к мачте. Он был непривычно вялым, а смуглое лицо посерело.
- Плохо? - одними губами спросил я.

Предыдущая страница 9 Следущая страница


Рыцари сорока островов 10

Тимур кивнул. Я с ужасом увидел, что лицо у него начинает синеть...
Впрочем, и у Инги с Томом тоже. Опустив глаза, я увидел, как окрасилась лазурью палуба. Засветился голубым воздух...
Сквозь нас прошла волна яркого синего цвета. Дохнуло теплом. На какую-то секунду мы снова увидели клипер Безумного Капитана - маленькую, метровую модель, игрушечный кораблик, висящий над залитой кроваво-снежной пеной поверхностью диска. Потом исчез и он. Остался лишь светящийся розовый сугроб, из которого нелепо торчали металлические клыки.
- Мы решили, что ты поднырнул под корабль, - тихо сказала Инга. Я подумал, что ей, наверное, хочется сказать что-то еще, но она промолчала.
Зато закричал Тимур:
- Смотрите!
Вокруг нас загорелось море. Поверхность воды покрылась бледно-голубыми язычками пламени, как будто горел спирт. Клочья пены, слетающие с гребней волн, превратились в мгновенно гаснущие снопы искр.
Стало светло как днем.
- Превращения продолжаются, - очень спокойно произнесла Инга. - Корабль превратился в ржавую кастрюлю, а шторм...
А шторм просто кончился. Угасло сине-голубое свечение, померкли, опали волны. Шлюпка плыла в прежней темноте, но чудовищные, сравнимые лишь с цунами волны исчезли. Море слегка волновалось, дул порывистый, мокрый ветер. Если закрыть глаза, то перемена и не ощущалась.
Ложь. Все - ложь. Я опустил руку за борт в холодную бурлящую воду.
Нельзя поверить в красивую сказку, пока не расскажут страшную. Трудно не засомневаться в клипере Безумного Капитана, если он плывет по ласковому, освещенному солнцем морю.
Ложь...
- Поднимай парус, Том, - пробираясь к рулю сказал я. - Мы вот-вот окажемся у нашего острова. Надеюсь, при таком ветерке ты можешь управлять и корытом с парусом.
Стальной клинок ледяной коркой примерз к бедру.

5. ПЕРЕВОРОТ

Небо стало светлее, когда наступило утро. Но что-то неуловимое, непонятное, предсказывало нам - наступает день. Может быть, нам просто перестало хотеться спать. Мы вплывали в рассвет.
"Дерзкий" прошел у берега двух или трех островов, пока мы не узнали знакомых очертаний замка на двадцать четвертом острове. Положив руль круто к ветру, я повел шлюпку под одним из мостов. Темнота впереди начала сгущаться. На фоне далеких зарниц проступила угловатая тень. Замок.
Я почувствовал, как на меня наползает противная, обидная слабость. Не могло, не должно было появиться у меня это подлое чувство возвращения домой! Замок Алого Щита мне вовсе не дом, а тюрьма...
Шлюпка вылетела на пологий песчаный берег с полного ходу - мы не рассчитали расстояния до острова. Меня кинуло на искореженные остатки каюты, Том с Ингой успели зацепиться за мачту, ну а Тимура выбросило прямо на берег. Едва поднявшись, я перевалился через борт и побрел к острову. В обычной обстановке за Тимура волноваться не стоило, но сейчас, когда он был ранен...
Когда я вышел на берег, Тимур уже стоял, выдернув меч из ножен. Я осторожно взял его за плечо.
- Тим, все нормально. Это же наш остров.
Тимур кивнул, неохотно опуская меч. Но глаза его по-прежнему напряженно всматривались в темноту. Рядом суетились Том и Инга, стараясь вытащить шлюпку подальше на берег. Но я даже не попытался им помочь. Я смотрел на Тимура. Я слышал его слабый шепот.
- Дим, ты не думай, я не тронулся, раз по своему острову с мечом хожу. Просто, для меня Конфедерация - единственный шанс...
Переливались на горизонте узкие полотнища зарниц, бледными фосфоресцирующими тенями громоздились в небе облака. Тимур продолжал говорить вполголоса:
- Наш остров для меня не первый, понимаешь? Даже если он победит по всем правилам Игры, мне это ничего не даст. А попал я когда-то на Остров Тысячи Камней, тот, где нас чуть не убили. И жил там полгода, учился...
Потом ушел искать своих ребят, из Союза. Ночью, когда мосты разведены, перебирался с острова на остров... Только Крис знает, откуда я на нашем острове взялся. Но Крис промолчит. И ты молчи, слышишь?
- Зачем тогда рассказываешь? - шепотом спросил я.
- Чтобы ты меня понял. Я за Конфедерацию буду драться до конца, у меня иного пути нет. А значит, мне придется быть осторожнее всех...
Я кивнул, хоть он и не мог увидеть моего жеста. Сзади подошла Инга.
Том возился у шлюпки - искал какую-то сумку с вещами, пытаясь растащить доски каюты. Зря, наверное. Все унесло штормом.

***

Мы пристали к берегу недалеко от замка, но добирались к нему неожиданно долго. Пусть шторм был иллюзорным, но дождь-то прошел по-настоящему. Ноги вязли в холодном мокром песке, и несколько раз нам приходилось обходить низинки, превратившиеся в топкие болота. Мы были вымотаны до предела, и я уже несколько раз пожалел, что не предложил дожидаться утра у шлюпки. Но кончается любая дорога, даже та, которая приводит к порогу дома.
Мы подошли к крепостной стене. Розовый камень поблек от дождя, вобрал в себя ускользающую ночную темноту, и казался тускло-серым. Ворота были открыты.
- Совсем обнаглели, - неодобрительно произнес Тимур. - Может устроим переполох?
Никто не отозвался. Да, впрочем, и самому Тимуру, наверняка, хотелось не шумных сцен, а уютной постели в одной из комнат замка. Не обязательно даже в своей, вполне годилась та, которая окажется ближе всего.
Полуоткрытыми оказались и двери самого замка. Более того, в узкую щель пробивался дрожащий желтоватый свет. Мы, не сговариваясь, остановились. Инга хотела было что-то сказать, но промолчала, прежде чем я успел ее об этом попросить.
- Дима, - вполголоса произнес Тимур. - Ты?
Я кивнул... Взглянул на меч, втайне надеясь, что клинок снова начнет светиться. Увы, это зависело не от оружия, а от меня самого. Во мне же не было ни злости, ни страха, ни подозрительности. Одна усталость, тяжелая как свинец...
Стараясь ступать бесшумно, я подошел к двери. Посмотрел в щель между створками.
Прямо в коридоре, перед узкой дверкой, ведущей в подвал, горел костер. Двое мальчишек, прислонившись спинами, сидели рядом. Я узнал знакомые лица, и что-то вроде легкой досады мелькнуло в душе. То ли на перестраховщика Тимура, то ли на самого себя, начавшего пугаться каждой тени.
Толкнув дверь, я вошел. Ребята вскочили - так резко, что один угодил ногой в костер и тоненько ойкнул. Это был Игорек.
Второй мальчишка медленно вынимал меч. Полоска света, отразившись от лезвия, скользнула по резким скулам, твердо сжатым губам, засохшей царапине на лбу. Когда мы уплывали, у Ахмета, командира двадцать четвертого острова, такого украшения еще не было.
- Привет, - глядя на Малька, сказал я. - Что, тебя уже отпустили?
Перевоспитался?
Малек жалко улыбнулся. Я повернулся к Ахмету:
- Как дела-то? Все в порядке? А что ты у нас дежуришь, ты же гость Крис на вашем острове?
Ахмет застыл, теребя пальцами рукоятку меча. Малек отвернулся, заложил руки за спину, даже не пытаясь достать оружие.
- Как мы устали, Ахмет... Сейчас доползем до постелей, а все рассказы завтра... - сонно улыбаясь, я подходил к ним. Когда до Ахмета оставалось два-три шага, я выхватил меч и перепрыгнул через костер. Мы с ним оказались лицом к лицу.
- Брось меч, - прижав острие клинка к его горлу, сказал я. - Разожми пальцы и бросай.
Краем глаза я следил за Игорьком. Тот задумчиво смотрел на нас. Потом отошел к стене и сел на пол.
- Считаю до трех, - без всякой угрозы, искренне надеясь на то, что он бросит, попросил я. - Раз, два...
Ахмет откинул голову, отстранясь от лезвия, и резким ударом отбил мой меч. Что-то прошептал и пошел на меня, сжимая меч обеими руками перед собой. С такой тактикой боя я еще не встречался... Подняв клинок над головой, я ждал его приближения. В этой стойке все решает один удар.
У дверей тихо щелкнула распрямившаяся пружина. Ахмет издал непонятный звук, напоминающий сдавленный кашель, выпустил меч, схватился за горло.
Его тонкие пальцы пробежали по шее, нащупали короткий хвостик арбалетной стрелы. Со спокойным, задумчивым выражением на лице он опустился на пол - как-то очень неспешно и плавно.
В дверном проеме с разряженным арбалетом в руках стоял Том. Наверное, он предпочел стрелу пистолету, как более тихое оружие.
- Где ребята? - все еще глядя на Ахмета, но обращаясь к Мальку, спросил я. - Где?
- В подвале, - вяло ответил Игорек. - Не бойся, они сами забаррикадировались.
Только сейчас я заметил, что дверь, ведущая в подвал, подперта двумя короткими толстыми обрубками бревен.
- А сколько в замке... этих? - неопределенно спросил я.
- Двое с двадцать четвертого, трое с тридцатки. Там, наверху.
Вошел Тимур. Увидев Малька, тихо выругался.
- Вот черт... Ты опять?
- Что опять?
- Хозяев себе нашел опять!
Тимур попытался выкрикнуть эти слова, но голос остался тихим. Если сейчас завяжется новая драка, пользы от Тимура будет немного...
- Том, доставай пистолет, - коротко бросил я австралийцу, не особо заботясь, поймет ли он меня. Том понял, вытянул откуда-то из-за пояса оружие. Игорек, встрепенувшийся при слове "пистолет", подался вперед.
Глаза у него загорелись.
- Ух ты... Дай посмотреть!!
Мы с Тимуром переглянулись. Лицо Тимура жалобно искривилось.
- Пацан... Тебе все игрушки, да?
Игорек, похоже, так и не понял, что стрелять могли и в него. А может быть, он по-прежнему считал себя бойцом Тридцать Шестого острова?
- Как ты с ними оказался? - спросил я.
Малек пожал плечами.
- Наши в подвале спрятались, а Ахмет со своими замок занял. Нашли меня... Спросили, почему сижу под замком. Крис им, наверное, ничего не говорил. Я наврал чего-то, они пошептались и предложили к ним перейти. Ну и...
- Ясно, - Тимур кивнул. - Сделай так Толька, или Меломан, я бы их похвалил. Но ты же мог в одиночку всех перебить! Заколоть Ахмета, выпустить наших!
Игорек покачал головой. И улыбнулся - как-то очень радостно и беспечно.
- Не мог. Я разучился драться.
...Если Игорек не врал, это случилось на второй или третий день посте того, как он был разоблачен и заперт. Проснувшись утром, он ощутил странную пустоту и щемящее чувство потери. Словно забыл что-то очень важное. Но причину понял, лишь снова взяв в руки меч и сделав два-три выпада. Игорек помнил движения и приемы, но исчезла та неуловимая легкость и быстрота, которые делали его одним из лучших бойцов острова. Пришельцы умели не только дарить, но и забирать свои дары обратно.
Малек рассказывал нам все это, пока мы разбирали бревна, подпирающие дверь подвала снаружи, и стучали в нее, подзывая ребят. Наконец, послышался приглушенный голос Криса.
- Что вам нужно?
- Открывай, это мы, - просто сказал Тимур.
С минуту слышался шум растаскиваемой баррикады. Затем дверь открылась, и показалось настороженное лицо нашего командира. Крис щурился - для него был ярким даже свет догорающего факела. Мгновение он смотрел на нас, не выпуская из рук меча. Потом молча обнял обоих сразу. Тимур тихо зашипел - он оказался притиснутым ко мне раненой рукой.
- Знал, что вернетесь. Потому и выжидал...
Крис еще говорил что-то, а сквозь узкую щель полуоткрытой двери уже вылезали Толик, Меломан, Илья, Рита, Танька.
У Ильи левая рука была забинтована и подвешена на груди, Меломан держал на весу правую кисть, замотанную до кончиков пальцев. Поймав мой взгляд он неохотно произнес:
- Меч отбивал... руками.
И тут же, без всякого перехода и чуть ли не с большей злостью:
- У меня уже сутки, как аккумуляторы в плейере сели. Мы костер жгли, но от него не заряжаются.
Бинтов не было лишь на Толике. Но когда я увидел его лицо - с белыми, искусанными губами, равнодушными, злыми глазами, то понял - свой счет есть и у Толика. Пощады не будет.
- А где Сержан? - спросил я, пытаясь превратить этого странного Толика в прежнего, веселого и беспечного "островитянина". Сказал - и понял, что попал в точку. Вот только веселее теперь не станет, наоборот.
- Его убили. Первого.
Голос у Тольки был таким же злым и равнодушным, как взгляд. Я почувствовал, как руки у меня охватила мелкая дрожь. И с дрожью этой приходит злое равнодушие. Сержан, вечный спорщик и скептик, не стал для меня таким другом, как Толик или Тимур. Но мы дрались с ним рядом, дрались насмерть на мраморной глади мостов. Отбивали удары, направленные друг в друга...
Пощады не будет.
- Но остальные-то... - я замолчал, что Сержан лишь открывал список.
- Лерка.
Я глотнул пахнущий дымом воздух. Лерка? Восьмилетняя девчонка? Даже когда убивали всех мальчишек на одном из островов, девчонок не трогали.
- Стрелой? Случайно? - с непонятной надеждой спросил я. Это очень трудно - убеждаться в подлости недавних друзей. Никто не стал бы искать им оправдания упорнее, чем мы.
- Мечом. Когда мы отступали, и Лерка замешкалась.
Пощады не будет.
- А Оля?
- Она в плену, в башне, где я сидел, - быстро ответил Малек.
- С ней все в порядке? - озабоченно спросила Рита.
Игорек пожал плечами.
- Да. Ее кормили, и вообще... Только она ревет, когда Ахмет с Борисом ее допрашивают.
- Допрашивают? - удивленно переспросила Рита.
Крис подскочил к Мальку, схватил за плечи, тряхнул.
- Мальчишка... Глупый мальчишка...
Ошеломленный, растерянный Игорек пытался вырваться из его рук. Крис отпустил Игорька сам, замахнулся, но удержал руку. Отошел в сторону. А я шагнул к Мальку. Он жалобно спросил:
- Ребята, что вы...
Я размахнулся и ударил Игорька по лицу. Я понял. Все понял. Ты не виноват, что попал на остров малышом. Ты не виноват, что остров Алого Щита держится Крисом с английской строгостью, при которой дети не знают то, что им не положено знать. Ты не виноват, Игорек. Но...
Пощады не будет.

6. В ОСАДЕ

...Я вернулся с моста под вечер. Весь день после обеда я пролежал на середине моста, раздевшись догола и загорая на солнышке. Деревянный меч, обмотанный одеждой, я подложил под голову, чтобы было удобнее. Мне было прекрасно видно и наш замок, и замок Тридцатого острова: появись кто-нибудь у моста, я бы успел спокойно одеться и приготовиться к любым неожиданностям. Но Тридцатый остров, уничтоженный Конфедерацией, по-прежнему пустовал. Представляю, как туго придется мальчишке, который появится там первым... Ну а наши ребята дежурили на опасных мостах. Мне дали передохнуть. А вчерашний день, после возвращения, я проспал как убитый. Лишь однажды, вечером, я услышал сквозь сон тихий разговор вошедший девчонок. Инга, похоже, беспокоилась, не слишком ли долго я сплю.
Мне даже показалось, что она наклонилась к моему лицу, долго смотрела на меня, потом коснулась губами моего лба. Хотя это, конечно же, мне приснилось... Потом Ритка вполголоса сказала: "Пойдем, пусть спит". Я хотел засмеяться и сказать им, что вовсе не сплю. Хотел... И провалился в беспамятство до утра.
Проснулся почему-то усталый и с головной болью. Но времени разбираться в своих ощущениях не было. Тимур чувствовал себя еще хуже, чем я. Значит, бойцов оставалось совсем мало. Надо было идти на дежурство.
Взглянув на мою вялую физиономию, Крис отправил меня на восточный мост, где и дежурный-то полагался больше для порядка. Тома с Толиком он отправил на один мост - у них был пистолет, и удержаться ребята могли без труда. Ну а сам с Ильей, Меломаном и Мальком пошел охранять оставшийся мост. Что ж, несмотря на потери, мы еще могли сражаться.
На остров я вернулся первый. В замке теперь было тихо, в коридорах стояло непривычное и неприветливое безмолвие. Я побродил по коридорам, заглядывая в безлюдные комнаты. Лишь в Тимуровской я увидел девчонок.
Здесь тоже было тихо, но совсем по-другому. Тимур спал, девчонки тесной кучкой сидели у окна, а тишина казалась живой, наполненной дыханием, приглушенным, неразборчивым разговором, шорохом одежды. Девчонки разом повернулись ко мне, и я поймал испуганный, загнанный взгляд Оли.
Успокаивающе улыбнувшись, я вышел. Сволочи. Какие же они сволочи...
Бориса, ахметовского дружка и помощника, я убил сам. И даже не сразу понял, что он первый убитый мною. Первый, кого я ударил мечом, стараясь именно убить. Первый, с кем у меня не было никакого поединка.
Мы ворвались тогда в комнату, где спали пятеро захватчиков, всей оравой. Даже Тимур, превозмогая слабость, шел сзади. Даже Инга с Риткой.
Даже несчастный, ничего не понимающий, с окровавленным лицом и разбитыми губами Игорек...
Один из мальчишек не спал, - видимо, дежурил. Он схватил меч - и тут Том снова выстрелил. Грохот в маленькой комнатке был такой, что нам заложило уши. Мальчишка упал, отлетев при этом к стене. Как в кино.
Пуля - это не меч и не стрела. Выстрел в упор - как удар исполинского кулака...
Опередив всех, я бросился к крайней кровати, с которой обалдело смотрел на нас Борис. Раньше он казался мне молчаливым и даже застенчивым парнишкой...
Борис что-то говорил. В ушах все еще звенело, но я угадал слова.
- Дай мне меч... По честному...
- Нет...
- Ты же не будешь... безоружного... - слова пробивались как сквозь толстый слой ваты.
- Буду.
Я ударил. Обернулся на Криса, стоящего за спиной. Спросил не словами, а взглядом - "я прав?" И увидел слабый кивок. "Прав". Игра в рыцарей кончилась. Наверное, с первым пистолетным выстрелом. А может быть, раньше, когда двое подростков насиловали беспомощную девчонку.
- Выведите всех на мост, - коротко бросил Крис.
- На какой? - спросил Толик.
- Все равно. Доведите до проема и сбросьте вниз.
Толик посмотрел на меня. Как будто я тоже стал командиром и мог приказывать.
- Если будут сопротивляться, вначале убейте, - равнодушно сказал я.
...Может быть, мне еще станет стыдно. Но не за сами слова, а за равнодушие, с которым я их произнес. Иногда подлость отличается от вынужденной жестокости крошечной деталью. Тоном, или выражением глаз...
Правда, бывает хуже - когда отличия совсем нет.
Я зашел в свою комнату и повалился на кровать. Мне было скучно и тоскливо, не хотелось ни спать, ни ужинать, ни видеть кого-либо из ребят.
Но минут через десять ко мне зашел Крис.
Усевшись на вторую кровать, командир долго смотрел на меня.
Давным-давно, в мое первое утро на острове, так смотрел Игорек. Только тогда мы еще умели улыбаться.
- Крис, расскажи, как все случилось. Почему вы рассорились? - спросил я. - Я так толком и не понял.
Уткнувшись подбородком в ладони Крис пожал плечами. У него беспомощно качнулась голова.
- Димка, если бы я сам понимал... Ну, ссорились ведь всегда, и до того, как вы уплыли. И в этот раз ничего особенного не произошло.
Крис начал рассказывать, как Ахмет ушел с одного из утренних совещаний, поспорив по пустяковому поводу: какой мост очередного "упрямого" острова атаковать его бойцам. Как днем Толику передали знакомые ребята: Ахмет встретился с командирами двух островов Конфедерации и о чем-то совещался. Как вечером Ахмет пришел "мириться". И как выглянувший из замка Сержан увидел подступающих по всем трем мостам ребят с соседних островов.
Защищаться было уже невозможно. Едва-едва успели укрыться в подвале, да и то - не все.
Я слушал Криса, и постепенно у меня возникало идиотское ощущение, что и я был участником происходящего: так знакомо звучало все рассказанное Крисом. Действительно, самая заурядная ссора. Самая простая интрига.
Завершила же дворцовый переворот обыкновенная драка.
- Крис, - перебил я. - Ты знаешь, а ведь это могло случиться и раньше.
Крис встал. Потянулся. Запрыгнул на кровать.
- Оп-ля. Могло, говоришь? Это должно было случиться. Несомненно.
Я тоже улегся поудобнее.
- Если не Ахмету, так кому-нибудь другому захотелось бы власти...
- Несомненно. Пришельцы не беспокоились из-за Конфедерации. Они знали, что она развалится. Сорок Островов. Сорок самых разных обычаев и правил. Острова-республики и острова-диктатуры. Интернациональные и "чистые". Малыши... и такие верзилы, как я. Мы все хотим домой, верно? Но нам ведь хочется и многого другого. И не на Земле, а еще здесь. Никто не хочет ждать. Никто...
Крис зевнул. И со вкусом добавил:
- Не-сом-нен-но.
- Что ты заладил? - не выдержал я. - Других слов нет?
Крис засмеялся.
- Вот. Ты сам видишь, что даже такая ерунда, как навязчивое слово, может нас поссорить.
- Нет, Крис!
Мы замолчали.
- Сержана жалко, - неожиданно сказал Крис. - Мы смеялись, что он во всем сомневается, со всеми спорит. А это нас спасло. Толик сказал Сержану, что зря он подозревал Ахмета - тот мириться пришел. Сержан обиделся и сказал, что тут еще дело темное. Вышел из замка...
- Он со всеми спорил... - подтвердил я зачем-то.
- Нас слишком мало на острове, чтобы быть одинаковыми, - непонятно сказал Крис. - У каждого имеется одна-две черты, которые становятся главными. Сержан был спорщик. Тимур солдат и тренер. Ромка... ты его и узнать не успел... весельчак.
- Хохмач, - уточнил я.
- Да.
- А Толик?
- Толик? - Крис задумался. - Он... он... как бы это сказать... приспособитель?.. Нет. Он у нас как дома, понимаешь? Привык, узнал правила Игры, научился фехтовать. Быстрее всех. Купается, рыбу ловит, игры придумывает. Если надо драться - дерется, и здорово. Если можно не драться - еще лучше. Ни с кем не ссорится. Спорил лишь с Сержаном...
- А может он и прав, - вполголоса произнес я.
- Димка, а вот твоей черточки я не пойму, - признался Крис. - Моя обязанность - всех понимать, а тебя не получается.
- У меня однобокостей нет. Я всесторонне развитый, - пошутил я. Но Крис ответил серьезно.
- Что-то есть. Но я никак не разберусь.
- Разве это важно?
- Не знаю. Но умение Тимура или Толика, мое командирство - все это пришельцам не страшно. Все это в правилах Игры. А надо выйти из круга, найти трещину. Она должна, должна быть...
- Несомненно!
Мы засмеялись. Стало чуть легче. И тут же раскрылась дверь, словно за ней дожидались окончания нашей беседы. В комнату заглянул Толик, растерянно посмотрел на нас.
- Пойдемте, сами увидите, - чуть смущенно предложил Толик. - Ерунда какая-то...
...Ерундою происходящее было лишь для нас. Ребятам с двадцать седьмого острова сейчас приходилось туго. Когда мы поднялись на сторожевую башню, там собрались все кроме Тимура. Густой, тянущийся в небо столб дыма был заметен с любой точки острова, но лишь со сторожевой башни открывался его источник - замок двадцать седьмого острова.
- Про пожары на Островах я еще не слышал, - тихо сказал Крис, бесцеремонно расталкивая ребят и пробираясь на самое удобное место.
- Пришельцы? - осторожно предположил Илья.
Крис покачал головой.
- Нет, ребята...
Облокотившись на перила, он замер у самого края площадки.
- Дележ власти продолжается...
Никогда еще нам не было так неуютно и стыдно, как в эти мгновения. Мы молча, ничего больше не спрашивая, смотрели на дело своих рук. Пусть нам пришлось туго, пусть мы пострадали первыми. Но и Конфедерация - наша идея.
Прекрасная мечта, убивающая тех, кто в нее поверил.

***

Я долго не мог заснуть. После ужина - невеселого, быстрого - мы разошлись по своим комнатам. Комнат сейчас хватало на всех, вот только нас это не радовало. Я ворочался с бока на бок, считал до ста, придумывал сам себе всякие интересные истории. Ничего не помогало. На Островах одна крайность сменяла другую: или спишь целый день, или мучаешься от бессонницы. Наконец, я стал засыпать. И уже в полудреме, лежа на краю кровати, услышал крик.
Крик был слабым, коротким, но настоящим - в этом я был уверен. Сон исчез мгновенно. Я привстал, вслушиваясь. Но в замке снова было тихо. Не зажигая свечи, я нашарил меч, вынул его из ножен. Звук донесся из соседней комнаты, где спал Том.
Открыть свою дверь я решился не сразу. В коридоре оказалось еще темнее, чем в комнате, - широкие окна заслоняла от света звезд сторожевая башня. Держа меч перед собой, я дошел вдоль стены до соседней двери.
Толкнул ее локтем.
В комнате дрожал желтоватый полусвет-полумрак. Том не погасил свечу, и хотя обычно за это ругали, сейчас я был рад его безалаберности.
Маленький австралиец лежал на кровати поверх одеяла. Живой - я отчетливо слышал ровное дыхание.
- Том! Приснилось что-то? - растерянно спросил я по-русски.
Мальчишка молчал. Я подошел ближе и увидел, что глаза у него широко раскрыты, а губы беззвучно шевелятся. Зрачки были черными и огромными, в них отражалось затрепетавшее от моих движений пламя свечи.
- Том?..
Он улыбался. Улыбался чему-то своему, неведомому для меня. Неожиданно я понял, что его сейчас можно толкать, тормошить, бить. Том не проснется.

Предыдущая страница 10 Следущая страница


11 Сергей Лукьяненко

Не простой это сон...
Сумка, с которой Том попал на остров, лежала рядом. Ничего интересного в ней для меня не было - и книжки, и тетрадки, и фломастеры, и простенький микрокалькулятор сразу перешли в общее пользование. Пистолет, правда, Том ухитрился спрятать. А ведь он так и не объяснил толком, откуда у него на Земле взялся пистолет.
Я поднял сумку, взвесил в руке. Тоненькая, нейлон и лавсан. А весит многовато...
Светло-синяя подкладка оторвалась от первого же рывка. Оторвалась там, где крепкую машинную строчку заменяли вшитые вручную крючочки-застежки. На пол мягко посыпались маленькие прозрачные пакетики.
Мелкий как мука порошок, запаянный в полиэтилен.
Я собрал пакетики обратно в сумку. Белый порошок слегка поскрипывал, когда я сдавливал полиэтилен пальцами. Он, наверное, очень сухой.
Интересно, что с ним надо делать: глотать, нюхать или вводить в вену? Хотя последнее сомнительно, у Тома нет шприца. Я укрыл его одеялом.
Потом я пошел к Крису.

***

Утром Том заметно нервничал, но в остальном вел себя нормально. Крис с невозмутимым лицом провел развод по мостам, едва заметно подмигнул мне, проходя рядом. Австралиец, похоже, колебался. Наконец, решившись, он подошел к Крису.
Командир не дал сказать ни слова.
- Ты часто употреблял наркотики? - по-русски спросил он.
Том замотал головой.
- Ясно. Тогда тебе легче будет услышать, что они плавают сейчас в море.
Том понял. Губы у него задрожали, и он заговорил по-английски так быстро, что я ничего не мог понять. Крис так же быстро ему отвечал.
- Он был распространителем, - сказал Крис, когда Том отошел. - Точнее, передавал наркотики распространителям в школах. Теперь боится, что когда вернется на Землю, с него спросят за пропавший товар.
- Ты его успокоил? - спросил я, глядя как Том с Толиком уходят по мосту.
- Да, конечно. Я сказал, что мы никогда не вернемся на Землю.

7. ЧАСОВНЯ НА ТРИДЦАТЬ ШЕСТОМ

Если бы случай с наркотиками произошел раньше, наш остров бурлил бы несколько недель. А сейчас, хоть моя ночная находка и стала всем известной, на нее попросту не обратили внимания. Распад Конфедерации заслонил собой все остальное.
Еще два или три дня на наших мостах было тихо. Недавние союзники выясняли отношения между собой и не обращали внимания на воскресший остров Алого Щита. Мы снова видели на горизонте клубы дыма, но так и не могли разобраться, на каком острове был пожар. А потом нас принялись атаковать.
Обычно нападения шли по мостам с двадцать четвертого или двенадцатого островов. Изредка, для разнообразия, через территорию тридцатого острова, по-прежнему пустого и мертвого.
Наверное, нас считали главными виновниками всех неприятностей Островов. Все наши друзья с соседний островов куда-то исчезли - и Джордж-Салиф с двенадцатого, и Лорка с двадцать четвертого. Может быть, их уже не было в живых.
Мы дрались с утра до вечера, забыв о тех перерывах и боях "вполсилы", которые по молчаливой договоренности устраивали раньше. Каждый день кто-нибудь возвращался с мостов раненным, на день-два выбывая из Игры. Мне располосовали мечом руку и всадили стрелу под коленку. Произошло это до обидного буднично: короткая свалка, в которой трудно было разобраться, кто кого колотит, прекратилась так же быстро, как и началась. Я из драки вывалился, хромая, и с залитой кровью рукой. Меня подхватили Илья и Меломан, оттащили назад. Меломан, хмурясь, ощупал мою ногу, велел отвернуться... Я торопливо отвел глаза: видеть, как из твоей собственной ноги выковыривают деревянным кинжалом стрелу, это не слишком приятное зрелище. Через полчаса я уже лежал в своей комнате, забинтованный, намазанный заживляющей мазью. Мгновенно унялась боль. Ритка, ставшая ужасно ласковой и заботливой, и Инга, перепуганная, а от этого колючая и задиристая, суетились вокруг. Через пару дней я снова вышел на дежурство.
На голени остался шрам - выпуклый, светло-розовый, похожий на пятиконечную звездочку.
Никто из ребят не заводил больше разговоров о нашей неудачной Конфедерации. Да мы и вообще стали мало говорить друг с другом. Ни о пришельцах, ни о Безумном Капитане, ни о плавании по островам. "Дерзкий" так и остался на берегу брошенный и медленно рассыхающийся вдали от воды.
Наш остров словно погрузился в сон. В бесконечный, монотонный сон о бессмысленной войне на потеху прячущимся рот всех пришельцам. Не знаю, нормально это или нет. Лично я был даже рад, что не надо принимать никаких решений и придумывать планов борьбы с пришельцами или ребятами с соседних островов. Мне хотелось заняться какой-нибудь нудной и кропотливой работой, требующей не работы рук или головы, а лишь терпения.
По вечерам, возвращаясь с дежурства, я запирался в своей комнате и вычерчивал план замка. Линия за линией ложились на листок бумаги из тетрадки Тома. Все помещения замка давно уже были перемерены, необходимо было лишь свести воедино длинные ряды цифр. Длина и ширина замка снаружи.
Толщина внешних стен. Длина и ширина коридоров. Количество этажей...
Я забрал у Тома калькулятор, переходящий из рук в руки, словно игрушка. Я пересчитывал цифры снова и снова. Определив точную длину меча - девяносто три сантиметра, я перемерил несколько комнат.
Цифры сходились. А вот линии на схеме замка - нет.

***

Я понял, в чем дело, поздно вечером. Но к Крису решил пойти наутро: мне очень хотелось спать, а разговор предстоял долгий. По натуре я, наверное, жаворонок - мне трудно не спать допоздна, зато встаю я рано. Ну а в это утро поднялся еще затемно, часов в пять.
Ночь - время открытий. Я окончательно убедился в этом, подойдя к комнате Криса. Тихий, но отчетливый шепот остановил меня на пороге, возле плохо прикрытой двери. Я узнал голос, и сердце растерянно заколотилось.
Ритка.
Можно было уйти. Даже нужно было... Но я растерялся. Мне стало жарко, и ноги сделались ватными. А в голове вертелась одна-единственная мысль: какой же я глупец... не лучше Малька.
- Крис, хороший мой... - прорывался сквозь тонкую дверь Риткин голос.
- Мы все делали правильно, никто не виноват... Ну зачем ты так?
- Я мог догадаться. Я должен был догадаться, - голос у Криса оставался твердым, как всегда. Но едва уловимой тенью в нем мелькало сомнение. Словно наш командир просил: поспорьте со мной! Переубедите!
- Ничего страшного и не случилось. С нами, во всяком случае...
- Сержан... И Лерка с Олей.
- Вспомни хотя бы месяц, когда на острове никто не умирал. При чем тут Конфедерация? А Оля уже почти в порядке.
На секунду наступила тишина. Надо было уходить, но теперь я боялся, что они меня услышат.
- Хватит об этом, Крис... Скоро начнет светать. Ты устал.
- Подожди, Рита. Еще немного... поутомляй меня.
Ритка засмеялась странным, незнакомым смехом. И сказала:
- Слушаюсь, мой командир...
- Если так... хорошо?
- Да... да.
- Принцесса моя...
Я уходил. Я пятился в темноту. От этих голосов, от едва уловимого шороха. От двух взрослых людей, которые притворяются детьми, чтобы легче было настоящим детям.
- Я не могу без тебя, - вздрагивающим, изменившимся голосом сказала Ритка. - Не умирай, ладно? Не лезь в драки. Крис... Крис...
Она замолчала. И вдруг слабо, сдавленно застонала. Почему? Разве бывает больно... от этого?
Я отступал все дальше и дальше. Уже не слышны были слова, растворился в темноте шорох. Сейчас я забьюсь в свою комнатку, укроюсь одеялом и усну.
Постараюсь уснуть...
Дурацкий деревянный меч зацепился за ногу. Взмахнув руками, словно за воздух можно было ухватиться, я полетел на пол. И услышал, как звонко звякнула о камень сталь клинка.
Крис распахнул дверь через две-три секунды, я еще сидел, упираясь ладонями в пол. Силуэт его четко вычерчивался в сером проеме - окна этой комнаты выходили на восток. Одна рука казалась неестественно длинной - в ней был зажат меч.
- Это я, Крис, это я.
- Димка, что случилось?
Я смотрел на Криса, на пружинистый, собранный силуэт в двери. И вдруг понял, что он не одет. Совсем не одет.
- Крис, есть важный разговор. Зайди ко мне... пожалуйста, - зачем-то добавил я.
- Да, я зайду. Через минуту, ладно?
Неужели я говорю таким же ненатуральным вежливым голосом? Наверное, все люди, не привыкшие попадать в неловкое положение, ищут спасения в призрачной броне этикета.
- Спасибо, я буду ждать.
К себе я почти бежал. Нашел на столе спички, зажег свечу. Сел на кровати, глядя на неохотно разгорающийся язычок пламени. По комнате поплыл уютный запах расплавленного стеарина.
- Что случилось? - Крис беззвучно вошел в комнату.
Вид у него был самый обычный. Джинсы, футболка, старые кроссовки, меч у пояса.
- Посмотри... - я протянул ему листки. - Это план замка. На нем все комнаты и коридоры, которые нам известны.
Он даже не стал смотреть - понял и так.
- Которые нам известны?
- В центре замка остается белое пятно. Между Тронным Залом и кухней.
Там помещение - пять на пять метров, - в которое не ведет ни одна дверь.
Крис молчал очень долго. Я не удивился бы, скажи он, что ему давным-давно известно про это "белое пятно". Но Крис сказал другое:
- Предлагаешь пробраться туда?
- Да. Сломаем стену.
- А нам разрешат?
Я посмотрел в глаза Криса. Мне стало не по себе от этого простого вопроса. Крис, наш командир, самый храбрый и сильный на острове... Неужели ты смирился?
- А мы никого не спросим, - очень твердо сказал я.
- Дима, иногда пришельцы запрещают самые безобидные вещи. Они, например, не против занятий сексом. А вот если парень с девушкой любят друг друга, то с ними случаются неприятности. Их быстро убивают на мостах... или они случайно падают в море... или вообще исчезают среди ночи. У нас очень трудно любить. Я думаю - не потому, что пришельцам не нравится чья-то любовь. Наоборот, они ее прекрасно используют. Человеком, который любит, управлять проще, чем тем, кто боится за себя.
Вот оно что. Я отвернулся и тихо ответил:
- Тогда решай сам. Или посоветуйся...
Прошла секунда, другая. Потом Крис сказал ласково и насмешливо:
- Глупый... Нам с Риткой все равно немного осталось. Таким взрослым, как мы, жить на островах запрещено. Я думал о тебе с Ингой, вы можете спокойно выдержать года три-четыре.
Я хотел возмутиться: при чем тут Инга? Но сказал неожиданно для самого себя:
- Спасибо, но мы не хотим сдаваться им просто так... Три года - это слишком мало, чтобы их хватило пожить, и слишком много, чтобы их выдерживать.
- Тогда буди ребят, Димка, - с непонятным облегчением предложил Крис.

***

Поискать дверь предложил Толик. Он же ее и нашел.
Эта часть стены несколько выделялась на общем фоне. То ли немного светлее были камни, то ли чуть по-иному сложены.
Тимур с Ильей сходили в подвал за ломами - их там было две или три штуки. Подвал мы перестали закрывать с неделю назад - если среди нас и оставался наблюдатель пришельцев, сообщать ему было нечего. Заговоры на Тридцать шестом острове кончились.
Потом мы ломали стену. Камни были скреплены цементным раствором, на наше счастье - некачественным, с годами не затвердевшим, а, наоборот, осыпавшимся.
Вначале мы пытались расколоть камни, потом сообразили, что надо выбивать цемент, вставлять в отверстие лом и, раскачивая его, выковыривать отдельные булыжники. После этого работа пошла быстрее.
Когда в окна начали неторопливо вползать солнечные лучи, Крис озабоченно сказал:
- Ребята, давайте поторопимся. Через полчаса сойдутся мосты.
- Разминки сегодня не будет? - хрипло спросил Тимур, поднимая лом для нового удара.
- Разминайтесь за работой, - отрезал Крис.
- Ясно, - Тимур размахнулся и ударил по стене. Лом выбил здоровенный камень и провалился в образовавшуюся дыру. Тимур едва успел его выпустить, чтобы не ободрать руки о край проема. Мы замерли.
Первым опомнился Крис. Он отобрал у Толика второй лом и несколькими ударами расширил отверстие. Стоило каменной кладке утратить свою целостность, как она стала разваливаться от малейших толчков. Сила любой стены в ее монолитности. Утратив ее - стена обречена...
Камни с грохотом проваливались в расширяющееся отверстие. В него уже можно было пролезть, но мы не спешили. Под нашими ударами стал появляться заложенный когда-то дверной проем. Я выждал мгновение, когда Крис опустил свое орудие, отдыхая, и подошел к проему. Нагнулся, заглядывая в него.
Меня никто не останавливал. Заглянуть в темноту - это, оказывается, не менее трудно, чем разрушить стену.
Вначале я ничего не видел - глаза привыкали. Из отверстия тянуло застоялым воздухом - не душным, и не спертым, именно застоялым. Им никто не дышал десятки лет, вот в чем дело. В каменной клетке умирает даже воздух.
- Что там? - тихо спросил Меломан.
А я молчал. Из темноты на меня смотрели чьи-то глаза. Живые и мертвые одновременно. Печальные, усталые глаза.
- Здесь портрет, ребята, - сказал я наконец. - У противоположной стены стоит большой портрет. Дайте факел.
Мне всунули в руки палку, обмотанную просмоленной пылающей тканью.
Держа факел перед собой, я протиснулся в проем.
Помещение оказалось довольно большим. Те самые пять на пять метров, которых не хватало на плане. Вверху стены сужались, так что получалось нечто вроде усеченной четырехгранной пирамиды. Ни окон, ни других дверей в комнате не было. На двух дощатых ящиках у противоположной стены косо стояла картина в деревянной раме. Бородатый мужчина в терновом венке.
Иисус Христос. На стене висело еще несколько икон.
- Это церковь, часовня, - растерянно сказал я пролезающему за мной Крису. Посветил факелом вокруг.
Бочка. Рассохшаяся, опрокинутая на бок. Еще несколько ящиков. Пустые жестянки - из-под консервов, что ли? Я что-то белое, рассыпанное по полу, прикрытое полусгнившими остатками одежды. Меня замутило.
Их было трое или четверо - тех, кто умер в замурованной наглухо часовне. Двое лежали рядом со мной, обнявшись или прижавшись друг к другу.
У стены виднелись еще несколько маленьких, жалких кучек тряпья и костей.
- Жестоко, - вполголоса сказал Крис и взял меня за руку. Он тоже увидел скелеты. - Их жестоко убили, Димка.
- Они сами себя убили, - растерянно ответил я.
У стены стояло ржавое ведро с окаменевшими остатками раствора. Дверь замуровывали изнутри, а снаружи ее лишь оштукатурили.
Крис медленно нагнулся, поднял что-то с пола.
- Тетрадь, Дима.
Нам повезло, бумага почти не пострадала. Тетрадь пожелтела, разодранная посередине обложка покоробилась, но буквы были видны даже при свете факела.
Оказавшийся в часовне вслед за нами Тимур присвистнул при виде скелетов, подошел к ящикам. С хрустом оторвал одну из досок. Восторженно произнес:
- Крис! Тут, кажется, оружие!
Почему-то нас это даже не взволновало. Не сговариваясь, мы с Крисом стали выбираться наружу. На смену нам мгновенно нырнули Толик и Меломан.
Крис молча подошел к окну, оглянулся, протянул мне тетрадь.
- Давай... Читай.
Вокруг нас были лишь девчонки, ребята рылись среди ящиков.. Трещали отдираемые доски. Чему-то шумно восхищался Илья.
- Читай, Дим, - робко сказал Малек. Он тоже не полез в часовню. Может быть и у него появилось охватившее нас чувство: написанное в тетради важнее любых находок.
Почерк был округлым, девчоночьим. Чернила от времени не выцвели, а, наоборот, потемнели.
- "Шестое июля тысяча девятьсот сорок седьмого года", - прочитал я. - "Двадцать дней назад мы создали наш Союз..."
Я запнулся. Выглянувший из проема Тимур гордо выкрикнул:
- Крис, здесь два автомата!
- "В окружении враждебных сил капиталистического мира наш остров решил не сдаваться, а поднять знамя пролетарской революции".
Мне было и грустно, и смешно. Но больше, наверное, грустно.

8. ДНЕВНИК КОММУНАРОВ

Этим ребятам, жившим на Островах сорок пять лет назад, пришельцы представлялись марсианами. Да еще они считали, что находятся на Земле, в Тихом океане. Вот и все отличия. Остальное было почти таким же, как у нас.
Командир, такой же решительный и смелый, как Крис, - только его звали Мишей. Решение объединить острова - не в Конфедерацию, а в Союз. Даже свой корабль у них был - чуть больше "Дерзкого". И свой предатель, говоривший с пришельцами по "радио в подвале". И мятеж, после которого ребята, они называли себя Коммунарами, оказались запертыми на острове.
А еще у них было оружие, попавшее на остров в начале войны. И гибли они чаще - новенькие появлялись на Тридцать шестом каждые два-три дня.
Мы словно шли одной и той же дорогой. Только называли вещи разными именами - у этих ребят были в ходу слова: "вредители", "враги народа", "капиталистические наймиты". История Островов шла по спирали. Даже у этих ребят попытка объединения оказалась не самой первой в истории Островов. Но мы, наверное, не смогли бы заживо замуроваться в самой неприступной комнате замка - часовне, среди старых икон, почему-то не выброшенных Коммунарами. Они сумели, когда поняли, что победить не смогут. Не знаю, зачем. Девчонка по имени Катя, писавшая дневник, об этом не упомянула.
Я перелистывал сухие, ломкие страницы и вздрагивал, когда наталкивался на знакомые эпизоды. "Эдик и Витя с двенадцатого острова затащили Динку в свою комнату и изнасиловали. Тогда Миша с Ринатом взяли автоматы и пошли на мост..."
"Когда мы отступали, Вилли выстрелил из лука и убил Семена. А мы совсем не остерегались, потому что знали, у них патронов нет. А еще думали, что Вилли сын рабочего, и с нами. Он оказался фашистом. Ребята взяли мечи и пошли в рукопашную..."
"Нас атакуют каждый день. Кричат, что мы затеяли всю эту кашу. Мы хотели лучше, но ничего не получилось..."
Я читал вслух, и вокруг меня собирались все. И Тимур, с автоматом ППШ, и Илья, все вертевший в руках тяжелый желтый брусок, пока Меломан не предположил, что это - динамит. И девчонки. Оля тихо ревела, прижимаясь к Инге. А Ритка сидела злая и мрачная как никогда.
"Ник сказал, что я последняя девчонка на острове и должна их всех воодушевлять. Миша сказал, пусть я сама решаю. И я согласилась, только мне противно и совсем неприятно. А Пак смотрит на меня обиженно и говорит, что не хочет. Он это зря, на него я не обижусь..."
"Сегодня кончилась вода, и Ник попытался разобрать камни. Миша молчал, а Пак стал помогать. Но цемент засох, и у них ничего не получилось. Мы, наверное, от голода слабые..."
"Пак вчера застрелился из Мишкиного пистолета. Коммунары так не поступают, но мне его жалко. Я весь день реву".
"Очень воняет, и болит голова. Миша сказал, что свечка последняя, и я больше писать не смогу. Мы старались быть настоящими комсомольцами, но, кажется, у нас не вышло. Если... Когда нас найдет Красная Армия, пусть они разыщут тех, кто назывался марсианцами, и убьют их. Или сделают большой суд, а потом убьют. Меня звали Катя, я училась в седьмом классе. Все".
Записи обрывались. Я посмотрел на Криса, словно он мог что-то добавить. А Крис взглянул на часы.
- На мост! - коротко приказал он. - Нас сейчас накроют прямо в замке.
Тимур, с автоматом наперевес, пошел к двери. За ним потянулись остальные. Прежде чем выйти, я бережно положил дневник на стол.
...Нас не накрыли в замке. Перешедшие уже на нашу половину мостов ребята бросились назад, едва увидев автоматы. Пистолет Тома успел научить их уважению к огнестрельному оружию. Тимур, не выпускающий "ППШ" из рук, как-то странно смотрел им вслед.
- Жалеешь, что не вышло драки? - спросил я.
- Не жалею. - Тимур протянул мне автомат. - Он не выстрелит, затвор проржавел насквозь.
Я посмотрел на маячившие на безопасном расстоянии фигурки. Солнце светило им в спины, превращая их в прекрасные мишени.
- Дня через два они это поймут.
- Значит за два дня нужно придумать что-то другое, - невозмутимо сказал Тимур.

***

Вечер был из тех неудачных вечеров, которые устаешь ждать. Нам всем хотелось темноты, перерыва в дежурстве, но солнце все не садилось. А когда, наконец, наступил вечер, и мосты начали, поскрипывая, расходиться, идти в замок уже не хотелось. Толик с Меломаном пошли купаться, Крис с Тимуром уединились на серединке моста - обсудить военные планы... Я поднялся на сторожевую башню.
Интересно, почему в замках непременно делают башни? Неужели только для наблюдения, для дозора? Мне кажется, что башня в массивном, огромном замке - это как бы противовес его неуклюжей громаде. Замок обязан быть грозным и неприступным. Но за толстыми стенами камня и металла остается мечта о красоте. Вот тогда-то и строятся сторожевые башни - каменные стрелы, воткнувшиеся в небо, - наверное, даже войне хочется быть красивой...
Я стоял, облокотившись о каменные перила, гладкие от тысяч прикасавшихся к ним рук. Стоял и думал про мальчишек, сражавшихся здесь полвека назад. Им, наверняка, было еще труднее. Никогда не слышавшие про инопланетных захватчиков, знакомых нам хотя бы по книжкам и фильмам, не подозревавшие о том, что на Земле остались их копии... Что чувствовали они, попавшие на Острова из разоренных, прошедших войну стран? Может быть, вначале даже восхищались окружающим их великолепием: море, острова, замки, сказочное оружие. А потом понимали, что война снова догнала их, что придется убивать и гибнуть самим под жарким солнцем, на овеваемом ветерком мраморе мостов...
- Димка...
Я обернулся. Инга подошла так тихо, что я не услышал ее шагов. Мы с ней давно не оказывались вдвоем, и я вдруг запоздало удивился этому.
Словно мы избегали друг друга, стеснялись оказаться наедине.
- Ты грустишь?
- С чего ты взяла?
Увы, отрицания в моем встречном вопросе не получилось. Наоборот.
- Мне тоже грустно.
- Из-за дневника, да? - тихо спросил я.
Инга кивнула.
- Они все продумали, Димка. Пришельцы знают любой наш ход, и не потому, что среди нас есть предатели. Просто все на островах повторяется.
Они изучили нашу реакцию в самых разных ситуациях.
- Может быть, им это и нужно.
Может быть.
Я смотрел Инге в глаза. И думал о том, что почти совсем не боюсь за себя. Не боюсь за Криса или Ритку. Но если что-то случится с Ингой, я брошусь вниз с моста. Я ее почти люблю и не должен об этом думать. Иначе "почти" исчезнет, и я не решусь нарушить ни одного правила Игры. Я смирюсь с теми тремя-четырьмя годами, которые мы сможем прожить на острове. Любовь делает свободного человека еще свободнее, но она же превращает заключенного в раба. Я не могу тебя любить, девчонка, которую я знал многие годы, а полюбил за несколько недель на Островах. Не должен.
- Димка, придумай что-нибудь. Ты сможешь, я знаю. Мы не должны палить из автоматов по своим соседям, это подло. И не должны пытаться всех объединить, это глупо. Придумай что-то другое, Димка.
Она шагнула к лестнице. Я пытался ответить и не мог. Лишь когда Инга скрылась внизу, беспомощно выдавил:
- Я попробую. Я постараюсь, честно...
Она права, мы не сможем изменить правила пришельцев. Мы должны разрушить всю систему правил, мы должны разорвать круг...
Мы должны взорвать мосты.

***

Динамит - это очень странная взрывчатка. Мы убедились в этом, перетаскав на западный мост почти полный ящик желтых брусков и соорудив фитиль из промасленной пакли. Наши противники хмуро наблюдали за приготовлениями, стоя метрах в двадцати дальше по мосту. Но когда Крис принялся поджигать фитиль, они дружно бросились бежать. Мы тоже не задержались возле взрывчатки.
Фитиль медленно догорел... и ничего не случилось. Мы ждали взрыва минут пятнадцать, потом Тимур подошел поближе. Секунду он рассматривал сложенные горкой "кирпичики", отступив на несколько шагов... И принялся выбрасывать динамитные шашки вниз. В воду упали пять или шесть брусков, затем Тимур махнул рукой, подзывая нас.
- Дерьмо это, а не динамит, - презрительно сказал он. - Даже не собирался взрываться, хотя и горел.
- Горел? - растерянно спросил я.
- Горел. Протух, наверное, вместе с оружием. Не взрывчатка, а манная каша.
- Манная каша не горит, - обиженно возразил Илья, которому затея со взрывом понравилась больше всех.
Пока мы стояли возле неудавшейся мины, переживая свое поражение, Том принялся что-то объяснять Крису. Вначале Крис не обращал на него никакого внимания, потом оживился.
- Ребята, Том сказал интересную вещь. Не вся взрывчатка срабатывает от огня. Для некоторых видов нужен детонатор.
Я с удивлением посмотрел на смущенного специалиста. Том после происшествия с наркотиками явно жаждал реабилитации.
- А где взять детонатор?
- Попробуем сделать из пороха. Автоматы испорчены, но патроны-то целы.
Патронов, действительно, было много. Если высыпать из них порох, его могло набраться больше килограмма...
Я пожал плечами. Возражений не последовало, даже Тимур, все еще надеющийся восстановить автоматы, не спорил. Он с Крисом отправился в замок готовить детонатор, а все остальные продолжали толкаться на мосту.
Только Меломан с Игорьком на соседнем мосту "держали оборону". У них был наш единственный исправный пистолет, что делало задачу обороны вполне разрешимой.
Идея взорвать мост прошла легко. Видимо потому, что все помнили наш рассказ о французском острове, уже многие годы пользующемся преимуществами двух мостов вместо трех. И у меня не было никаких сомнений в правильности своего плана... А вот сейчас, когда суета приготовлений осталась позади, я вдруг задумался. Ведь мы не знали, что последовало за взрывом моста на четвертом острове: возможно, какое-то наказание и было. А наш остров после затеи с Конфедерацией и разоблачением Игорька наверняка был на особом счету у пришельцев. Может быть, и не стоило нам так торопиться?
Но отступать было уже поздно: Тимур с Крисом возвращались. В руках у Тимура виднелась маленькая жестяная баночка из-под яблочного сока.
- Пойдет?
Я заглянул в жестянку - на три четверти ее наполнял буровато-зеленый порошок.
- Это порох?
Мне почему-то казалось, что порох должен быть белым, как мука или сахар. Не знаю, как представляли себе порох остальные, но Тимур ответил серьезно:
- Порох. Мы высыпали из одного патрона и подожгли. Видишь?
Он протянул ладонь. Кончики пальцев покраснели и потемнели от копоти.
- Не успел руку отдернуть. А там было совсем чуть-чуть.

Предыдущая страница 11 Следущая страница


Рыцари сорока островов 12

Тимур принялся устанавливать баночку среди динамитных брусков. Я посмотрел на ребят: Толик с Томом наклонились вперед, едва не уткнувшись носами в "детонатор", Крис меланхолично разглядывал наших врагов, позорно бежавших с моста. Они стояли возле своего замка, явно ожидая развязки.
Нет, отступать теперь невозможно...
Илья тронул меня за плечо.
- Дима, может лучше взорвать мост у самого основания? Вот грохоту будет!
Я покачал головой. Грохот в нашу задачу не входил, надо было лишь вывести мост из строя. Чем меньше окажутся разрушения, тем меньше возможный гнев наших хозяев. Наверное, этим руководствовались и французы, взрывая свой мост на середине.
Тимур закончил обматывать жестянку динамитом и вставил в нее новый фитиль.
- Готово.
Все молчали. Странно, перед предыдущей попыткой взрыва мы словно бы подсознательно предчувствовали неудачу. А сейчас самодельный фугас выглядел достаточно серьезно...
- Сваливайте, - сказал наконец Толик. - Я подожгу.
Спорить никто не стал: Толька бегал лучше всех нас. Тем более по мостам, где бег временами был похож не то на слалом, не то на прыжки с трамплина.
Мы спустились почти до самого замка, но совсем уходить с моста не стали. В этом был какой-то вызов пришельцам... А может быть, и простая беспечность.
Толик выждал несколько минут и начал возиться с фитилем. Я вдруг испугался: появилось дурацкое чувство, что взрыв произойдет прямо сейчас.
Мгновенная вспышка, удар, и Толька навсегда исчезнет...
Но все шло нормально. Толик поджег фитиль и бросился к нам. Через пару минут мы уже стояли вместе.
- Сейчас, - тяжело дыша, сказал Толик. - Сейчас рванет.
Мы замерли. Шли секунды.
- Если опять не вышло, то я туда не пойду, - хмуро сказал Тимур. - Вдруг фитиль тлеет, и взорвется минут через...
Мост вздрогнул.
Я понимаю, что вначале мы должны были увидеть вспышку. Скорость света куда больше скорости ударной волны. Но мне взрыв запомнился именно таким.
Мраморные плиты под ногами затряслись, мост качнулся, выгибаясь в предсмертной судороге. На середине моста закружился багровый огненный клубок. Он разрастался, словно наматывал на себя из воздуха вначале невидимую, а потом мутнеющую оранжево-черную нить. Мы пригнулись, а сверху на нас навалился грохот. Словно все каменные плиты, рушащиеся сейчас в воду, падали прямо на нас.
Мы недооценили мощность динамитных шашек. Для взрыва моста хватило бы и половины приготовленного количества.
Сознание оставалось четким. Я видел, как валится вниз оторванный взрывом кусок моста: огромный, метров десять длиной. Над самой водой он ярко вспыхнул, его окутало белое свечение... Пришельцы уничтожали все, падающее с мостов в море. Исключения не сделали для самого моста.
- Ребята! - отчаянно крикнул Илья. Я повернулся.
Он то ли не удержался при толчке, то ли просто поскользнулся. Илья висел над водой, цепляясь за столбик ограждения.
На первый взгляд ничего страшного не произошло. Мы находились на самой низкой части моста, на высоте пяти-шести метров. Кому из мальчишек не доводилось нырять с пятиметровой вышки?
Но мы были не в бассейне, и падать Илье предстояло не с вышки - с моста. А все падения заканчивались одинаково.
Я бросился к нему. Но меня опередил Крис. В несколько секунд он оказался рядом с Ильей, вытащил его обратно на мост. Но что-то в лице Ильи неуловимо изменилось за эти секунды. Он казался теперь куда младше и смотрел на нас, как-то растерянно щурясь...
- Очки упали, - с ужасом сказал он. - Ребята, что делать?
Крис беспомощно пожал плечами.
- Главное, что сам цел, - успокоил Илью Толик.
Кивнув, Илья поморщился. Мне показалось, что он готов заплакать. Но вместо этого он спросил:
- А мост? Я не вижу...
- Мосту крышка, - злорадно сказал Тимур.
Две половинки моста теперь разделял проем метров в двадцать. Его заполнял лишь медленно рассеивающийся дым и оседающее облако каменной крошки. На этом мосту Игра кончилась.
- А что дальше? - требовательно спросил Илья.
Никто не ответил.

9. ХОЛОДА

Я проснулся от того, что мне больше не хотелось спать. Ощущение было немного странным - за время жизни на Островах я привык не высыпаться.
Вчера мы тоже засиделись допоздна: сказалось нервное возбуждение после успешной "диверсии". Лишь в первом часу ночи Крис велел всем расходиться...
Оторвав лицо от подушки, я взглянул в окно. И похолодел. Было светло, очень светло. Мосты давно должны были сойтись... Почему же меня не позвали на дежурство?
Соскочив с кровати, я начал одеваться. Может быть, Крис решил теперь обходиться меньшими силами, ведь западного моста не существует? Но почему неожиданный отдых дали именно мне, а не Илье или раненому накануне Меломану? В этом было что-то обидное.
Я взял меч, продел его в петлю на поясе. Сейчас надо все выяснить, и...
Что-то было не так. Я крутанулся на месте, подозрительно оглядывая знакомую комнату. Подошел к окну. Ничего особенного. Спокойное море, сероватое сумрачное небо. Я даже принюхался: тревога, казалось, была разлита в воздухе. Почувствовал лишь привычный, слегка аптечный запах моря.
Меня пробила мелкая дрожь. Но не от страха - от холода.
Так вот в чем дело! В комнате было непривычно холодно, градусов десять, не больше. Так сильно на Островах я еще не мерз, даже ночью, в дождь, под пронизывающим ветром. Сейчас же погода казалась вполне приличной.
Я открыл окно, в смутной надежде, что холод скопился лишь в замке, спрятался в каменных стенах моей комнаты. Но дохнувший снаружи воздух оказался еще холоднее, меня снова охватила дрожь. Дул слабый, едва заметный ветерок, который с каждой секундой казался все холоднее.
Перемахнув через подоконник, я оказался на террасе. И сразу Увидел Криса.
Выглядел он непривычно - на нем был шерстяной свитер канареечно-желтого цвета с длинными, закатанными рукавами. Крис, запрокинув голову, всматривался в небо.
Я подошел к нему, встал рядом. Крис искоса взглянул на меня, но продолжал стоять, задрав голову.
- Где ребята? - хмуро спросил я.
- Илюшка с Томом рыбу ловят. Остальные спят, - безразлично ответил Крис.
- А кто на мостах? - растерялся я.
Крис усмехнулся.
- Никого. Холодно ведь, мосты и не думают сходиться.
Действительно. Я совсем забыл, что мосты сходятся лишь после того, как их нагреет солнце.
- Никогда не думал, что здесь бывают такие холода, - словно извиняясь за свой тон, сказал я.
Крис кивнул и задумчиво произнес:
- Я тоже не думал.
Мне стало неуютно. Словно вдобавок к прохладному ветру окатили ведром ледяной воды.
- Такого раньше не было?
- Нет. Впрочем, мы и мостов раньше не взрывали.
Я обхватил руками плечи. Глупый жест, словно от него может стать теплее. Когда-то так ежился Том, оказавшись на острове среди незнакомых мальчишек и девчонок.
- Крис, а еще теплая одежда есть?
Он кивнул.
- Спроси у Ритки, она найдет что-нибудь.
Кивнув, я пошел к ближайшей двери. Уже на пороге не удержался и спросил:
- Что ты высматриваешь? Пришельцев?
Крис покачал головой, словно я спрашивал его всерьез. И ответил:
- Солнце. Облака реденькие, а солнца нигде не видно. Странно, правда?

***

Дождь пошел после обеда. Он начался так тих, лениво, что мы не сразу заметили сеющуюся с неба мелкую морось. Собравшись в Тронном Зале с самого утра, мы болтали, пили чай и старались не обращать внимания на пронизывающий до костей холод. Ритка раздала все запасы теплой одежды, которые были в замке, и мы оделись в свитера, куртки, плащи, принадлежавшие прежним обитателям острова, попавшим на него среди зимы.
Мне досталась отличная теплая куртка - из черной и серебристо-серой ткани, с отстегивающимися рукавами и капюшоном, множеством замков и карманов.
Выглядела она почти как космический скафандр, появись я в ней дома, все мальчишки лопнули бы от зависти. Куртка оказалась чуть маловата, но сидела от этого, по-моему, еще лучше. Я сразу решил, что в бою можно отстегнуть рукава, и движениям ничего не будет мешать. Впрочем, какие драки в такую погоду? Щель между мостами не только не сократилась, наоборот, увеличилась на метр-полтора.
Девчонки куда-то на минуту вышли, и Меломан воспользовался этим, чтобы рассказать анекдот про Шерлока Холмса и его скверную привычку курить трубку перед завтраком. Анекдот оказался ужасно смешным, и мы хохотали, как сумасшедшие. Потом Крис перевел анекдот для Тома, и мы снова принялись хохотать, услышав его запоздалый смех. А когда кончили, в полном изнеможении от неожиданного веселья, в Зале наступила полная тишина. И сразу стал слышен шорох дождя.
Дождь шел почти незаметно для глаз. Крошечные капли, превращенные ветром в невесомую водяную пыль, мокрой сыпью ложились на мрамор. Через несколько минут на плитах террасы словно ниоткуда возникли лужицы.
Казалось, что вода в них дрожит, покрытая сплошной рябью от падающих капелек.
Прижимаясь к холодным стеклам, мы смотрели на дождь. Потом Толик решительно потянул на себя оконную створку. Окно нехотя - неужели уже успело разбухнуть? - открылось. Толик, закутанный в пару рубашек и шерстяную олимпийку, поежился. Крис, стоящий рядом, негромко произнес:
- Ого...
Стало еще холоднее, по-осеннему зябко и неуютно. А небо до самого горизонта застилала неподвижная пелена туч. Никто не произнес больше ни слова, пока Толик не захлопнул окно: зло, сильно, даже стекла звякнули.
- А может здесь зима такая? - неуверенно спросил Илья. Часто моргая и щурясь, он переводил взгляд с одного на другого. Я подумал, что в таком полумраке и без очков Илья с трудом разбирает наши лица. Если, конечно, вообще способен отличить Меломана от Толика, а меня от Тимура...
- Да, зима, - подхватил Тимур. - Пятьдесят лет было лето, а теперь пятьдесят лет будет зима.
- Между зимой и летом обычно бывает осень, - очень тихо сказал Крис.
- И ни на одной планете осень не может наступить так внезапно.
- Нас наказывают.
Наверное, мы успели отвыкнуть от этого голоса: он прозвучал неожиданно для всех. Игорек давно уже не участвовал в общих беседах, хотя и старался держаться на виду. Сидел где-нибудь в уголке, вздрагивая, когда к нему обращались.
- Что ты хочешь сказать? - резко спросил Крис. - Ты что-то знаешь?
- Да. - Игорек говорил негромко, но очень уверенно. - Однажды я спросил, что они могут сделать с теми, кто откажется подчиняться. Они ответили, что накажут их холодом.
- Раньше сказать не мог?
Игорек снова сжался:
- Я только сейчас вспомнил. Они же не говорили про мосты. Я думал, тут что-то серьезнее.
Крис вдруг улыбнулся.
- Малек... А ты не можешь уточнить? Спуститься в подвал, поговорить с ними...
Игорек начал бледнеть прямо на глазах.
- Крис, меня убьют. Я же их выдал, они знают. Эта плита, до которой нужно дотронуться, она током бьет. Крис, не надо.
Наш командир задумчиво смотрел на Игорька.
- Ну, как хочешь. Но я так и не понял суть наказания. Чтобы мы умерли от холода, нужно выморозить все Острова. Погибнут и те, кто их слушается.
Зачем такие сложности?
- Можно просто не присылать нам продукты, тогда мы умрем от голода, - вставил Толик. - Это куда проще, чем устраивать грандиозное похолодание.
- Верно, - Крис кивнул. - Жаль, что ты не выяснил детали. Если они всерьез решили нас наказать, то холодом дело не ограничится.
Мне стало не по себе. Я отвернулся к окну, взглянул на продолжающийся дождь. И увидел, что лужи под окнами уже не рябят от падающих капель. Их стянула тоненькая ледяная корочка.
- Ноль, - зачем-то заметил я. - Ноль градусов, ребята.

***

Я не хотел просыпаться. Я словно заранее знал, что пробуждение будет мучительным и неприятным. Кутаясь в толстое одеяло, цепляясь за остатки сновидений, я пытался удержать сон. Жизнь, если разобраться, это всего лишь ухудшенный вариант сна... Но холод, пронизывающий и беспощадный, похожий на миллионы ледяных нитей-щупалец, уже вцепился в мое беспомощное тело.
За окном шел снег. Протянув руку, я подхватил со стула одежду, и, втиснувшись поглубже под одеяло, принялся одеваться. Потом, все еще ощущая противную мелкую дрожь, встал и надел куртку. Наверное, было не так уж и холодно. Просто я отвык от стужи в теплом мирке Островов.
Снег падал так же лениво и неспешно, как вчерашний дождь. Неотвратимо и беспощадно. Если он, действительно, был вызван пришельцами, то они неплохо разбирались в человеческой психологии. Медленное, неотвратимое похолодание пугало куда больше, чем неожиданная метель или заморозки.
Я вышел на террасу. Здесь снег доставал до щиколоток. Он сразу забился в кроссовки и начал таять. Стараясь не замечать этого, я прошелся взад-вперед.
Мосты казались какими-то узкими, жалкими. То ли мне это почудилось, то ли они действительно стали меньше от холода. А внизу, по берегу моря, прохаживался Крис. Немного понаблюдав за ним, я тоже спустился с террасы.
Наш командир был занят чем-то непонятным - он осторожно касался воды носком кроссовок, отдергивая ногу, шел дальше по берегу, оставляя четкие рубчатые отпечатки подошв на свежем снегу.
- Крис! - позвал я.
Он обернулся, кивнул, ничего не произнеся вслух, пошел ко мне. В длиннющем свитере, с ногами, облепленными мокрым снегом, с покрасневшими от холода руками, он больше не казался мне взрослым. Такой же подросток, как и я, чуть повзрослее и повыше, но нескладный и худощавый...
- Что ты делаешь, не пойму? - спросил я. - Проверяешь, теплая ли водичка для купания?
- Да, - серьезно сказал Крис. - Лед чуть окрепнет, будем купаться...
У вас, русских, это же принято?
Я ошарашенно посмотрел на море. Воду, у берега, действительно, стягивал лед. Купаться в проруби - это, конечно, хорошо. Русская народная забава, мы всю зиму только и делаем, что на морозе загораем... Но, черт побери, как может замерзнуть море? Соленое море?!
- Крис, соленая вода так легко не замерзает! - удивленно сказал я.
Подошел к берегу, зачерпнул пригоршню обжигающей, студеной воды с плавающими в ней льдинками. Поднес к губам.
- Ты абсолютно прав, - сказал Крис.
Вода была едва солоноватой. Даже запах йода стал незаметен. Почти как в нашем городском озерце...
- Пойдем в замок? Я совсем... - Крис замешкался, подыскивая подходящее слово. За все эти годы ему не часто приходилось испытывать холод. - Совсем озяб, - закончил он с некоторым сомнением в голосе.
- Что за ерунда, - шагая за ним, бормотал я. - Опреснить целое море... Зачем?
- А ты не понял?
Я насторожился.
- Нет...
- Когда море замерзнет целиком, от острова к острову можно будет пройти без всяких мостов. Кто виновник похолодания, соседям известно. Нас всех перережут.
Крис с натугой открыл дверь замка.
- И сразу станет теплее.

***

Сначала море промерзало у берегов. Ледяная корка опоясала остров все увеличивающимся кольцом белесого цвета. Сверху оно казалось прибитой волнами пеной.
Затем в море, между островами, стали появляться голубоватые пятнышки льдин. Их было совсем еще мало, но число их постепенно увеличивалось.
- Нам осталось жить день или два, - громко сказал Меломан. Наверное, он хотел прошептать это себе под нос, такие красивые фразы были не в его духе. Но наушники работающего на полную громкость плейера мешали ему соразмерить силу голоса. До меня доносились слова песни: "Был город ветром выдут насквозь, мороз на землю клал седины... Горела будничная надпись:
"Народ и партия едины"...
Слышал я эту песню. Опять любимая меломановская "Спираль времени", прошлогодний концерт "Дракон - любовь в морозной стране".
Никто не обратил внимания на слова Меломана. Обсуждали план обороны острова, и со всех сторон сыпались "гениальные" идеи. Взорвать лед остатками динамита (Тимур), сделать лыжи и коньки, чтобы иметь превосходство в скорости (Инга), напасть на соседние острова первыми (Илья), уйти по льду далеко-далеко (Оля). Я представил себе, как Тимур с Ингой несутся на коньках по льду, лавируя между полыньями и размахивая деревянными мечами. Представил и от души засмеялся.
- А твое мнение, Димка? - спросил Толик.
Я пожал плечами.
- Еще не придумал. Только уйти далеко-далеко мы не сможем. Стоит нам отойти от острова на пару километров, как лед растает. Точно, Малек?
Он торопливо кивнул.
- Да. Обязательно растает...
- Вот так. А лед взорвать, конечно, неплохо... Только через пару часов полыньи снова замерзнут. Лучше уж наделать гранат.
- Динамитных шашек? - уточнил Тимур.
- Да. С коротким запальным шнуром.
- Можно... - Тимур обернулся. - А где Крис? Ритка, он куда ушел?
- А он и не появлялся, - Ритка пожала плечами. - На башне, где же еще.
Только сейчас я заметил, что Криса среди нас не было. Это было так непривычно, что никто и не заметил его отсутствия. Не знаю, как других, а меня кольнула тревога.
- Я его позову, - вскакивая со стула, сказал я. - Чего он там прохлаждается...
- Прохлаждается - это верно, - с удовольствием заметил Илья.
Ритка посмотрела на меня, и во взгляде ее мелькнуло беспокойство.
Между нами словно протянулась невидимая ниточка.
- Поищи его, Димка, - попросила она. - Уже полвосьмого, пора ужинать...
Ребята оживились, а Оля бесшумной тенью скользнула в сторону кухни.
Аппетита никто из нас не утратил.
- Я быстро. Я сейчас... - пробормотал я, скрываясь за дверью.
В коридорах стоял какой-то непривычный сумрак. Светлый сумрак, когда темно от закрывших небо туч, но светло от покрывшего землю снега.
Удивительный полумрак, когда можно свободно читать, но стоящий в двух шагах человек делается неразличимым...
Держась за рукоять меча, я пошел по коридору. Неужели Крис на сторожевой башне? Что ему делать на открытой, продуваемой ветрами площадке?
Наверху Криса не оказалось. Площадку сторожевой башни покрывал толстый слой пушистого, нежного, как тополиный пух, снега. Я потоптался у люка, оглядывая окрестности.
Великолепно был виден весь наш остров, ставший снежно-белым, чистым, он словно бы еще больше уменьшился, превратился в игрушку, в подставку из белой пластмассы, на которой красовалась миниатюрная модель средневекового замка. Озеро посреди острова замерзало, деревья, не успевшие сбросить листву, согнулись под тяжестью снега. "Посадочная горка", где я когда-то приземлился, покрылась синеватой наледью, слегка поблескивающей в рассеянном вечернем свете.
Море тоже покрылось льдом. Кое-где он казался еще очень тонким, под ним отчетливо темнела вода. В некоторых местах лед раскалывали извилистые черные трещины. Но к утру легкий морозец несомненно залатает эти прорехи на ледяном панцире моря.
И тогда мы примем свой последний бой.
Я начал спускаться. Может быть, Крис у себя?
Дверь в его комнату оказалась незапертой, внутри меня встретила темнота. Я уже повернулся, собираясь уходить, когда услышал слабый, сдавленный звук.
- Крис!
Ответа не было. Я подошел к столику, ощупью нашел спички и свечу.
Стоило привыкнуть к тому, что все важное на Островах происходило ночью.
Дни походили друг на друга, а вот ночью развязывались языки и раскрывались страшные тайны...
Крис плакал, лежа на кровати.
Сев рядом, я тихо позвал его:
- Крис! Командир...
Крис приподнял голову.
- А... Дима... Наш... Храбрый друг...
Глаза его мокро поблескивали, взгляд метался по моему лицу, словно не в силах остановиться.
- Не плачь, - глотая подступивший к горлу комок, попросил я. - Слушай, Крис, никто же не плачет... Даже девчонки. Может, еще потеплеет, и лед...
Крис захохотал.
- Дима... Мой глупый, маленький Дима! Ты думаешь, я боюсь?
Меня охватила злость.
- Да!
- Дурак... - Он неожиданно резко замолчал. - Это так смешно... Когда я еще жил там... Я ходил в школу, и надо было переходить через дорогу.
Большую дорогу, где ехало много машин. И мой папа, мой строгий папа, который легче наказывал меня, чем хвалил, шел со мной и переводил через эту дорогу. Целых полгода... пока не понял, что я научился переходить самые широкие улицы. Я не мог понять, чего он так обо мне заботится, почему волнуется... А теперь знаю.
Меня даже смех пробрал.
- Крис, если ты считаешь всех нас своими детьми... Спасибо, но мы умеем переходить улицы.
- Ты очень глупый мальчишка, - спокойно сказал Крис. - От такого дитя, как ты, поседеть можно...
Он вдруг протянул руку, сжал пальцами пламя свечи. Крошечный огонек погас, зачадил тлеющий фитилек.
- У меня будет свой ребенок, Дима. У меня и у Риты. Нет, не правильно... Должен был быть. Мог быть... И никогда не будет.
- А... скоро? - глупо спросил я.
- Какая разница...
- Я... я тебя поздравляю, Крис...
Наступила тишина. На мгновение мне показалось, что Крис сейчас вскочит и ударит меня. Но он опять засмеялся странным, непривычным смехом.
- Димка, ты ничего, нормальный... В дети я бы тебя не взял. А в младшие братья - с удовольствием.
- Спасибо.
Крис начал тонко, тихо хихикать.
- Какие мы... вежливые... хорошие. А они нас убивают. Заставляют убивать друг друга. И ничего не поделать, ничего...
- Крис, ты, как пьяный, - осторожно сказал я.
- Да? - он замолчал. - А это похоже... наверное. Я там не пил...
Только однажды пиво попробовал... с братом.
- На что похоже? Крис! - я схватил его за плечи, встряхнул. - Ты выкинул ту дрянь или нет? Крис! Куда ты дел наркотики?
- Не кричи, - почти нормальным голосом попросил Крис. - Я почти в форме. Уже проходит...
- Ты же обещал... И Тому сказал, что выкинул, - с обидой и болью сказал я. - Зачем ты так...
- Завтра они нам пригодятся. Чтобы драться, не чувствуя боли. И умирать, не чувствуя страха.
- Ты узнал, что это?

Предыдущая страница 12 Следущая страница


13 Сергей Лукьяненко

- Нет, я не спрашивал Тома. Да и не важно. Кокаин, или крэк. Если вдыхать совсем немного, то сознания не теряешь, и ничего не мерещится.
Просто весело, и нет никакого страха.
Он помолчал и безнадежно произнес:
- Мы все друг друга лупим. А надо бы до хозяев добраться, с ними побеседовать. Но они же трусы, они не показываются. Еду распределяют, да огрызки забирают, вот и вся работа.
Я хотел кивнуть, но передумал. Все равно темно. Крис не увидит моего вежливого жеста. До хозяев добраться? Хорошо бы. Инга давно об этом говорила. Но они ведь не показываются, только отходы забирают... К себе...
Каждую полночь. Складываем весь мусор на полках кухонного шкафа, и...
- Крис!
Я вскочил. Идея, сумасшедшая, дикая, но Идея с большой буквы билась в мозгу, требуя выхода. Лишь бы Крис понял. Лишь бы поверил.
Лишь бы не пожалел остатков динамита.

10. ДИВЕРСИЯ НАЗНАЧЕНА НА ПОЛНОЧЬ

На кухне нас было трое. Крис, Тимур и я. Остальные сидели в Тронном зале, а Меломан с Толиком дежурили у дверей. Среди нас могли скрываться другие агенты, кроме Игорька. А рисковать мы не могли. Пусть уж лучше все будут на виду друг у друга.
- Полки узкие, - тихо ругался Тимур, очищая шкаф. - Они специально их такими сделали, что ли? Я бы мог залезть внутрь и переправиться к ним... А может выломаем полки? Тогда я влезу.
- И прибудешь к цели в виде шести узеньких кусочков. Лучше уж используем динамит, - твердо сказал Крис.
Я подумал, что и эффекта от двадцати килограммов динамита будет больше, чем от Тимура с двумя мечами. Но говорить не стал, к чему обижать нашего лучшего бойца... Черт, каким опытным дипломатом я становлюсь!
Продумываю, что можно говорить, а что нельзя...
- Давай, Дима.
Бережно, словно спящего ребенка, я достал из ящика динамитную шашку, протянул Тимуру. Желтый брусок мягко опустился на нижнюю полку шкафа.
Рядом - еще один. И еще. И еще...
- На три полки хватит, - не прекращая работы, предположил Тимур. - Вот только, как со взрывателем...
- Рита говорила, что чашки с продуктами почти всегда опрокидываются, иногда даже бьются. Значит телепортация проводится грубо, неточно. Должно сработать... - Крис произнес это довольно уверенным тоном, но я не видел его лица. Десяток свечей, горящих в комнате, стояли шагах в пяти от нас. И немудрено - в руках у Криса была жестянка с останками пороха.
- Готово, - Тимур, не глядя, протянул руку. Крис вложил ему в ладонь жестянку.
Осторожным движением Тимур высыпал порох на динамитные "кирпичики", уложенные на верхней полке. Спросил:
- Сколько времени?
Крис взглянул сначала на левую руку, потом на правую. Для надежности он забрал у Ритки ее часы.
- Без десяти двенадцать.
- Свечу.
Поколебавшись секунду, Крис отошел к столу. Вернулся с новенькой, только что зажженной белой свечей. Сказал:
- Может быть, я? Если ты ее уронишь...
- Свечу.
Больше Крис ничего не говорил. Он протянул Тимуру стеариновый цилиндрик, пляшущим язычком пламени, и подошел ко мне. Затаив дыхание, мы следили за медленными, плавными движениями Тимура.
Он осторожно воткнул свечу в сложенную из пороха буроватую горку.
Свеча вошла в нее до половины, пламя задрожало, потянулось вниз, к темным крупинкам... Тимур окаменел.
Пламя выпрямилось, лизнуло огненным язычком деревянную полку. Тимур начал разжимать пальцы - и свеча задрожала, словно прилипла к его ладони.
Тимур сжимал ее так сильно, что пальцы вдавились в стеарин...
Он наконец-то смог убрать руку. Свеча стояла крепко, прозрачные горячие капли стекали по ней на пороховой холмик.
- Свеча горит полчаса? - часто дыша, спросил Тимур.
Крис кивнул.
- А тут до половины... пятнадцать минут. Хватит.
Он помолчал и глухо произнес:
- Если не сработает, если телекинеза не будет, я ее оттуда доставать не собираюсь. Уже руки дрожат...
Крис снова посмотрел на часы.
- Без пяти минут полночь.
Пламя опускалось все ниже, свеча словно бы погружалась в пороховую горку. Застывший стеарин образовывал вокруг нее неровный кружок. Это было совсем некстати - свеча должна была оставаться неустойчивой, балансировать на той грани равновесия, когда при малейшем толчке сможет упасть на порох.
- Минута. Одна минута, - Крис оглянулся на меня, как бы ища поддержки. - Выйдем отсюда?
Я пожал плечами. Если телекинеза не будет... и взрывчатка сдетонирует здесь... Тогда спасения можно искать лишь за стенами замка. Но мы уже не успеем выбежать наружу.
Двенадцать. Полночь.
Желтый листочек пламени раскачивался над самым порохом. Я вдруг понял, что если протянуть к свече руку, пытаясь погасить пламя, оно вздрогнет от колебания воздуха и воспламенит порох. Если телекинез не произойдет, мы погибнем еще быстрее, чем того хотели пришельцы...
Огонек в шкафу погас. Прошло несколько мгновений, прежде чем мы разглядели, что бруски динамита исчезли. Вместо них на полках лежали буханки хлеба, несколько коробок, горсть конфет, поллитровая бутылка из-под молока с чем-то желтым, прозрачным, похожим на растительное масло.
- Ура, - тихо и удивленно сказал Тимур.
Крис подошел к шкафу, набрал в ладонь конфет. Протянул нам.
- Берите. Мы их заслужили, верно?
- На одной из инопланетных свалок грохнул ужасный взрыв, - разворачивая обертку, сказал Тимур. - Жертв нет, за исключением пары инопланетных кошек.
Я хихикнул. И примирительно сказал:
- Но, все-таки, инопланетных?
- Конечно, - Тимур с удивлением посмотрел на меня. - Чего ты оправдываешься, мне сразу понравилась идея этой диверсии...
Раздавшийся в соседней комнате крик оборвал наш разговор. Я бросился к двери, роняя ненадкушенную конфету, с одной лишь мыслью: "Доигрались".
А в темных полуночных окнах ярко и торжествующе занимался рассвет.

ЧАСТЬ ЧЕТВЕРТАЯ

"РЫЦАРИ И ПРИШЕЛЬЦЫ"

1. ОСТРОВА БЕЗ ГРИМА

Кричала Ритка. Она стояла у окна, облокотившись на подоконник, и единственная видела то, что происходило снаружи. Никто из ребят не успел еще и с места сдвинуться, лишь Толик выхватил меч.
В два прыжка я оказался у ближайшего окна. Тронный зал наполнял яркий солнечный свет, льющийся из замерзших окон. Ударом локтя я высадил стекло.
Скованное тяжелой ледяной коркой, оно раскололось на несколько крупных осколков, вывалившихся наружу от второго удара.
На западе всходило солнце.
Пальцы Криса впились в мое плечо. Ругался, не умолкая ни на секунду, Тимур, и мне показалось, что он уже понял что-то, еще неведомое для нас.
Рассвет пришел с запада. Солнечный диск торопливо выползал из-за горизонта. В небе темной, узкой полосой пронеслись низкие грозовые облака.
Потом, так же не правдоподобно быстро стаей напуганных птиц пролетели пушистые белые облачка. Воздух заволокло туманом, который рассеялся через пару секунд под лучами замершего в зените светила.
Я выпрыгнул на террасу. За мной стали выбираться остальные ребята.
Кто-то прижался к моему плечу, и я скорее почувствовал, чем увидел, - это Инга.
Покачиваясь вертикально в небе, менял свою окраску солнечный диск.
Наверное, это было самое красивое зрелище за всю историю Островов.
Над заснеженной равниной, над утопающими в сугробах замками, над кутающимися в теплое тряпье мальчишками полыхала невиданная, невозможная звезда. Она становилась то огромной, занимающей полнеба, дымно-багровой, похожей на затухающий пожар... А через мгновение уже сжималась, наливалась ослепительной яркостью, сияла таким беспощадным бело-голубым пламенем, что снег начинал мутнеть, покрываться подтаявшей, ноздреватой льдистой корочкой.
Мне не было страшно. Глядя на фантастическую иллюминацию в небе, я думал о том, что уже видел похожее зрелище. Ночью, в штормовом море. Когда потопил клипер Безумного Капитана.
Солнце приняло свой нормальный вид. Начало изменяться небо. Оно все голубело и голубело, становясь таким частым и прозрачным, какое бывает лишь высоко в горах. Парочка замешкавшихся облаков бесследно растаяла в этой голубизне. А потом, двумя быстрыми мазками крест-накрест, небо перечеркнули яркие многоцветные радуги. Сразу две. Солнце застыло в точке их пересечения, словно беспощадная мишень в исполинской прицельной мушке.
Сейчас должно было случиться что-то совсем неожиданное. Я сознавал это так же ясно, как и то, что наша диверсия оказалась успешнее самых смелых прогнозов...
Небо высветилось почти до белизны. Солнце поблекло, растворяясь в свечении воздуха, в мерцании радужных полос. Мне показалось, что начал светиться сам воздух - на снег легли знакомые голубоватые блики... Но я ошибся. Синеватым огнем пылали стены нашего замка, покрытые тонким слоем льда и плотно спрессованного снега.
С замка сходила позолота.
С замка смывался розовый цвет.
Со стен исчезала мраморная облицовка.
Теперь он стал настоящим - Замок Алого Щита на Тридцать шестом острове. Со стенами, сложенными из квадратных блоков серого, зернистого, похожего на пыльный пенопласт материала. Похожий не на средневековую крепость, а на неоконченную стройку, заброшенную пару лет назад.
А под грязными, облепленными мокрым снегом стенами стояли мы - мальчишки и девчонки, Рыцари Сорока Островов...
Я посмотрел на свой меч - то ли с надеждой, то ли со страхом - вдруг он тоже изменится. Но меч пока оставался прежним. Деревянная игрушка из восторженной детской сказки...
Даже на ощупь я чувствовал под деревом сталь.
- Ну, где же вы, гады? - шептал Тимур. - Покажитесь!
Мы не замечали холода. Мы стояли в настоящем снегу под ненастоящим небом и ждали.
Солнце исчезло. Радужное перекрестье погасло. Небо светилось ровным голубоватым огнем, пустое и холодное, как перегоревшая лампочка. Жизнь стекала с него, словно краска с непросохшей картины, поставленной под брандспойт.
- Летят, - сказал вдруг Толик. - Летят, ребята...
В зените сверкнула серебристая искорка. Такую, наверное, увидел когда-то Илья. Искорка разрасталась, превращаясь в кружок. Опускающаяся тарелка?
Внезапно я почувствовал облегчение. Все кончается? Ну и пусть. Я устал от ваших законов, от островов и замков. Мне нужна развязка. Любая.
Возвращение на Землю, смерть, плен...
Серебряный диск над головой все увеличивался. Тарелка буквально падала на острова, прямо на нас... Или нет. Она уходила в сторону, словно готовилась сесть посреди всех Островов.
Металлический круг в небе стал таким огромным, что я непроизвольно втянул голову в плечи. И вдруг понял, что увеличиваясь в диаметре, серебристое пятно не становится ближе. Оно не разрастается на фоне неба, опускаясь вниз. Металлический круг вытесняет само небо - от зенита к горизонту, и не круг уже это вовсе, а накрывающий нас купол. А голубая пленочка, бывшая раньше небом, стекает с купола вниз. Потому что купол - с едва различимыми балками, квадратиками и ромбиками составляющих его плит, горящими между балками оранжевыми прожекторами - это и есть наше небо.
Наглухо прикрывающее Острова стальное небо, высотой от силы - в два - три километра.
Где-то над нашим островом серый купол начинал резко закругляться, опускаясь в море. Повернув голову, я проследил, как голубой ободок неба, мигнув в последний раз, растаял на горизонте. И горизонт сразу стал близок и реален.
До него было километра два. Горизонт построили из толстых металлических колонн, между которыми уложили серебристо-серые плиты. В небе было полным-полно отверстий - больших и маленьких. То ли облицовки не хватило, то ли там установили какие-то приборы. Скорее последнее - в некоторые отверстия втягивались, исчезая, обрывки голубого неба.
- Под колпаком... Всю жизнь - под колпаком. Все Острова - под колпаком, - шептал, озираясь, Крис. Растянулась на снегу Оля, пряча лицо, не в силах смотреть вокруг. Цеплялся за Тимура Игорек, все повторяя какой-то вопрос, который Тимур даже не слышал. Крутился на одном месте Том, и на лице его было больше удивления, чем страха.
Прожекторы, в беспорядке натыканные по небу, медленно разгорались, заливая острова тусклым оранжевым светом. На снег легли сочные апельсиновые блики, тени исчезли. Наверное, им было неоткуда браться - свет лился отовсюду.
Я посмотрел на своих товарищей. Никто пока не проронил ни слова, и это было плохо. Но и в истерику никто не ударился.
А заговорил первым Крис.
- Колпак совсем близко. Минут десять, если бежать...
Наш командир смотрел на "горизонт". На сплетение колонн, на кружево отверстий, в которые так легко забраться.
- Полчаса. Если будет полчаса времени...
- Там наверняка есть что-то, отклоняющее в сторону незванных гостей, - резко сказал Тимур. - Иначе мы на "Дерзком" протаранили бы край света...
Раз пять бы протаранили.
- Наверняка, - легко согласился Крис. - Но сейчас их техника не работает. Возможно, и защитные устройства тоже.
- Надо рискнуть, - как-то очень беззаботно сказал Меломан. Он осторожно снял плейер, положил его прямо в снег. Улыбнувшись, произнес:
- А я все удивлялся, почему он плохо заряжается на солнце? Словно под электрической лампочкой... Думал даже, что батареи садятся.
- Все согласны? - оборвал его Крис.
- Чего спрашиваешь, - насмешливо сказал Тимур, привычным движением забрасывая руки за голову и поправляя мечи. - Бегать надо, бегать!
- Думать тоже полезно... если умеешь, - отпарировал Крис. - Девчонки, вам задание особое.
- Мы идем с вами! - словно взорвалась Инга. Ритка, возившаяся с Олей, ничего не произнесла, но посмотрела на Криса с явной обидой.
- Тогда нам конец, - холодным голосом разъяснил Крис. - Нам нужна помощь соседей. Нам нужны бойцы всех Сорока Островов - иначе мы проиграем.
И помощь эту приведете вы.
- Они же враги, они не захотят нам помочь! - закричала Рита.
- Успокойся, - Крис шагнул к ней, взял за плечи. - Вы должны им объяснить... Не слепые же они, в конце концов! Враги - там, за колпаком, дальше горизонта и выше неба!
Крис поискал глазами Ингу, кивнул ей. И опять произнес:
- Вы должны им объяснить. Приведите помощь.
Девчонки молчали. А Крис, как бы считая этот разговор оконченным, повернулся к мальчишкам.
- Мечи у всех с собой?

2. ДЕСАНТ НА КРАЙ СВЕТА

Я думал, что нам помешает снег. Но с замерзших равнин "моря" снег сносило ветром. Там, где лед трескался, и льдины громоздились одна на другую, намело самые настоящие торосы. Лавируя между ними, то и дело скользя и падая, наша маленькая группа продвигалась к горизонту.
Мы не прошли и половины пути, когда купол навис над нами огромной, хищной, жадно раскрытой пастью. До металлического потолка было метров двести. Можно рассмотреть и прожекторы: прозрачные красно-оранжевые шары и плиты - они оказались не сплошными, а сетчатыми, с полуметровыми ячейками, и между ними были отверстия: некоторые казались пустыми, темными, из других высовывались антенны причудливой конфигурации или поблескивающие, словно сделанные из мутного стекла, цилиндры.
Мы бежали к горизонту.
Я падал уже пятый или шестой раз, и на меня обязательно кто-нибудь наталкивался. Слишком уж тесной кучкой, прижимаясь друг к другу, шел в атаку наш отряд.
Снег набился повсюду: в кроссовки, в джинсы, под куртку. Он таял, и я был мокрым насквозь, словно под проливным дождем. Только движение не давало мне замерзнуть.
Воздух мерцал оранжевыми искрами: поднятая от нашего бега снежная пыль светилась под прожекторами.
До металлической стены, отвесно поднимающейся изо льда в небо, оставалось метров пятьдесят. Купол вначале шел вертикально вверх, затем начинал круто загибаться, набирая над нашим островом почти максимальную высоту. Основание купола было занесено снегом, целыми холмами снега... Мы уже карабкались по сугробам, приближаясь к решетчатой стене.
Первым ее коснулся Толик. Он бросился на стену, не замедляя бега, лишь выставив перед собой руки, и я даже успел испугаться, что никакой стены не окажется, что это будет очередной мираж, за которым тянется такая же снежная равнина... Или, что металлические прутья сантиметровой толщины, сплетающиеся в решетчатые блоки, окажутся под напряжением, встретят Толика фонтаном белых смертоносных искр...
Но этого не случилось. Толик налетел на стену, вцепился в прутья, пытаясь затормозить. Не сумел и ударился лицом о небесную твердь.
Тяжело дыша, на подламывающихся после бега ногах, я подошел к нему.
Толик повернулся ко мне лицом: разбитым, с кровью, текущей из многочисленных ссадин, и счастливо улыбнулся:
- Добежали. А еще говорят, что до горизонта не добежишь. Врут, выходит...
Стена казалась нерукотворной, чем-то природным, как горы или полярный айсберг. Размеры ее подавляли, заставляли невольно опускать глаза.
Крис с тревогой оглядывал нас, он понимал, что сейчас вопреки всем его правилам, сложилась ситуация, когда думать стало вредно. Надо действовать, пока еще сохранились остатки безрассудной отваги, пока нас не испугали нечеловеческие размеры купола.
- Делимся на три группы, - отрывисто произнес он. - Первая: Тимур, Толик, Илья. Вторая: Меломан, Малек, Дима. Третья... Мы с Томом. Встреча здесь, через час... примерно. Тим, держи.
Он протянул Тимуру Риткины часы.
- А что делать-то? - хмуро спросил Меломан.
Крис взмахнул рукой, указывая на чернеющие метрах в пяти над нами отверстия туннелей.
- Исследовать эти симпатичные коридоры. И познакомиться с теми, кто в них живет.
Меня затрясла мелкая дрожь. Почему-то при виде темных провалов в решетчатой стене представлялся исполинский муравейник. Казалось, что еще мгновение, и в отверстиях покажутся чудовищных размеров насекомые...
- Пошли, - коротко приказал Крис и начал карабкаться на стену. Я чуть задержался, чтобы отстегнуть и бросить на снег рукава куртки. Если там кто-то есть, драки нам не избежать.
Лезть было легко: решетчатая стена представляла собой самую широкую в мире лестницу. Через полминуты мы с Игорьком и Меломаном стояли в нешироком круглом туннеле. Сделан он был из металлической сетки, как и весь купол, но ячейки имели меньший размер: по ним можно было свободно идти, ноги не проваливались. Оранжевый свет проникал в туннель лишь снаружи, в глубине таилась тьма.
- Я пойду первым, - неожиданно сказал Малек.
И мы пошли.
Некоторое время туннель шел горизонтально, все дальше и дальше удаляясь от внутренней поверхности купола. Затем почти под прямым углом развернулся, и мы пошли с некоторым наклоном: поднимаясь выше.
Вокруг было темно. За решетчатыми стенами царила тишина, лишь изредка мы проходили мимо неразличимых во мраке, но слабо гудящих аппаратов.
Несколько раз слышался звук, похожий на плеск медленно текущей воды. Один раз - что-то вроде тонкого звона, словно в металлическом ящике пересыпали стеклянные осколки.
- Уже двадцать минут прошло, - сообщил вполголоса Меломан.
- Откуда ты знаешь? - шагая за ним, поинтересовался я.
Меломан, похоже, смутился.
- Я... ну, напевая про себя.
- Напеваешь?
- Да. Я, когда кассету слушаю, всегда так делаю. Ну... сейчас четвертую песню кончил. А они все примерно по пять минут.
- Игорь, а ты вслух можешь спеть? - с искренней надеждой спросил я.
- Нет! - Меломан даже испугался. - У меня голоса нет... Да и не стоит внимание привлекать.
Я улыбнулся. Стук наших ног по металлической решетке был слышен метров за двести.
- Меломан, как ты думаешь, зачем эти коридоры?
Он немного помолчал.
- Для ремонта. Тут повсюду механизмы, те самые, что делали для Островов... - он запнулся, - делали небо. Их же надо иногда осматривать, ремонтировать.
- Согласен... Интересно, куда мы переправили взрывчатку, что у них тут все отказало?
- Интересно...
Подошвы цокали по стальной решетке. Коридор изгибался, выводя нас обратно. Неожиданно Меломан чертыхнулся, едва не упав, остановился. Я наскочил на его плечо, замер.
- Впереди свет, - едва уловимым шепотом произнес Малек.
На сетчатом потолке коридора лежали оранжевые блики.
- Значит, мы вернулись к внутренней поверхности купола, - так же тихо сказал Меломан. - Но в другую точку, туда, где стоит прожектор.
Я не возражал. Я смотрел на оранжевые блики. Они то темнели, то делались ярче. Словно кто-то ходил между прожектором и нами, заслоняя свет туловищем. Огромным, шестиногим, покрытым хитином туловищем.
- Пустите, - вынимая меч из ножен, я протиснулся вперед. - Теперь поведу я.
Меломан не спорил. Мне показалось, что он тоже заметил мерцание прожекторных отсветов.
Смутно различая изгибы коридора, я шел по нему первым. В решетчатом туннеле делалось все светлее. Я уже различал лица Меломана и Малька. И маленькую круглую площадку, на краю которой горел шар-прожектор.
На площадке стояли двое.
Чувствуя, как наливается льдом рукоять меча, я сделал еще несколько шагов. И остановился, разглядывая парочку со смешанным чувством страха и отвращения.
Они были небольшого роста - метра полтора или чуть выше.
Широкоплечие, я бы даже сказал - толстые, не передвигайся они по площадке с балетной грацией пружинистыми подскоками. Тонконогие, с выпуклой, как бочонок, грудной клеткой. Не то горбатые, не то с ранцами на плечах.
Плотно укутанные в плащи из темно-коричневой поблескивающей материи.
Головы скрывали широкие, надвинутые на лица капюшоны.
- Если меня стошнит, - тихо сказал Меломан, - не думайте, что я съел что-то несвежее.
Фигуры на площадке продолжали свой подпрыгивающий танец. Рядом с шаром-прожектором, имеющим почти метровый диаметр, лежала какая-то бесформенная, неподвижная масса. Казалось, что движения обоих существ совершаются именно вокруг нее. Периодически из-под темных плащей выныривала длинная, неожиданно толстая рука, касалась бесформенной груды, отдергивалась.
- Чинят? - предположил Меломан.
- Разве так чинят... - с сомнением сказал я.
Слишком громко сказал. Фигуры замерли, не докончив начатых движений.
И медленно развернулись в нашу сторону. Вряд ли они видели нас - мы были в темноте, они - на свету. Но слышали несомненно: когда Меломан, доставая меч, зацепил им за мой клинок, парочка синхронно подскочила в воздух.
- Пошли знакомиться, - сказал я. И шагнул на площадку.

3. ЭКСКУРСОВОД

На площадку выходило два или три коридора, но мы встали так удачно, что закрывали "попрыгунчикам" все пути к отступлению. Они это поняли и не пытались бежать - даже отступили к краю площадки. Свет прожектора коснулся их лиц, под капюшоном блеснули глаза. У них было по два глаза, как и у нас.
- Привет, - миролюбиво сказа Меломан. - Вы - те, кто нас похитил.
Верно? А мы соскучились на Островах, пришли к вам в гости...
- Верните нас домой, - вдруг выкрикнул Малек. - Слышите?
Я искоса взглянул на Игорька. Его трясло, на лбу выступили капельки пота. Даже в оранжевом свете кожа казалась бледной.
- Думаете, я вас боюсь? - снова заговорил Малек. - Думаете, если шпионил для вас, значит испугался? Вы сами трусы!
Он медленно подошел к неподвижным инопланетянам. Одна из фигур качнула прикрытой капюшоном головой, издала тонкий, шипящий звук. Малек вздрогнул, но продолжал идти. Он был ростом почти с пришельцев, вот только тоньше раза в три.
- Осторожно! - окликнул я его.
- Они трусы, они нас боятся, - тонким, срывающимся голосом ответил Игорек. - Сними свою накидку! Не прячься!
Он протянул руку к ближайшей фигуре. В другой руке Игорек сжимал меч, у инопланетянина не было никаких признаков оружия.
Зато у него были руки, гнущиеся так, как никогда не смогут сгибаться человеческие.
Тонкая кисть скользнула по лицу Игорька, спряталась в плаще. Но я успел заметить изогнутые когти на гибких пальцах.
Малек упал. А я бросился к пришельцам.
Он попытался отскочить, точнее, даже отскочил, взвившись в невозможном для человека прыжке... И опустился на меч Меломана. Мы действовали не сговариваясь, с навыком, вколоченным нам Островами... А страховка напарника всегда была неизменным правилом боя. Меломан упал, пытаясь вытащить меч из грузно осевшего тела. Вскочил, вынимая кинжал, бросился ко мне.
Держа острие меча у темного провала капюшона, я оттеснял второго инопланетянина в угол. Тот отступал мелкими семенящими шажками.
- Руби его, - ненавидящим голосом сказал Меломан. - Руби его, Димка.
- Что с Мальком? - спросил я сквозь зубы.

Предыдущая страница 13 Следущая страница


Рыцари сорока островов 14

- Кровь хлещет. Он по сонной артерии бил...
Я вскинул меч. Противник мой отличался нечеловеческой ловкостью, но когда в руке зажат метровый клинок, это уравнивает шансы, если не сказать более...
Капюшон качнулся, и тонкий, шипящий голос произнес:
- Прошу передумать... Ваше решение неверно...
Меч сделался тяжелым, словно отлитый из свинца. Запинаясь, глотая слова, я спросил:
- Вы... ты... умеешь? Говорить?
- Я старший знаток речи. Ваш товарищ убит не мной...
Плащ раздвинулся, тонкая... нет, не рука, лапа, обтянутая сухой морщинистой кожей, с когтями на длинных гибких пальцах, указала на неподвижное тело убитого Меломаном пришельца.
- Он механик. Неспособен менять поведение. Погиб. Низший уровень приспособления.
- А ты способен? - задыхаясь от ненависти, спросил я. Отступил на пару шагов, наклонился над Мальком...
Глубокая рваная рана шла по лицу. Еще две раны, узкие, словно от ударов кинжалом, были на шее - слева и справа. Я подумал, что нанести такую тройную рану можно только имея два противостоящих пальца на руке. А крови оказалось совсем мало. Сквозь решетчатый пол она стекла вниз.
- Сними капюшон, мразь! - закричал я. Для меня вдруг стали очень важными эти последние слова Игорька. - Сними!
- Не возмущайтесь, - без всяких эмоций сказал инопланетянин. - Я снимаю.
Плотная материя зашуршала, когда он развел руки, сбрасывая накидку.
Меломан охнул и, присев на корточки, с такой энергией рванул свой меч, что сразу вытащил его из убитого.
На человека инопланетянин походил лишь отдаленно. Ноги у него были тощие, перевитые буграми сухожилий. Коленки сгибались назад! Тело покрывало что-то похожее на сбитую клочьями шерсть. Маленькую, выступающую прямо из плеч голову покрывали такие же космы... И вдруг я понял. Это не шерсть.
Это перья.
Круглые, покрытые дрожащей студенистой пленкой глаза следили за моими движениями. Вертикальная щель посреди лица инопланетянина разошлась на несколько сантиметров, выступающие из-под перьев роговые пластинки задергались вверх-вниз. Это не было угрозой - жалкий, рудиментальный клюв не мог служить оружием. "Знаток речи" готовился говорить.
- Я выполнил ваше желание. Можно одеть обратно? Холодно.
Я кивнул. На разговор не было сил. Кошмарный облик человеко-птицы лишал меня последних ее остатков. Хорошо, что он не понимал этого.
Инопланетянин. Человек-птица... Птица?
- Ты умеешь летать? - спросил я.
- Нет. Утраченное умение.
- Игорь, - сказал я, не отрывая глаз от пришельца. - Позови ребят, они должны быть внизу.
Меломан понял, прошел к открывающемуся на замерзшее море отверстию туннеля. Встал рядом с прожектором, нагнулся вниз. Махнул рукой, крикнул:
- Ребята, сюда!
- Далеко до них, Меломан?
- Прямо под нами, метрах в двадцати. Сейчас залезут.
Я продолжал следить за пришельцем, снова завернувшимся в свою накидку. Он, видимо, чувствовал мой взгляд. Шевельнулся, сказал:
- Я буду полезен. Хорошо для вас и для меня. Буду проводником по кораблю, помогу найти остальных. Вы сохраните жизнь. Вам нужен специалист.
- Проводником на корабле?
- Да. Вы захватили полигон и уничтожили энергоцентр. Но техники способны подключиться к резервным источникам энергии. Ненадолго, но вас уничтожат.
Указав рукой на проем туннеля, где в снежной каше темнели пятнышки островов, я спросил:
- Это полигон?
- Да.
- А корабль?
Пришелец обвел рукой вокруг себя.
- Это корабль. На корабле шестнадцать разумных. Было шестнадцать, теперь четырнадцать и я. Без меня вы их не найдете. Предлагаю договор.
Послышался шорох, и в туннель, щурясь от бьющего в глаза света, вскарабкался Крис. Увидел рядом со мной пришельца - и застыл, сжав ладонь на рукояти меча.
- Познакомься, Крис, - тихо сказал я. - Это один из тех шестнадцати ублюдков, что держали нас на Островах. Теперь он изменил поведение и готов служить нашим проводником. Экскурсоводом. Готов быть предателем.
Капюшон развернулся в мою сторону. Нечеловеческий голос равнодушно произнес:
- Предательство - понятие человеческого разума. Мы меняем поведение.
Одно из странных свойств человеческого разума - неприятие смены поведения.
Но Крис уже не слушал его. Он шел к Мальку - медленно, словно решил дать ему время, чтобы тот перестал притворяться.
- Очень жаль, Крис, но мы, действительно, не можем убить... этого, - сказал я.
Капюшон качнулся.
- Очень разумно. Вы - начальник людей?
Стоящий на коленях возле Игорька Крис повернулся к пришельцу.
Помолчал секунду. И сказал:
- Да, он наш командир.

***

Когда на площадку выбрались все наши ребята, места там стало совсем мало. Вокруг пришельцев - и живого, и мертвого - образовалось свободное пространство. Меломан начал рассказывать, что произошло, а я отошел к краю площадки. Пришелец проводил меня настороженным взглядом - кажется, он боялся оставаться среди возбужденных, ненавидящих мальчишек без меня.
Рассчитывал, что я, командир людей, сумею его защитить... Я - командир людей?
Крис не шутил, я понял это по его взгляду. Он передал мне свое правление, легко и просто, как что-то ненужное, что-то невыносимо тяжелое, но посильное для другого. Я - командир?
На мгновение мне стало так одиноко, как не было никогда за всю жизнь на Остовах. Правитель всегда более одинок, чем его подданные. Может быть, потому, что он не чувствует никого выше себя. Оказывается, это очень важно - чувствовать людей не только рядом с собой, не только ниже тебя, - но и над собой. Оказывается, это очень приятно - знать, что кто-то несет груз твоих сомнений.
Я - командир Островов.
Я не успел до конца оценить эту мысль, не успел перейти от страха к наслаждению. Сквозь оранжевый сумрак, застывший над Островами, я скорее почувствовал, чем увидел приближающиеся фигурки. Их было много - десятка два, и я понял, что помощь пришла не меньше, чем с двух островов. Значит и Рита, и Инга с Олей сумели уговорить наших бывших врагов.
...А потом я спустился вниз, на снег, снова полз вверх, помогая Инге, и все повторял и повторял: "Мы победим, обязательно... Мы победим..."
Руки пришельцу связывали Крис с Тимуром. Связали жестоко, выгнув их так, что инопланетянин пискнул и прошипел: "В этом нет нужности..." Я не вмешивался. Я стоял в стороне и наблюдал. А после спросил:
- У твоих друзей есть оружие?
С руками, загнутыми за спину, пришелец утратил всякое сходство с человеком. Но голос его не менялся, оставаясь таким же механическим и спокойным:
- Оружие есть у всех. Но реактор разрушен, и зарядка излучателей невозможна.
Выдержав паузу, пришелец добавил:
- Готовый к бою излучатель имеется лишь у дежурного пилота. Но в нем лишь десять зарядов. Вы можете пропустить вперед наименее жизнеспособных разумных, на уничтожение которых будет истрачена...
Тимур ударил инопланетянина по голове. По кошмарному подобию лица...
Взмахнув руками-крыльями, пришелец удержался на ногах и заявил:
- В этом нет нужности...
- Оставь его, Тим, - коротко приказал я. Взглянул на растерянные лица мальчишек с соседних островов и спросил:
- Ты знаешь, как был уничтожен реактор?
- Да. Взрыв в камере утилизации отходов. Разрушение первого и второго контура теплоносителей. Аварийная остановка реактора. Прекращение синтеза в основном блоке, распада во вспомогательном. После включения защиты группа энергетиков изолирована в секторе запредельной радиации.
Он опять помолчал. И сказал:
- Диверсия продумана с точностью, невозможной для нас. Мое решение о переходе на сторону вас вполне обдуманно. Запуск реактора и зарядка оружия в ближайшие циклы времени невозможны. Ваши разрубатели имеют автономное питание. Следовательно, победители - вы.
Я взглянул на меч. Разрубатель? Вот как вы их называете. Такая же фальшивка, как и все остальное, реагирующая на мысли хозяина и превращающаяся то в оружие, то в деревяшку... Что ж, сегодня вы поработаете вволю.
- Веди, - приказал я пришельцу. - И помни, если обманешь - умрешь первым. Экскурсовод...

4. ПОБЕДИТЕЛИ БЕЗ ПРАВА ПОБЕДЫ

Он не пытался нас обмануть. В его логике не было понятий обмана и предательства, их вполне заменяло прекрасное выражение: смена поведения.
Экскурсовод сменил поведение. Он перешел на сторону тех, кто сильнее.
На сторону людей.
Вначале мы выбрались из паутины кружевных, решетчатых туннелей, оплетающих купол Полигона. Темные стальные коридоры перешли в облицованные пластиком туннели с неярким оранжевым светом аварийных ламп.
В круглом зале с поблескивающим зеркальным потолком мы наткнулись на трех инопланетян. Они были без плащей, с металлическими предметами на поясах ("Оружие. Не заряжено", - пояснил экскурсовод). Кружась вокруг бесформенных, похожих на набитые гнилью мешки, аппаратов, они прикасались к ним тонкими птичьими лапами, которые казались толстыми и сильными из-за кожистых складок, бывших когда-то крыльями.
Вначале ребята просто смотрели на них - танец зачаровывал, внушал невольное уважение к чужому разуму. Но когда на лапах одного из "танцоров" сверкнули когти, Меломан не выдержал:
- Убийцы...
И все бросились вперед. Я едва успел схватить за плечи Ингу, заслонить ее от рвущейся в драку толпы. Прошептал:
- Стой. Тебе это не нужно...
Инга упрямо смотрела мне в глаза:
- Почему? Я не хуже других!
- Лучше. Не смей убивать, Инга!
- Почему? - упрямо переспросила она.
- Потому что... я... ты девчонка. Ты не должна убивать.
Она стояла рядом, словно ждала других слов, так и не прозвучавших.
Потом высвободилась. Насмешливо сказала:
- Ладно. Я буду держаться сзади... пока вас всех не перебьют.
И вдруг, отступая на шаг, выкрикнула:
- А если с тобой... что-то сделают, я тебе не прощу! Слышишь?
Я замер, не зная, что ответить, и нужно ли отвечать. Но тут заговорил Экскурсовод, неподвижной тенью замерший в нескольких шагах от нас.
- Эту реакцию мы так и не смогли понять. Странное свойство человеческого разума. Перенос основной поведенческой реакции самосохранения на заведомо безразличных индивидуумов. Если объяснять реакцию с позиции воспроизводства...
- Замолчи! - крикнул я. Экскурсовод издал клокочущий звук и проглотил остатки фразы. А я взглянул на поле боя. Ребята стояли неподвижно, тремя тесными группами. Все было кончено. Незнакомый пацан с одного из соседних островов сидел на полу. Рита бинтовала ему руку.
- Осталось одиннадцать... - вполголоса сказал я. - Эй, Экскурсовод, что они делали?
- Перенастраивали механизмы имитации. Неразумно. Работа на два полных цикла. Не успеть.
- Веди, - приказал я.

***

Мы прошли по коридорам, изгибающимся под такими углами, которые не решился бы спроектировать самый авангардистский земной архитектор. Мы миновали машины, похожие на котлы с лениво кипящей белой жидкостью, и машины, напоминающие клубок хорошо спутанной колючей проволоки. Мы наткнулись еще на двоих пришельцев...
Самой удивительной казалась реакция Экскурсовода. Он шел за нами, укутавшись в свой плащ, временами поясняя, куда следует идти. В его поведении не было ни тени сомнения.
Поведение выдавало в нем чужака сильнее, чем сгибающиеся наоборот коленки.
Задержка вышла лишь у помещения, которое Экскурсовод назвал "контрольным центром". Овальный вход в него закрывала металлическая диафрагма, похожая на ту, что ставят в объективы фотоаппаратов. Открыть необычную дверь не удалось, и мы принялись выбивать ее с разбега.
Скорее всего, у нас ничего бы не вышло. Но у дежурного, слышавшего глухие тяжелые удары о диафрагму, сдали нервы.
В плотно сомкнутые металлические лепестки как раз ударили двое: Толик и Роман, рослый парнишка с соседнего острова. Они даже не успели отойти, когда металлические створки выгнулись и раскрылись от нанесенного изнутри удара чудовищной силы.
Мальчишки упали. Те, кто стоял у двери, метнулись в стороны. Я дернул Экскурсовода за связанные руки, повалил на пол, прижал к горлу меч. Толик неподвижно лежал под согнувшимися, смятыми лепестками диафрагмы. Изнутри металлические листы были багровыми и тускло светились. Я не сразу понял, что они просто накалены от выстрела. Ромка, неуклюже волоча ноги, отползал от двери.
Еще один заряд ударил в противоположную сторону, пройдя сквозь выбитую диафрагму. В коридоре разорвался ослепительный белый шар, угас, оставив в стене рваное метровое отверстие с вишнево-красными, оплавленными краями. Воздух на линии выстрела несколько секунд мерцал.
Было очень тихо. Я посмотрел на Криса - он полз к Толику, стараясь не показываться в пробоине. А рядом с искореженной дверью стоял Меломан с арбалетом в отставленной в сторону руке.
Дежурный выглянул из отверстия осторожно, но, явно, не ожидая подвоха. Что ему наши мечи при таком преимуществе в оружии... Он был немного выше нашего пленника и с белесым, редким оперением. Тонкие лапы сжимали прозрачный, похожий на хрусталь шар, закрепленный на короткой пистолетной рукоятке. Думаю, он просто не принимал в расчет наши арбалеты.
Ведь их мы делали сами, пришельцы давали нам только мечи.
Стрела, пущенная Меломаном, поразила его в голову. Дежурный умер так быстро, что вряд ли успел осознать свою ошибку.
В контрольном центре мы задерживаться не стали. Там было еще трое пришельцев - с ними разобрались быстро, словно бы мимоходом. У нас явно появлялся навык ведения боя с "человеко-птицами".
Пока ребята обшаривали зал - небольшой, с несколькими пультами, напоминающими земные, с неизменными оранжевыми светильниками на потолке, я с Ритой и Ингой занимался Толиком.
Пострадал он несильно - его лишь контузило взрывной волной. Роман чувствовал себя хуже. Осмотревший его мальчишка с соседнего острова шепнул мне про "перебитый позвоночник".
Пленник безучастно смотрел на нашу суету. Быстро подсчитав в уме "итоги боевых действий", я спросил:
- Сколько еще твоих осталось?
- Пятеро, - не колеблясь, ответил Экскурсовод.
- А где они?
- Ищите. Корабль большой, но спрятаться в нем негде.
Все смотрели на меня. Явно требовалось командирское решение...
Облизнув губы, я поднялся, поймал ободряющий взгляд Криса, произнес:
- Так... План такой: разбиваемся на группы... по трое...
Крис улыбнулся и кивнул.
- Обшариваем корабль. Пришельцев уничтожать. Через два часа, по необходимости, и раньше, общий сбор в этом зале. Тут остается одна тройка, раненые и девчонки. Возражения есть?
Возражений не было. Командиры соседних островов быстро делили мальчишек на тройки. Я посмотрел на Ингу, обиженно поглядывающую на меня, и добавил:
- Здесь остаюсь я с Крисом и Тимуром. Контрольный центр, и нашего разговорчивого друга потерять нельзя нив коем случае.
Через несколько минут толпа в контрольном центре рассосалась. Из нескольких коридоров еще слышались удаляющиеся шаги, от взорванной диафрагмы основного входа тянуло гарью, постанывал Роман... Но в непрерывном круговороте боя наступил промежуток. И сразу же взгляды оставшихся потянулись к Экскурсоводу. Перышки на его лице вздыбились, немигающие глаза словно бы уменьшились, сплющились, превращаясь в овалы.
Связанные руки Экскурсовод держал на весу, как бы демонстрируя: он освободиться не пытается.
- Слушай... - я замешкался, подбирая пришельцу имя, ничего не придумал и обошелся местоимением. - Ты можешь нам все рассказать? Кто вы такие? Зачем нас похитили? Где мы находимся? Только коротко.
- И как вернуться на Землю, - тихо добавила Инга.
Пришелец оглянулся, ловко сел в стоящее рядом кресло. Оно казалось вполне земным, и я последовал его примеру. Рита с Ингой заняли третье, последнее кресло, Крис присел на подлокотник моего. Тимур остался стоять.
- Я могу рассказать. Достаточно кратко.
Он говорил так, словно рассказывал заученную наизусть поэму. Не запинаясь, не задумываясь. И даже с певучей, мелодичной интонацией.
- Странствуя во Вселенной...
Я и сейчас слышу его голос. Стоит лишь закрыть глаза и представить усевшуюся в кресло птичью фигуру. Крылья, так и не ставшие нормальными руками, связаны. Вытянутые вперед ноги перекрещены, не по-человечески согнуты в коленях. А узкий клюв на совином лице мерно шевелится, произнося земные слова.
- Поисковый корабль...

5. ПРАВО УЙТИ

...Странствуя во Вселенной, поисковый корабль цивилизации Лотана потерял энергию, связь и право вернуться. Ибо нельзя трижды уходить в межзвездный полет и возвращаться пустым - без открытых планет и новых знаний.
Цикл сменялся циклом, период - периодом. Корабль уходил все дальше в глубины космоса. Прыжок в гиперпространство, обзорный полет, новый прыжок.
Все дальше и дальше, пока не исчезла связь с Лотаном. Все дальше и дальше, уже не имея энергии на возвращение.
Ибо возвращение без права вернуться - смерть.
Кораблю повезло в предпоследнем прыжке, когда уже не осталось надежды и почти не осталось энергии.
У обычной желтой звезды, на теплой кислородной планете существовала цивилизация неизвестного типа.
Развившаяся из тупиковой эволюционной ветви, создавшая странную, нелогичную этику, переходящая к широкому использованию техники, цивилизация отвечала всем требованиям для колонии.
Дело было за малым - установить связь с Лотаном. Поисковый корабль способен уничтожить отсталую цивилизацию, но не способен ее покорить.
Они слали сигнал за сигналом - и не получали ответа. Но существа, ставшие разумными под неярким оранжевым светом Лотана, умеют ждать.
Истратив последние крохи топлива, корабль нашел неподалеку место для исследовательской базы и связал ее с планетой-колонией гипертуннелем.
Поддержание гиперперехода, даже на небольшом расстоянии, забирало почти всю энергию реакторов. Но теперь находящийся в полной безопасности экипаж корабля мог в любой момент появиться на планете. Обитатели планеты называли ее - Земля, а себя - людьми. Понять их - значило покорить планету.
Экипаж корабля построил рядом с кораблем Полигон. Обычная конструкция из сетчатых металлоблоков и прочного пластика, предназначенная для длительных экспериментов. Купол строился несколько лет по земному времени, и потребовал тысяч тонн металла, доставленного с самой Земли.
Приборы-имитаторы превратили купол в подобие маленького земного Архипелага. Тогда еще не было замков и мостов. Просто острова. Их тоже нелегко было создать.
Но разумные Лотана умеют работать.
Имитационные скафандры позволяли им передвигаться по Земле в человеческом облике. Биорепликаторы помогали похищать людей, не вызывая ни у кого тревоги.
Испытания землян начались с основных тестов. Стандартные реакции - самосохранения, страха, ненависти... Что принуждает землян к подчинению?
Что способно вызвать сопротивление?
И сразу же начались неожиданности.
Люди обладали целым набором странных, ненормальных реакций. Любовь, дружба, сострадание... Они придумали им названия и давали непонятные объяснения. Но разумные Лотана видели суть, скрытую под мешаниной слов.
Что-то заставляло людей переносить свои основные реакции друг на друга. Бояться за жизнь знакомых. Желать успеха родным. Ненавидеть тех, кто причиняет вред людям: пусть даже незнакомым.
Можно было придумать много гипотез для такого поведения. Объяснять их с точки зрения инстинкта воспроизводства или феномена отождествления...
Это не меняло сути. Люди не укладывались в стандартные схемы.
А значит - план колонизации требовалось создавать заново.
И разумные Лотана начали эту работу. Не знающие дружбы пытались понять любовь.
Шли годы. Все так же уходили в космос сигналы, безуспешно разыскивая тусклую оранжевую звезду. А в память компьютеров продолжала поступать информация о реакциях подопытных землян.
И разумные Лотана поняли - они проигрывают. Для землян не существовало единых схем поведения. Один человек жертвовал жизнью, чтобы спасти чужого ребенка, другой - с ловкостью посылал на смерть своего, нарушая не только нормальные реакции своей планеты, но и общую для всего живого реакцию воспроизводства. Нельзя было предсказать, как поведет себя тот или иной человек в момент вторжения. Невозможно было догадаться, что рациональнее - похищать его любимую или обещать высокий пост на порабощенной планете. Колонизация становилась лотереей, игрой без правил.
Но разумные Лотана любили четкие правила. Они стали искать. И нашли.
На Земле были люди, чье поведение могло решить судьбу планеты. Главы государств. Лидеры партий. Хранители религий. Ученые. Журналисты.
Писатели.
Те, кого уважали и кому доверяли обитатели странной планеты.
Корабли вторжения с Лотана должны были прийти через тридцать земных лет после установления связи. Значит - на каждый момент времени у экипажа должны были иметься психологические карты будущих правителей Земли. Тех, кто придет к власти через тридцать-сорок лет. Детей, обреченных на главные роли в неписанных пьесах.
Это не оказалось слишком сложно. История не любит дураков. А в распоряжении экипажа звездолета были приборы, измеряющие уровень интеллектуального поля.
Не всякий гений пробьется к славе. Но пришельцы понимали интеллект как сумму способностей: умственных и психологических, позволяющих их носителю достичь высокого положения в обществе. Измеренный таким образом "интеллект" служил достаточной гарантией будущей карьеры человека.
Разумеется, все факторы учесть было невозможно. Некоторые подростки с высочайшими коэффициентами гибли от несчастного случая. Другие попадали в ситуации, ломающие даже их, прирожденных лидеров.
Но пришельцы вели отбор с запасом. В год через Острова проходила почти тысяча подростков. Для них создали условия. Раскрывающие все стороны личности. Страх и отвага, любовь и ненависть... Один отказывался от любого сотрудничества с пришельцами, другой становился шпионом. Кто-то устанавливал на своем острове диктатуру, а кто-то правил снизу, незаметно, тихо...
На Островах велась Игра с заманчивой и желанной целью. Были правила - частью необходимые, сводящие Игру к поединкам разума и воли, а не накачанных мускулов. Ну, а запрет смотреть вверх на закате объяснялся двояко. Во-первых, в момент переключения имитатора с дневного на ночной режим работы на мгновение становился различимым купол полигона.
Во-вторых... Очень многое говорила о человеке попытка обойти запрет. Во все времена и на всех планетах возмутителями спокойствия становились те, кто не боялся смотреть вверх.
Физические возможности игроков уравнивало и оружие - имитационные мечи, становящиеся острыми лишь от желания владельца. Волевой слабак с таким мечом мог победить атлетически сложенного рохлю.
Шли годы. Десятилетия. Связи с Лотаном все не было. А Игра шла. На Сорока Островах продолжали умирать подростки.
Странствуя во Вселенной поисковый звездолет Лотана нашел планету Земля...

6. ПРАВО ВЕРНУТЬСЯ

Мы молчали. Экскурсовод не шевелился, сидел в кресле, запрокинув птичье лицо. Отдыхал?
- Так что же, мы все - будущие знаменитости? - спросил Тимур.
Инга взглянула на него и сказала печально, задумчиво:
- Великий полководец Тимур...
- Великий художник! - отрезал он. Пояснил:
- Я рисовать любил... очень.
- Какие вы... гады... - вдруг сказал Толик. Он уже пришел в себя и сидел на полу рядом с моим креслом. - Ну ладно, хотите нас завоевать...
Чушь, тупость... Но это было, всегда было на Земле. А вот заставлять детей убивать друг друга...
Это прозвучало непривычно, тем более от Толика. Мы никогда не признавали себя детьми. Мы так хотели быть взрослыми... А человек становится взрослым, когда перестает этого хотеть.
- И это было, - спокойно ответил Экскурсовод. - Всегда. Во все времена. Дети дрались друг с другом, завоевывая место под солнцем. Дети убивали друг друга - не всегда физически, чаще духовно. Жизнь давала им оружие, время устанавливало правила и учило их нарушать. Мы только взяли на себя роль хозяев Жизни и Времени. Она не слишком приятна, эта роль.
Наши правила жестче - но они честнее. Мы выбираем тех, кто пригоден для нас. А ваши правители выбирают тех, кто нужен им. Всегда. Во все времена.
- Но там мы не убивали! - закричал Толик. - У нас не было мечей!
- Были. И настоящие... Мечи с клинками из слов и поступков. Они ведь тоже убивают, эти клинки.
- Экскурсовод, - тихо сказал я, вставая с кресла. - А ведь ты умнее, чем хотел притвориться.
Он тоже встал. Перья на лице пришельца начали топорщиться.
- Ты тоже, командир людей. Ты умеешь любить и ненавидеть, в этом твоя сила. А я лишь знаток... языка и людей. Умеющий менять поведение.
- Где гиперпереход на Землю, щегол? - с яростью произнес я. - Где?
- Гиперпереход гаснет после прекращения подачи энергии, - медленно ответил он.
Ненависть сделала меня умнее.
- Как долго он гаснет, сволочь?

Предыдущая страница 14 Следущая страница


15 Сергей Лукьяненко

- Полцикла.
Мой меч прижался к горлу Экскурсовода так быстро, что на пол упало несколько шоколадных перьев.
- Переведи на наше время!
- Шесть-восемь часов, - неохотно произнес пришелец.
- Где он?
- За стеной, - с почудившейся мне издевкой сказал Экскурсовод. - Стена поднимается по сигналу пульта. Пульт обесточен.
Я беспомощно посмотрел на ребят. И увидел Тимура с излучателем дежурного лотанца в руке.
- Динамита нет, обойдемся этим, - произнес он. - На что тут можно нажать?
...Стену разбило еще эффектнее, чем входную диафрагму. Может быть, Тимур случайно дал большую мощность?
За искореженной сталью была совсем маленькая комната. С полками по стенам, где в беспорядке лежали одежда и чемоданы, связанные шпагатом книги и портативные магнитофоны. И несколько фотоаппаратов в кожаных чехлах.
В центре комнаты, мерцая зеленовато-голубым светом, плавало без всякой опоры круглое зеркало метрового диаметра.
Обжигаясь о горячий металл, я забрался в комнату. Подошел к светящемуся кругу.
Это было не зеркало. Дрожащая пленка, колеблющийся воздух, облачко цветной пыли. Зыбкий круг, за которым качались темные сосновые ветви и топорщилась желтеющая осенняя трава. Неуловимая грань, за которой был крутой склон, спускающийся к шоссе, и заходящее солнце, отражающееся в прозрачном бутылочном осколке.
- Он? - прошептал я.
Экскурсовод был рядом - его втащили за мной Крис и Тимур.
- Он.
- Как пользоваться?
- Просто войти.
Войти! Просто войти! И вернуться на Землю! Меня охватил смех. Я коснулся пальцами мерцающей пленки - и почувствовал холод земного ветра.
Он пахнет осенью, этот вечер. Он рядом, за гранью гиперперехода. Ветер не хочет врываться в душные каюты корабля, он ждет нас. Мы придем.
- Кольцо сужается, Дима, - Крис коснулся моего плеча.
Я вздрогнул. Да, кольцо стало сантиметров на пять уже. Еще полчаса - и оно исчезнет. Еще десять минут...
И в него будет невозможно пролезть.
- Как его остановить? Как? Говори! - я затряс Экскурсовода, вцепившись в мягкие, покрытые скользким пухом плечи.
- Реактор разрушен. Переход погаснет, - безразлично сказал он.
Я повернулся к ребятам, выпустив пришельца. Поймал взглядом Ингу.
Кивнул. Она вздрогнула.
- Потом... Пусть другие, Дима...
- Не время, - умоляюще сказал я. И вдруг закричал:
- Лезь! Быстрее, дурочка!
Тимур подхватил Ингу за пояс, с неожиданной силой поднес к колеблющемуся на полуметровой высоте кружку. Ему помог Крис, прошептал:
- Лучше ногами вперед... не ударишься...
- Ногами? - Тимур нахмурился.
- Чушь...
Я смотрел на Экскурсовода.
- Все верно? Если с ней что-то случится... Ты же чувствуешь боль? И умеешь страдать?!
- Все нормально, - вяло сообщил он. - Я понимаю...
Инга вскрикнула, когда ее ноги вошли в мерцающую синеву. Крис с Тимуром замерли.
- Отпускайте, - ловя взгляд Инги, приказал я.
Она исчезла. Я посмотрел на Риту:
- Давай...
Но Рита не спешила. Она вопросительно смотрела на Криса.
- Ты идешь?
А Крис вдруг покачал головой.
- Нет. Если мы уйдем, то кто объяснит ребятам, в чем дело? И проследит за этим... пернатым. Я остаюсь.
Рита почему-то улыбнулась:
- Я с тобой... мой командир. Мы с тобой.
Я бессильно смотрел на них. Прошептал:
- Крис...
Он улыбнулся:
- Как же я без ребят, Дима? Я ведь командир. Раз ты уходишь...
- Я?
- Ты.
- А... Тим?
Тимур виновато развел руками.
- Димка, двоих Тимуров на одну Землю будет много. Я еще с этим не разобрался... - он взмахнул излучателем. - Да и корабль интересный...
Возьми на память.
Он снял с плеча перевязь со своим "самурайским" мечом.
- Сувенир.
Я не мог ответить. Меня душили слезы. Я лишь сорвал свой меч, протянул Тимуру. И тут Толик закричал, хватая меня за руку:
- Идиоты, оно же совсем маленькое!
В круге теперь было сантиметров сорок диаметра. А может и меньше.
Светящееся пятнышко в стальной клетке.
Крис, Тимур, Толик - они подсадили меня, подтолкнули к узкому отверстию перехода. Вначале я почувствовал холодный ветер, коснувшийся лба. Затем увидел заросший травой склон и почувствовал головокружение - теперь меня тянула к себе Земля. Сильные руки толкнули меня вверх - из мира Островов вниз - на Землю.
Тщетно пытаясь притормозить, я покатился по крутому холму. Вот так, в падении, я и покинул мир Сорока Островов.
Мое движение остановил ствол какого-то дерева. Я больно врезался в него головой.
...Когда я пришел в себя, все тело болело, как после дежурства на восточном мосту. А чья-то рука легкая и прохладная, все гладила меня по лицу.
- Инга, - не раскрывая глаз, прошептал я. - Извини, что я на тебя кричал...
- Я понимаю, - помолчав, ответила она.
Мы были на середине склона, между вершиной холма и пустой безлюдной дорогой. Инга сидела, прислонившись к злополучной сосне, и держала мою голову на коленях.
- Инга, - глядя ей в лицо, легко и беспечно прошептал я. - А ведь мы так и не спросили, что это была за планета. Луна, Марс... Или соседняя звездная система...
Она кивнула. Я посмотрел вверх, пытаясь найти пятнышко гиперперехода.
И не нашел. Может быть, его видно лишь изнутри?
- Как ты думаешь, они восстановят переход? - спросил я.
Инга пожала плечами.
- Не знаю... Дима, мы не виноваты?
- В чем?
- Ну... они остались там...
Я смотрел на пустое шоссе.
- Они слишком привыкли, Инга. Острова - это уже их мир.
- И наш.
- Немножко.
- Но мы на Земле... - Инга не договорила. Выше по склону возник, появившись из воздуха, из ниоткуда, деревянный меч. Покачался без всякой опоры и упал на траву.
- Мы на Земле, - повторил я. Встал и пошел вверх, за мечом.

7. ДОМ

Мы вошли в город под вечер. Спустились по тянущейся с гор дороге мимо садов, без сомнения южных, с усыпанными огромными красными яблоками деревьями. Не удержавшись, я сорвал пару.
Шагая по теплому, нагретому за день асфальту, мы вгрызались в сочные, безумно сладкие плоды и время от времени начинали беспричинно хохотать.
Впрочем, почему беспричинно? Мы были на Земле. Дома. Мы вернулись.
Окраину мы увидели издали. Какой-то микрорайон - девяти и двенадцатиэтажки с неторопливо загорающимися квадратиками окон. Я еще не знал, что мы будем делать - стучаться в первые же квартиры, искать отделение милиции или рассказывать о себе ученым. Но это тоже ничего не значило.
Мы были дома.
Перед одним из зданий, в пустынном, узком дворике, я увидел ухоженную круглую клумбу. Инга шла чуть впереди, не глядя на меня...
Искушение оказалось слишком велико. Я торопливо сорвал несколько цветов. Бледные осенние хризантемы, пожухшие от близости автодороги, казались мне прекраснейшими в мире цветами. Догнав Ингу, я взял ее за руки.
- Инга... Там ведь не было цветов, на островах... Ну, в общем...
Возьми...
Мы замерли, неловко держась за руки. Нас разделял лишь крепко сжатый обоими букет. Я чувствовал тонкие, теплые пальцы, касающиеся моей ладони.
- Инга, я никогда не дарил цветов...
Мы смотрели друг другу в глаза. И даже в темноте я видел свое отражение в ее зрачках. Совсем рядом. У самого лица.
- Я никогда никого не целовала, Дим...
Я даже не почувствовал ее губ. Я был словно в тумане, я проваливался в бездонную пропасть, кружилась голова и тело буравила мелкая дрожь. Запах ее волос, запах яблок, невесомое, сладкое касание губ - все сливалось в один бушующий круговорот.
- Дима...
- Инга...
Мы оторвались друг от друга, как умирающий от жажды отбрасывает полупустую флягу. Боясь захлебнуться...
Инга растерянно обернулась, кивнула на скамеечку у подъезда.
Спросила:
- Сядем?
Мы не искали места для новых поцелуев. Ярко освещенная фонарями скамейка была для этого неподходящим местом. Нам нужно было опомниться от первого...
Вокруг была тишина и наползающая ночь. Лишь изредка шумели проносящиеся по дороге машины, звук был приглушенным и виноватым. Даже они не хотели нам мешать. Мы молча смотрели друг на друга. Словно видели в первый раз. Или - в последний.
Шаги и торопливый разговор, прерываемый визгливым хохотом, послышались с тротуара. Я скосил глаза. И увидел, как к подъезду направляется компания мальчишек. Им было лет тринадцать-пятнадцать, кто-то чуть старше, другие помладше. Веселая, хохочущая, обнимающаяся компания. Я чуть повернулся, разглядывая их со смутной, неясной нежностью. Я чувствовал себя старше этих ребят на пять, десять, сорок лет. На сорок островов...
Ребята приблизились, и разговор смолк. По нам заскользили любопытные, насмешливые взгляды. Конечно, с нашим видом... Я подтянулся, прикрывая скамейкой дурацкий деревянный меч, висящий за спиной.
Один из мальчишек вдруг резко остановился и шлепнулся на скамейку рядом с Ингой. Через секунду вся компания, только что направлявшаяся в подъезд, облепила скамейку. Все молчали. Несколько ребят жевали резинку, один медленно доставал из кармана рубашки помятую сигарету. Он повернулся ко мне, лениво спросил:
- Спички будут?
- Не курю, - невольно улыбнувшись, ответил я.
У мальчишки даже лицо изменилось от удивления. Он взглянул на своего соседа.
- Что он сказал?
- Он сказал, что не курит, Валек, - послушно повторил тот.
Валек посмотрел на меня еще удивленнее. И сказал:
- Слушай, зачем тебе такая козочка, если ты не куришь?
Все заржали. А у меня комом перехватило дыхание. Ну почему? Почему?
- Убери руку! - звенящим голосом сказала Инга.
Я дернулся. И почувствовал, как несколько сильных рук сжали мне плечи.
- Убери руку! - повторила Инга.
Ее сосед лишь ухмыльнулся, не снимая ладони с коленки. В следующую секунду Инга привстала, чуть разворачиваясь... Со сдавленным криком пацан полетел на землю.
- Да, эта козочка не по тебе, - задумчиво решил Валек. - Вали отсюда, а мы о ней позаботимся.
- Мальчики, шли бы лучше вы сами... - начал я.
Соскочили все, даже те, кто держал меня.
- Как он нас назвал? - утратившим всякую интонацию голосом спросил Валек. Повторять ему никто не стал. Все смотрели на меня.
- Я в натуре твой прикол не понял, - соскакивая со скамейки и подходя ко мне, произнес Валек. - Теперь на метле разъедемся.
- Да ему все поровну, - ехидно сказал кто-то из-за спины. - Он ниндзя, меч таскает. Вот только картонный, боится мусоров дразнить.
По мечу щелкнули пальцем. Тонкое, как фанера, лезвие отозвалось глухим стуком. А Валек шарил в кармане. Когда он вытащил руку, ладонь оказалась обмотанной толстой металлической цепью.
- Извиняться как будешь, чокнутый? Может сразу на мослы встанешь?
- Отвяжитесь, ребята, - попросил я. - Ну отстаньте!
Двое опять приближались к Инге. Остальные собрались у меня за спиной.
Валек одним движением раскрутил цепь на полметра, протянул:
- Ну, начнем...
- Инга, спину!
Я крутанулся, выключая ее противника. Второй сразу же метнулся в темноту. Но Валек лишь оскалился, вскидывая руку с оружием. Тяжелые стальные звенья описали дугу рядом с моим лицом. Я пригнулся. Цепь в руках Валька с визгом резала воздух.
- Дима, трое!
Я на секунду повернулся назад. Инга уже откинула первого из нападавших и теперь работала со вторым. Я подпрыгнул, пытаясь достать последнего. Достал. И развернулся к Вальку:
- Хватит?
Он ругнулся. Растерянно, зло. И бросился на меня.
"Ребята, южный мост..."
"Костя уже в замке. От раны..."
"Бросьте оружие!"
"Я сам, я хочу домой..."
Удар. Еще удар. Еще... Я едва успевал уворачиваться. Удар.
"Обоих вас надо было кончать..."
"Мы не берем пленных..."
"Всегда во все времена".
Ладонь сжалась на эфесе. Я почувствовал, как впивается в кожу стальная насечка рукояти. И выдернул меч из затрещавшей перевязи, распарывая тугие кожаные петли.
Лезвие перерубило стальную цепочку, словно гнилую нитку. Крутящийся обрывок сверкнул, уносясь в темноту. Кто-то взвизгнул. Я вскинул меч - привычным, заученным навсегда движением. Валек присел, уходя от удара, даже не присел, а рухнул на колени. И получил удар коленом в лицо.
Растянувшись на асфальте, он пытался заслониться растопыренными пальцами.
Перехватывая меч двумя руками, я занес его над дергающимся телом.
Услышал истерический, поросячий визг. И перекрывающий его Ингин крик.
- Не смей!
...Синий свет фонарей плясал на лезвии меча. Скорченные тени расползались по сторонам. Я прикоснулся к клинку. Прошептал, не слыша своего голоса:
- Сволочь... Ты и здесь...
Ладонью обхватив лезвие, я плашмя ударил меч о колено. Лезвие хрустнуло.
- Сволочь...
Я ломал клинок, не чувствуя боли в израненных пальцах.
- Сволочь...
Осколки беззвучно падали на грязную, загаженную землю.
- Ты и здесь со мной... Навсегда, да? Навсегда?
Обломок эфеса нелепо торчал из сжатой, окаменевшей ладони. Я ударил рукой по шершавой каменной стене. Выбивая его из кисти. Слепо шагнул в сторону, натолкнулся на скамейку, где сидел минуту назад, замер, глотая горячий влажный воздух.
- Не надо... Димка... Не плачь, ты же сильный... Ты ведь даже там не боялся. Дима... Не плачь...
Инга всхлипывала, прижимаясь ко мне.
- Все пройдет. Правда... Не плачь. Успокойся...
Я опустил голову, зарываясь лицом в ее волосы. И тихо засмеялся. Меня била нервная дрожь, и смех судорожными толчками выплескивался из легких.
- Инга... Как смешно, Инга... Я не могу тебя обнять, у меня все руки в занозах. Инга...

ВМЕСТО ПОСЛЕСЛОВИЯ

Автор благодарит Ингу, Диму, Тимура, Илью, Сержана, которые помогали писать эту книгу своими советами и самим фактом своего существования.
Он верит, что в детстве, когда каждый двор - остров, а каждая улица - мост в неведомое, однажды не останется места для Игры, в которой убивают.
Спасибо всем, кто понял эту книгу.

Предыдущая страница 15


FAQ

Сергей Лукьяненко

"Рыцари Сорока Островов" (РСО)

Q: Правда ли, что "Рыцари Сорока Островов" писались как пародия на книги Крапивина? И как вам вообще пришла в голову такая идея?
A: Частично это правда. Исходной задачей было написать веселую пародию на роман Крапивина. Я написал страниц пять или шесть, и вдруг понял, что за рамки пародии это уже выходит. Бросать интересный сюжет не хотелось и я стал выписывать его дальше, убрав оттуда практически все элементы пародии. Остался только эпиграф из Крапивина, и непрямая внутренняя полемика.

Q: Читали ли вы до написания этой книги роман Голдинга "Повелитель мух"?
A: Нет, не читал.

Взято с официального сайта Сергея Лукьяненко www.rusf.ru/lukian/

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

FAQ
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
  • "ЗАМКИ И МОСТЫ" (Страница 1)
  • ВМЕСТО ВСТУПЛЕНИЯ (Страница 1)
    • РАССВЕТ (Страница 1)
      Раньше мне очень хотелось увидеть рассвет.
    • 1. ФОТОГРАФИЯ В ГАЗЕТУ (Страница 1)
      Район был чужим.
    • 2. ЗАМОК АЛОГО ЩИТА (Страница 1)
      Темнота окружала меня со всех сторон.
    • 3. ПРАВИЛА ИГРЫ (Страница 1)
      Помещений в замке оказалось немного.
    • 4. ЮЖНЫЙ МОСТ (Страница 1)
      Все это было и глупо, и смешно, и немного жутко.
    • 5. ДЕРЕВО И СТАЛЬ (Страница 1)
      Мост был узким, метра два в ширину.
    • 6. ИНГА (Страница 2)
      Он стоял, раскинув для равновесия руки и чуть покачиваясь.
    • *** (Страница 2)
      Игорька ранило несильно.
    • 7. ДВОЙНИКИ (Страница 2)
      Хорошо, что Малек спал, когда я зашел в комнату.
    • 8. СЕКРЕТНЫЙ ПЛАН (Страница 2)
      Я удивился.
    • *** (Страница 3)
      В то утро я первый раз присутствовал на "разводе".
    • 9. БЕДА (Страница 3)
      Вспоминая вчерашнюю драку на мосту, я готовился к чему-то подобному.
    • 10. БЕЗУМНЫЙ КАПИТАН (Страница 3)
      Мы похоронили ребят в дальнем конце острова, за лесом.
    • *** (Страница 3)
      За окнами темнело, из щелей начал сочиться холод, даже от стен потянуло прохладой.
    • 11. "НАБЛЮДАТЕЛЬ-36 ДОКЛАДЫВАЕТ..." (Страница 4)
      Я не спал.
  • ЧАСТЬ ВТОРАЯ (Страница 4)
  • ОБЪЕДИНЕНИЕ (Страница 4)
    • 1. ПОБЕГ (Страница 4)
      Я стоял на террасе у входа на восточный мост.
    • *** (Страница 4)
      Если бы мне было известно, чем сейчас занят Крис, я не дожидался бы его возвращения на теплом песочке Тридцать Шестого Острова.
    • 2. РАЗОБЛАЧЕНИЕ (Страница 4)
      Никогда не поверю, что у меня был такой же ошарашенный вид после прибытия на остров, как у Тома.
    • *** (Страница 4)
      Том оказался австралийцем.
    • *** (Страница 5)
      Вечером я убедился, что появление Инги ошарашило всех куда больше, чем появление Тома.
    • 3. НОЧЬ ОТКРЫТИЙ И УТРО РЕШЕНИЙ (Страница 5)
      Игорька догнали, когда он отпирал ведущую в подвал дверь.
    • *** (Страница 5)
      Из Тронного Зала выгнали только младших девчонок.
    • *** (Страница 5)
      Он знал не слишком много.
    • *** (Страница 5)
      Мы расходились уже под утро, в половине четвертого.
    • 4. ДИПЛОМАТИЯ ДЕРЕВЯННЫХ МЕЧЕЙ (Страница 5)
      Я редко бывал на Северном Холме.
    • *** (Страница 5)
      Девчонки еще сидели в Риткиной комнате, лишь самая маленькая, Оля, с обиженным видом "гуляла" по коридору.
    • *** (Страница 6)
      Первый раз я шел по вражеской половине моста.
    • 5. МИР РАДИ ВОЙНЫ (Страница 6)
      Я проснулся среди ночи.
    • 6. ШТИЛЬ (Страница 6)
      Не знаю, с какого момента мне перестало нравиться происходящее.
    • *** (Страница 7)
      Том чинил шлюпку.
    • *** (Страница 7)
      Весь вечер Илья наслаждался положением героя.
    • 7. ПЯТЕРО В ОКЕАНЕ (Страница 7)
      Наше суденышко, названное, "Дерзким", отплыло от берегов Тридцать шестого острова поздно вечером, когда стемнело, а резкие порывы северного ветра превратились в ровный, уверенный бриз.
    • *** (Страница 7)
      С самого утра меня не покидало странное ощущение.
    • 8. СЕРЕЖКА С ЧЕТВЕРТОГО ОСТРОВА (Страница 7)
      Мы остановились метрах в тридцати от берега.
    • *** (Страница 7)
      .
    • *** (Страница 8)
      Тронный Зал, который был в нашем замке, на этом острове (Остров номер четыре или Малый Бастион, как называли его обитатели) заменяла Круглая Часовня.
  • ЧАСТЬ ТРЕТЬЯ (Страница 8)
  • РАЗРУШЕНИЕ (Страница 8)
    • 1. ДЕЗЕРТИР (Страница 8)
      Меня разбудил Януш.
    • *** (Страница 8)
      Мост был вовсе не мраморным.
    • *** (Страница 8)
      Отплыть от острова мы решили после обеда.
    • 2. СМЕРТЬ НА ТИХОМ ОСТРОВЕ (Страница 8)
      Штиль застал нас где-то в середине архипелага.
    • *** (Страница 8)
      Ветра не было до обеда.
    • 3. В ГОСТЯХ У БЕЗУМНОГО КАПИТАНА (Страница 9)
      Они даже отступали умело, слаженно.
    • *** (Страница 9)
      Хорошо, что мы так и не забрались в каюту.
    • 4. БОЛЬШАЯ ЛОЖЬ (Страница 9)
      Это очень странное ощущение, когда руки не встречают ничего там, где глаза упорно видят твердый, реальный предмет.
    • 5. ПЕРЕВОРОТ (Страница 10)
      Небо стало светлее, когда наступило утро.
    • *** (Страница 10)
      Мы пристали к берегу недалеко от замка, но добирались к нему неожиданно долго.
    • 6. В ОСАДЕ (Страница 10)
      .
    • *** (Страница 10)
      Я долго не мог заснуть.
    • *** (Страница 11)
      Утром Том заметно нервничал, но в остальном вел себя нормально.
    • 7. ЧАСОВНЯ НА ТРИДЦАТЬ ШЕСТОМ (Страница 11)
      Если бы случай с наркотиками произошел раньше, наш остров бурлил бы несколько недель.
    • *** (Страница 11)
      Я понял, в чем дело, поздно вечером.
    • *** (Страница 11)
      Поискать дверь предложил Толик.
    • 8. ДНЕВНИК КОММУНАРОВ (Страница 11)
      Этим ребятам, жившим на Островах сорок пять лет назад, пришельцы представлялись марсианами.
    • *** (Страница 11)
      Вечер был из тех неудачных вечеров, которые устаешь ждать.
    • *** (Страница 11)
      Динамит - это очень странная взрывчатка.
  • 9. ХОЛОДА (Страница 12)
    Я проснулся от того, что мне больше не хотелось спать.
    • *** (Страница 12)
      Дождь пошел после обеда.
    • *** (Страница 12)
      Я не хотел просыпаться.
    • *** (Страница 12)
      Сначала море промерзало у берегов.
    • 10. ДИВЕРСИЯ НАЗНАЧЕНА НА ПОЛНОЧЬ (Страница 13)
      На кухне нас было трое.
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 13)
  • "РЫЦАРИ И ПРИШЕЛЬЦЫ" (Страница 13)
    • 1. ОСТРОВА БЕЗ ГРИМА (Страница 13)
      Кричала Ритка.
    • 2. ДЕСАНТ НА КРАЙ СВЕТА (Страница 13)
      Я думал, что нам помешает снег.
    • 3. ЭКСКУРСОВОД (Страница 13)
      На площадку выходило два или три коридора, но мы встали так удачно, что закрывали "попрыгунчикам" все пути к отступлению.
    • *** (Страница 14)
      Когда на площадку выбрались все наши ребята, места там стало совсем мало.
    • 4. ПОБЕДИТЕЛИ БЕЗ ПРАВА ПОБЕДЫ (Страница 14)
      Он не пытался нас обмануть.
    • *** (Страница 14)
      Мы прошли по коридорам, изгибающимся под такими углами, которые не решился бы спроектировать самый авангардистский земной архитектор.
    • 5. ПРАВО УЙТИ (Страница 14)
      .
    • 6. ПРАВО ВЕРНУТЬСЯ (Страница 14)
      Мы молчали.
    • 7. ДОМ (Страница 15)
      Мы вошли в город под вечер.
  • ВМЕСТО ПОСЛЕСЛОВИЯ (Страница 15)
    Автор благодарит Ингу, Диму, Тимура, Илью, Сержана, которые помогали писать эту книгу своими советами и самим фактом своего существования.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.bestlibrary.ru

Сергей Лукьяненко

Рыцари сорока островов

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора FAQ

Анонс

`Рыцари Сорока Островов` - роман, с которого началась популярность Сергея Лукьяненко. Штормы и призраки, странные ритуалы, полуигровые правила вполне реальных поединков и войн... Как разобраться в этой кровавой игре, выдуманной злым, чуждым разумом?


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.